http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


259. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Müminler Ancak O Kimselerdir ki, Allah'a ve Resul'üne İman Etmişlerdir." (Nûr: 62)

"Şüphesiz ki Allah İman Edip Sâlih Amellerde Bulunanları Altlarından Irmaklar Akan Cennetlere Sokar." (Hacc: 23)

"Allah Size İmanı Sevdirdi ve Onu Kalbinizde Süsledi. Küfrü, Fâsıklığı ve İsyanı İse Çirkin Gösterdi. İşte Doğru Yolda Olanlar Bunlardır." (Hucurât: 7)

"İman Edenlerin Allah'a Sevgileri İse Her Şeyden Sağlamdır." (Bakara: 165)

"Allah'ım Bize İmanı Sevdir, Gönüllerimizi İmanla Ziynetlendir." (Hadis-i Şerif)

"Allah'ım İmanın Nûru ile Münevver, İman'ın Şerefi ile Müşerref, İslâm ile Müzeyyen Eylesin!" (Ömer Öngüt -kuddise sırruh-)

Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır
İman Nedir?
Kâmil İman, Sûretî İman
İman; Kalbî Tasdik, Söz İle İkrar ve Amel İle İbadettir
İman Nasıl Kemâle Erer?
Hakiki İman Nedir?
İman-ı Kâmil'e Eren Kimlerdir?
İbrahim Aleyhisselâm'ın İman ve Teslimiyeti
"Allah Bize Yeter, O Ne Güzel Vekildir"
Ashâb-ı Kiram -Radiyallahu Anhüm- Hazerâtı'nın İman ve Teslimiyeti
Dinde Çıkabilecek Fitnelere Karşı Gösterilen İman Örneği
Resulullah Aleyhisselâm'a İman ve Teslimiyet
Allah İçin Sevmek, Allah için Buğzetmek İmanın En Sağlam Kulpudur
Bilerek veya Bilmeyerek Dinden ve İmandan Çıkmak
İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler
Nefislerini İlâh Edinenler
İmandan Çıkaran Küfür Lâfızları
Âhir Zamanda Gelecek Topluluk
Bizim İki Gayemiz Var; İman ve Vatan
İmanla Gitmek İçin Allah-u Teâlâ'ya Çok Sığınmamız Lâzım

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (21)
Her Şey O'na Perde

O sana hayat veriyor, O'nunla kâimsin. Sen ise hâlâ O'nu mülkün içinde zannediyorsun.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Benî Kureyza Savaşı

Hendek savaşı müslümanların lehine sona erdiği için, artık Kureyza oğulları meselesini halletmek, savaşın en nazik anında yapılan ihanetin hesabını sormak gerekiyordu.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (54)

"Hoşnutlukla Gönderdiği, Rızâ İle Tuttuğu, İmanla Çektiği"

Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (177)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (25)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (110)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (3)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Usûl-i Aşere (3)

3- Tevekkül

İSLÂM İLMİHALİ

Hacc (7)
Kadının Mahreminin Yanında Bulunması

Yanında mahremi bulunmayan bir kadın kesinlikle Hacc'a gidemez.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (23)

Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olan birçok muhterem ve mübeccel şahsiyetlerden bazılarına geçen aydan kaldığımız yerden devam ediyoruz:

GÜNDEM

Atalarımız Neredeydi, Biz Neredeyiz / Uğur Kara

Atalarımız ulvî bir gaye ve niyet ile harp meydanlarında, cihad meydanlarında at koşturdu, "Necip Millet" sıfatını haketti. Onlar neredeydi, biz neredeyiz?

TARİHTEN SAYFALAR

Gebze Kadısı, Vezir Fazlu'llâh Paşa Hakkında Muâsır Bir Kaynağa YansıyanYeni Bilgiler
/ Hakan Yılmaz

Tamamen çağdaş bir kaynağa yansıyan bu önemli bilgiler, görüldüğü üzere gerek vezir Fazlu'llâh Paşa, gerekse dedesi Akça Koca ile ilgili, bugüne kadar sis perdesi altında kalmış önemli meseleleri aydınlatmakta; o devirden kalma kesin bir belge olarak, kuruluş devrinin bu iki mühim sîmâsı hakkındaki bilinmeyen noktalara ışık tutmaktadır.

Eğitim

"Şiddet" Nedir? / Canan Büşra Kara

"Gerçek pehlivan, öfkelendiği zaman nefsine hakim olandır." (Hadis-i şerif)

"Üç Aylar"

Bu Ay'ın İçinde Başlayacak Olan "Üç Aylar"ınızı ve "Regaip Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir.

Ahirette en evvel iman aranır. İmanı olmayanlar küfür, kâfir hükmünde sayılır. İnandığını söyleyip imanında samimi olmayanlar münafıktır, onların da sûreta imanlarının ahirette faydası yoktur.

İman; hiçbir şeye feda edilemez. Bir müslüman yeryüzünün bütün hazineleri teklif edilse bile imanını değişmez. Dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez.

İman; insanın yaratanına, yaratılış gayesine teslimiyetinin tezahürüdür.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edenlerin Allah'a sevgileri ise her şeyden sağlamdır." (Bakara: 165)

Hakiki iman edenler Hazret-i Allah'a gönülden sevgi ve muhabbetle, aşkla bağlıdırlar. İnsan sevdiğinin her şeyini sever, emirlerini, yasaklarını sever, her takdirine her tedbirine rızâ gösterir. İman budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"İmân-ı kâmil iki yarımdır. Bunların birisi; yasakların işlenmesinden sakınmak, sabır ve diğeri; emirlere uymak ve itâat-i ilâhî'den ibâret olan şükürdedir." (Camius-sağir)

Bu Hadis-i şerif çok mühimdir, imanı tarif eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İman üryandır, libası takvâ, ziyneti hayâ, semeresi ilimdir." (Beyhakî)

İmanı muhafaza etmek şarttır. Bu da ihlâslı ibadetle olur.

İman meydanda yanan bir kandil gibidir, bir rüzgâr gelir onu söndürür, karanlıkta kalırız. Bir fanus geçirilirse söndürülemez. Bu şişe takvâdır. Bunların üzerinde durduğumuz zaman insanın kendiliğinden takvâya ve o takvâya vesile olan Tarikât-ı âliye'ye düştüğünü görürüz. Haram-helâl üzerinde durmamız, imanı zedeleyici her türlü şüpheli noktalardan kaçınmamız bizi takvâ şişesinin içine atar.

Takvâyı da hayâ muhafaza eder.

Hadis-i şerif'te şöyle buyruluyor:

"Hayâ ile iman mütelâzımdır, birbirinden ayrılmaz. Yani biri gidince öteki de kalmaz." (C. Sağir)

Hayâ gidince insan, imanın gittiğinin farkında değil. Bunlar şaka gibi geliyor. Herkes yapıyor diyor. Herkes gitti, sen de git. Fakat söz dinlenmez oldu. Söz saz gibi geliyor. Ama yarın çok ince hesap var, çok şiddetli azap var.

Riya ve haset imanı yok eder.

İmandan sonra küfre, nifaka düşme tehlikesi olduğunu bu Hadis-i şerif'ten de anlayabilirsiniz.

Bu devirde bu tehlike bir afat halini almıştır. Kurtulmak adeta imkânsız hale gelmiştir.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.

İman mevzuatı çok mühimdir. İmanı en güzel bir şekilde tarif edip açıklayan, imanın inceliklerini ortaya koyan, canını verip imanını vermeyenler ile imanını verip dünyayı tercih edenleri izâhlarıyla beyan eden, Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin gerek eserlerinden gerekse sohbetlerinden derlenen iman konusu ayrıntılı olarak Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında açıklanıp izâh edilmiş olup, ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bu minval üzere, bu ay içerisinde başlayacak olan mübarek "Üç Aylar"ınızı ve idrak edilecek olan "Regaip Kandili"nizi tebrik eder, Cenâb-ı Hakk'tan tüm İslâm âlemine hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Müminler Ancak O Kimselerdir ki, Allah'a ve Resul'üne İman Etmişlerdir."
(Nûr: 62)

"Şüphesiz ki Allah İman Edip Sâlih Amellerde Bulunanları
Altlarından Irmaklar Akan Cennetlere Sokar." (Hacc: 23)

"Allah Size İmanı Sevdirdi ve Onu Kalbinizde Süsledi.
Küfrü, Fâsıklığı ve İsyanı İse Çirkin Gösterdi.
İşte Doğru Yolda Olanlar Bunlardır." (Hucurât: 7)

"İman Edenlerin Allah'a Sevgileri İse Her Şeyden Sağlamdır."
(Bakara: 165)

"Allah'ım Bize İmanı Sevdir,
Gönüllerimizi İmanla Ziynetlendir." (Hadis-i Şerif)

"Allah'ım İmanın Nûru ile Münevver,
İman'ın Şerefi ile Müşerref, İslâm ile Müzeyyen Eylesin!"
(Ömer Öngüt -kuddise sırruh-)

İsmail Yavuz - Nisan 2015
Başyazı - Hakikat Aylık İslâm Dergisi

"İmanın en büyük alâmeti Allah-u Teâlâ'nın emir ve hükmüne teslim olmak, Allah-u Teâlâ'nın hükmünü dünya ve nefsin arzularına tercih etmektir. Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, Allah'ın ve Peygamber'in hükmüne tereddütsüz boyun eğmektir. Bu mihenktir. Birçokları burada soyulmuştur. İsmi İslâm, görüntüsü takvâdır. Ancak nefsine hoş geleni dünya hayatını Allah-u Teâlâ'nın hükmüne tercih eder.

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Dünyayı tercih etti gitti. Öyle bir zamandayız ki ufacık bir dünyalık için nice imanlar kayıyor. Öyle bir devir var ki ufacık bir menfaat için nice kimseler cehennemi boyluyor. Şimdi gördünüz mü? İman ne kadar mühim imiş. Şimdi anladınız mı bu konuları niçin sık sık ele aldığımızı? Zira son nefeste aranan da imandır. Allah'ımız, cümlemizin hidayetini artırsın, imanımızı kemâlleştirsin. Kâmil imanla aldığı kullarından etsin. Niçin geldiğimizi, nereye gideceğimizi, âkıbetimizi düşündürdüğü ve hazırladığı kullarından etsin.."
(Ömer Öngüt -k.s-)

İman mevzuatı çok mühimdir. İmanı en güzel bir şekilde tarif edip açıklayan Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin gerek eserlerinden gerekse sohbetlerinden bu mevzu derlenmiştir.

İman; âmentü esaslarına inanmaktır.

İman; Hazret-i Allah'a, Resulullah'a, Kitabullah'a gönülden teslim olmaktır.

İman; nurdur, ışıktır, aydınlıktır.

İman; nezafettir, nezâkettir, letafettir, saâdettir, doğruluktur.

İman; ebedî saadet hayatının anahtarıdır.

İman; en büyük hazinedir.

İman; Hakk'tır, hakikattir, hidayettir.

İman; en büyük nimet, en büyük lütuftur.

İman; cihattır, sabırdır, şükürdür.

İman; istikamettir, teslimiyettir.

İman; itimattır, sığınmaktır, güvenmektir, yönelmektir.

İnsan denilen hazinenin cevheri imandır. İnsan vücudu o cevherle nurlanır, gönüller o nurla aydınlanır.

Dünyanın hakikati imanla bilinir. Dünyaya geliş maksadının sermayesi imandır.

Cennet imanla kazanılır, azaplardan imanla kurtulunur.

Hakiki dostluklar iman sebebiyle kurulur. Her türlü düşmanlıklar iman nuru ile dostluğa dönüşür.

İman ile açılmayan kapılar açılır, zorluklar kolaylaşır, güçlükler hafifler, uzunlar kısalır, üzüntünün adı sevinç olur.

İman karanlıklardan kurtulup aydınlığa kavuşmanın sebebi olduğu gibi, iman eden topluluklar da aydınlığın temsilcisi, insanlığın öğretmeni, medeniyetin önderi olmuşlardır.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır." (Bakara: 257)

Allah-u Teâlâ iman edenlerin hâl ve ahvâllerini bizzat kendisinin düzelteceğini, onları karanlıklardan kurtarıp, nûra, aydınlığa çıkartacağını vaad ediyor. İnsanı yaratan Cenâb-ı Allah olduğu gibi, onu karanlıklardan aydınlığa çıkartacak olan da Cenâb-ı Allah'tır.

İman etmeyen kimsenin bu aydınlıktan, nurdan nasip alması mümkün değildir.

Ahiret yurdu imanla kazanılır.

"İman edip Allah'tan korkanları ise kurtardık." (Neml: 53)

Gerçek sevgi iman sayesinde tezâhür eder.

"İman edip sâlih ameller işleyenler için Rahman bir sevgi peyda edecektir." (Meryem: 96)

İslâm düşmanlıkları dostluğa dönüştürür.

İman, dünya saâdetini ahiret selâmetini kazanmanın anahtarıdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim de Tağut'u inkâr edip Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı yapışmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlık içinde bocalamaz. İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Bir insan için kuvvetli bir iman kadar kıymetli hiçbir şey yoktur. İnsanı gerek bu dünyada gerekse âhirette saâdet ve selâmete ulaştıracak yegâne cevher böyle bir imandır. Bunun için de ömrün son anına kadar onu elden kaçırmamak için çalışmak lâzımdır. Aksi takdirde bu büyük nimetten mahrum olur.

Bir insan nasıl ki tertemiz bir müslüman olarak dünyaya geliyorsa, öyle yaşamalı, o güzelliğini muhafaza etmeli ve öylece ölmelidir. Hayatta iken gerek dinine gerekse imanına zarar verecek, tehlikeye düşürecek her türlü kötü söz ve inkârdan korunması gerekir.

İman inkârla gider. Bir kimse dinin esaslarından birini kabul etmez veya hafife alırsa, dinimizde haram sayılan bir şeyi helâl, helâl sayılan bir şeyi haram kabul ederse imanını kaybetmiş olur.

Gerçek bir imanla Allah-u Teâlâ'ya inanan, gönülden boyun eğen muttaki müminler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Müminler o kimselerdir ki, Allah anıldığı zaman kalpleri titrer, kendilerine Allah'ın âyetleri okunduğu zaman bu onların imanlarını artırır ve yalnız Rabb'lerine tevekkül ederler." (Enfâl: 2)

Müminler; hiçbir hususta şüpheye kapılmazlar, onların imanları hiçbir zorluk karşısında sarsılmaz.

"Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir." (Mücâdele: 22)

"Şüphesiz ki Allah iman edip sâlih amellerde bulunanları altlarından ırmaklar akan cennetlere sokar." (Hacc: 23)

"Müslümanım!" demek başka, İslâm'ı yaşamak başka.

İslâm'ı yaşamak bir Âyet-i kerime ile ayrılır:

"Emrolunduğun gibi dosdoğru ol!" (Hud: 112)

Zannettiğin gibi değil, emrolunduğun gibi dosdoğru ol.

O'nun emri olduğu için. İslâmiyet'in nezâfeti O'nun hükmü altındaki doğrulukla kâimdir.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan, ikiyüzlülükten uzak olması demektir.

Bugün iman ile göçmek çok güçleşti. Çünkü iman yolunda değil.

Bu nur ile nurlanmak isteyen iman ehli müminler Allah-u Teâlâ'nın bu emr-i şerif'ine uyar ve riâyet ederler.

İman Hazret-i Allah'ın rızâsını gözetmek, Resulullah Aleyhisselâm'ın memnuniyetini aramak, onların vekilinin yürüdüğü yolda yürüyebilmektir.

Allah-u Teâlâ inanan kullarının istikamet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini bu Âyet-i kerime'si ile emir buyurmuştur.

Ashâb-ı kiram'dan bir zât: "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Önce iman, sonra doğruluk...

Diğer bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buharî)

Doğruluk imandadır, ameldedir, sözdedir. Hepsi İslâm'ın emridir.

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimiz'in elinden tutmuştu. "Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin." deyince buyurdular ki:

"Hayır! Hayatım kudret elinde olan Allah'a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez."

Bunun üzerine Hazret-i Ömer -radiyallahu anh- "Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin." diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Yâ Ömer! Şimdi imanın kemâle erdi." buyurdular. (Buharî. Tecrid-i Sarih: 2069)

İşte bu en büyük delildir. Hazret-i Ömer -radiyallahu anh- Efendimiz böyle söylerse, Resulullah Aleyhisselâm ona böyle söylerse acaba bizim durumumuz ne olur? Bu hususu ibretle kıyas etmemiz gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ruhum kudret elinde bulunan Allah'a yemin ederim ki, iman etmedikçe cennete giremezsiniz. Birbirinizi sevmedikçe de hakkıyla iman etmiş olamazsınız." (Müslim)

"İmanın efdâli her nerede olursa olsun, Cenâb-ı Allah seninle hazır ve her haline nazır bulunduğunu bilmendir." (Taberânî)

Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır:

Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir.

Ahirette en evvel iman aranır. İmanı olmayanlar küfür, kâfir hükmünde sayılır. İnandığını söyleyip imanında samimi olmayanlar münafıktır, onların da sûreta imanlarının ahirette faydası yoktur.

İman; hiçbir şeye feda edilemez. Bir müslüman yeryüzünün bütün hazineleri teklif edilse bile imanını değişmez. Dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez.

İman; insanın yaratanına, yaratılış gayesine teslimiyetinin tezahürüdür.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edenlerin Allah'a sevgileri ise her şeyden sağlamdır." (Bakara: 165)

Hakiki iman edenler Hazret-i Allah'a gönülden sevgi ve muhabbetle, aşkla bağlıdırlar. İnsan sevdiğinin her şeyini sever, emirlerini, yasaklarını sever, her takdirine her tedbirine rızâ gösterir. İman budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"İmân-ı kâmil iki yarımdır. Bunların birisi; yasakların işlenmesinden sakınmak, sabır ve diğeri; emirlere uymak ve itâat-i ilâhî'den ibâret olan şükürdedir." (Camius-sağir)

Bu Hadis-i şerif çok mühimdir, imanı tarif eder. Biraz açalım:

Sabır üçtür:

Birincisi; kızdığı zaman sabretmek,

İkincisi; ibtilâya sabretmek,

Üçüncüsü; Allah-u Teâlâ'nın yasaklarından kaçmak, hududu aşmamak, yani günah işlememeye sabır. Nehyettiği şeylerden ictinap etmek.

Bâtınî sabır ise bütün iradesini Hakk'a teslim etmektir. Onda hiçbir arzu ve istek kalmamıştır. Allah-u Teâlâ'nın lütfuyla nefsinin dizginini vurmuş yok etmiştir.

Şükür de üçtür:

Birincisi; kâli şükür ki haramlardan sakınmaktır.

İkincisi; fiili şükür, bunlar Hazret-i Allah'a yakın olan kulların şükrüdür. Bizâtihi Hazret-i Allah'ın nurunu kalbe akıtması ve dilediğini ona duyurmasıdır.

Üçüncüsü; hâli şükür ise onlar, Allah-u Teâlâ'yı canlarından, cananlarından da hülâsa her şeyden çok severler. Bunlar bâtınîdir. Ne ki emrettiyse seve seve yapmaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'te şöyle buyuruyorlar:

"İman üryandır, libası takvâ, ziyneti hayâ, semeresi ilimdir." (Beyhakî)

İmanı muhafaza etmek şarttır. Bu da ihlâslı ibadetle olur.

İman meydanda yanan bir kandil gibidir, bir rüzgâr gelir onu söndürür, karanlıkta kalırız. Bir fanus geçirilirse söndürülemez. Bu şişe takvâdır. Bunların üzerinde durduğumuz zaman insanın kendiliğinden takvâya ve o takvâya vesile olan Tarikât-ı âliye'ye düştüğünü görürüz. Haram-helâl üzerinde durmamız, imanı zedeleyici her türlü şüpheli noktalardan kaçınmamız bizi takvâ şişesinin içine atar.

Takvâyı da hayâ muhafaza eder.

Hadis-i şerif'te şöyle buyruluyor:

"Hayâ ile iman mütelâzımdır, birbirinden ayrılmaz. Yani biri gidince öteki de kalmaz." (C. Sağir)

Haya gidince insan, imanın gittiğinin farkında değil. Bunlar şaka gibi geliyor. Herkes yapıyor diyor. Herkes gitti, sen de git. Fakat söz dinlenmez oldu. Söz saz gibi geliyor. Ama yarın çok ince hesap var, çok şiddetli azap var.

Riya ve haset imanı yok eder.

Bir başka Hadis-i şerif'te de:

"Hayanın azlığı küfür alâmetidir." buyruluyor. (Münâvi)

Demek ki biz hayadan yoksun olmakla küfre kaydığımızı da bilmiyoruz. Çünkü haya ile iman yekdiğerinden ayrılmıyor, biri giderse öteki de kalmıyor. Bunu bilmediğimizden imanımızı da tehlikeye düşürüyoruz. O halde bu cehâlete düşmemek ve bunların hakikatini bilebilmek için ilme de ihtiyaç var.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz:

"Her şeyin bir yolu vardır, cennetin yolu ise ilimdir." buyuruyor. (C. Sağir)

İlim olmasaydı, hayayı gidermekle imanı da giderdiğimizi bilemezdik. İlim takvâyı da hayayı da bize bildiriyor ve onun usulüyle hakikata varmış oluyoruz. Şu halde biz ilimle hakikati çözeceğiz, zanla değil. Zanla amel eden dalâlettedir. Bizde ilim olmazsa, bir mukallide rastlarsak, gayet güzel sözlerle bizi aldatır ve Hakk'tan uzaklaştırır.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

Demek ki yalan, iftira, gıybet, bunlar imanı kemiriyor, yok ediyor kimse farkında değil.

Bir diğer Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer." (Camiüs-sâğir)

Demek ki iman bu kadar hassas.

Şimdi ne kadar korkmamız lâzım?

Şayet Hazret-i Allah'ın dininden, yolundan, hükmünden, istikametinden ayrılırsak O'nun yolundan çıkmışız demektir.

İman da ağaç gibidir, gün geçtikçe kökleşir.

İmanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı bir göz harama bakmaz. Bakıyor, haa demek iman oraya sirayet etmemiş. Çünkü iman ekildiği, tuttuğu zaman dalları azalara dağılır.

İman gidince her şey yapılır; fâiz, kumar, içki, fuhuş ve bütün kötü işler yapılır.

"Allah'ımız cümlemizi daire-i saadette bulundurduğu kimselerden etsin. Lütfundan, hidayetinden ayırmasın inşallah.

Mühim olan kâmil iman. Allah'ımız bunu bahşettiklerinin yüzü suyu hürmetine bizlere de ihsan buyursun. En mühimi budur.

İman Nedir?

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"te toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Müslüman olmanın ilk şartı iman etmektir. İman etmek için de önce Kelime-i şehâdet getirmelidir:

"Şüphesiz şehâdet ederim ki Allah'tan başka ilâh yoktur, yine şehâdet ederim ki Muhammed Aleyhisselâm Allah'ın kulu ve peygamberidir."

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah'a ve Resul'ü Muhammed Aleyhisselâm'a iman etmekle başlar, imanın altı esası olan;

1- Allah'a

2- Meleklerine

3- Kitaplarına

4- Peygamberlerine

5- Ahiret gününe

6- Kaza ve kadere kesin olarak inanmakla tam ifadesini bulur.

Bu esasların içinde olanlar "Müminler kardeştirler." Âyet-i kerime'si mûcibince kardeştirler. İyilikte birleşmişlerdir, yardımlaşma ve takvâ üzerindedirler.

Şâyet bu şartlardan birisi dahi inkâr edilse "Amentü"nün şartları inkâr edilmiş olur. "Amentü"yü inkâr eden kimse, dinden de İslâm kardeşliği hudutlarından da çıkmış olur. Onun imanla İslâm'la hiçbir ilgisi yoktur, küfre kaymıştır.

Kelime-i şehâdet'i kalp ile tasdik edip dil ile de söyleyen bir kimse, bu kapıdan müslümanlık dairesine girmiş olur.

Müslüman olan bir kimsenin "Namaz, Oruç, Zekât, Hacc" gibi İslâm'ın esaslarına uyması lâzımdır. Bunlar ilâhî birer emirdir. Bunlara riayet etmekle Hazret-i Allah'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmetlik etmiş olur. Yapmazsa âsi olur, fâsık olur, İslâm dâiresinden çıkmaz.

Bir de şu var ki "Amentü"ye inanmakla beraber bu ilâhî emirlerden birisini bile inkâr etse veya itiraz etse yine dinden çıkmış olur. Ancak, inkâr veya itiraz etmediği takdirde İslâm'ın geniş hudutları dahilinde bulunur.

Bu hususta İmam-ı Azâm Ebû Hanife Hazretleri Fıkh-ı Ekber'inde şöyle buyurmuşlardır:

"İslâm Allah'a teslim olmak, O'nun emirlerine boyun eğmektir. İman ile İslâm arasında lügat bakımından fark varsa da İslâm olmayınca iman olmaz, iman olmayınca da İslâm olmaz. Bu ikisi içle dış gibidir. Din; imana, İslâm'a ve bütün şeriatlere şâmil olan bir isimdir."

Hazret-i Ömer -radiyallahu anh-den rivayete göre, şöyle buyurmuştur:

Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve "Yâ Muhammed! İslâm nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm:

"İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." buyurdu.

O yabancı adam "Doğru söylüyorsun!" dedi. "Hem soruyor hem de tasdik ediyor" diye hayret ettik.

Sonra "İman nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm da:

"İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah'tan olduğuna inanmandır." buyurdu.

O adam yine "Doğru söylüyorsun!" dedi. Devamla "İhsan nedir?" diye sordu.

Resulullah Aleyhisselâm:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu göremiyorsan da O seni görüyor." buyurdu.

O yine "Doğru söylüyorsun!" dedi. Sonra "Kıyametin ne zaman kopacağını bana haber ver!" diye sordu.

Resulullah Aleyhisselâm "Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." buyurdu.

"O halde bana alâmetlerinden haber ver!" deyince Resulullah Aleyhisselâm şöyle buyurdu:

"Cariyenin efendisini doğurması, yalın ayak, üstü çıplak ve fakir koyun çobanlarının yüksek binalar yapmakta birbirleriyle yarışmalarıdır."

Sonra o yabancı kimse çıktı gitti. Ben epeyce bir müddet kaldım. Sonra Resulullah Aleyhisselâm bana "Yâ Ömer! Sual soran bu zâtın kim olduğunu biliyor musun?" buyurdu. "Allah ve Resul'ü bilir." dedim.

Buyurdu ki:

"O Cebrâil Aleyhisselâm idi. Size dininizi öğretmeye geldi." (Müslim)

İki hususun şakası olmaz. Bunların şakası da ciddi, ciddisi de ciddidir. Biri iman, diğeri de nikâh.

Bir kimsenin şaka ile dinle veya dinin hükümleriyle alay etmesi ve onu küçümsemesi küfrü gerektirir, imanını yenilemesi gerekir.

Bir kimse şaka ile karısını boşasa talâk vaki olur. Bu yüzden iman konusu çok ciddidir.

Kâmil İman, Sûretî İman:

Kur'an-ı kerim'de 89 Âyet-i kerime'de "Ey iman edenler!" hitab-ı İlâhiye'si geçmektedir.

Âyet-i kerime'lerde "İman edenler" diye belirtilen zümre, Allah-u Teâlâ'ya gerçekten iman eden müminlerdir.

Çünkü bir surette kalan iman vardır, bir de kâmil iman vardır.

İslâm'a ilk girdiklerinde henüz iman kalplerine yerleşmemişken, iman makamına eriştiklerini iddiâ eden bedeviler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bedevîler 'İman ettik.' derler. De ki: Siz iman etmediniz, bâri 'Müslüman olduk.' deyin." (Hucurat: 14)

Çünkü iman, yalnız dil ile ikrardan ibaret değil, yürekten bir sevgi ile kalp huzuru içinde tasdik etmektir. Halbuki bu sizde yok. Öyle olsaydı İslâm'ı kabul etmenizi Resulullah Aleyhisselâm'ın başına kakmazdınız.

"İman henüz kalplerinize yerleşmedi. Eğer Allah'a ve Peygamber'ine itaat ederseniz, Allah amellerinizden hiçbir şey eksiltmez. Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir." (Hucurat: 14)

Siz henüz imanın hakikatına ulaşamadınız. Yalnız dil ile yapılan iman iddiası, bu hususta kâfi değildir.

Bir düşün! Bu Âyet-i kerime'ye göre gerçek olarak kaç kişi iman etmiş oluyor? Kişi her menhiyatı yapacak, sonra da iman ettim diyecek, bu mümkün değildir.

Açıktan şehâdet ile ikrar edildiği gibi, kalben de ihlâs ve samimiyetle amel edilerek Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emirleri seve seve yerine getirilirse; karşılığı ve mükâfâtı kat kat verilir, eksik olarak ödenmez.

İtaat edenlerin kusurlarını bağışlar, kullarına karşı merhameti pek çoktur.

Sûrette kalan iman sahipleri ortada kalmıştır. "İman edeyim mi etmeyeyim mi? Edeyim be yâhû!" İşte bu kadar!

•

Kâmil iman sahipleri hakkında ise mütebâki Âyet-i kerime'lerde şöyle buyuruluyor:

"Müminler o kimselerdir ki, Allah'a ve Resulü'ne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir.

İşte onlar sâdıklardır." (Hucurat: 15)

İmanlarında sâdık olup, verdikleri ikrara kalpleriyle ve icraatlarıyla içten bağlılık göstermiş samimi müslümanlardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir." (Ahzab: 23)

Bazıları Allah yolunda hayatlarını fedâ etmiş, bazıları da iman uğrunda hayatlarını fedâ edeceği bir fırsat beklemektedir.

Müminler o kimselerdir ki; Allah-u Teâlâ'nın mevcûdatı yoktan var ettiğine, gizliyi, gizlinin de gizlisini bildiğine, kalplerdeki sırları bildiğine, lütuf ve kerem sahibi olduğuna, gücünün her şeye yettiğine, her şeyin kendisine döneceğine, kendi Zât-ı akdes'inden başka her şeyin yok olacağına, mahşer gününde herkesin O'nun huzurunda toplanacağına inanırlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kullarının işlediklerini ve işleyeceklerini bilir." (Bakara: 255)

Ezelî ve ebedî ilmi ile olmuş ve olacak her şeyi en iyi bilen O'dur. O'nun sonsuz ve sınırsız ilminden gizli hiçbir şey yoktur.

Müminler; Allah'ın Resul'ü Hazret-i Muhammed Aleyhisselâm'ın peygamberlerin sonuncusu ve önderi olduğuna, Rabb'inden gelen bütün hükümleri en ince teferruatına kadar tebliğ ettiğine, kendi arzu ve hevesine göre hiçbir şey söylemediğine, söylediği her sözün Rabb'i tarafından kendisine vahyedilen gerçekler olduğuna inanırlar.

Müminler; hiçbir hususta şüpheye kapılmazlar, onların imanları hiçbir zorluk karşısında sarsılmaz.

Allah yolunda malla ve canla cihad etmek, imanın delili, işareti, esası ve mihenk taşıdır. İslâm dâveti, dünya menfaati elde etmek için yapılan bir cihad değil, Allah yolunda ve ilây-ı kelimetullah uğrunda yapılan bir cihaddır.

"İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır." (En'am: 82)

İşte kim bu vasıfları kendinde toplarsa, o gerçek mümindir.

İman; Kalbî Tasdik, Söz İle İkrar ve Amel İle İbadettir:

Bir müslüman amentü esaslarını kalben tasdik, lâfzan ikrar ettikten sonra bunun tezahürü olarak amel ve ibadetle desteklemelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"İman kalp ile bilip lisan ile ikrar, âzâ ve cevahirle amel ve ibadet eylemektir." (İbn-i Mâce)

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." buyurdular. (Münâvî)

Hâl böyle olunca iman esaslarından sonra İslâm'ın; Namaz, Oruç, Zekât, Hacc, Kelime-i şehadet gibi temel esaslarına azami riayet yine imanın alâmetlerindendir.

İman; Hazret-i Allah'a, Resulullah'a ve Kelâmullah'a tam teslim olmaktır.

İslâm'ın nezafetine dahil olmak, karanlıklardan kurtulmak sâlih amel işlemekle mümkündür. Kur'an-ı kerim'de doksana yakın Âyet-i kerime'de Allah-u Teâlâ; "İman edip, sâlih amel işleyenler" şeklinde buyurarak "İman" ile "Sâlih amel işlemeyi" bir arada zikretmiş, sâlih amel işleyenlere mükâfatlarını sonsuzca ihsan ve ikram ettiğini beyan etmiştir.

"İman edip, sâlih amel işleyenlere gelince; Allah onlara mükâfatlarını tam olarak verecektir." (Âl-i imrân: 57)

Hazret-i Allah, kulundan bir şey bekliyor; ihlâslı bir iman ve bu imanın icabı âmel-i sâlih.

Allah-u Teâlâ:

"İman edip sâlih amel işleyenler." buyuruyor. (Asr: 3)

İmandan da sonra hemen âmel-i sâlih geliyor.

İman sahibi olduğumuzu ne ile ibraz ederiz? Ashâb-ı kiram -radiyallahu anhüm- Efendilerimiz nasıl çalıştı? Canını, malını hiçe saydı. "Allah!" dedi, "Resulullah!" dedi, orada kaldı.

Herkesin imanı, amel ve ibadeti nispetindedir. Amel bu kadar önemli olup imanın alâmetidir.

Kimisi "İman ettim" der, hiçbir ameli yoktur. Namaz kılmaz, oruç tutmaz, taharet bilmez; ismi müslümandır. İslâm'ın nezafetinden, aydınlığından, medeniyetinden de nasibi yoktur.

Bir de münafıklar vardır ki;

"En iyi müslüman benim!" der, dış görünüşlerine bakınca aldanırsın. Ancak münafıktırlar, kâfirden daha beterdirler.

İman, ibadet ve infak; birbirine zincirleme bağlı üç temel prensiptir.

İman; küfür ve nifaktan kurtarır, sadakat kapısını açar.

İbadet; Hakk'a yaklaştırır ve insanı şükreden bahtiyarlar mertebesine çıkarır.

İnfak; ilâhi rahmete erdirir, Hakk'ın sevgisine vesiledir.

Ebu Zerr -radiyallahu anh- rivayet ediyorlar:

"Ey Allah'ın Resul'ü! Amellerin en hayırlısı nedir? diye sordum.

"Allah'a iman etmek ve Allah yolunda cihat etmektir." buyurdular." (Buhârî)

İşte kim bu vasıfları kendinde toplarsa, o gerçek mümindir.

Hadis-i şerif'te şöyle buyuruluyor:

"İman yetmiş veya altmış küsur şubedir. En üstünü Allah'tan başka ilâh olmadığını söylemektir. En düşüğü ise yolda bulunan rahatsız edici şeyleri kaldırmaktır. Hâya da imandan bir şubedir." (Müslim)

Demek ki insan; namaz kılıyorsa, zikrullah ile meşgulse, cihat ediyorsa, en azından yoldaki bir taşı kaldırıyorsa imanın bir neticesidir. Amma günah ve isyanlar, kötülük ve küfürler imanın zaafından, şeytana ve nefse uymaktandır. Hakiki iman ehli Hazret-i Allah'a, Kur'an'a, emir ve nehiylerine, Resulullah Aleyhisselâm'ın sünnetine bağlıdır.

İmanın gereği amellerden bazılarını da kısaca arz edelim:

Hazret-i Allah'ı bir bilip zikretmek, O'na şirk koşmamak, Resulullah Aleyhisselâm'a itaat etmek, Kur'an'ın hükümlerine uygun hareket etmek. Allah için cihat etmek. Tevbe etmek, şükretmek, sabretmek. Kötü huy ve çirkin işleri terk etmek. Tefekkür etmek. Emanete hıyanet etmemek. Nefis ve şeytana uymamak, onları düşman bilmek. Helâl yemek, gurur ve kibirden sakınmak. Ana-baba'ya itaat etmek, akrabayı ziyaret etmek, muhtaçlara yardım etmek. Kanaat edip, israftan sakınmak. Gıybet etmemek, yalan söylememek, iftira etmemek. Zinâ etmemek, fâiz yememek, içki içmemek, hırsızlık yapmamak. Temiz olmak, ticarette doğru olmak, insan ve hayvanlara merhametli olmak, kâfirlere şiddetli, müminlere şefkatli olmak. Allah'ın sevdiklerini sevmek, sevmediklerini sevmemek. Her an Hazret-i Allah'ı düşünmek, ölümü tefekkür etmek, âilesine, çocuklarına şefkat ve adaletli olmak, komşu ve arkadaş haklarına riayet etmek. Hülâsa güzel amel ve güzel ahlâk sahibi olmak imandandır.

İman Nasıl Kemâle Erer?

İman üç türlüdür:

Birincisi; suretâ iman. "İman ettim!" diyor, iman ettiğini zannediyor, inandığını söylüyor.

İkincisi; tarikat ehlinin imanı ki aklına göre, akıl derecesine göredir.

Üçüncüsü ise hakikat ehlinin imanıdır. Kâmil iman budur, o Hakk'ı görür kendisini görmez.

Akıllı insan kalbine dönüktür. Kalbiyle, kalbini nurlandırmakla, nefsin işgaliyetinden kurtarmakla meşguldür. Kalbini masivadan kurtarıp Hazret-i Allah'ı ve Resulullah'ı yerleştirirse o zaman imanı kemâle erer. Başka sevgiler kalbi öldürür. Bir kalpte iki sevgi yaşamaz.

İman kemâle ermezse insan Allah-u Teâlâ'nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi olan aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez. Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

İman-ı kâmil, içinde O olduğunu bildiğin, senin bir kabuktan ibaret olduğunu gördüğün zaman husule gelir. Kâinatın içinde O var, her şey kabuktan ibaret, fakat insan bunu göremiyor.

Suretâ imana sahip olanlar, iman etmekle beraber ahlâk-ı zemimeleri atamamışlardır. Nefs-i emmâre istediği tarafa çekiyor. Her fiil-i münkeri işletiyor.

Efdâl imanda olanlar, ahlâk-ı zemimeleri kendilerinden uzaklaştırmışlardır.

Kâmil iman ehli ise kendilerini ifnâ etmişlerdir.

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin. Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hârise -radiyallahı anh- Hazretleri'ne "Senin imanının hakikati nedir?" diye sorduğunda "Gecemi uykusuz, gündüzümü susuz geçirdim, nefsimi dünyadan çektim." diye cevap vermişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bundan sonra ona "Ârif oldun, bildin, devam et." buyurdular.

Hazret-i Ali -radiyallahu anh- oğluna:

"Annene git, kendisine bıraktığım altı dirhemden birini al, getir." dedi.

Oğlu gitti, sonra geri döndü ve:

"Annem o altı dirhemi un almak için sakladığını söyledi." dedi.

Hazret-i Ali -radiyallahu anh-: "Bir kul Allah'ın elindekine kendi elinde olana güvendiğinden daha fazla güvenmezse imân-ı kâmil olmaz. Git, ona söyle, altı dirhemin tamamını göndersin." dedi.

Bizim aldandığımız nokta itimat noktasıdır. "İman ettik" diyoruz, itimat edemiyoruz.

Allah'ımız dünyada huzur ve saadet, ahirette iman ve selâmet lütfetsin.

İman ancak sabır ve şükürle tekamül eder, daha evvel de arz edildiği üzere sabır, kızdığın zaman sabır manasına gelmez. Sabır her yasak ettiği şeyden kaçınmak demek. İnsan Allah-u Teâlâ'nın her yasak ettiği şeyden kaçınırsa, kendisini korumaya alıyor.

İkincisi, her emrettiği şeyi seve seve yapmak bu da şükür oluyor. Yapmak başka, seve seve yapmak başka. Binaenaleyh; bu iki şey insanda husule gelirse ancak o zaman iman husule gelir.

Bu isyan cezasız kalmaz. Hüküm Sahibim'e aittir. Onun için en güzel çare, Hakk'a yönelmek, takdirse yaşamak, değilse imanla göçmek. Bunu unutmayın.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizi: 2145)

Dünyaya imtihan için gelmiş bulunuyoruz. Muhakkak ki imtihanlara tâbi tutulacağız, bir çok ibtilâlara musibetlere maruz kalacağız. Allah-u Teâlâ ne yapacağımızı ilm-i ezelîsinde biliyordu. Bizi bilsin için de, imtihan sahasına gönderdi. İcraatımızı yapacağız ve gideceğiz.

Dane ayrı, haşerat ayrı. Cenâb-ı Hakk daneleri atmaz. Daneleri kullanır ama haşeratı yakar. insanlar da böyledir. O daneler muhakkak ki büyük imtihandan geçiyor. Fakat Mevlâ'sına gönül vereni O destekliyor. Burası çok gizli. Mevlâ'sına gönül verenleri, niyeti halis olanları O destekliyor ve kurtuluyor. Bugün kurtulma diye bir şey yok. Çünkü bugün helâl lokma yok.

Siz farkında değilsiniz, fakir dâima şu duayı yapar: "Allah'ım! Hayırlı ömür, hayırlı umur, hayırlı ölüm ihsan et."

Hayırlı ömür; O'nun rızası mucibince yaşanan bir hayattır, hâl ve ahvâldir ötesi boştur. Ama insan her an imtihanda olduğu için, şunu göz önünde bulunduracak; bu işte O'nun rızası var mı, yok mu? Buraya çok dikkat eden insan hayırlı umura geçer.

Hayırlı umur; Hazret-i Allah o kulu sever, himayesine alır. O yürüttüğü için O'nun lütuf ve desteği ile yürür. Onu O korur. Zaten bugün korudukları kurtuldu, ötesi tutuldu. Bunu bilin. Huzur ile saadeti ile rahmeti ile yürüttüğü zamandır. Bir kul kendini ona sevdirebilirse, o kulu da O severse hayatı umur olur. O'nun desteği ile yürür. Sonra vakti gelince hayırlı ölümle teslim alır. Hayırlı umur olanların ekserisi imanla gider. İmanla giden zaten azap görse de saadet içindedir. Ama ötesi gitti. Ötesini çöplük gibi, haşerat gibi gösteriyorlar.

Hayırlı ölüm; kendisine imanla çektiği zaman, Zât'ına çekip ebedî saadete erdirdiği zamandır.

Hakiki İman Nedir?

İman-ı kâmil nedir? Bir; Hazret-i Allah'a iman etmek. İki; Hazret-i Allah'ı bilmek, her şeyi Hazret-i Allah'tan bilmek... İman-ı kâmil budur. İnsan Hazret-i Allah'a iman edip iradesini O'na teslim ettikten sonra artık reyi kalmaz. Fakat bunu yapabilmek için O'nu bilmek lâzım, O'nu tanımak lâzım, kâmil imana sahip olmak lâzım.

Kendini inkâr ettiğin zaman, O'nu tasdik ettiğin zaman iman etmiş olursun. Gerçek iman budur. Vakta ki kendini inkâr edip "Lâ" dediğin zaman, yani kendini de kâinatı da inkâr ettiğin zaman Var olan husule gelir. İşte imanın hakikisi budur. Kül'ün hakikisi budur.

İnsan, "Ben yaratana iman ettim, ben bir damla pisliğim, zaten onu da O yarattı, öyleyse bana ait hiçbir şey yok" deyip "Kendimi inkâr ettim!" derse, işte o zaman tamamen münafıklıktan kurtulmuş olur.

Binaenaleyh; kendini inkâr etmedikçe Hazret-i Allah'a iman etmiş olamazsın. "Lâ ilâhe illallah" deyince "Lâ"dan ibaret olan şeyi "Lâ" olarak kabul edeceksin. İlâh olarak da O'nu kabul edeceksin. Başka bir ilâh yok. Ne nefsi ne de yarattığı hiçbir şey ilâh olarak oraya girmiyor. Çünkü "Lâ" dediğin zaman evvelâ kendini, kâinatı yok edeceksin ki "İlâh"ı bulmak için. Madem "Lâ" diyorsun, kaldır kendini. Kendini kaldırmazsan haşa sen Allah mısın? Madem ki "Lâ" diyorsun, sen de "Lâ"sın, yaratılanlar da "Lâ". İlâh O... Hadi bul bakalım. Sen ömrün boyunca nefsine tapıyorsun, farkına varmazsın. Bu maneviyat böyledir. Onun için maneviyat ehlinin bir kelimesi şimşek gibidir. Zahiri ilim ehli binlerce sene çalışır, mânevi ehli bir adımda oraya ulaşır.

Habib-i Ekrem -sallallahu aleyhi ve sellem-ini yürüttüğü gibi, eğer yürütmeyi murad etmişse, vekilini de böyle yürütür. Sidre-i müntehâ son makam olduğu için, oradan öteye onu cezbe ile çeker.

Bu ise:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin âmeline denktir." (K. Hafâ)

Hadis-i şerif'inin tecelliyatı olmuş oluyor. O cezbe ile çekiyor, çektikten sonra dilediğini makamında lütfu ile dolduruyor.

Allah-u Teâlâ'nın çektiği bir anda ulaşır. Öteki bin senede ulaşır. Niçin? Allah-u Teâlâ onu bir anda çekti.

Yaratılan hiçbir şey Allah değildir. Fakat sen Yaratan'ı görmeyip de yaratılanlarda kalırsan "Lâ"da kaldın, "İllallah"a inemedin demektir. Bu o kadar esrarlı bir kelimedir ki...

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur." (Bakara: 255 - Âl-i imrân: 2)

O öyle bir Allah ki, Allah'tan başka ne bir Allah vardır, ne de bir mevcut vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.

Şimdi siz bunu okurken anlarsınız. "O'ndan başka ilâh yoktur." deyince, sanki O'ndan başka bir Allah varmış sanırsınız. "Başka Allah yok" deyince O'ndan başka bir mevcud yok diye anlayacaksınız. "Lâ"lar perdedir, O'nu örten bir perde. Bütün kâinat da böyledir, kendisini örten perde.

İnsan Hazret-i Allah ile olduğunu bir türlü kavrayamaz. Şimdi ömrün bittiği, varlığını içinden çektiği zaman, saman çöpü senden daha kıymetlidir. Niçin? Çünkü saman çöpü kokmaz ama üç gün kalırsan kokarsın, herkes senden kaçar. Hani sen vardın. Yine sen varsın. Ama leş diye herkes kaçıyor senden. Var ile olduğun zaman ne güzel görünüyordun. Var varlığını çekince ne kadar çirkin oldun. Artık herkes senden kaçıyor, iğreniyor ve ikrah ediyor.

Bir balonu ne kadar şişirirsen o kadar büyük olur. Halbuki onu büyük yapan içindeki havadır, havayı çıkardın mı küçücük kalır. O yaratıyor, her şey O'nunla kâim, ötekiler "Lâ"dan ibaret.

"Lâ"nın neresine tutunacaksın. "Ol!" diyor oluyor, "Öl!" diyor ölüyor.

Sen zannediyorsun ki sen sensin, her şeyin mükemmel. Ruhunu çekti, bir çöp kadar değerin kalıyor mu? Demek ki O... İnsan zannediyor ki hep başkası. Onun için her şey O'nunla kâim. "Her şey O değil, hiçbir şey O'nsuz değil." "Perdeyi geçir sen varsın, perdeyi kaldır O var."

İman-ı Kâmil'e Eren Kimlerdir?

Ancak marifetullah ehline mahsustur. Hakikat ehli, ilmi Cenâb-ı Hakk'tan alır. O sadır ilmidir, buna vehbi ilim denir. Bu ilâhi lütfa mazhar olan kimse, hakikatin ancak bildirildiği kadarını bilir ve görür.

İşte bu sırlara ancak iman-ı kâmil sahibi olan marifetullah ehli vâkıftır, başkasına şamil değildir.

Hızır Aleyhisselâm, Musa Aleyhisselâm ile buluştuklarında; "Ben Allah'ın bana verdiği ilim üzere yürüyorum ki sen onu bilmezsin. Allah'ın sana öğrettiği ilmi de ben bilmem." buyurdu.

Kişide hiçbir şey yok. Bembeyaz bir kâğıt. Ne yazarsa ona göre olur. Mahlûkta hiçbir şey yoktur. Nasıl tecelli ederse, ne verirse. Bunu yerleştirebildiğimiz zaman Allah-u Teâlâ imanı yerleştirir. İman buradadır, lafta değil. Allah ile yapacak, Allah ile konuşacaksın, iman budur. Nefis orada müdahale edemez.

Çünkü Allah-u Teâlâ:

"Andolsun ki insanı biz yarattık ve nefsinin ona ne vesveseler verdiğini de biliriz." buyuruyor. (Kaff: 16)

Nefsin fısıldaması başka, imanın konuşması başka. Burayı ayırın! Nefsin fısıldaması ayrıdır. Allah-u Teâlâ'nın kişiyi konuşturması başkadır. İman mevzuatı buradan gelir.

Kâmil iman şu ki;

Lâ ilâhe illâllah; sen yarattın, sen nakşettin. Ancak nakşedilenlerin hiçbiri ilâh değildir. Sen de bir perdesin, kâinât da bir perdedir. Kendi perdeni kaldırırsan kâinâtın perde olduğunu görürsün. Danede, perdede kalma, O'nu bulursun.

Yoktan var eden, nimetleriyle donatan, suretiyle gösteren engin kerem sahibi olan Hazret-i Allah'ı gerçekten tanımayanlar O'na hasım kesilirler ve "Ben" derler.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

Allah-u Teâlâ insanın yaratılışını hakir bir sudan başlattı. Onu bu güçsüz nutfeden yaratan, ölümünden sonra da tekrar diriltmeye elbette kâdirdir.

Zaman zaman ve muhtelif yazılarla Hakk'tan gafil olanlara Hakk'ın varlığını duyurmaya çalışıyoruz. Tâ ki insanoğlu gerek kendisininin, gerek kâinatı yaratmasının "Ol" emrinden ibaret olduğunu bilsin. O'ndan başka bir mevcut yoktur. Vücud O, mevcud O.

Fakat siz kendinizi ondan ayrı saydığınız için bunlar size izah ediliyor. Yani "Ol" dediği zaman murad ettiğini yaratıyor, "Öl" dediği zaman murad ettiğini öldürüyor ve olduruyor. Ondan bile haberin yok.

O öyle bir Allah ki yalnız kendi kendisini bilir ve kendi kendisini metheder.

Bir pehlivan hasmını yendiği, devirdiği zaman pehlivan oluyor. Fakat asıl pehlivanlık, âlemleri bir anda devirdiği zaman, yaratılanları değil de, Yaratan'ı bulduğun zaman olur.

Âlim-i billâh olanlar "Elhamdü lillâhi Rabbil-âlemîn" dedikleri zaman kendilerinden zerre kalmaz, "Rabbil-âlemîn" husule gelir. O öyle bir Allah ki, âlemlerin yaratıcısı ve mürebbîsidir. Âlemler maske gibi hükümsüzdür. Çünkü "Ol!" emriyle oluyor, "Öl!" emriyle ölüyor.

Mülkü O yarattı, sen ise O'nu mülkün içinde zannediyorsun, hem de "Elhamdü lillâhi Rabbil-âlemîn." diyorsun. Bu ne biçim iman, ne biçim zan? Halbuki sizin gördüğünüz bu mülk en küçüğüdür, Allah-u Teâlâ'nın yarattığını yalnız O bilir.

Ancak gerçek imandan mahrum olanların üzerinde daima münafıklık alâmeti mevcuttur. Çünkü nefis oynar, şeytan oynar, arzular yaşar, yaşar, yaşar.

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını beyan etmektedir:

"Onlar gayba inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler.

Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar.

İşte onlar Rabb'lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir." (Bakara: 3-4-5)

Görmedikleri halde Allah'a, vahye, ahiret safhalarına görüyormuş gibi, hiç şüphe etmeden inanırlar. "İşittik ve iman ettik!" diyerek Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın haber verdiği her şeyi kesin olarak kalp ile tasdik, dil ile de ikrar ederler. Onlar bu imanları ile Allah katında hoşnutluk kazanırlar.

Yunus Emre -kuddise sırruh- Hazretleri buyururlar ki:

"Ete kemiğe büründüm, Yunus diye göründüm..."

Bir şeyin üzerine bir örtü örtsek ne olur? Üzerinde örtü olduğu için ne olduğu bilinmez. İşte insan da böyledir; yiyor, içiyor, geziyor. İnsan da buna bakıyor ve ona varlık atfederek insan diyor. Fakat bu mükemmel gibi ve müstakil gibi görünen insandan Hazret-i Allah ruhunu çekince ne oluyor? Hiç. Demek üzerindeki o şey; et, kemik hepsi maske. Yunus Emre Hazretleri'nin tarif ettiği bu.

Bir misal verelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Dünya ve içindekilere, mala-mülke, paraya-pula, makam-mevkiye, çoluk-çocuğa, kadına muhabbet böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yine bu hususta:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek." buyurdular.

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Dünya menfaati, dünyalık şeyler insanı helâk ediyor. Değil menfaatten, menfaatin kokusundan bile Allah'ıma sığınırım.

"Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

Âyet-i kerime'si mucibince kime imanı sevdirir ve o imanı kalbinde süslerse onu tutuyor demektir. Bu böyledir, esas budur. Kurtulan böyle kurtuluyor, kurtardığı için kurtuluyor.

Onlar Hakk'ı bilir, kendisini bilmez. Hakk'ı görür kendisini görmez.

Kül gibi olmadıkça da bu hakikatler bilinmez.

İnsanı dünya ve içindekiler çekiyor ve münafıklığa sokuyor. Halbuki muhabbet Mevlâ'ya bağlanacak. Yalnız O sevilecek, yalnız O'na yönelinecek.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Bir insan nefsini öldürmedikçe, ruhen yükselemez. Dünya bir puttur, nefsin arzuları birer puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine de varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki, ruh dirilsin.

Nefsi yok ettikten sonra ikinci bir tahsil daha başlar. Bu tahsil daha incedir. Kelime-i Tevhid'e burada geçilir.

Kelime-i Tevhid'de üç merhale vardır:

"Lâ mâbûde illâllah"

"Lâ maksûde illâllah"

"Lâ mevcûde illâllah"

Kısaca izâh edelim:

"Lâ mâbûde illâllah" manası; "Yâ Rabb'i! Bilmeyerek şimdiye kadar dünyayı ve içindekileri sevdim, dünya mâbudlarına, nefsin putlarına taptım. Şimdi ise gördüm ki gerçekten ibadete lâyık ancak senmişsin. Sana yöneldim ve sana ibadet ediyorum. Senden gayrı hiçbir şeyi sevmiyorum, seviyorsam ancak senin için seviyorum." demektir.

İnsan ibadet ediyorum zanneder. Fakat dünya muhabbetini kalbine aldığı, nefsin arzularını da yerine getirdiği için, bilmeyerek onlara tapar da haberi olmaz. Bu tapınma onu Hakk'tan uzaklaştırır. Çünkü nazargâh-ı ilâhi olan kalp onlar için yaratılmamıştır.

Hayli uzun süren bu merhaleden sonra "Lâ maksûde illâllah" tevhidi başlar. Artık insanın maksudu ve gayesi Hakk olur. Burada ciddi mühim tahsiller mevcuttur. Bunlara akıl ermez. İki kelime ile şöyle arz edelim ki; yapacağı işte Allah rızâsı varsa yapar, yoksa yapmaz. Çünkü onun gayesi Hakk'tır.

Bundan daha yükseği "Lâ mevcûde illâllah"tır. Buna büsbütün yabancısınız. Bu nokta hiç olmak noktasıdır. Bu hiçliğin ne demek olduğunu anlayabilmeniz için, hılkiyetimizin bir damla su olduğunu düşünmemiz lâzım. Bu bir damla kerih su ne yapabilir? Hiç...

Hazret-i Allah insanı bir damla sudan halketmiştir. Sonra ona ruh vermiştir. İnsan o ruh ile hareket eder. Nitekim bir şeyi yapıyorum zanneden insanın ruhu çıkınca bir saman çöpünden farkı kalmıyor. Bu esrara doğru iniyoruz şimdi. Ölünce insanın bir hiç olduğunu görüyoruz. Çürüyüp hiç olduğunu da görüyoruz. Asıl marifet hayatta iken fâni olmaktır, asıl gaye budur.

Varlık yok olunca, bu sefer yokluğu hiç edinceye kadar tekarrüb etmek icap ediyor. Küçüle küçüle asıl hılkiyete inilir ve bir su damlası olduğu göz ile görünmeye başlar. O su damlasının da oradan kuruyup yok olduğu görününce, orada ne var şimdi? Allah var. "Lâ mevcûde"nin sırrı işte burada tecelli ediyor.

Hazret-i Allah var, başka mevcut yok, yaratmadı ki olsun. O'ndan başka ilâh yok, yaratmadı ki olsun.

Diyeceksiniz ki, bu kadar mevcutlar ne olacak? Her şey O'nun varlığı ile var olmuştur. Birçok varlıklar geliyor gidiyor da ne oluyor. Hiç. Yine O var, yine O bâki...

Bu arz edilen üç merhale "Vücûdi Tevhid"in merhaleleridir. "Yâ Bâki ente'l-Bâki" zikri bundan sonra başlıyor. Mevcut olan ancak Hazret-i Allah, Bâki olan da Hazret-i Allah.

Bunlar tarif ile anlaşılmaz, mânevi tahsil ile kâimdir.

Birinci basamaktan daha ileriki basamakları anlatmaktan gayemiz şu ki, yolda olanların ilk iki Tevhid'in üzerine çok çok eğilmeleri lâzımdır. Üçüncüyü hiçbir ihvan tefekkür etmeyecek. O ayrı bir sırdır. Zamanı gelince Hazret-i Allah lütfedip bir kulunu buraya erdirirse o sırrı açtırır. O da her şeyin yok olduğunu ancak Fâil-i mutlak olan Hazret-i Allah'ın varlığını görür.

"Allah'ım! İlâh olarak sen varsın. Başka ilâh yaratmadın. Yaratıcılık yalnız sana mahsustur. Senden başka ibadete lâyık ilâh yok." der.

Böylece ortada Hakk kalıyor. Bidayetten nihayete doğru bunun için arz ediyoruz ki, ne derece çalışmamız icap ettiği anlaşılmış olsun. Bunlar dış tahsillerle husule gelmez.

Hakiki iman şudur ki; Hazret-i Allah'a iman edip kendini inkâr etmiş olan Allah-u Teâlâ'ya iman etmiş olur, özü budur.

Onun içindir ki bu ilimlere girilmez. Bu ilimler ilâhî deryâdır, burada yüzülmez. Şimdi siz bunu isimle de olsun kavramış oldunuz. Tasavvur buyurun ki bunları yaşayanın hâli nedir?

Allah'ım inanmışlardan etsin. İman da O'ndan gelir. Fakir bunu şöyle der:

Hazret-i Allah'a iman ederim, kendimi inkâr ederim. Niçin? Benim varlığım bir damla pis su, o kadar. O'na iman ediyorum, o pis suya iman etmiyorum. Çözdük mü şimdi sırrı?

Bunu umum bir tabir ile şöyle arz etmişizdir:

"Var ile övünüyorum, varlığımdan utanıyorum."

Benim varlığım meydanda, "Peki bunlar ne?" derseniz, sana bu şekli veren O. Seni daha anne karnından başlayarak, böyle murad etmiş, tecelli etmiş ve yaratmış.

Bakalım O'ndan bilecek misin? O'na şükredecek misin? Yahut kendi varlığına mı güveneceksin? O kadar.

İbrahim Aleyhisselâm'ın İman ve Teslimiyeti:

Hazret-i İbrahim Aleyhisselâm'ın insanları bir olan Allah'a inanmaya ve yalnız O'na ibadete dâvet etmesine, sapıklık ve şaşkınlıkta ısrar eden müşrik kavminin tepkisi çok sert oldu.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Kavminin İbrahim'e cevabı sadece: 'Onu öldürün, ya da ateşte yakın!' demelerinden ibaret oldu." (Ankebût: 24)

Onlar İbrahim Aleyhisselâm'ın delillerinden hiçbirine cevap veremeyince, kaba kuvvetle galip gelme yoluna başvurdular. Bazıları öldürülmesini, bazıları da diri diri yakılmasını teklif ediyorlar; kendilerini ateşten kurtarmak isteyen peygamberlerini ateşte yakmak istiyorlardı.

Nihayet uzun bir istişare ve müzakereden sonra İbrahim Halilullah'ı ateşte yakmaya karar verdiler ve onu hapsettiler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Dediler ki:

Onun için bir bina yapın ve derhal onu ateşe atın." (Sâffât: 97)

Ateşe atacakları yerde kalın bir duvar yaptılar ve odun toplamaya başladılar.

Halk dağlardan günlerce odun taşıdılar. Hazırladıkları yer odun ile dolup dağ gibi büyük bir yığınak hâline geldi, daha sonra da Nemrut'un emriyle ateşlediler. Odunların tutuşması birkaç gün sürdü. Alevler dalgalar halinde göklere doğru direkleniyordu. Böyle bir ateşin benzeri yakılmamıştı, manzarası korkunçtu. Harareti o dereceye varmıştı ki, o civardaki kuşlar bile oradan geçemez olmuştu. Geçecek olsalar, yanıp kavruluyorlardı. İbrahim Aleyhisselâm'ı değil içine atabilmek, yanına yaklaşabilmek bile imkânsızdı.

Nihayet bir mancınık kurdular, İbrahim Aleyhisselâm'ı hapsettikleri yerden çıkararak ellerini ayaklarını sımsıkı bağladılar, mancınığın kafesine koydular. O ise tevekkül ve yakînin en yüksek mertebesinde olduğu için gönlüne zerre kadar korku gelmedi.

O zamanda dünyanın en büyük hükümdarlarından olan Nemrut ve erkânı, memleketin eşrâfı, avam halk; İbrahim Aleyhsselâm'a verilecek cezayı görmek için toplanmış bulunuyorlardı. Kalplerinde tutuşan kin ateşi ise bu ateşten kat kat fazlaydı.

Allah-u Teâlâ'nın Halil'ini ateşe doğru fırlattıklarında Cebrâil Aleyhisselâm gelerek: "Ey İbrahim bir ihtiyacın var mı?" diye sordu. "Hayır!.." diye cevap verdi. "Allah'tan bir dileğin varsa söyle bildireyim!.." dediğinde:

"O'nun benim hâlimi bilmesi bana yeter!" buyurdu.

Çünkü o Hakk ile beraberdi, kalbi Rabb'ine karşı iman ve güvenle dolu idi.

Her zamanki mütevekkil haliyle:

"Allah bana kâfi, O ne güzel Vekil'dir." virdine devam ediyordu. Ne iman, ne teslimiyet!..

Allah-u Teâlâ'nın hıfz-u himâyesinde tasarruf-u ilâhîsinde olduğu için, ateş sadece elini kolunu bağladıkları ipleri yaktı, onun dışında hiçbir zarar vermedi.

Çünkü o anda ateşe Allah-u Teâlâ'nın şu ilâhî emri gelmişti:

"Ey ateş! İbrahim'e karşı serin ve selâmet ol!" (Enbiyâ: 69)

Ateş hakkında ilâhî irade tecellî etti, yakıcı tesirini kaybedip zarar veremez hâle geldi. Ateşe "Yakıcı ol!" emrini veren Zât-ı Kibriyâ, şimdi de ona: "Serin ve selâmet ol!" emrini vermişti.

Böylece:

"Allah onu ateşten kurtardı." (Ankebût: 24)

Binbir müşkülâtla yaktıkları o ateş yığınının bulunduğu cehennemi andıran yer, bir anda gül-gülistan kesildi, çiçekler açtı. Ateş, İbrahim Aleyhisselâm'ı yakmadı. Akarsuların gül bahçelerinin ortasına selâmetle iniverdi. Allah-u Teâlâ nârı nur eyledi.

Bütün melekler bu hadiseyi hayranlıkla seyrettiler.

Müşriklerin tuzaklarını defedecek bir gücü bulunmayan ve tek başına olan bir zâtın üzerine o esnada kudret eli müdahale etti.

"Böylece ona bir tuzak kurmak istediler, fakat biz onları daha çok hüsrana uğrattık." (Enbiyâ: 70)

Allah-u Teâlâ düzenlerini başlarına geçirdi. Bütün çalışmaları semeresiz kaldı, emekleri boşa gitti, tuzakları kendi aleyhlerine neticelendi. Dünyada rezil ve rüsvay oldukları gibi, ahirette de şiddetli azaba müstehak oldular.

Bu mübarek peygamber, Nemrut'un ateşine göğüs germek ve kimseden istimdat etmemekle bu büyük imtihanı kazanmış oldu. Bize bunun binde biri gelse, bir ipe tutunmak ve kurtulmak için bin çare ararız. Kılımız yansa: "Yandık!" deriz. O ise çılgın alevlerin içine düşerken bile Sahib'inden bir an olsun gâfil olmadı.

Âyet-i kerime'de:

"Şüphesiz ki bunda iman eden bir kavim için ibretler vardır." buyuruluyor. (Ankebût: 24)

Buradan da anlaşılıyor ki; her devirde ve her asırda Hakk daima bâtıl üzerine galebe çalmaktadır.

"Allah Bize Yeter, O Ne Güzel Vekildir"

Ashâb-ı kiram, Resulullah Aleyhisselâm'a tam bir teslimiyetle iman etmişlerdi. Zira onlar Allah-u Teâlâ'nın hükmünü içlerinde yaşıyorlardı. Onlar imanın, fıkhın, akaidin adeta canlı ve mücessem haliydi. İslâm'ı bizzat Resulullah Aleyhisselâm'dan öğrenmişlerdi. Bu öğrenme zahiri öğrenmeden ibaret değildi. O nurdan kalplerine, manevî varlıklarına mütemadiyen ilim, irfan, feraset dolduruyorlardı. Daha doğrusu onları dolduran Hazret-i Allah idi.

Bu iman, bu nur ile o Resul'e -sallallahu aleyhi ve sellem- öyle büyük bir sadakat öyle büyük bir aşkla bağlanmışlardı ki; Bedir Savaşı'nda; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacaklarını bildikleri hâlde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize; 'Denizi geçelim desen, seninle birlikte geçeriz.'

'Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.'

Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabb'in varın savaşın, biz burada oturacağız.' demeyiz. Fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız.'"

Uhud harbinden sonra müşrikler; Resulullah Aleyhisselâm'ın, ashâbıyla büyük bir ordu ile üzerlerine gelmemesi için hileye başvurarak yanlarından geçen bir kervanla Medine'ye saldıracakları haberini ulaştırmalarını istediler. Bu münasebetle nâzil olan Âyet-i kerime'lerde şöyle buyuruldu:

"Onlar öyle kimselerdir ki, halk kendilerine: 'Düşmanlarınız olan insanlar size karşı ordu toplamışlar, onlardan korkun!' dediklerinde, bu söz onların imanını arttırdı ve üstelik 'Allah bize yeter, O ne güzel vekildir!' dediler." (Âl-i imrân: 173)

Allah-u Teâlâ aynı gün müşriklerin üzerine korkuyu saldı, tekrar hücum ederek müslümanların kökünü kazımayı düşünüyorken kaçmaya koyuldular. Böylelikle Allah-u Teâlâ müminleri onların kötülüklerinden muhafaza buyurdu.

"Sonra da kendilerine hiçbir fenalık dokunmadan, Allah'ın nimet ve keremiyle geri döndüler. Böylece Allah'ın rızâsına uymuş oldular.

Allah büyük kerem sahibidir." (Âl-i imrân: 174)

O bir avuç mücahidin kalplerine metanet verdi, onları cihad meydanlarına atılmaya, düşmanlarına karşı celâdet göstermeye muvaffak buyurdu.

"O şeytan ancak kendi dostlarını korkutur. O halde mümin iseniz onlardan korkmayın, benden korkun." (Âl-i imrân: 175)

Şeytan kendi dostlarıyla müminleri korkutmaya çalışır. Kulun Allah korkusunu üstün tutması imanının bir gereğidir.

Resulullah Aleyhisselâm insanların iman etmelerine son derece haris olduğundan, iman eden kimselerin küfre kayması şöyle dursun, kâfirlerin küfrüne dahi üzülürdü:

"Küfürde yarışanlar seni üzmesin! Şüphesiz ki onlar Allah'a hiçbir zarar veremezler.

Allah onlara âhirette hiçbir nasip vermemek istiyor. Onlar için büyük bir azap vardır." (Âl-i imrân: 176)

Allah-u Teâlâ'nın ahiret mükâfâtından ve cennetinden mahrum olmakla birlikte onlar için büyük bir azap dahi vardır.

"İman karşılığında küfrü satın alanlar, şüphesiz ki Allah'a hiçbir zarar veremezler.

Onlar için elem verici bir azap vardır." (Âl-i imrân: 177)

İmanla küfrü değiştiren, imanını verip küfrü satın alanlar, küfürde birbirleriyle yarışanlar, bu küfürleri yüzünden hiçbir şekilde Allah-u Teâlâ'ya herhangi bir zarar veremezler, bu mümkün değildir. Allah-u Teâlâ onların imanına muhtaç olmadığı gibi, bu küfür ve isyanın zararları kendilerine aittir.

Şu halde:

"Allah'a ve peygamberlerine inanın. Eğer inanır ve takvâ sahibi olursanız size çok büyük bir mükâfat vardır." (Âl-i imrân: 179)

Allah'a ve peygamberlerine iman etmenin mükâfatı o kadar büyüktür ki, ne kadar takdirlere lâyık olduğunu ancak Allah-u Teâlâ bilir.

Onlarda iman böyleydi.

Ashâb-ı Kiram -Radiyallahu Anhüm- Hazerâtı'nın İman ve Teslimiyeti:

Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç'a çıktığında müşriklere; "Bunu o haber vermişse doğrudur." dedirten imandır.

Hasımlaşan iki kişi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in aralarında verdiği hükmü beğenmeyip, Hazret-i Ömer -radiyallahu anh- Efendimiz'e gittiklerinde Hazret-i Ömer -radiyallahu anh- Resulullah Aleyhisselâm'ın verdiği hükmü beğenmeyenin bir vuruşta boynunu vurduran imandır.

Hazret-i Osman -radiyallahu anh- Efendimiz'e kıtlık günlerinde tüccârların çok yüksek fiyat vermelerine rağmen bütün malını Resulullah Aleyhisselâm'a getirip fakir fukaraya dağıttıran imandır.

Hazret-i Ali -radiyallahu anh- Efendimiz'e küçük yaşta Hicret gecesi Resulullah Aleyhisselâm'ın yatağına ölüm pahasına yatma cesaretini veren imandır.

Bilâl-i Habeşi -radiyallahu anh- Efendimiz'in en ağır işkenceler arasında her defasında; "Rabb'im Allah'tır. O birdir." dedirten imandır.

Yâsir -radiyallahu anh- Efendimiz'i bacaklarından iki ayrı deve ile çekilip koparılmasına rağmen dininden döndürmeyen, hanımı Sümeyye -radiyallahu anhâ- ile beraber, Allah ve Resulullah için ölmeyi tercih ettiren imandır.

Eyyub el-Ensâri -radiyallahu anh- Efendimiz'i doksan yaşlarına geldiği halde İstanbul'un muhasarasına katan imandır.

Mute harbinde Câfer-i Tayyar -radiyallahu anh- Efendimiz'e sancağı düşürmemek için sağ kolu kesilince sol koluyla, sol kolu da kesilince vücudu ile sarıldığı sancağı bıraktırmayan iman idi.

O iman ki, Âsım bin Sâbit -radiyallahu anh- Efendimiz'e, Rec'i hadisesinde; "Allah'ım! Peygamber'ini durumumuzdan haberdar et!" dedirtmiş ve savaşarak şehit olmuştu. Hubeyb -radiyallahu anh- Efendimiz'in de; "Allah'ım! Burada selâmımı Resul'üne ulaştıracak bir yüz göremiyorum. Bari selâmımı ona sen ulaştır!" diyerek şehit olmasına sebep yine imandır.

Dinde Çıkabilecek Fitnelere Karşı Gösterilen İman Örneği:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in irtihalinden sonra bazı kabilelerin zekât vermek istememesi üzerine Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz ordu sevketmek istemiş, Hazret-i Ömer -radiyallahu anh- Efendimiz de dahil Sahabe-i kiram Efendilerimiz'den bazıları kendisine muhalefet edip tartıştığı zaman şu meşhur sözünü söylemişti:

"Allah'a yemin ederim ki Hazret-i Peygamber'in döneminde ödediklerini ödememekte direnecek olurlarsa, bu bir deve yuları bile olsa onu tahsil edinceye kadar kendileriyle mücadele edeceğim."

Fakat Hazret-i Ömer -radiyallahu anh- şöyle bir itirazda bulundu, dedi ki:

"Hazret-i Peygamber: 'Allah'tan başka hiçbir ilâh yoktur' deyinceye kadar insanlarla savaşmak için emrolundum. Ancak 'Lâ ilâhe illâllah' deyince bir kimse bu takdirde canını ve malını bana karşı korumuş olur. Onun hesabı da Allah'a aittir.' dememiş miydi? Peki biz hangi gerekçeyle onlara karşı savaş açacağı z?"

Ne var ki Hazret-i Ebu Bekir -radiyallahu anh- şu sert karşılığı verdi:

"Allah'a yemin ederim ki namazla orucu birbirinden ayıranlara karşı amansızca savaşacağım. Zekât malın hakkıdır. Yemin olsun, zekât olarak tahakkuk etmiş olan şey bir oğlak bile olsa onu vermemekte direndikleri takdirde kendileriyle dövüşeceğim."

Resulullah Aleyhisselâm'a İman ve Teslimiyet:

Asr-ı saâdet'te iki kimse huzur-u Nebevî'de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Yâ Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Öm er'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır, öyle değil!.. Rabb'in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

Onlar daha hüküm inmeden gönüllerinde hükmü yaşıyorlardı. Çünkü iman etmişlerdi.

Açık hükümleri çiğnemeye, iman ile küfrü karıştırmaya çalışanların durumunu buradan ölçün.

Şayet Hazret-i Ömer -radiyallahu anh- devrinde yaşamış olsalardı, dünyadaki âkıbetlerinin ne olacağını görüyorsunuz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, en büyük delil; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a itaat etmek, hükümlerine rızâ göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise Allah-u Teâlâ'ya ve O'nun aziz Peygamber'ine karşı takınılması gereken edep tavrıdır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'ine çağırıldıkları zaman, müminlerin sözü sadece: "İşittik, itaat ettik!" demekten ibarettir. İşte saâdete erenler onlardır.

Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 51-52)

Allah İçin Sevmek, Allah için Buğzetmek İmanın En Sağlam Kulpudur:

İmanın sahih ve muteber olması için gerekli şartlardan birisi de Allah için sevmek ve Allah için buğz etmektir. Yani sevgisi de buğzu da Allah için olmaktır.

Allah-u Teâlâ Resul'üne imanı; kendisine duyulan sevginin delili, Allah tarafından sevilmenin ve bağışlanmanın da ön şartı kabul ve emir buyurmuştur:

"Resul'üm! Onlara söyle: 'Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir.'" (Âl-i imrân: 31)

Resulullah Aleyhisselâm'a tâbi olmayanları hoş görenler bu tâbiyetten ve bu iyilikten mahrumdur.

Allah için sevgi, Allah için buğz, imanın en sağlam kulpudur. İmanın tekâmülünde en büyük bir âmildir.

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." buyuruyorlar. (Ebû Dâvud)

"Kıyamet ne zaman kopacak yâ Resulellah?" diye soran bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: "O gün için ne hazırladın?" buyurdular. O da: "Farz namazlarından, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." dedi. Bunun üzerine ona şu müjdeyi verdiler:

"Sen sevdiklerinle berabersin!" (Tirmizî)

Hadis-i şerif'i rivayet eden Enes bin Mâlik -radiyallahu anh- Hazretleri ise: "Müslümanların İslâm'la müşerref olmalarından sonra, bu habere sevindikleri kadar hiçbir şeye sevindiklerini görmedim." buyuruyorlar.

Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-i, Allah sevgisine vasıta olduğu için, onu seven Allah'ı sevmiş olur. Dostun dostları da dosttur.

Bütün sevgiler Allah sevgisi ile bütünleşince kemâle erer. Çünkü Muhabbetullah bütün sevgilerin kaynağıdır. Sevgiye vesile olabilecek bütün sıfatlar, O'nun Cemâl sıfatının tecellileridir.

İslâm inancı ise şudur:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Âyet-i kerime'de Hazret-i Allah'a ve Resulü'ne gerçek mânâda gönül verenlerin onlara düşman olanlarla sevgi bağını kurduğunun görülmeyeceği beyan buyuruluyor.

Bu durumda kendi çocuğunun, kızının, gelininin, Allah ve Resulü'nün emir ve yasaklarına muhalefet ettiğini gördüğün halde bunlara muhabbet edecek olursan otomatik olarak bu hududun dışına çıkmış olursun.

Zira:

"Allah'a ve Peygamberi'ne muhalefet eden kimselere sevgi beslediklerini göremezsin." buyuruyor.

Bu Âyet-i kerime mucibince bölücü imam veya onlara tâbi olanlarla, münâfık önder veya onlara tâbi olanlara sevgi beslememek; âmirin, memurun veyahut en yakının da olsa, muhabbet etmemek gerekir.

İman ve muhabbet ancak ve ancak Allah ve Resulü'ne ve onun yolunda bulunanlara olmalıdır.

Binaenaleyh gerçek iman sahipleri Hazret-i Allah ve O'nun Resulü'nü tercih edenlerdir. Hazret-i Allah ve Resulü'nün düşmanlarıyla dostluk ihdas edenlerin ise imandan mahrum olduklarını kesinlikle bilin.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah'ın düşmanlarını düşman bilmeyen, hakiki iman etmiş olmaz. Müminleri Allah için seven ve kâfirleri düşman bilen, Allah'ın sevgisine kavuşur." (Ahmed bin Hanbel)

"Allah-u Teâlâ'nın dostunu seven, düşmanına buğzedenin imanı kâmildir." (Ebu Davud)

"İsyan edenlere düşmanlık ederek, Allah-u Teâlâ'ya yaklaşın!" (Deylemi)

"Üç şey imanın lezzetini artırır:

Allah ve Resul'ünü her şeyden çok sevmek,

Kendisini sevmeyen müslümanı Allah rızası için sevmek,

Kâfirleri (onlar kendisini sevseler de) sevmemektir." (Taberani)

İşte iman ve sevgi budur. Kalpte küfür ehline karşı buğz ve düşmanlık taşımak imanın alâmetidir.

"Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Bu büyük tehdit, kâfirleri dost edinmedeki çirkinliğin çok büyük olduğunu gösteriyor. Çünkü küfrün kendisi çirkindir. Kâfiri dost edinen kimse de büyük bir çirkinlik yapmış olur.

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Kâfirleri sevmek, Allah-u Teâlâ'yı sevmemektir. İki zıt şey, birlikte sevilemez. Bir kimse, seviyorum dese, fakat O'nun düşmanlarından yüz çevirip uzaklaşmazsa, bu sözüne inanılmaz.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!" buyuruyor. (Tevbe: 73)

İnanan hakiki iman etmiş bir müminin bu Âyet-i kerime karşısında titremesi lâzımdır.

Bilerek veya Bilmeyerek Dinden ve İmandan Çıkmak:

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı, küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Hakk Celle ve Alâ Hazretleri iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

Bu dinden çıkma mevzuu hafife alınıyor. Halbuki ortada iman var. Ebedî hayat mevzubahis.

Deccal'den beter olan sapıtıcı imamlar; bir taraftan halkın imanlarını çaldılar, diğer taraftan da kazançlarını ellerinden aldılar.

Bu iman hırsızlarından, bu sapıtıcı imamlardan halkı kurtarmak için, bu ilim bugün indi.

Has ilmullahtan murad, bu nûr-i ilâhî ile kararmış olan âlemin aydınlanmasıdır. Gerek irşad ile, gerek cihad ile imanları kurtarmaktır.

İmanlar yanıyor. Öyle bir devirde yaşıyoruz ki, bütün dünya manevî bir yangın yeri olmuş.

Müslümanların gönülleri manevî bir yangın yerine dönmüş. Manevî bir afat yaşanıyor. Allah'ım muhafaza buyursun.

Âyet-i kerime'de:

"Hüküm ancak Allah'ındır." buyuruluyor. (En'âm: 57)

Oysa bugün nice müslümanlar Allah-u Teâlâ'nın hükmünü hafife alıyor. Âyet-i kerime ve Hadis-i şerif'leri görmezden geliyorlar.

Bu gibi durumlar, iman zaafiyetinden, ilim eksikliğinden, dine uyması gerektiği halde dini kendine uydurmaya çalışanların ifsatlarından kaynaklanıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Ya imandadır, ya da küfürdedir.

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı alimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû=Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

İman o kadar mühimdir ki iman ve küfür ayrılmıştır. Aradaki berzah kıl kadar incedir, hassastır. Bu yüzdendir ki eğer Hazret-i Allah'a imanınız olsaydı elbette bölücülere iman etmezdiniz.

"İnandıktan sonra yoldan çıkmış olmak ne kötü bir addır. Kim de tevbe etmezse işte onlar zalimlerdir." (Hucurât: 11)

Demek ki çıkılıyormuş, ama bilerek, ama bilmeyerek.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Nefsin arzusu ile hareket edenler nefsinin oyuncağı olur. Bilmez! Bu Âyet-i kerime'de de şirkte olduklarını buyurur.

O sanır ki Hazret-i Allah'a kulluk ediyor, bilmez ki nefsinin, nefsini ilâh edinenlerin kuludur. Hâlık'ın âyetini dinlemez amma mahlûkun sözünü dinler.

Zira Âyet-i kerime'de:

"Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş." buyuruluyor. (Neml: 24)

İşte insan hakiki rehberi bulamazsa, yoldan kayar gider haberi bile olmaz. Nefis bir taraftan, şeytan bir taraftan, şeytanlaşmış insanlar bir taraftan, saptırıcı imamlar bir taraftan, şeytan şeyhleri diğer taraftan insanları dinden, imandan ediyor. Peki nasıl?

Sûret-i hak'tan görünerek.

Halbuki Âyet-i kerime'de şöyle buyuruluyor:

"Biz onları ateşe çağıran önderler yaptık." (Kasas: 41)

Kiminleyiz, kimi seviyoruz, kimin peşindeyiz?

Hak mı, bâtıl mı? Sırat-ı müstakim mi, değil mi?

Hakk'a mı götürüyor, dalâlete mi?

Bakan eden yok, uydum kalabalığa...

Allah-u Teâlâ buyurur ki:

"Âyetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz. Deve iğnenin deliğinden geçmedikçe de cennete giremezler. Suçluları işte biz böyle cezalandırırız." (A'râf: 40)

Ama onlar Allah-u Teâlâ'nın;

"Allah katında din İslâm'dır" (Âl-i imrân: 19)

Buyurduğu hükümleri değiştirip "Hayır, Allah katındaki din budur!" diyerek -Allah-u Teâlâ'ya isyan etmiş olmakla kalmıyorlar- Allah-u Teâlâ'yı karşılarına almış, hasım kesilmiş oluyorlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebû Dâvud)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (İbn-i Mâce: 215)

Bu, Kur'an-ı kerim'e iman edenlere mahsustur. Hem Allah'ın emir ve yasaklarına azami riayet ederler, hem Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sine sımsıkı yapışırlar.

•

Hakk Celle ve Alâ Hazretleri Müminûn sûre-i şerif'inin 52. Âyet-i kerime'sinde:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." (Müminûn: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ'ya isyan ettiler.

Bunlar Allah-u Teâlâ'nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler.

İslâm'dan çıktıklarına dair 53. Âyet-i kerime'sinde de şöyle buyurmaktadır:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminûn: 53)

Bunların her biri bir din kurmuşlardır. Allah-u Teâlâ her ismin bir din olduğunu, tuttukları yoldan memnun olduklarını, yanlarında bulunan din veya kitapla sevindiklerini, bunların dinden çıktıklarını ve saptıklarını bu Âyet-i kerime'lerde alenen buyuruyor ve iman edenlere duyuruyor.

Buyurur ki:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur.

Onların işi Allah'a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir." (En'âm: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk'a bağlı olanlara da "Sen de ilgiyi kes! Benim onlarla ilgim yok, seninde olmasın!" diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imamadır. Onların İslâm dini ile asla hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah'a ve dinine düşmandır.

Eğer müslümanlar bu Âyet-i kerime'leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

"O gün zâlimlerden her biri ellerini ısırarak: 'Ne olurdu ben de Peygamber'in maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur'an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.' der." (Furkan: 27-28-29)

Bugün dünya menfaati için imanını terkeden birçok zümreler türemiştir. Ortaya çıkan birçok türeme gruplar imandan kayma pahasına dünya menfaatine, dünya saltanatına dalmıştır. Kurmuş oldukları düzeni, kurmuş oldukları dini yürütebilmek için paraya dört elle sarılmışlardır.

Halbuki:

"Sizden hiçbir ücret istemeyenlere uyunuz, onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime'si bize bunların iç yüzünü göstermektedir. Bu Âyet-i kerime bir mihenktir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sizin için deccalden daha çok deccal olmayanlardan korkarım."

"Onlar kimlerdir?"

"Saptırıcı imamlardır." (Ahmed bin Hanbel)

Hülasa sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, bütün bunlar din-i İslâm'a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için Allah-u Teâlâ'nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar; Narcılar, Refahçılar, Süleymancılar, Kaplancılar, Sahte İsa, Sahte Mehdi, Sahte Dabbe, Edip Yüksel, Yaşar Nuri... Din-i İslâm'ı bıraktılar, hududullahtan ayrıldılar, alenen Hazret-i Allah'a, Kelâmullah'a ve Resulullah'a karşı geldiler.

Allah-u Teâlâ'nın Âyet-i kerime'sinde:

"İşte bu benim dosdoğru yolumdur. Siz ona uyun. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'am: 153)

Buyurduğu halde, bunlar Allah-u Teâlâ'nın dinini bıraktılar, kendi uydurdukları yollara saptılar ve din-i İslâm'dan çıktılar.

Bunlar nefsini ilâh edinen ve Hazret-i Allah'a hasım kesilenlerdir.

"Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bu devir müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, ahir zaman âlimlerinin insanları Hakk yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulduğundan beri böyle bir devir gelmiş değildir.

Maddecilik, dünyaya aşırı muhabbet gönülleri tutuşturmuş, medya insanların zihinlerini bulandırmış, felsefe fikirlerde kararsızlık husule getirmiş ve nice insanları imandan, İslâm'dan uzaklaştırmıştır.

Binaenaleyh ilk iman kurtarma cihadını Hatem-i veli başlatacak, onun ardından Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm gelecek ve bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı, bu birinci merdivenden başladı. Hatem-i veli, Hazret-i Mehdi ve İsa Aleyhisselâm üçü de birbiri ardından geliyor.

Birisi kalemle, birisi kılıçla, birisi ıslahatla vazifeli olacak. Her birinin vazifesi ayrı olacak.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm zamanına kadar bir iyi bir kötü, bir iyi bir kötü gelecek. Ve bu bozukluk, en sonuncu olan Deccal'e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

Dünya kuruldu kurulalı böyle bir zaman gelmedi. Bundan daha beteri otuzuncu deccâl çıktığı zaman. Biz şimdi devr-i Deccâl'de yaşıyoruz."

İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır." (Sebe: 5)

Âyet-i kerime'de geçen "Ricz", azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ'nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nispette iğrenç ve acıklı olacaktır.

Bu gibi kimselere Allah-u Teâlâ Âyet-i kerime'sinde şöyle cevap veriyor:

"Küfre varıp âyetlerimizi yalanlayanlar ise cehennem ehlidirler. Onlar o ateşte ebedî olarak kalacaklardır." (Bakara: 39)

Hiçbir şekilde oradan çıkmaları veya kurtulmaları bahis mevzuu değildir.

•

Abdullah bin Ebu Câfer -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (C. Sağîr: 182)

Onlar kendilerine fetvâ için gelenlere akıllarına cazip olan şeyleri söylerler. Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetva verirler. Gerçekten hakikatten mahrumdurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu helâldir, bu haramdır.' demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar ise iflâh olmazlar." (Nahl: 116)

Bir şeyin helâl veya haram olduğunu beyan etmek, peygamberler vasıtasıyla ancak Allah-u Teâlâ'ya mahsustur. Hüküm verme yetkisi sadece O'na aittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ'nın haram kıldığı bir şeyi kendi cehalet ve heveslerine uyarak helâl kılmaları; Allah-u Teâlâ'nın hükmüne muhalefet etmektir, O'nun şeriatını tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiaların her biri Allah-u Teâlâ'ya karşı uydurulmuş bir yalan ve iftiradır.

Hidayeti dalâletle değiştiren, sapıklığı satın alan bu iftiracılar her zâlimden daha zâlimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk'a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zalim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?" (Zümer: 32)

Elbette vardır! Onların ebedî ikâmetgâhları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'a karşı yalan uydurandan veya O'nun âyetlerini yalanlayandan daha zâlim kim olabilir?

Zâlimler şüphesiz ki iflâh olmazlar." (En'âm: 21)

En büyük gadâb-ı ilâhiye maruz kaldıkları husus, Allah-u Teâlâ'nın kesinlikle yasak etmiş olduğu şeylere "Allah-u Teâlâ böyle emrediyor." diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Nefislerini İlâh Edinenler:

Bilmeden veya kasten fetva verenler Allah-u Teâlâ'nın Âyet-i kerime'sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

İşte bunlar Hazret-i Allah'ı, dinini bırakmış, nefislerini ilâh edinmişlerdir. Bunlara uyanlar da Hazret-i Allah'ı, dinini bırakmış, bunlara tapmış olur.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnat etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah'a ibadet etmeleri emredilmişti.

O'ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir." (Tevbe: 31)

Bu Âyet-i kerime'nin manasını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu.

"Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm: "Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca, Adiy "Evet böyledir." diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

Allah-u Teâlâ'nın emrine ve hükmüne değil; onların görüşlerine, zan ve vehimlerine uydular. O'nun dinine ve Kitab'ına açıktan açığa muhalif olan hususlarda isyan ettiler. Haram kılınan şeyleri onların emriyle helâl gördüler.

Allah-u Teâlâ Âyet-i kerime'sinde onları:

"Allah'ın ve Peygamber'inin haram kıldığını haram saymayanlar." (Tevbe: 29)

"Hak dini kendilerine din edinmeyenler." olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların batıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen Allah'tır. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet'e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir. Bu bir vaad-i sübhânî'dir.

Hâlen de hak din bütün dinlere üstündür ve bütün dinlere hâkimdir.

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz." (Bakara: 278-279)

Hazret-i Allah "Fâiz haram" buyururken, birileri alenen Âyet-i kerime'yi inkâr ediyor, karşı geliyor kimsenin kılı kıpırdamıyor... Hazret-i Allah'a mı iman edeceksin, bu sözü söyleyene mi? İmamına mı, önderine mi? "Hüküm Hazret-i Allah'ındır!" ama dinleyen yok. "Hayır! Helâl" der. Şimdi bunu diyen müslüman görünüyor amma dedi. İşte müşrik olarak hayat yaşıyor, farkında değil.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Bu Âyet-i kerime'ye bir bak! Durum ne kadar vâhim. Hazret-i Allah'ı bilemeyişimizden, tanıyamayışımızdan, kalbimizde O'ndan başka her şeye yer var, ama O yok.

Bilerek, bilmeyerek Hazret-i Allah'a karşı geldiğimizin, O'nu gadaplandırdığımızın hiç farkında değiliz. Uydum kalabalığa gidiyoruz. Nereye gittiğimizi de bilmiyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

O devir bu devir. Âhir zaman, seyyiat zamanı, Allah'ım korusun! Hidayetimizi artırsın, imanımızı kemâlleştirsin inşallah.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Bu Âyet-i kerime çok incedir.

Niçin şirk içindedir?

Çünkü; müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul'ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

İman olmayınca ismi; Ahmet, Mehmet olmuş fark etmez. Mühim olan iman.

İnsan bilmez ama görünüşte iman etmiş fakat müşrik olarak yaşar.

Bu Âyet-i kerime çok önemlidir. Şöyle düşünelim; Hazret-i Allah'a iman eden bir kimse Hazret-i Allah'ın Âyet-i kerime'sini inkâr eder mi? Sorsan etmez. Amma farkında değildir. Hazret-i Allah'ın emri varken, ya da yasakladığı bir nehyi varken kişi kendi imamının dediğini yapar. Âyet okursun, "Okuma âyet!" der. Hadis okursun, "Uydurma!" der. Amma önder edindiğinin her dediğini doğru kabul eder, velev Kur'an'a aykırı da olsa. Ne oldu şimdi, hani sen Allah-u Teâlâ'ya iman etmiştin!

Allah'ımız muhafaza buyursun.

İmandan Çıkaran Küfür Lâfızları:

Şüphe yok ki biz insanlarda boşluk noktalar husule geliyor.

Bir insan tekâmül ederse -ki Allah'ımız bize bunu bahşetsin- tekâmülü nispetinde sabırlı olur. Sabırlı insan az hata yapar.

Bu sabırsızlığımız nefsimize hakim olamayışımızdan, âniden parlayışımızdan husule geliyor ve zararlara sebep oluyor.

Biraz sonra düşündüğümüz zaman cidden nedamet ederiz, "Keşke böyle yapmasaydık!" deriz.

İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu Allah-u Teâlâ'nın rahmetinden uzaklaştırır, ebedî hayatını kaybetmesine vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez.

Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez.

Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

Dikkat edin bir söz bu!

Bunun için insan söyleyeceği söze, atacağı adıma, yiyeceği lokmaya çok dikkat etmelidir. "Bu söz beni helâk mı eder, ihya mı eder?" Bu kontrolü yapan kurtulur. Her duyduğunu söyleyen, çok konuşan, her mevzuya atılan, kontrolü yapamayan zaten kontrolden çıkmıştır. Allah'ım korusun.

İnsanın diline sahip olmasının ne kadar mühim olduğunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle beyan buyuruyorlar:

"Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça; kalbi de istikamette olmaz, dili istikamette olmadıkça." (Ahmed bin Hanbel)

"Sadakaların en değerlisi boş ve haram olan sözlerden lisanını korumaktır." (Camius-sağir)

"Konuşmaya dîni bir gerek bulunmazsa sükût âlimleri tezyîn eder, câhillerin ayıbını örter." (Camius-sağir)

İnsanı imandan soyan küfür lâfızları, dilin en büyük zararıdır.

Gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, yalan şahitliği yapmak, söz taşımak, gönül kırmak... hep dilin âfetleridir.

Dilin husule getirdiği bütün bu kötülüklere karşı:

"Sükût eden kurtulmuştur." (Tirmizî)

Hadis-i şerif'i bir müslüman için ölçü olmalıdır.

•

Her konuştuğumuz söze dikkat etmemiz gerekir. Küfür açık ve seçik bellidir ki bir de hükmî küfür vardır, o da iman edilmesi gereken şeyleri tahfif etmekle meydana gelen küfürdür.

Buna birkaç misal verelim:

"İnşallah müminim" demek.

(Ölüm anında imanla göçmeyi kastederse bir şey olmaz.)

"Seni elimden Allah bile kurtaramaz!" demek,

Kâfirlerin ayinlerini hoş ve güzel görmek,

Peygamber Efendilerimiz'i ve Evliyâullah Hazerâtı'nı küçümseyecek hikâyeler anlatmak veya hayatlarında olmayan bir olayı hayatlarında olmuş gibi anlatıp alay etmek.

Hasta için; "Allah bu adamı unutmuştur!" demek,

Hadis-i şerif okunurken; "Ben böyle sözleri çok işittim!" demek,

Hadis-i şerif ile başka birilerinin sözlerini kıyaslayarak; "Hangisi doğru?" demek,

"Peygamber'in dediği doğruysa kurtulduk!" demek,

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz kabağı severdi" denildiğinde, "Ben sevmem!" demek,

"Sensiz cennete girmem!" demek,

"İlim öğren!" denince,

"İlim karın doyurmaz!" demek,

"Hıristiyan, yahudiden iyidir!" demek,

(Ancak; "Yahudi, hıristiyandan şerlidir!" denilebilir)..."

Âhir Zamanda Gelecek Topluluk:

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatini ortaya koyacağız.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz:

"Hangisi daha hayırlıdır bilinmez." buyuruyor.

Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Hazret-i Ömer -radiyallahu anh- anlatıyor:

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz'le beraber oturuyorduk.

Bir ara şöyle konuşuldu:

– Söyleyiniz! İman edenler arasında en üstün imana sahip olanlar kimlerdir?

– Meleklerdir yâ Resulellah!

– Evet onlar öyledir ve bu haklarıdır. Allah onları öyle bir mertebeye çıkarmışken bu pâyenin onlara verilmesini ne engelleyebilir? Amma ben melekleri sormuyorum.

– Yâ Resulellah! Öyleyse en üstün insanlar, Allah'ın kendilerine risâlet ve nübüvvet ihsan buyurduğu peygamberlerdir.

– Onlar da öyledir ve bu haklarıdır. Allah onlara öyle bir rütbe vermişken bu imtiyazın kendilerine verilmesini ne engelleyebilir?

– O halde yâ Resulellah, onlar peygamberlerin yanında şehid düşenlerdir.

– Şehidler de öyledir ve bu haklarıdır. Çünkü Allah kendilerine şehâdet bahşetmiştir. Ben başkalarını soruyorum.

– Öyleyse yâ Resulellah sen söyle kimlerdir?

– Henüz erkeklerin sulplerinde olan bir takım kimselerdir ki benden sonra gelecekler. Beni görmedikleri halde bana iman edecekler, beni tasdik edecekler. Kur'an okuyup içindekilerle amel edecekler. İşte iman edenler arasında en üstün imana sahip olanlar bunlardır. (Ebu Ya'lâ - Heysemî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in iştiyak duyduğu, "Özledim!" dediği işte bu üstün iman sahipleridir.

Hadis-i şerif'te:

"Kardeşlerimi görmeyi ne kadar isterdim. Onlar sizden sonra gelecek bir topluluktur." buyuruyor. (Kûtu'l-Kulûb)

Ebu Cum'a -radiyallahu anh- der ki:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- ile birlikte öğle yemeği yiyorduk. Ebu Ubeyde bin Cerrah -radiyallahu anh- de aramızdaydı. "Yâ Resulellah! Bizlerden daha üstün kimseler var mıdır? Çünkü biz sen hayatta iken müslüman olduk, maiyyetinde savaştık." diye sordu.

Resulullah Aleyhisselâm buyurdu ki:

"Evet vardır! Benden sonra gelip de beni görmedikleri halde bana iman edecek kimselerdir." (Ahmed bin Hanbel - Heysemî)

Bizim İki Gayemiz Var; İman ve Vatan:

"Bizim iki gayemiz vardır; iman ve vatan. Vatansız iman da korunamıyor.

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor. Bu vatan çok, çok güzel amma vatandaşlar bunu bilmiyoruz.

Dergimizin logosunda Hakikat yazısının üzerinde her ay şu cümle neşredilir:

"İmansız vatan, vatansız iman muhafaza edilmez..."

İfşaat edin, ikaz edin! Dini, vatanı müdafaa edin! Bizim bu kitapları yaymaktaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan. Bu öyle güzel bir vatan ki, Osmanlılar harbe giderken "Allah'ım bu vatan sana emanet!" diyerek giderlermiş. Bu vatanın içten, dıştan yıkılmayışı emanet oluşundandır."

"Bu vatan bir emanettir. Osmanlılar harbe giderken 'Allah'ım bu vatan sana emanet' der, öyle giderlerdi. Emanet olduğu için iç düşman, dış düşman çok ama yıkılmıyor. Emanet olduğu için yıkılmıyor da halk bunun farkında değil."

"Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.

Dikkat ederseniz dergimizin logosunda "Türk bayrağı" vardır. Bu bölücüler bu bayrağı hazmedemezler.

Bu vatan hainleri Türk bayrağının paçavra olmasını istiyorlar.

Oysa devlet ittifaktan, devletsizlik ise nifaktan doğar. Hatta bir defasında;

"Türk bayrağına paçavra diyen bir kimse nasıl müslüman olabilir?" demiştik."

"Zâhiri askerlik vatan vazifesidir. Mânevi askerlik iman vazifesidir."

•

"Çocuğa imandan sonra hemen cihadı kalbine ekelim ki, çocuk imanını, vatanını muhafaza etsin. Hazret-i Allah'a hizmet etsin."

•

"İmanlı olalım, imanlı ölelim. Biz kendi yolumuza bakalım, rızâ yolunu tutalım. Kimseye söz söylemeyelim amma istikametten de ayrılmayalım.

Eğer ömrün otuz-kırk sene olursa, bu otuz sene içinde göreceklerin tasavvur dahi edilemez. O kadar şiddetli harpler var."

İlham Edilen Duâ:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i! Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîassemâvâti vel-ard, yâ zel-celâli vel-ikrâm, es'elüke en tuhyiye kalbî binûri ma'rifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm! Ey göklerin ve yerin yaratıcısı! Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"

Biz bu duâyı sabah namazının sünnetinden sonra secdeye giderek secdede okuruz. Onun için bu duâ seçkinlerin duâsıdır. Nihayeti fenâya bağlanır. Fenâ olan bâki olur. Bâki olan Hazret-i Allah bâkidir, amma sen hiçsin.

Seçkinlerin seçkininin bu âlî zâtın bu duâsınının izahını arzedeyim:

"Ey Hayy! Ey Kayyûm!"

"Hayy" da "Kayyûm" da Allah-u Teâlâ'nın İsm-i şerif'idir. Bu ne zaman tecelli eder? Hayy; Yaratıcı O'dur, "Kayyûm" her şey O'nunla kâimdir. Hazret-i Allah ile kaim olan bir kul, varlığını Hazret-i Allah'ta ifnâ ederse, hiç olursa, kendisinden zerre kalmadığı zaman, Bâki olan Allah kalır. "Yâ Bâki ente'l-bâki" çıkar. Bâki olan O'dur, başka bâki olan yok.

Allah'tan başka eser kalmadığı zaman onu mahviyet bürür, artık o insan Allah'ta yok olmuştur. Onda varlığını koyacak yer kalmaz. En mühim nokta burasıdır.

Farz-ı muhal ki bir yaprak toprağa düştü, çürüdü, eridi, artık hiçbir şey kalmadı. Ne oldu? Toprak oldu. Var olan bir insan Allah'ta düştü, Allah'ta yok oldu. Artık o yok, Bâki olan Allah var.

"Ey göklerin ve yerin yaratıcısı!"

Kul mahvoldu burada, kulda artık nefis kalmadı, yok oldu. Şimdi Hakk ile konuşuyor. Artık o fânî oldu.

"Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim."

Mârifetullah'a boyanmış bir kalbi yerine yerleştir. O kalp ile seni zikredeyim, o kalp ile sana hitap edeyim.

O kalp şimdi başka bir kalp oldu. Artık eski kalp değil, eski kalp mahvoldu.

"Ya Allah, ya Allah, ya Allah!"

Çünkü Allah'tan başka hiçbir şey yok. Ne yer var, ne gök var, ne insan var, ne hayvan var. "Kün feyekün". "Ol!" diyor oluyor, görünüyor, "Öl!" diyor ölüyor.

İmanla Gitmek İçin Allah-u Teâlâ'ya Çok Sığınmamız Lâzım:

"Allah'ım hidayetimizi artır. İmanımızı kemâlleştir. Rahmetini gönlümüze yerleştir. Nûrunu kalbimize akıt. Hakk ile bâtılı bildir ve yaşamamızı nasib eyle."

Buradaki esrar, her şeyi Hazret-i Allah'tan istemek, O'ndan beklemek ve dilemektir. İmanı ve hidayeti Cenâb-ı Hakk'tan bütün sâdık kullar dilemişlerdir.

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en çok olan sensin." (Âl-i imran: 8)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Ey Rabb'imiz! Biz şüphesiz inandık, günahlarımızı bağışla ve bizi ateş azabından koru!" (Âl-i imran: 16)

"Ey Rabb'imiz! Nûrumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin." (Tahrim: 8)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şu mübarek duâları ne kadar arza şayandır:

"Allah'ım! Kalbimde bir nûr kıl, gözümde bir nûr kıl, kulağımda bir nûr kıl, sağımda bir nûr, solumda bir nûr, üstümde bir nûr, altımda bir nûr, önümde bir nûr, arkamda bir nûr kıl. Beni nûr eyle!" (Buharî. Tecrîd-i sârih: 2146)

"Ey benim Rabb'im! Dünyada da ahirette de yegâne yar ve yardımcım sensin, iman ile göçmeyi lütfet!" diyorum. Her zaman bu duayı yapıyorum.

Dikkat ederseniz Peygamber Efendilerimiz de bu duayı yaptı.

"Rabb'im! Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Süleyman Aleyhisselâm, Yusuf Aleyhisselâm, Sıddık-u Ekber -radiyallahu anh- da bu duayı yaptı. Ve aslında hepsi yaptı.

İman bu kadar mühimdir. Fakat insan farkında değil.

Resulullah Aleyhisselâm'dan sonra kıyamet alâmetlerinden bazısı zuhur edince Ashab-ı kiram dahi nifaka düşmekten çekindi.

İbn-i Ebu Müleyke -rahimehullah- anlatıyor:

"Resulullah aleyhissalâtu vesselâm'ın ashabından olup da Bedir gazvesine katılanlardan otuz kadarına yetiştim. Hepsi de kendi hesabına nifaktan korkuyorlar ve dinlerinde fitneye düşmekten kendilerini emniyette hissetmiyorlardı." (Buhârî)

Onlar ki böyle dikkat ediyordu. Hususiyetle bu zamanda bize ne düşer! Artık öyle bir devirdeyiz ki dünya İslâm'ın en önünde görünenleri yutuyor, imanlarını alıyor, nifaka sürüklüyor.

Hazret-i Enes -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Üç haslet vardır. Bunlar kimde varsa imanın tadını duyar:

Allah ve Resûl'ünü, her şeyden ve herkesten daha çok sevmek,

Bir kulu sırf Allah rızası için sevmek,

Allah, imansızlıktan kurtarıp İslâm'ı nasip ettikten sonra tekrar küfre düşmekten, ateşe atılmaktan korktuğu gibi korkmak." (Buhârî)

İmandan sonra küfre, nifaka düşme tehlikesi olduğunu bu Hadis-i şerif'ten de anlayabilirsiniz.

Bu devirde bu tehlike bir afat halini almıştır. Kurtulmak adeta imkânsız hale gelmiştir.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.


İhlâs Sûre-i Şerif'i (10)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (5)

Nisan 2015
Hakikat Aylık İslâm Dergisi

Her Şey O'na Perde:

"Allahüs-samed" Âyet-i kerime'sinin sırrına mazhar olanlar robot olduğunu bilir. Allah-u Teâlâ'ya o nispette muhtaç olduğunu ve O'nun lütfu ile idare edildiğini yalnız onlar bilir, başka kimse bilmez. Çünkü bu Âyet-i kerime'nin sırrına mazhar değil. Bu bilgi yalnız onlara mahsustur.

Bu esrar-ı ilâhî tecellî ettiği zaman, âyân-ı sâbite bütün âyân-ı sâbitelerin Allah-u Teâlâ'ya ne kadar muhtaç olduğunu, her şeyin Hakk ile kâim olduğunu görür.

Âyet-i kerime'de şöyle buyuruluyor:

"Âlemlerin Rabb'i olan Allah'a hamdolsun." (Fâtiha: 2)

O, "Rabbül-âlemin"dir. Âlemleri O yaratıyor. İçte O. İnsanoğlu zannediyor ki kendisi var, O'na bakmaya çalışıyor. Ne kadar ters bir durum!

Halbuki gerek insan gerek kâinât yalnız bir perdeden ibarettir. Perdeyi kaldır O var. Perdeye "Ol!" diyor, perde oluyor. Yaratan O'dur. Yani O içte, sen dışta... Sen dıştasın, içtekini aramaya, perdede O'nu görmeye çalışıyorsun. Bu mümkün değildir. Sen bir perdeden ibaretsin, kâinât da bir perdedir. Perdeyi kaldır O var.

Âyet-i kerime'yi tekrar arz edelim:

"De ki: O Allah bir tektir. Allah Samed'dir." (İhlâs: 1-2)

O birdir, O yaratıyor, yarattıkları O'nun içindedir. Siz Hazret-i Allah'a dıştan bakıyorsunuz, ehl-i hakikat ise O'na içten bakıyor. Onlar derler ki "Her şeyi O kuşattı, ben içindeyim." Onlar "Ehad" deyince O'ndan başkasını görmezler.

Farz-ı muhal ki bir bardak var. Bu bardak hükümsüzdür, sahibi içine ne koyarsa, konulan şeyin hükmü olur. O "Samed"dir, her şey O'na muhtaçtır. Çünkü O yaratıyor, O yarattığı için her şey O'na muhtaç.

O sana hayat veriyor, O'nunla kâimsin. Sen ise hâlâ O'nu mülkün içinde zannediyorsun.

Bazı Âyet-i kerime'lerde Allah-u Teâlâ'nın her şeyi yarattığı, bazı Âyet-i kerime'lerde her şeyi kuşattığı, bazı Âyet-i kerime'lerde ise kâinatı donattığı, her şeyin O'na muhtaç olduğu beyan buyuruluyor.

Her görünen şey O'na perdedir.

O Zâhir'dir. Zâhir O amma kimse O'nu görmüyor da perdeyi görüyor. Onu O yaratıyor, her şey O'nunla kâimdir. Sen de O'nunla kâimsin, yarattığı perde de O'nunla kâimdir. İnsanoğlu bunu bilmiyor.

Olanlar O'nunla var olmuştur. Her yaratılan şey Allah ile kâim olduğu için O'na muhtaçtırlar. Allah ayrı, yaratılanlar ayrı. Çünkü O'na muhtaçtır, O'nunla kâim olduğu için O'na muhtaçtır. Farz-ı muhal ki bir anda nefesini kesse yoksun. Kâinat da böyledir.

Yaratılan her şey bir perdeden, bir maskeden ibarettir. Kâinat perdesini O yarattı. Fakat o perdeyi ve perdenin üstündekilerini öyle güzel yaratmış ki; zerrede de kürrede de kudretini ve âsârını, emsâlsiz iradesini ve gücünü göstermiş, hepsine başlı başına bir hâkimiyet vermiş. Fakat ikram ve ihsan edilen bu nimetleri insanoğlu hep kendisine mâlediyor. "Ben de Allah'ım!" diyebilecek kadar ileri gidiyor.

İşte; "Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Âyet-i kerime'sine burada tutuluyor. O nimetlerin birer ihsan-ı ilâhî olduğunu göremiyor. "Bunların hepsi bende var!" diyor ve nefsini ilâh ediniyor, bu noktada şirk koşmuş oluyor, müşrik oluyor.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Benî Kureyza Savaşı

Nisan 2015
Hakikat Aylık İslâm Dergisi

Savaşın Sebebi:

Kureyza oğulları, Kaynuka ve Nadîr gibi Medine yahudilerindendi. Resulullah Aleyhisselâm Medine-i münevvere'ye hicret ettiği zaman, Kureyza oğulları ile de bir antlaşma yapmıştı. Bu antlaşma ile diğer yahudiler gibi bunların da malları, canları emniyet altına alınmıştı.

Uhud savaşı'nda müslümanlar zaferi kazanamayınca Medine yahudileri iyice şımarmışlardı. O zaman Medine'de Nadîr ile Kureyza yahudileri kalmıştı. Resulullah Aleyhisselâm, yahudilerle yapılmış olan eski antlaşmanın yenilenmesini gerekli gördü. Fakat Nadîr yahudileri buna yanaşmamışlar, İslâm düşmanlığını açıkladıkları için yapılan savaş sonunda sürgün edilmişlerdi. Eski antlaşmayı yenileyen Kureyza ise yerinde bırakılmıştı.

Hendek savaşında Nadîr oğulları'nın eski reisleri, müşriklerle birleşerek Medine'ye saldırdıkları zaman, Kureyza oğulları bir müddet için Resulullah Aleyhisselâm'la yaptıkları antlaşmaya saygı gösterdi, düşmanın teklifini reddettiler. Hatta hendek kazılırken kazma, kürek gibi âletler vererek yardımcı oldular. Ancak Nadîr yahudileri Kureyza'yı kandırmayı başardı. Müslümanlarla yaptıkları antlaşmayı bozdurdu. Hendek savaşının en nazik anında Kureyza oğulları, Kureyşliler'le birleştiler ve savaşa girdiler. Böylece vatanlarına ihanet etmiş oldular. Ötedenberi Kureyza oğulları'nı korumakta bulunan Evs kabilesinin reisi Sa'd bin Muâz -radiyallahu anh-ın yaptığı nasihatleri dinlemediler. Hatta Resulullah Aleyhisselâm hakkında küstahça ağır sözler bile söylemekten çekinmediler. "Resulullah da kim oluyormuş? Muhammed'le aramızda ne ahid vardır ne de akit!" dediler.

Bununla da yetinmediler. Medine üzerine baskınlar düzenleyerek, müslümanların âile ve çocuklarını kılıçtan geçirme teşebbüsünde bulundular. Bu hareketleriyle müslümanları savaş endişesinden daha büyük bir telâş ve endişeye düşürdüler.

Halbuki mevcut antlaşmaya göre Kureyza oğullarının müslümanlarla birlikte olmaları ve müşterek vatan olan Medine'yi düşmana karşı korumaları gerekiyordu. Düşmanla işbirliği yapmaları, müslümanlar için son derece tehlikeliydi. Kureyza'nın bulunduğu yer de Medine'ye pek yakındı. Müşrikler Kureyzalılar tarafından Medine'ye saldırırlarsa bütün müslümanları kılıçtan geçirebilirlerdi. Onlar antlaşmayı bozmakla müslümanları en nâzik ve en tehlikeli bir sırada yalnız bırakmış oluyorlardı.

"Sen Silâhını Bıraktın, Vallahi Biz Daha Bırakmadık":

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Hendek'ten döndüğü zaman silâhları bırakıp elini yüzünü yıkamış, tam başındaki toprakları çırparken Cebrail Aleyhisselâm geldi ve:

'Sen silâhını bıraktın, vallahi biz daha bırakmadık!' dedi ve onlara geri gitmesini söyledi.

Resulullah Aleyhisselâm: 'Nereye kadar?' diye sorduğunda 'Şuraya!' diyerek Kureyza oğulları'nı gösterdi. Resulullah Aleyhisselâm bu emir üzerine onlarla savaşmaya çıktı." (Buhârî-Müslim)

Resulullah Aleyhisselâm Hendek'ten öğle vakti dönmüş, öğle namazını Medine'de kılmıştı.

Aldığı bu emir üzerine derhâl nidâcı çıkararak:

"Allah'ın Resul'ü ikindi namazınızı Kureyza oğulları yurdunda kılmanızı emrediyor." diye ilân ettirdi. Bu dâveti duyan müslümanlar bir anda silâhlanarak toplandılar.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektum -radiyallahu anh-i yerine vekil bıraktı, sancağı Hazret-i Ali -radiyallahu anh-e teslim etti.

İçinde otuz altısı atlı olmak üzere üç bin kişilik İslâm ordusu Kureyza oğulları'nı kuşattılar.

Hendek savaşı müslümanların lehine sona erdiği için, artık Kureyza oğulları meselesini halletmek, savaşın en nazik anında yapılan ihanetin hesabını sormak gerekiyordu.

Benî Kureyza Önlerinde:

Hazret-i Ali -radiyallahu anh- yahudilerin kalelerine yaklaştı, sancağı kalenin dibine dikti. Müslümanları karşılarında görünce kızdılar, ağza alınmayacak laflar ettiler. Bu hareketleriyle yaptıklarından pişmanlık duymadıklarını açık açık belli ediyorlardı. Kalelerine kapanarak kendilerini savunmaya karar verdiler. Sayıları dokuz yüz civarındaydı.

Resulullah Aleyhisselâm üzerlerine ok yağdırmayı emir buyurdu. Onlar da müslümanların üzerine en şiddetli bir şekilde ok yağdırmaya başladılar. Karşılıklı ok atışı gecenin bir kısmına kadar devam etti.

İlk gün ve gece böyle geçirildi.

İkinci günün sabahında Resulullah Aleyhisselâm mücâhidleri savaş nizamına soktu. Yahudi kalelerini sararak onlara ok ve taş atmaya başladılar.

Kuşatma yirmi beş gün sürdü. Yahudiler antlaşmayı bozduklarına bin pişman oldular. Kuşatmanın uzaması ve şiddetlenmesi kendilerini iyice sıkmaya başladı. Allah-u Teâlâ da kalplerine korku düşürdü.

Bunun üzerine görüşme isteğinde bulundular. Resulullah Aleyhisselâm'ın bu isteklerini kabul etmesi üzerine kabile reislerinden Nebbas bin Kays'ı gönderdiler. Nadir oğulları gibi develerinin taşıdığı kadar eşya ile çıkıp gitmeleri için müsaade istediler. Resulullah Aleyhisselâm bunu kabul etmedi. "Bari bütün malımızı olduğu gibi bırakalım, sadece kadınlarımızı ve çocuklarımızı alıp gidelim." dediler. Resulullah Aleyhisselâm "Mutlaka benim hükmüme râzı olmalısınız." cevabıyla onları reddetti.

Nebbas aldığı cevaplarla kaleye döndü, olup bitenleri anlattı.

Ebu Lübâbe -Radiyallahu Anh-in Büyük İmtihanı:

Câhiliyet döneminde müttefikleri ve komşuları olması sebebiyle, yahudiler Ebu Lübâbe -radiyallahu anh-i danışmak için kendilerine göndermesini Resulullah Aleyhisselâm'dan istediler. Müsaade edilmesi üzerine Ebu Lübâbe -radiyallahu anh- yanlarına vardı. Onu bir kurtarıcı gibi karşıladılar. Kadınlar ve çocuklar ağlayarak eteklerine sarıldılar.

"Muhammed'in hükmüne boyun eğerek teslim olmamızı sen uygun görür müsün?" diye sordular.

Ebu Lübâbe -radiyallahu anh-:

"Evet, çıkınız!" dedi ve eliyle de "Kesileceksiniz!" mânâsında boğazlanma işareti yaptı.

"Muhammed Aleyhisselâm'ın hükmüne göre teslim olursanız, sizi boğazlar!" demek istedi.

Fakat daha sonra çok pişman oldu ve bu davranışıyla Allah-u Teâlâ'ya ve Resul'üne ihanet ettiğini düşünerek Resulullah Aleyhisselâm'ın yanına uğramadan mescide gidip kendisini bir direğe bağlattı. Affedildiğine dair Âyet-i kerime nâzil oluncaya ve bizzat Resulullah Aleyhisselâm tarafından çözülünceye kadar sekiz-on gün yiyip içmeden direğe bağlı olarak kaldı.

Kaleden dönmesi gecikince durumunu Resulullah Aleyhisselâm'a haber verdiler.

"Eğer o doğruca benim yanıma gelmiş olsaydı, kendisinin yarlığanması için Allah'dan af dilerdim.

Madem ki o yapacağını yapmış, kendisini bağlatmış bulunmaktadır. Artık Allah tevbesini kabul edinceye kadar, ben onu bulunduğu yerden salıvermem." buyurdu.

Resulullah Aleyhisselâm Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in hanesinde bulunduğu sırada Ebu Lübâbe -radiyallahu anh-in tevbesinin kabul olunduğu hakkında Âyet-i kerime nâzil oldu.

Allah-u Teâlâ şöyle buyurdu:

"Onlardan diğer bir kısmı da günahlarını itiraf ettiler. Onlar iyi bir ameli diğer kötü bir amelle karıştırdılar. Bunlar tevbe ederlerse, umulur ki Allah tevbelerini kabul eder. Çünkü Allah çok bağışlayan ve çok merhamet edendir." (Tevbe: 102)

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz der ki:

"Seher vakti Resulullah Aleyhisselâm'ın güldüğünü hissettim. Sebebini sordum. Ebu Lübâbe'nin tevbesinin kabul olunduğunu haber verdi. Yâ Resulellah! Ona müjdeleyeyim mi?' dedim. 'İstiyorsan müjdele!' buyurdu."

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz odasının kapısına dikilerek:

"Ey Ebu Lübâbe! Seni müjdelerim, Allah tevbeni kabul buyurdu." dedi.

Orada bulunanlar bağını çözüvermek için ona doğru koşmuşlarsa da:

"Hayır! Vallahi Resulullah Aleyhisselâm eliyle salıvermedikçe buradan ayrılmam!" dedi.

Resulullah Aleyhisselâm sabah namazına çıkarken yanına gelip onu salıverdi.

Ebu Lübâbe -radiyallahu anh-in bağlandığı direk sonraları "Tevbe direği" mânâsına gelen "Üstüvânetüt-tevbe" diye anıldı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (54)

Nisan 2015
Hakikat Aylık İslâm Dergisi

"Hoşnutlukla Gönderdiği, Rızâ İle Tuttuğu, İmanla Çektiği"nin Manası:

Allah'ımız hoşnutlukla gönderdiği, rızâ ile tuttuğu, imanla çektiği kullardan etsin.

Hoşnutlukla gönderdiğinin manası; iman şerefiyle müşerref, İslâm'la mükerrem eylemesidir. Bir mahlûk için bu lütuflarından en büyük lütfudur.

İman ile müşerref etmesidir. İman ile müşerref ettiği kimseler, o iman şerefi ile Hazret-i Allah' a ve Resul'üne iman ediyor, o iman nuru ile aydınlanıyor.

İman vermeseydi küfür ve dalâlet batağına düşer, ebedî hayatı mahvolur, dünya saâdetini, ahiret selâmetini kaybederdi.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir." (Yunus: 100)

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fıskı ve isyanı da çirkin gösterdi. İşte doğru yolda olanlar bunlardır.

Bu, Allah'tan bir lütuf ve nimettir. Allah alîmdir, hakîmdir." (Hucurât: 7-8)

Rızâ ile tuttuğu, Âyet-i kerime'sinde buyuruyor ki:

"Biz insanı mükerrem kıldık." (İsrâ: 70)

Allah-u Teâlâ; "Biz ben-i Âdem'i mükerrem olarak yarattık." buyuruyor.

Bu Âyet-i kerime'yi Hazret-i Ali -kerremallahu veçhe- Efendimiz tefsir ederken buyurur ki;

"Devâ sendedir bilmezsin,

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)"

Kâinatta ne varsa hepsi O, kâinatta olanı da sana vermiş ama senin haberin yok. Seni bütün nimetlerle, ziynetlendirmiş gene bilmiyorsun. O'nu da tanımıyorsun, sana verdiği nimetleri de bilmiyorsun.

Bunu bilmek için gerçekten tahsile ihtiyaç vardır. Bu tahsili yaparken insan hiç olduğunu öğrendiği zaman Var olanı anlamaya başlar. "Men ârefe nefsehû"ya mazhar olduğu zaman hiç olduğunu anladığı anda Var olan Hazret-i Allah'ı anlamaya başlar, kendisini de ne küçük bir varlıkla donattığını da görmeye başlar. İşte bunu yapanların bu hale gelenlerin gerçek mânâda kalp gözü, mânevi gözü açık olur, bunları görür. Gördüğü her şeyden dolayı Sahib'isine şükür eder.

"Rabb'im! Sen bana bunu, bunu, bunu, bunu verdin, sonsuz nimetlere nail ve dahil ettin!"

Diye hep şükür eder, hep zikir eder, hep O'na bakar, O'ndan bakar. İşte o zaman o O'nunla oluyor, O'nunla O'na şükür ediyor ve ihsanını O'na beyan ediyor.

İmanla çektiği; Cenâb-ı Hakk bir kulu; mahviyeti, ihlâsı, muhabbeti nispetinde kendisine yaklaştırır. Öyle yaklaştırır ki avucunda tutar. Avucunda muhafaza eder. Avucunun içine alır ve dilediği yere koyar.

Yusuf Aleyhisselâm bir peygamber olduğu halde Rabb'ine şöyle niyaz etmişti:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim ve yardımcım sensin.

Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Yusuf Aleyhisselâm'ın bu niyazı hem kavmine hem de kendisinden sonra gelecek olan ve âkıbette İslâm üzere ölüp ölmeyeceklerinden emin olmayan kimselere büyük bir numunedir.

Sıddîk-ı Ekber -radiyallahu anh-in de son sözü bu oldu.

Ölüm; ne güzel şeydir, mahlûkunu Halik'ına ulaştıran en güzel vasıtadır. Öyle bir vasıta ki Halik'ına ulaşıyor.

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu dünyada güzel işler yapanlara güzellik vardır, âhiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Cennet-i Alâ o kullara hasredilmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Ahirettekine gelince; sana O'nun Resul'ünün hediyesini, müjdesini ve armağanı ile berâberliği verir.

Zira onunla ilgili olarak şöyle buyurulmuştur:

'Ölen kimse Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti vardır.' (Vâkıa: 88-89)

İşte bu kula onun da öncülüğünü buldurur. Kendisini vasfettiğimiz ve kendisine izâfe ettiğimiz şeye hazırlar. Bahsettiğimiz şeye göre de, gelecek her şeyi kendinde hazır bulur." ("Cevâbu Kitâbu mine'r-Re'y"; s. 184. bas.: Beyrut, 1992)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?" (A'râf: 169)

Bunu Cenâb-ı Hakk buyurduğu halde niçin dünyayı sevdik, kopmak istemedik? İmanımızın zaafından, Hazret-i Allah'a imanımızın noksanlığından.

Allah'ım iman şerefiyle cümlemizi müşerref eylesin.

"Ancak tevbe edenler, nefislerini ıslah edenler, Allah'a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muradlarına erenlerdir." (Nisâ: 146)

Allah-u Teâlâ kıyamete kadar gelecek olan müminlere hitap ederek, onları dünya ve ahiretteki en kârlı kazanca dâvet etmektedir.

Buyurur ki:

"Ey iman edenler! Elem verici can yakıcı bir azaptan sizi kurtaracak bir ticaret yolunu göstereyim mi size?" (Sâff: 10)

Bu soru teşvik için sorulmuştur. Bundan sonra Allah-u Teâlâ şöyle buyurarak bu ticareti açıklamıştır:

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz.

Eğer bilirseniz bu sizin için çok daha hayırlıdır." (Sâff: 11)

Osman bin Ma'zun -radiyallahu anh-ın: "Yâ Resulellah! Allah katında hangi ticaretin daha sevimli olduğunu bilmek isterdim, ki o ticareti yapayım." demesi üzerine bu Âyet-i kerime'ler nâzil olmuştur.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir.

Halbuki ne yapacaksın dünyayı, hepsini bırakıp gidiyoruz. Orası çok çok çok çok çok güzel. Ve fakat illâ muhabbet Yaratan'a bağlanacak.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (177)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (25)

Nisan 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İlk Gözkamaştırıcı Mercan:

İnsanın Mücerred (eşsiz ve benzersiz) Hakîkat'ten yana elde ettiği hisse, Kudsî hazîrede O'nun güneşinin Nûr'unun kendisini kuşattığı an nefsinden nefyedip, kendisinde mevcûd olanın hakîkatini müşâhede etmesi şeklindedir. Kendisi için takdir olunan küllî ilmi ihâta etmek sûretiyle, tekerrür eden İlâhî hükmün tesiri ona bâkî kalır. İşte bu makamın sahibi, ona soracağı şeyden de âciz kalmaz. İlmin en tam ve [39a] mükemmelini ihâta etmiş olan, herhangi bir soruya karşı O'nun katındaki ilmi kolaylıkla elde edebilen bir kimse nasıl âciz kalabilir ki? Yüksek ve ulu olanla onun arasında artık herhangi bir fark kalmış mıdır? Onunla arasındaki fark, tıpkı âlemin yükseği ve düşüğü, geride kalan yokluk ve aczin arasındaki fark gibidir. Nitekim artık kendisine sorulur ya da gösterilir. Gecelerde ve gündüzlerde meskeni olmadığını; yâhut verâ konusunda harekete geçirildiğini bilir ve anlar. Yüksek ve büyük keşif, en yüce ve ulu makam hakkında hasılan olan bu övgüde, üstelik senin kendi kendini aldatman ve kandırman, güneşin üzerine karanlıkları salman da söz konusu değildir. Ancak O'nun arzında İlâhî cezbeden yana susuz kalman, O'nun farzını bırakıp kenara atman ve bazısından sıyrılıp çıkman müstesnâ. Sen, seninle arkadaş oluncaya kadar beraberinde onu görürsün, O'ndan talep ettiklerini tümüyle bilirsin. Buna göre de bağlantı ve saplantılarından kurtulur, özlerin yolundan ayrılırsın.

İnsan işte bu vasfı ihâta edip, bu keşifle tahakkuk edince, artık onun gözünde yokluk da, varlık da; âbid de Mâbud da; [52] görülen de gören de birdir. Hani iki varlık hâsıl kılınıp, iki yoklukla tahakkuk etmişti ya, üçüncü olan yokluk da ikiye ayrılır. Onu ilimden yana "Ayın" harfinden başkası öne geçirmez. "Mim"le madde tekleşir; "Lâm" ise öne geçiriliş hususundaki lütfu ile ilgilidir. [39b] İşte bu makamda tecrîd etme ve öncenin ve kökenin tahkîki dışında herhangi bir şey yoktur.

İkinci Gözkamaştırıcı Mercan:

Neredeliği vasfedilemeyen ve gözden göze tekrarı zevâle ermeyen, fi'n-nevât bir ay gibi; varlıkla ve yoklukla, "Levh"in kurulmasıyla ve "Kalem"in yazmasıyla tavsif edilemeyen, fid'd-dev'ât mücmeli bulunmayan; ezel ile evvelin bitiştiği bir kısım hatıralar/düşünceler de böyledir. Burada teşbih ve iştirak kişiye, bu hatıraların ve mülklerin gösterilmeleri arasında vâkî olur. Bu ise Arş'ın yaratılışının ve Ferş'in ayrılışının da öncesindedir. Nitekim onu sana daha önce tashîh etmiş ve misâllerini göstermiştim.

Üçüncü Gözkamaştırıcı Mercan:

Kişinin, ayağından ayakkabısını çıkarınca, elbisesini de soyup çıkarması gibi; zühd de bu en yüce mahaldeki çözülüşün meydana gelişi hakkındadır. Okçuların hakkında ihtilâf ettiği yön üzere, okun üzerinde doğrultulduğu her yayın yakınlığına nispet edilen Nebevî verâsetin, "İki yay kadar, yahut daha da yakın"ı onun olur. İşte "İstivâ makâmı" ve ünsiyet hitaplaşmalarına dönüş, ilhâdın dışında ittihâdın aynıyla kurulan kâideler, bu Nûr hakkında O'nun Zât'ına temâyül ve sürûr ve mutluluğu getiren Kandil'e temâyül hakkındaki "Peygamberlerin teklik hazîresi" burasıdır. Sevinç ve sürûr; rahatlıklara boyun eğdiren bir rahatlığın kendisinden alındığı neşelerdir. Kandil mevcûdu olmayandır, O'ndan O'na doğru duyuştur, kimileri onunla mevcutlaşır. Kendi nefsine âşık olanlar bile O'nun [40a] güneşine boyun eğmiş olur.

Şu halde sen; O'nun tüm yarar ve menfaatlerini kendi üzerine doğdur, O'nun beldelerinin arzıyla şeref bul! Zira O'nun arzının üzerindeki semâsında azmedince, kimileri kimilerinden daha geniş olur.

[52] Dördüncü Gözkamaştırıcı Mercan:

Uzak ve zorlu güzellik makamının berzahlarının perdeleyişi içinde, onun zâtından insan husule gelince; O'nun "Kadir gecesi"nin meydana gelişi hakkındaki berzah büyümüş, O'nun bedri kemâl bulmuştur. Eşyanın arasının ayrılışı ve ölülerle dirilerin arasının ayırt edilişi onun sayesinde gerçekleşmiş; Belâ ve nîmetler ehli, soldakinin ve sağdakinin (Kirâme'n-Kâtibîn) yazdıklarıyla, onun sahabesinden vârid olana onun sayesinde muttali olmuştur. Bunlar ise O'nun isimleriyle ve "İlliyyîn"de ona iliştirilenlerle ilgilidir.

Bunlar, belaya uğratmaksızın hem bunları cennetle, hem de bunları belâya uğratmaksızın ateşle ilgili olarak; en ulu hazireden kaynaklanan en âlî tecellî sayesinde, onun için hasıl kılınan şeyden sonraki hücreler hakkında da böyledir. Furkân ondan nüzûl eder, Kur'an ona iner. Mîzân onun sayesinde kurulur. Bu makamda soldakilerin de, sağdakilerin de sayfaları uçuşur. Onun, kendi zâtına has olan kıyameti kopar ve kendi isimleri ve sıfatları hakkındaki adaletle ile ilgili birtakım meseleler vâkî olur. Âriflerin bazısının âzâları konuşur. Telvîn ehli için ani rüsvaylıkların zuhur etmesi ve temkîn ehlinin kötülüklerini iyiliklerle değiştirip ıslâh olması onun sayesinde gerçekleşir. Onların kerametleri de O'nun kıyametinin kopuşundan sonra kendileri için hasıl olan, onun hakkındaki birtakım âyetler (delil ve mucizeler)dir. İnsanî varis ve ihtisasi [40b] makam onu ikâme edip istivâ eder. Bu has haberler hakkında, sözlerden kıyaslara ulaşan bir nidâda bulunulur.

Velî'nin peygamber'e, peygamber'in de velî'ye dönüşmesi bu hazireden gerçekleşir. "Halîfe"nin ve "Hatm"in haziresi, ifşâ ve gizleme yeri işte budur. İlâhî yasağın nefyine rağmen kibirle söz söyleyen, artık Allah'ın kazasına tutunur. Uyanış zamirlerinde hasıl kılınana kavuşur. Kendi "Ayn"ına dönüp, O'nun Beyt'ine vâsıl olur. Artık Hakk'ın ona vereceği şey, ya "Fark" haziresi ya da "Sıdk" konumudur.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (110)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (3)

Nisan 2015
Hakikat Aylık İslâm Dergisi

En Kâmil Vâris:

Şeyh Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri'nin "Şerhü'l-Fusûs"undaki başka bir ifâdesine göre Hâtemü'l-evliyâ; Hâtemü'l-enbiyâ Aleyhisselâm'ın mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbî olan en kâmil vâristir ve bu verâset ona ne eksik, ne de fazla olmaksızın, doğrudan doğruya ondan intikâl etmiştir:

"Hâtemü'l-velâye'nin Allah'ı bilme cihetinden en kâmil kimse oluşu sahih olunca, bu hususta diğer velilerin ve onlardan başkalarının tâbi olduğu bir kimse olması da sahih olur. Hurma aşılamayı bilmenin yokluğu Hâtemü'r-resul'ün hatemiyyet kemâlinde bir noksanlık meydana getirmediği gibi; bu has üstünlük de, onun ona tâbi oluşu hakkında herhangi bir aykırılık meydana getirmez, onun her yönden tâbî olunan bir kimse olmasını da gerektirmez.

Bu Hâtemü'l-veli, Resulullah -sallallahu aleyhi ve sellem-in mertebesine, zâtına, hâline, ahlâkına ve yaptıklarının hepsine tâbi olan vâristir. Bu iki Hâtem'in kendi aralarındaki münâsebet ve mütâbakatları hakkındaki meşrûiyyet, bahsettiğimiz şeylerin tümünde de meydana gelir. Resulullah -sallallahu aleyhi ve sellem-in Allah'ı bilme ve bütün meşru amellerde verâsetinin kemâli de; ona ne bir eksik, ne bir fazla olmaksızın, Peygamber -sallallahu aleyhi ve sellem-in öğretmiş olmasından ileri gelir." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî;" Şehid Ali Paşa, no.: 1240, 136b yaprağı.)

Allah-u Teâlâ asırlar önce bu zevât-ı kirâm'a esrârını duyurmuş. Allah-u Teâlâ'nın nasıl tecellî edeceğini, nasıl bir intikal olacağını görmüşler, yazmışlar ve bildirmişler. Bu sırlar gösterilmedikçe bilinecek bir şey değildir.

Yani tek kelime ile onun ahlâkı ile ahlâklanacak, tabiatı ile tabiatlanacak. Onun ahlâkı da Hazret-i kur'an olduğuna göre, o yolda yürüten Sahibim'e sonsuz şükürler olsun.

En kâmil kimse oluşu nedir bilir misiniz? Biz kâinatta Hazret-i Allah'ı görürüz. Bütün bu varlıklar var ya, en büyük varlık Arşurahman, amma "Ol!" demekle husule gelmiş, hepsi bu kadar. Var olan Hazret-i Allah'tır. "Ol!" diyor oluyor, "Öl!" diyor ölüyor.

Âyet-i kerime'sinde buyurur ki:

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak 'Ol!' dememizden ibarettir. O da derhal oluverir." (Nahl: 40)

Varlıkların kıymeti "Kün feyekün"den ibarettir. Her şey O'nunla kâimdir. Çünkü Arşurahman bir cisimdir, yürütülmeye mahkûmdur. O'nunla kaim olduğu için O yürütüyor, O idare ediyor. Biz Allah-u Teâlâ'yı böyle tanıyoruz.

Bunu bulduğunuz zaman Hakk'ı bulmuş olursunuz. Bilme demek bu demektir. O'ndan başka mevcut olmadığını bilmek, bulmak ve görmek. Bu iş sözle değildir. O'nun bildirmesiyle ve O'nun buldurmasıyla bunu bilmek mümkündür, başka türlü bilinmesi mümkün değildir. Çünkü insan aklı mahlûktur, âcizdir.

Buna ne derler bilir misiniz? "Sen çık aradan kalsın Yaradan." Bunun ismi budur.

Ben hiçbir şey bilmem. Benim öyle bir durumum var ki, tıpkı çocuk gibiyimdir. Bir yere bıraksan: "Burası neresi?" derim, çıkaramam. O durumda hiçbir bilgi vermemiş. Çünkü kendisi yönetmeyi murad ettiği için, yönelme kabiliyeti vermemiş. Hep O yönetecek, hep O idare edecek.

Hiçbir bilgi vermemiş, ancak bana bildirdiğini biliyorum. Hiçbir bilgim ilgim yok. Şu kadar var ki O'nun duyurduğunu çok iyi biliyorum.

•

Bâli-i Sofyavî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem li'l-Bâlî" isimli eserinde; Hâtemü'r-rüsul olan Muhammed Aleyhisselâm'ın ve Hâtemü'l-evliyâ olan zâtın ilim ve mertebesine hiç kimsenin erişemeyeceğini; Hâtemü'l-evliyâ'nın bu noktada, Hâtemü'l-enbiyâ'nın velâyetine mazhar olması nedeniyle nebi ve resullere dahi tasarrufta bulunduğunu beyan ederek şöyle buyurmuştur:

"Bil ki, ilim âleminde, peygamberler ve veliler için Hatmü'r-rüsul ve Hatmü'l-evliyâ'nın eliyle hâsıl olan ilim gibi kulların eline geçen ve yalnız Hâtemü'r-rüsul ve Hâtemü'l-evliyâ için hâsıl olan ilim gibi, ellerine geçmeyen birtakım ilâhî vergi ve ihsanlar vardır."

"Kendisine sükût verilen kimsenin ilmi, acz verilen kimsenin ilminden daha yüksek bir mertebedir. Sükut nasıl sözden üstün olmaz? Zira sükûtu ona bildiren bu ilâhî vergi, acziyete yol dahi vermez. Dolayısıyla da o, Allah'ı diğer sınıftan daha üstün ve yüce bir şekilde bilir. İşte bu ilim, Hâtemü'r-rüsul ve Hâtemü'l-evliyâ'dan başkasına âit değildir.

Zâtiyyet vergilerinin ilmi olan ve bizzat Allah tarafından herhangi bir kimseye verilebilen sükût, ancak resul'lüğü yönünden Hâtemü'r-rüsul'de ve veliliği yönünden Hâtemü'l-evliyâ'da zuhur etmiştir. Hâtemü'l-evliyâ ile burada murâd edilen; Hâtemü'l-velâyeti'l-Muhammediyye'dir."

"Bu ilmi nübüvvetleri ve risâletleri yönünden Nebi ve Resul'lerden herhangi biri, ancak Hâtemü'r-resul'den görebilir. Velilerden herhangi biri de ancak Hâtemü'l-veli'nin kandilinden müşâhade edebilir. Hatta resuller aynı zamanda velilerden de olduklarından, bu ilmi görüp de almak istedikleri vakit, ancak Hâtemü'l-evliyâ mertebesinden ve kandilinden görüp alabilirler. Şu halde kitap ile gönderilen peygamberler dahi, bu ilmi yalnız Hâtemü'l-evliyâ'nın kandilinden görürler. Risâlet ve nübüvvet; yani O'na âit olan şer'i nübüvvet ve risâlet sona ermiştir. İlâhî hakikatlerden haber vermek mânâsına gelen risâlet ve nübüvvet (böyle) değildir, onların her ikisi de kesilmez. (Fakat) beşerî sıfatlarla ilgisi bulunduğu, her ikisi de velâyetin zâhirî olduğu ve zâhirdeki, bâtınla ilgili olan kimsenin gördüğünü ancak bâtın mişkâtından görebildiği için, (diğer) ikisi kesilmiştir. Zira velâyet ebediyyen son bulmaz." ("Şerh-i Fusûsu'l-Hikem li'l-Bâlî es-Sofyevî"; s. 41-52)

Bu zât-ı muhteremler aynı noktayı görmüşler, aynı sözü tekrar tekrar söylüyorlar ve bunun böyle olduğunu meydana koyuyorlar. Burada mahlûkun hükmü yoktur. Zira kişinin ilmi ve aklı burada işlemez, yetmez daha doğrusu.

Nasıl ki Resulullah Aleyhisselâm'ı anlamaya ve bilmeye, akıl ve ilim yetmiyorsa Hâtem-i veli de öyledir, ilim ve akıl yetmez. Çünkü Allah-u Teâlâ'nın ne koyduğunu yalnız O bilir.

Bu doğrudan doğruya ilâhî bir lütuftur, nuru akıtmasıdır. O'nun ihsanına hiç kimsenin erişemeyeceğine delâlet eder.

Tasarrufu Allah-u Teâlâ yapıyor, onu robot olarak gösteriyor. "Bu yapıyor!" diyor, O yapıyor.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Usûl-i Aşere (3)

Tevekkül

Nisan 2015
Hakikat Aylık İslâm Dergisi

3- Tevekkül:

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddi-mânevi her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes'ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime'lerinde buyurur ki:

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O'dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

•

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk'a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk'a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ'sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

•

Tevekkülün de zâhiri ve bâtınisi vardır. Zâhiri olan, işe teşebbüsten sonraki tevekküldür. Bâtıni tevekkül, işi Hakk ile yapmaktır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Deveni bağla, Cenâb-ı Hakk'a tevekkül et." (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ'ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ'dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ'dan diler.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bir kere de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah kendine tevekkül edenleri sever." (Âl-i imran: 159)

Sürmek, ekmek, sulamak ürünün olması için başvurulması zaruri sebeplerdir. Asıl ürünü verecek olan Allah-u Teâlâ'dır.

Müslümanların başarılarının en önemli sırrı tevekküldür. Tevekkül duygusu insan için büyük bir güç kaynağıdır. Gönüllere itminan bahşeder.

Tevekkül sebeplere değil, sebepleri yaratana güvenmek ve O'nu tercih etmektir.

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Allah-u Teâlâ'ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır." (Tirmizî: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram'dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

"Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır." (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ'nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O'na sığınır ve herşeyi ancak O'ndan bekler. O'ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

Çünkü O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ'dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabb'ine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takva ehli, dünya maişetlerini şu Âyet-i kerime'lerde ifade edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

"Ona hayaline gelmeyecek yerlerden rızık verir." (Talâk: 3)

Gerçekten bir insan gönlüne Allah korkusunu yerleştirdiği takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

"Kim Allah'a tevekkül ederse, Allah ona yeter." (Talâk: 3)

Sebeplere dayanma sınırlı, Allah'a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ'ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhî'dir.

Bu durumda neticeye kolayca varılır, işler kolayca hal imkânı bulur ve kişi kolaylıklar içinde ömrünü huzurlu olarak devam ettirir.

Tevekkül edenin muradı, Allah-u Teâlâ'nın irade ve rızâsına teslim olmaktan ibaret olursa, Allah-u Teâlâ onun mükâfâtını büyültür.

"Şüphesiz ki Allah emrini yerine getirendir." (Talâk: 3)

Hiçbir güç ve kuvvet Allah-u Teâlâ'nın emrini yerine getirmesine mâni olamaz. Hükmünü istediği gibi yürütür.

"Allah her şey için bir ölçü tayin etmiştir." (Talâk: 3)

Ondan önce de meydana gelmez, sonraya da kalmaz.

Hiçbir şey tesadüf ve başıboş değildir.


İSLÂM İLMİHALİ

HACC (7)

Nisan 2015
Hakikat Aylık İslâm Dergisi

Kadının Mahreminin Yanında Bulunması:

• Kendisine Hacc farz olan bir kadını yanında bir mahremi bulunduğu takdirde, Hacc'a gitmekten kocası men edemez. Fakat nafile Hacc için kocasından izin almak zorundadır, koca hanımını nafile Hacc'dan alıkoyabilir.

Yanında mahremi bulunmayan bir kadın kesinlikle Hacc'a gidemez.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah'a ve âhiret gününe inanan bir kadına, yanında mahremi olmaksızın bir gün bir gecelik mesafeye kadar yola çıkması helâl olmaz." (Buhârî. Tecrid-i sarîh: 565)

"Bir kadın kocası veya mahremi yokken iki günlük yola çıkamaz.

Ramazan, Kurban bayramı günleri oruç yok.

İki namazdan sonra namaz kılmak olamaz: Birisi ikindiden akşama güneş batıncaya kadar, diğeri sabah namazından güneş yükselinceye kadardır.

Üç mescidden başkası için yola düşülmez: Kâbe, benim mescidim, Mescid-i Aksâ." (Buhârî. Tecrid-i sarîh: 877)

Mahrem ifadesi; nesep, süt veya sıhrî hısımlık yüzünden kendisiyle ebediyyen haram olan kimseleri içine alır. Baba, dede, oğul, torun, kardeş, dayı, amca, damat, kayınpeder, sütoğul, sütkardeş, yeğen gibi.

Kızkardeşin, hala veya teyzenin kocası olmak, geçici evlenme engeli doğurduğundan, eniştelerle Hacc yolculuğu câiz olmaz.

Kadın ne kadar ihtiyar olursa olsun bu hüküm değişmez. Yanında mahremi veya kocası bulunmayan kadına Hacc farz olmaz. Eğer giderse günah işlemiş olur, Hacc'ı ise sahihtir. Bu durumda olan kadınlar vekil gönderirler. Hacc'a gidebilmek için, Hacc dönüşü boşanmak üzere, geçici evlilik câiz değildir.

Hacc'daki Feyiz ve Bereketler:

Hacc her türlü makam, rütbe, ırk, renk ve dil gibi farkları ortadan kaldıran, mü'minleri yekvücud halinde kaynaştıran, bedenî sıhhatin ve mâli varlığın şükran ifadesi olan mucizevî bir ibadettir. Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbanî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

Zikrullah'ın bir yolu da O'nun nişanelerini görmek ve onlara saygı göstermektir. Çünkü onlar görüldüğünde Allah-u Teâlâ hatırlanır. İnsan Rabb'ine karşı bir şevk duyar. Hacc'dan başka, kulun bu arzusunu yerine getirecek bir yol yoktur.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nur beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saadetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saâdettir.

Hadis-i şerif'te:

"Hacc Allah yoludur." buyuruluyor. (Ebu Dâvud)

Nice kudsî hatıraları sînesinde saklamış bulunan bu mübarek beldeleri ziyaretteki feyiz ve bereket, her türlü tasavvurun fevkindedir.

Vahyin nâzil olduğu, İslâm'ın doğup cihana yayıldığı, Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'ının yaşadıkları yerleri görmek, şüphesiz ki büyük bir bahtiyarlıktır. Hacc esnasında insan birçok zahmetlerle, meşakkatlerle karşılaşıyor. O zahmetleri ancak muhabbet karşılar. O muhabbet olmazsa, insan bir zahmetle karşılaşınca, şeytanın iğvasına uyarak: "Ben buralara niye geldim?" diye hayalinden bile geçirse, bütün feyizlerden mahrum olabilir. Zahmet ne kadar çok olsa da rahmet onun fevkindedir. İnsan o zahmeti rahmet bilecek, her türlü meşakkati severek kabul edecek.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyururlar.

Görünüşte toz-toprak, zahmet-mihnet, fakat her nefes alış-verişte uhrevi bir hayat vardır. Burada bir damlaya hasretiz, orada deryada yüzüyorlar. Burada her şey var, hiçbir şey yok. Orada ise hiçbir şey yok, fakat her şey var. Manevî bakışla cennet, zâhiri bakışla feyiz deryası. Yukarıdan yağıyor, aşağıdan kaynıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Hacc'dan sonra kardeşi Abdurrahman -radiyallahu anh- ile umre için Temim'e giderken şöyle buyurdular:

"Senin sevabın harcadığın mal ve çektiğin sıkıntıya göredir." (Buhârî, Tecrid-i sarîh: 850)


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (23)

Nisan 2015
Hakikat Aylık İslâm Dergisi

Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olan birçok muhterem ve mübeccel şahsiyetlerden bazılarına geçen aydan kaldığımız yerden devam ediyoruz:

Sa'd bin Ebî Vakkas -Radiyallahu Anh-:

Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle İslâmiyet'i kabul edenlerdendir. Tevhid dâvetini duyar duymaz icâbet etmiş, putperestlikten fıtrî bir nefret duymuş, bu yolda çok mühim ibtilâlara maruz kalmıştı.

Resulullah Aleyhisselâm'ın gözüpek ashâbından, cesur ve yiğit süvarilerindendi. Allah yolunda ilk kan döken ve ilk ok atan o idi. Yayalar içinde bile atlı gibi savaşırdı.

Hususiyetle Uhud'da Resulullah Aleyhisselâm'a siper olarak müşriklere o kadar ok attı ki, ona şöyle buyurdu:

"At ey Sa'd! Babam anam sana fedâ olsun!" (Buhârî - Müslim)

Servetinin hepsini Allah yolunda sarfetmek isteyecek kadar cömertti. Ancak üçte birini dağıtmasına müsaade edilmiştir.

Talha bin Ubeydullah -Radiyallahu Anh-:

Hazret-i Talha -radiyallahu anh- ticarî bir seyahatten dönüşünde Hazret-i Ebu Bekir -radiyallahu anh-le görüşmüş, onun sözlerini dinlemiş, Resulullah Aleyhisselâm hakkında söylediği sözler kalbinde derin bir iz bırakmıştı.

Onun tavassutuyla Resulullah Aleyhisselâm tarafından kabul buyuruldu ve hemen o gün müslüman oldu.

İslâmiyet'i kabul ettikten sonra o da diğer müslümanlar gibi müşriklerin ezâ ve cefâlarına uğrayanlardan biri olmuştur.

Bedir'den başka bütün savaşlarda bulunmuş, Resulullah Aleyhisselâm'ın yanından ayrılmamıştı.

Resulullah Aleyhisselâm'ın, kendilerinden râzı olarak ayrıldığı altı kişiden birisi olan Hazret-i Talha -radiyallahu anh-, Uhud savaşında Resulullah Aleyhisselâm'ı korumak için canını ortaya koymuş, onun etrafında akıllara hayranlık veren kahramanlıklar göstermişti. Aldığı yaralar seksenden fazla olduğu halde yerini bırakmadı. Atılan oklardan biriyle eli yaralandı ve çolak kaldı.

Bu savaşta Resulullah Aleyhisselâm'ın:

"Talha cennet komşuluğunu hak etti." şeklindeki iltifatına mazhar oldu.

Ebu Ubeyde bin Cerrah -Radiyallahu Anh-:

Câhiliye döneminde Araplar arasında okuma yazma bilenler pek az bulunduğu bir sırada, okur yazar olan Mekkeliler arasında idi.

Hazret-i Ebu Bekir -radiyallahu anh-in delâleti ile İslâm'la müşerref olmuş, İslâm'a büyük hizmetlerde bulunmuştu. Cesareti, adaleti ve Hakk'a riâyeti ile tanınırdı.

Resulullah Aleyhisselâm'ın cennetle müjdelediği on Sahabi arasında olan Ebu Ubeyde -radiyallahu anh-; Bedir, Uhud ve diğer bütün savaşlarda Resulullah Aleyhisselâm'ın yanında bulunmuş, Bedir'de müşrikler safında çarpışan babasını öldürmüştür.

Uhud savaşında Resulullah Aleyhisselâm'ın miğferinden kopan iki halka mübarek yüzlerine batmıştı. Ebu Ubeyde -radiyallahu anh- o halkaları dişleri ile çıkarırken iki dişi kırıldı.

Resulullah Aleyhisselâm onun hakkında bir Hadis-i şerif'lerinde buyururlar ki:

"Her ümmetin bir emîni vardır. Bizim emînimiz, ey ümmet, Ebu Ubeyde bin Cerrah'tır!" (Buhârî - Müslim)

Diğerleri de emin olmakla beraber, emanet onda daha üstün olduğu için bu isimle taltif etmişlerdir.


Atalarımız Neredeydi, Biz Neredeyiz?

Uğur Kara – Nisan 2015
Gündem - Hakikat Aylık İslâm Dergisi
s.42

Atalarımız ulvî bir gaye ve niyet ile harp meydanlarında, cihad meydanlarında at koşturdu, "Necip Millet" sıfatını haketti. Onlar neredeydi, biz neredeyiz?

İslâm aşkıyla, cihad ruhuyla bütün dünyada at koşturmuş, bayrak dalgalandırmış; bu büyük ulvî gaye uğruna yüzlerce yıl harp meydanlarında boy göstermiş; İslâm ve vatan için milyonlarca şehidini gözünü kırpmadan feda etmiş, vatan topraklarını su yerine kanla sulamış bir atanın evlatlarıyız.

Öyle bir ata ki; yere hiç düşmeyen bir ok gibi daima hedefine ilerledi, çatlamak nedir bilmeyen bir at gibi nal sesleri hiç kesilmedi. Öyle bir ata ki; ab-ı hayat suyundan içmiş gibiydi, can verdi, canlar verdi ama ölmedi. Kılıç şakırtıları cennetten gelen bir musikiydi sanki; ruhundaki zevk, neşe, sevinç duygularını şaha kaldırıyordu.

Şairin dediği gibi;

"Bin atlı akınlarda çocuklar gibi şendik
Bin atlı o gün dev gibi bir orduyu yendik."

Çünkü çok ulvî bir gaye ile yola çıkmıştı.

"Gazi"lik ünvanını "Şah"lığa, "Sultan"lığa tercih etmişti. Kendisine Ertuğrul Gazi dediler, Osman Gazi dediler, Orhan Gazi dediler.

Oğullarına şöyle vasiyet ettiler:

"Bizim maksadımız kuru bir kavga ve cihangirlik dâvâsı değildir. Yolumuz Allah yoludur, maksadımız Allah'ın dinini yaymaktır." (Neşrî, "Kitâb-ı cihannümâ", c. 1, s. 145-147.)

Bu yolda yürüdüler, bu uğurda nice canlar yere düştü. Ancak gaye ulvî olduğu için ilâhî yardım eksik olmadı. Sayıca kat be kat üstün düşman karşısında sayısı unutulmuş nice zaferler kazandılar. Bir, iki, üç, dört, beş, altı, yedi, sekiz, dokuz..... Yok etmek için kurdukları Haçlı ittifaklarının sayısını artık sayamaz oldular. Bu ulvî hatıra ve ilâhî yardım en müşkil anlarımızda bugünümüzde bile imdadımıza yetişti. Çanakkale'de, İstiklâl Harbi'nde, Kıbrıs'ta.

Harp meydanında kükrediği zaman düşmanına korku salan dehşetengiz bir arslana dönüşen bu kahraman cengâver, sulh zamanında ve dahi harpte bile hiçbir kindarlık, barbarlık göstermeyecek kadar âlî bir karakter sahibiydi. Bu karakter Resulullah Aleyhisselâm'dan ve ashabından geliyordu. Allah'ın arslanı Hazret-i Ali -radiyallahu anh- bir savaş esnasında yakaladığı bir düşmanını tam öldürmek üzereyken yüzüne tükürünce bırakmıştı. Sebebini sorunca şöyle cevap verdi: "Ben seninle Allah yolunda ve sırf Allah'ın hoşnutluğunu kazanmak için savaşıyordum ve onun için seni öldürecektim. Sen yüzüme tükürünce öfkelendim, sana kızdım. Eğer o an öldürseydim, sana olan kızgınlığımdan dolayı bunu yapmış olacaktım. Seni kendi nefsim için öldürmüş olacaktım." Bunu duyan o adam hemen orada müslüman oldu.

İşte bu ulvî gayeyi devam ettirdikleri için Birinci Dünya Savaşı'nda Londra'da toplanan İngiliz Harp Konseyi'nde başbakan ve bakanlar "Bizim medenî(!) milletlerin orduları savaşta barbarlığa yaklaşıyor, barbar saydığımız Türk orduları ise savaşta medenîleşiyor.?" diye soruyor, cevabını bulmaya çalışıyordu.

Öyle bir ata ki; Hazret-i Ali -radiyallahu anh-in kahramanlığı gibi onun bu yüksek ruhunun da mirasçısı oldu.

Düşmanları onlar hakkında şöyle dedi: "Düşmanına saldırırken amansız bir kasırgaya, korkunç bir denize ve insafsız bir yıldırıma benzeyen Türk; dost yanında ve silahsız düşman karşısında bir seher yelidir, berrak bir göldür. Gönül açan bu yeli yıldırıma, göz kamaştıran bu gölü coşkun bir denize çevirmek tabiatı da inciten bir gaflet olur." (Tasso-İtalyan Şair)

Bu haslet imanlarından ve manevi terbiyelerinden geliyordu. Çünkü onlar sadece düşmana değil, nefislerine de savaş açmıştı. Bu yüksek ruh büyük bir iman, büyük bir aşk, büyük bir sevda ile bağlandıkları Resulullah Aleyhisselâm'dan geliyordu. Bir harp dönüşü "Küçük cihaddan büyük cihada döndük." buyuran Rahmet Peygamberi Muhammed Mustafa -sallallahu aleyhi ve sellem-in izinden gidiyorlardı. Peygamberlerini öyle seviyorlardı ki Peygamberimiz'in naaşını kaçırmayı planlayan Vatikan papazları, Türkler gelip Vatikan'ı tepemize yıkarlar diye korkup bu tehlikeli fikirden hemen vazgeçmişlerdi.

Cihad onun ayrılmaz bir karakteriydi. Onu tanıyanlar şöyle dedi: "Silahlı milletin en canlı örneği Türklerdir. Bu diyar köylüsünün orak, katibinin kalem ve hatta kadınlarının etek tutuşunda silaha sarılmış bir pençe kıvraklığı vardır. Türk ata biner gibi oturur, keşfe yollanan asker gibi uyanık yürür." (Alman Mareşal Moltke)

Onlar ser verdiler, sır vermediler, can verdiler küffara boyun eğmediler. "Necip Millet" diye anıldılar.

Bu sır, bu azim, bu ruh sebebiyle Hazret-i Allah onlara dünya hükümdarlığını verdi.

Bugün şeytanın bütün orduları ile ittifak yapan küffarın hüküm sürdüğü bir dünyada bu azim, bu kararlılık, bu ruh, bu sır olmadan yeniden tarih sahnesine çıkabilir miyiz? Küffara karşı azim duymadıkça, cenk duygusunu içimizde yaşatmadıkça "Necip Millet" sıfatını biz de hakedebilir miyiz? Küffar ittifaklarının içinde oldukça, hâlâ bu ittifakların içine girmeye çalıştıkça, burnumuzun dibinde küffarla işbirliği yapmadan bir fiske vuramadıkça bu sıfatı hakedebilir miyiz? Onlar neredeydi, biz neredeyiz?

Bu niyet olmadıkça bütün dünya bizim olsa yine o sıfatı bize vermezler.

O eski "Necip Millet" değiliz. Ancak sayıları az da olsa bu milletin "Necip" olanlarında bu ruh, bu azim yaşıyor. Hazret-i Allah küllenen bu koru tekrar canlandıracak inşaallah. Ancak şu bir hakikattir ki sancısız doğum olmuyor.


TARİHTEN SAYFALAR

Gebze Kadısı, Vezir Fazlu'llâh Paşa Hakkında Muâsır Bir Kaynağa Yansıyan Yeni Bilgiler

Hakan Yılmaz - Nisan 2015
Tarihten Sayfalar - Hakikat Aylık İslâm Dergisi
s.43-44

Osmanlı Devleti'nin 816-847/1414-1444 sürecindeki tarihî seyrini derinden etkileyecek mühim siyâsî gelişmelerde oldukça önemli bir rol oynadığı görülen ve hayır hasenât sahibi kimliği ile dikkati çeken Fazlullah Paşa'nın aslen nereli olduğu, Gebze kadılığına tayininin ne şekilde gerçekleştiği, Osmanlı sarayına nereden, ne zaman ve hangi sebeple geldiği hakkında mevcut kaynaklarda, tartışmaya açık belirsiz birkaç gönderme dışında hiçbir bilgi bulunmamaktadır. Şimdiye dek bu konuyu kesin surette aydınlatacak çağdaş herhangi bir materyale rastlanmadığı gibi, dedesi Akça Koca'nın Bithynia topraklarına nereden gelerek Osman Gâzî'nin nökerleri arasına katıldığı konusu da meçhul bir mesele olarak kalmıştır.

Bu makalede Gebze Kadısı vezir Fazlullah Paşa ve dedesi Akça Koca'nın soyu ve yaşamı hakkında mevcut vakfiyeler, arşiv belgeleri ve kroniklerdeki kayıtlar kısaca incelendikten sonra; şimdiye dek gündeme getirilmeyen, o devirde kaleme alınmış yeni bir kaynaktaki bilgiler doğrultusunda konu ile ilgili farklı rivâyetler mercek altına alınarak, Oruç Beg'in kullandığı tarihî bir takvimden 846 yılına kadar bi'l-fiil vezirlik makâmında bulunduğunu bildiğimiz Fazlullah Paşa'nın asıl mesleği, Osmanlı sarayına nereden ve ne şekilde geldiği, bu görevden son azlinin kesin olarak hangi târihte ve ne sebeple gerçekleştiği yine bu kaynaklarda yer alan bilgiler ışığında tespit edilmeye çalışılacaktır.

Fazlu'llâh Paşa'nın Biyografisine İlişkin Mevcut Bilgiler ve Yeni Tespitler:

Gebze fâtihi Akça Koca'nın torunu ve II. Murad devri siyâsî ve kültürel tarihine damgasını vurmuş en önemli devlet adamlarından biri olan Fazlullâh Paşa'nın soyu ve yaşamına ilişkin mevcut bilgilerimiz oldukça azdır. Bugüne kadar onun hakkında bilinenler; 838/1434'te düzenlenen iki vakfiyesinde ve Gebze kadılığı yaptığı döneme ait tahrirlerde kendisine, kurduğu vakıflara ve bir dereceye kadar soy cetveline yapılan bazı atıflarla; Âşık Paşa-zâde ve Neşrî gibi müverrihlerin, onun Çelebi Mehmed ve II. Murad dönemlerindeki önemli icraatları ve hayır-hasenâtına yönelik kısa kayıtları ile, Oruç Beg'in tarihî takvimlerden aktardığı vezârete atandığı tarihlere ilişkin birkaç satırlık bilgi notuyla sınırlıdır.

Hekîm Fazlu'llâh, mevcut kayıtlara göre Çelebi Sultan Mehmed zamanından itibâren uzun bir müddet Gebze kadılığı yapmış, Çelebi Mehmed Mûsâ Çelebi ile savaşmak için Rumeli'ye geçmek istediğinde, Bizans İmparatoru'nun yardımı ancak onun aracılık etmesiyle sağlanmıştı1. Bizans İmparatoru ile Sultan II. Murad arasında yürütülen sulh müzâkerelerinde, imparatorun yanındaki itibârı nedeniyle önemli vazifeler üstlenen Fazlu'llâh,2 daha sonra üçüncü vezirliğe kadar yükseltilmiş ve 7 yıl boyunca bu mevkiini muhâfaza etmişti3. Topkapı Sarayı Müzesi Arşivi'nde bulunan Rebî'ü'l-âhir 838/Ekim 1434 tarihli vakfiyesinde, şeceresinin: "Fazlu'llâh bin el-Hâc İlyâs ibn Akça Koca ibn 'Abdü'l-melik Gâzî İbn Abdü'l-fettâh" şeklinde zikredilmesinden, soyunun Osmanlı Devleti'nin kuruluş yıllarında önemli fetihler yapan Akça Koca'ya kadar uzandığı anlaşılmaktadır4.

Kezâ onun Akça Koca'nın soyundan geldiği, Menâkıb-ı Âl-i 'Osmân'da vezâreti dönemini görmüş olan Âşık Paşa-zâde tarafından da şu ifâdelerle tekrarlanır:

"Bunlaruñ neslinden şimdi dahı vardur; Fazlu'llâh Kâdî kim, Gegbüze'de tekyesi vardur, ol Akca Koca'nuñ neslindendür."5

Gebze kadısı olduğu dönemde kayda geçirilen bir Tahrir defterinde "Fazlu'llâh el-Kâdî" vasfıyla anılan Fazlu'llâh Paşa'nın adı, yine kadılık yaptığı döneme ait hicrî 838/1434 târihli başka bir vakfiyede6 "Efdâl Paşa" olarak gözükmektedir. Bu vakfiye kaydından anlaşıldığına göre, Gebze'de bir tekke ve Edirne'de bir "Dârü's-Siyâde" (Seyyidler evi) inşâ ettirmiştir7.

Vezirlerin görev sürelerini tarihî bir takvimden, kronolojik bir çerçeve içerisinde düzenli olarak aktaran Oruç Beg'in, elimizdeki en mufassal nüshadaki kayıtlarından, 840/1436'da Mustafa Ağa'nın yerine sadâret makâmına atandığını ve 846/1443 yılına kadar vezâret makâmında bulunduğunu tespit edebildiğimiz Hekîm Fazlu'llâh'ın8 bu son vezâretten ne zaman azledilip, makamından hangi sebep ve gerekçe ile uzaklaştırıldığı bilinmemekteydi.

İşte bu sorunun cevabını, -mesleğine ve nereli olduğuna ilişkin daha pek çok ayrıntı ile birlikte- II. Murad henüz hayatta iken, Fazlu'llah Paşa'nın azlinden birkaç yıl sonra yazılmış olan çağdaş bir kaynakta, Gelibolu'lu Za'îfî Mehmed'in 1444 Karaman Seferi, Varna Savaşı ve Mora Seferi ile ilgili manzum Gazavât-nâme'sinde buluyoruz.

Gelibolulu Za'îfî, yegâne nüshası Afyon Gedik Ahmet Paşa Kütüphanesi'nde kayıtlı bulunan Gazavât-nâme'sinde9, Sultan Murad'ın 1444 Varna savaşı öncesi Gelibolu'ya geçişi sırasında Fazlu'llâh Paşa'nın hâlâ vezâret makâmında bulunduğunu ve geçtikten hemen sonra, Halîl Paşa'nın telkinleri sonucu azl olunduğunu ifade ederek şöyle der:

"Bu fikr-ile işit-kim Şâh n'itdi?

Çerînüñ yarusın alıb bile getdi

Gelibolı'ya çün-kim irmiş-idi

Çerî geçür diyüben turmışıdı

Var-idi bir vezîri Şâh'uñ ol-dem

Ki tıbb 'ilmindeyidi hayli a'lem

Egerçi 'ilm ü hikmet işiyidi

Ve-lî bir Karamân'lu kişiyidi

Hekîm Fazlu'llâh'ıdı anuñ adı

İderdi Paşa'ya her dem 'inâdı

Sanurdı Şeh işin ahsen kılurdı

Kamu küfr ehlini düşmen kılurdı

Müdârâ eylemez-idi hîç işinde

Ne bilsün, görmedügiydi düşinde

Halîl Paşa görürdi işlerini

Ki Şâh'uñ arturur teşvîşlerini

Nasîhat eyler-idi niçe niçe

İşitmezdi sayub sözini hiçe

Çü vâkıf oldı bu işden Murâd Hân

İşit-kim niçesi iş itdi iy cân?

Bu ma'nîden anı matrûh kıldı

Cigerin 'azl-ile mecrûh kıldı

Halîl Paşa'ya kabz u bast işini

Virib ısmarladı her cünbüşini…"10

Fazlu'llâh Paşa'nın kadılık ve vezâret yıllarını görmüş olan Gelibolu'lu Za'îfî, burada onun aslî mesleğinin tıp ilmi olduğunu, bu konudaki mahâreti nedeniyle vezâret makamına atanmış olduğunu çağdaş bir görgü tanığı olarak açıkça dile getirmekte11 ve diğer Türk kaynaklarında yer almayan önemli bir ayrıntıya işâret ederek, Varna Savaşı öncesi Sultan Mehmed'i kâfirlerle savaşa teşvik eden vezirlerin arasında, Zağanos Paşa ve Hadım Şehâbeddîn Paşa gibi Rumeli'li vezirlerin yanısıra aslen Karaman'lı olan Fazlullah Paşa'nın da yer aldığını haber vermektedir12. Onun bu makamdan, Şehzâde Mehmed'in "savaş" yanlısı vezirlerine karşı "sulh" politikasını savunan Halîl Paşa'nın tahrîkiyle uzaklaştırıldığını da yine Za'îfî'nin bu kaydından öğrenmiş oluyoruz. Buna göre; Fazlullah Paşa'nın azlinden sonra emir ve direktif savaş yanlısı vezirlerden tamâmen alınıp, barış yanlısı vezirlerin başını çeken Çandarlı Halil Paşa'ya verilmiştir.

Za'îfî'nin bu dizelerinde, özellikle Fazlullah Paşa'nın Karaman'lı olduğuna dair verdiği önemli ayrıntı; dedesi Akça Koca'nın da aslen Karaman'lı olduğuna ve İzmit fâtihi bu büyük ve meşhur kumandanın Osman Gâzî'nin nökerleri arasına, Karaman gibi uzak bir diyardan gelip katıldığına da ışık tutmaktadır. Dolayısıyla onun bu mısrâları, sonraki dönemde kaleme alınmış bazı biyografik kaynaklara açıkça yansıyan, Şeyh Edebâlî ve Tursun Fakih gibi şâir ve mutasavvıfların Osman Gâzî'nin yanına Karaman'dan gelip yerleştikleri yönündeki bilgileri de önemli bir tarihî belge olarak doğrulamaktadır.

Hekîm Fazlullah'ın dedesi olan Akça Koca belki de, o dönemde bir ilim ve ulemâ diyârı olan Karaman'dan bu iki büyük şahsiyetle aynı tarihlerde Bithynia uçlarına gelerek Osman Gâzî'nin gazâ ordusuna katılmış ve o bölgede tanınmış bir şahsiyet olması kuvvetle muhtemel bulunan Abdülmü'min Gâzî'nin oğlu olması hasebiyle, Osman Gâzî ve nökerlerinin yanında büyük bir itibâr görerek, Bizans akınlarına öncülük eden ordu kumandanları arasındaki yerini almıştır.

Tamamen çağdaş bir kaynağa yansıyan bu önemli bilgiler, görüldüğü üzere gerek vezir Fazlu'llâh Paşa, gerekse dedesi Akça Koca ile ilgili, bugüne kadar sis perdesi altında kalmış önemli meseleleri aydınlatmakta; o devirden kalma kesin bir belge olarak, kuruluş devrinin bu iki mühim sîmâsı hakkındaki bilinmeyen noktalara ışık tutmaktadır.

1. "Gegbüze kâdîsı Fazlu'llâh'ı ilçi gönderdiler, anuñ-çün-kim, İstanbûl tekfûrı | aña i'timâd iderdi, zîrâ konşıyıdı. Fazlu'llâh vardı, tekfûra neyise söyledi, 'ahd ü peymân eyledi, geldi haber virdi. Sultân Muhammed dahı göçdi." Âşık Paşa-zâde, a.g.e., s. 83-84.

2. "İstanbûl tekfûrına Gegbüze kâdîsı kim, ol Fazlu'llâh'dur, anı ilçi gönderdiler, anuñ-çün-kim ol tekfûra konşu idi. Tekfûr eydür: 'Mevlânâ kâdî! Vılk-oğlı'na bunca yir virdiñüz, dahı baña Vîze'den birisin virüñ, sizüñle barışalum!' didi. Kâdî eydür: 'Çorlu'dan hadd olsun!' İncegiz'i bile virdiler, tekfûr kabûl itdi." Âşık Paşa-zâde, Tevârîh-i Âl-i 'Osmân'dan 'Âşık Paşa-zâde Târîhi, Âlî Beg, İstanbul, 1332, s. 101.

3. Dukas, çağdaş bir gözlemci olarak Fazlu'llâh Paşa'nın, Sultan Murad tarafından 27 Ağustos 1439'daki Semendire kuşatmasından kısa bir süre öncesine kadar "Hartularios: Başdefterdar(?)" iken, kuşatmanın hemen öncesinde "birinci vezir" tâyin edildiğini söylerse de, müellifin çoğu zaman tarafgirlik ve abartı kokan üslûbu dikkate alındığında, özellikle Paşa'nın vezir-i a'zamlığıyla ilgili bilgiyi destekleyecek ikinci bir çağdaş kayıt ortaya çıkmadığı sürece bu bilgiye ihtiyatla yaklaşılmalıdır. Krş. a.mlf., Bizans Tarihi, çev.: İstanbul, 1956, V. Mirmiroğlu, s. 126.

4. Krş. TSMA, nr.: 7084.

5. Âşık Paşa-zâde, a.g.e., s. 39.

6-7. Vakıflar Gn. Md. Arş., Haremeyn Defteri, 2/137.

8. Krş. a.mlf., Tevârîh-i Âl-i 'Osmân, Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 58b vd.

9. Gelibolulu Za'îfî Mehmed, Gazavât-ı Sultân Murâd İbn Muhammed Hân, Afyon Gedik Ahmed Paşa İl Halk Kütüphanesi, Yzm., nr.: 18349, vr. 1b-100b.

10. Krş. Gelibolulu Za'îfî, a.g.e., vr. 29a-29b.

11. Osmanlı kroniklerinde ve tezkirelerde nâdir rastlanan bu bilginin kaynağının Za'îfî ve çağdaşı diğer şâir ve müverrihler olduğu anlaşılmaktadır. Bunlardan biri olan Gelibolulu Mustafa 'Âlî'nin, verdiği kısa biyografisinde Paşa'nın, özellikle tıp ilmindeki ustalığına ve bu nedenle vezârete atandığına ilişkin Za'îfî'nin ifâdelerini benzer şekilde tekrâr etmesi ve başka herhangi bir bilgi vermemesine bakılırsa, bu konuda onun Gazavât-nâme'sinden yararlanmış olma ihtimâli oldukça fazladır: "Fazlu'llâh Paşa: Hekîm-i Şehriyârî, ya'nî tabîb-i tâc-dârî iken, hüsn i re'y ü tedbîrine binâ'en vezîr oldı. Ol zamânuñ pâdişâhları hemân re'y ü rezîne nazar iderler idi, vekîl-i halîl idinüb iltifât kılurlar idi." a.mlf., Künhü'l-Ahbâr, V, İstanbul, 1285, s. 81.

12. Bu konuda Osmanlı kroniklerinde yer alan yegâne kayıt Za'îfî'nin yukarıda aktardığımız dizeleri olmakla birlikte, çağdaş Bizans tarihçisi Dukas yukarıda 3. dipnotta işâret ettiğimiz 1439'daki Semendire kuşatması sırasında Paşa'nın "birinci vezir"liğe yükseltilmesinin sebebini açıklarken, Fazlu'llâh Paşa'yı Sultan Murad'ın "her fenâlığı yapan ve hıristiyanların en amansız düşmanı olan saray erkânından… müşâviri" olarak tanıtmakta ve yine Gazavât-nâme'deki kayıtlara paralel şekilde: "Murad bunun her türlü hileler yapmağa müsait, muamelelerinde sert olduğunu ve hıristiyanlara karşı düşman bulunduğunu görerek birinci vezir tâyin e tti." diye itham ederek, onun "savaşçı" politikasına gönderme yapmaktadır. Dukas'ın daha sonraki kayıtlarına göre Sultan Murad, Fazlullâh Paşa'nın: "Şevketmeap! Dinimizin düşmanlarını kat'î bir şekilde neden yok etmiyorsun? …Bir tek Allah'ın ve Peygamber'inin emirlerini kabul edinceye kadar, bu dinsizlerin vücutlarını kılıcınla yok etmelisin." diye kendisini teşvik etmesi üzerine Despot'a savaş ilan etmiş, Smedrovo'yu ele geçirmiş; Despot'un Amasya'ya gönderdiği oğullarının gözlerine onun tavsiyesi ile mil çektirmiş ve Dragulios'u da yine onun tahrîkiyle Gelibolu'da hapsettirmişti. Krş. Dukas, a.g.e., s. 126-127.