258. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah'a Tevbe Edenler, İbadet Edenler, Hamd Edenler, Oruç Tutanlar, Rüku ve Secde Edenler, İyiliği Teşvik Edip Kötülükten Vazgeçirmeye Çalışanlar ve Allah'ın Hududunu Koruyanlar Var Ya, İşte Bu Müminleri Müjdele!" (Tevbe:112)

"Ümmetim Fesada Düştüğü Bir Zamanda Sünnet-i Seniyye'me Sarılanlara Yüz Şehid Sevabı Vardır." (Hadis-i Şerif)

"Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun." (Tahrim: 6)

"Yeryüzünde Bulunanların Çoğuna Uyacak Olursan, Onlar Seni Allah'ın Yolundan Saptırırlar. Onlar Sadece Zanna Uyarlar." (En'âm: 116)

"Ey İman Edenler! Siz Kendi Nefislerinizi Islah Etmeye Bakın. Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz." (Mâide: 105)

Ahir Zamanda Ahkâm-ı İlâhî?yi Yaşayanların Durumu
Bu Zamanda Allah-u Teâlâ?ya Yönelmenin Mükâfatı
"Sayıları Pek Azdır" Buyurulan Sâlihler Zümresi
Hıfz-u Himayedekilerin Mahşerdeki Durumu
Bütün Güzellikler İslâm?dadır
Güzel Ahlâk
Asalet
İnsan Yetiştirmek
Adam Çok İnsan Az, Bulursan İsmini Yaz
Büyük Sorumluluk
Nefis ve Şeytan
Hazret-i Allah İhsanda, Biz İse İsyandayız
Âhir Zamandaki Kötülüklerin En Büyüğüne Bir Misâl; Cinâyet, Cana Kıyma

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (9)
Vücut O, Mevcut O

Amma sen O'nu görmediğin için, kendini gördüğün için, âlim ve allâme sandın, câhil olduğunu da bilemedin.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Hendek Savaşı (7)

İşte o akşam, Âyet-i kerime'de ve Hadis-i şerif'te bildirilen "Sabâ rüzgârı" esmeye başladı. Bu, en soğuk kış gecelerinde esen soğuk, dondurucu bir rüzgârdı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (53)

Dikkat Edilmesi Gereken Önemli Husus

İslâm dininde haram ve helâl ahkâmını beyan etmek ancak Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur.
Allah-u Teâlâ müslümanlara helâl olan nimetlerden istifade etmelerini fakat bu hususta ifrat ve tefritten sakınmalarını emir ve tavsiye etmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:
"Ey iman edenler! Allah'ın size helâl kıldığı temiz şeyleri haram kılmayın, hududu da aşmayın. Çünkü Allah hududu aşanları sevmez." (Mâide: 87)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (176)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (24)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (109)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (2)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Usûl-i Aşere (2)

2- Zühd

İSLÂM İLMİHALİ

Hacc (6)
Hacc'ın Önemi

Hacc'ı farz kılan şartlar bir insanda toplanınca, onun hemen o yıl Hacc'a gitmesi gerekir. Hayatta kalınıp kalınmayacağı bilinmeyen daha sonraki yıla bırakılmamalıdır. Gidişini ertesi yıllara tehir etmesinden dolayı günahkâr olur. Hatta bu ibadeti uzun süre geciktiren müslümanın şâhitliği bile kabul edilmez.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (22)

Birçok muhterem ve mübeccel şahsiyetler Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olmuştur.
Cennetle müjdelenen; Osman bin Affan -radiyallahu anh-, Abdurrahman bin Avf -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh- Sa'd bin Ebi Vakkâs -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- gibi Ashâb-ı kiram'ın önde gelenlerinden birçok kimsenin müslüman olmasına o vesile olmuştur.

GÜNDEM

Doğru Kararlar Sağlam Temeller Üzerinde Yükselir / Uğur Kara

Bu netameli devirde insan kendisine öyle bir rehber bulmalı, öyle bir zâtın düsturunu takip etmelidir ki kararları ve istikameti de ona göre isabetli olsun.

GÜNDEM

Dünya Açlık Tehlikesinin Pençesinde / Şinasi Çapa

Artan dünya nüfusu, kıtlık ve iç savaşlar büyük dramların yaşanmasına sebep olmaktadır. 800 milyon insan aç yaşıyor. Suriye gibi savaş bölgelerinde insanlar açlıktan ölüyor, kedi-köpek eti yiyor.

Eğitim

"Kalpler Allah'in Elindedir" / Canan Büşra Kara

Ayşe Nine kendi aile hayatını düşündükçe ve torunu Ayşegül'ün aile hayatına şahit oldukça içi parçalanıyordu. Çünkü evde büyük-küçük, çoluk-çocuk herkes ya elindeki telefonun ya da masada bilgisayarın başında idi.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm; öyle âli ve öyle münevver bir dindir ki özü ve esası; insanın dünya saadetini ve ahiret selâmetini temin etmektir. Kim ki İslâm'ın bu mânevi güzelliğinin içinde ahkâm mucibince hareket ederse dünyasını da ahiretini de mamur eder.

İslâm dini toplumun her türlü ihtiyaçlarını karşılayan tam ve mükemmel bir nizamdır. Çünkü o Allah-u Teâlâ'nın dinidir ve bütün insanlığa gönderilmiştir. Artık İslâm'dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir. Çağlar boyunca insanlığın maddî manevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

Hükümleri her zaman için toplumun seviyesinden üstün olup, toplum seviyesi ne kadar yükselirse yükselsin, İslâm'ın hükümleri o seviyeden daha üstündür. Bu hükümler yılların, asırların değişmesiyle değişmeyip, bütün zaman ve mekâna hitap eder.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rum: 30)

Binaenaleyh Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a iman edip tabi olanlar, o münevver yolda yürüyenler için içtimaî hayatta huzur ve mutluluk vardır.

Fakat bu münevver ve mukaddes yoldan ayrılanlar, İslâm ahlâkı ile ahlâklanmayanlar, İslâm'ı sadece isimde yaşayanlar, İslâm adı altında her türlü rezâleti yapar oldular. Hazret-i Allah ümmet-i Muhammed'i muhafaza etsin. Gerçekten büyük bir afat yaşanıyor.

Ahir zamanda, seyyiat zamanında yaşıyoruz. Dünya bozulmaya yüz tutmuş, fitne fesad artmış.

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Dinsizlik, ahlâksızlık son haddine varmış. Eski zamanda helâk olan kavimlerin yaptıkları adetler, isyanlar, küfürler, şirkler hepsi toptan yapılıyor. Günümüzde bambaşka bir cahiliyet hüküm sürüyor. Gerçekten çok isyan ettik, çok zulmettik. Bu azgınlığımızın cezasını çekeceğiz.

Öyle bir devir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahir zamanda olacağını haber verdikleri her şey çıktı ve çıkıyor. Yapılacağını bildirdiği kötülükler de yapılıyor. Hadis-i şerif'lerde haber verilen küçük kıyamet alametlerinin hepsi zuhur etti ve ediyor. İş büyük alâmetlere kaldı. Onların da vakti çok yaklaştı.

Allah korkusunun kalplerden kalktığı, hak, hukuk umdelerinin yok olduğu, emanet, vicdan duygularının köreldiği bir devirde yaşıyoruz.

Nefis ve şeytana uyulup zina, fuhuş, hırsızlık, arsızlık yapılıyor; şehvetlere uyulup namuslara kastediliyor, masum insanların canına kıyılıyor.

Hülâsa olarak; bugün her türlü kötülük, hatta her kötülüğün anası mevcuttur. Her türlü haram var, her türlü menhiyat işleniyor. Her türlü sapıklık, her türlü sapkınlık, her türlü fuhşiyat, cana kıyma, içki, kumar, zina, uyuşturucu, hırsızlık, gasp, sahtekârlık, yalancılık, her türlü zulüm, terör, isyan, ana-babaya itaatsizlik, evladını cehennem amellerine teşvik .... akla gelen-gelmeyen her türlü vahşet işleniyor. Masum insanların, hatta küçücük çocukların ırzına, canına kasteden vahşi insan müsveddeleri çoğalıyor.

Bize ne oluyor, bu toplum nereye gidiyor?

Bütün bunların sebebi İslâm'dan uzaklaşmamızdır. Bugün İslâm'ın ismi, Kur'an'ın resmi kalmış. Görünüşte herkes müslüman, ancak yaşantı yok, İslâm'ın özü, nezaheti, nezafeti, nezaketi, letâfeti yok. Sûretâ İslâm olmuşuz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurarak bu zamanda kendimizi kurtarmamızı vasiyet ediyorlar.

Hazret-i Allah bizi, ehl-ü ıyâlimizi ve ehl-i imanı kurtardığı kullarından eylesin. Kurtardıklarının yüzü suyu hürmetine. Âmin.

Bâki esselamü aleyküm ve rahmetullah...


"Allah'a Tevbe Edenler, İbadet Edenler, Hamd Edenler, Oruç Tutanlar, Rüku ve Secde Edenler,
İyiliği Teşvik Edip Kötülükten Vazgeçirmeye Çalışanlar ve Allah'ın Hududunu Koruyanlar Var Ya,
İşte Bu Müminleri Müjdele!"
(Tevbe:112)

"Ümmetim Fesada Düştüğü Bir Zamanda
Sünnet-i Seniyye'me Sarılanlara Yüz Şehid Sevabı Vardır."
(Hadis-i Şerif)

"Ey İman Edenler!
Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun."
(Tahrim: 6)

"Yeryüzünde Bulunanların Çoğuna Uyacak Olursan,
Onlar Seni Allah'ın Yolundan Saptırırlar.
Onlar Sadece Zanna Uyarlar." (En'âm: 116)

"Ey İman Edenler!
Siz Kendi Nefislerinizi Islah Etmeye Bakın.
Siz Doğru Yolda Bulundukça Yoldan Sapanların Size Zararı Olmaz."
(Mâide: 105)

İsmail Yavuz - Mart 2015
Başyazı - Hakikat Aylık İslâm Dergisi

"Bugün imanı muhafaza etmek çok zor, imandan kaymak çok kolaydır. Her an imandan kayma tehlikesi var. İmanlar yanıyor. Öyle bir devirde yaşıyoruz ki dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil. Bütün dünya mânevi bir yangın yeri olmuş, mânevi bir âfat yaşanıyor. Öyle bir ifsad ki, misli görülmemiş! Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, benzeri bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz. Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak. Yalnız Allah-u Teâlâ'nın hıfz-u himayesine, tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır."
(Ömer Öngüt -k.s-)

Hazret-i Allah ümmet-i Muhammed'i muhafaza etsin. Gerçekten büyük bir afat yaşanıyor.

Ahir zamanda, seyyiat zamanında yaşıyoruz. Dünya bozulmaya yüz tutmuş, fitne fesad artmış.

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Dinsizlik, ahlâksızlık son haddine varmış. Eski zamanda helâk olan kavimlerin yaptıkları adetler, isyanlar, küfürler, şirkler hepsi toptan yapılıyor. Günümüzde bambaşka bir cahiliyet hüküm sürüyor. Gerçekten çok isyan ettik, çok zulmettik. Bu azgınlığımızın cezasını çekeceğiz.

Öyle bir devir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahir zamanda olacağını haber verdikleri her şey çıktı ve çıkıyor. Yapılacağını bildirdiği kötülükler de yapılıyor. Hadis-i şerif'lerde haber verilen küçük kıyamet alametlerinin hepsi zuhur etti ve ediyor. İş büyük alâmetlere kaldı. Onların da vakti çok yaklaştı.

Allah korkusunun kalplerden kalktığı, hak, hukuk umdelerinin yok olduğu, emanet, vicdan duygularının köreldiği bir devirde yaşıyoruz.

Nefis ve şeytana uyulup zina, fuhuş, hırsızlık, arsızlık yapılıyor; şehvetlere uyulup namuslara kastediliyor, masum insanların canına kıyılıyor.

Hülâsa olarak; bugün her türlü kötülük, hatta her kötülüğün anası mevcuttur. Her türlü haram var, her türlü menhiyat işleniyor. Her türlü sapıklık, her türlü sapkınlık, her türlü fuhşiyat, cana kıyma, içki, kumar, zina, uyuşturucu, hırsızlık, gasp, sahtekârlık, yalancılık, her türlü zulüm, terör, isyan, ana-babaya itaatsizlik, evladını cehennem amellerine teşvik .... akla gelen-gelmeyen her türlü vahşet işleniyor. Masum insanların, hatta küçücük çocukların ırzına, canına kasteden vahşi insan müsveddeleri çoğalıyor.

Bize ne oluyor, bu toplum nereye gidiyor?

Bütün bunların sebebi İslâm'dan uzaklaşmamızdır. Bugün İslâm'ın ismi, Kur'an'ın resmi kalmış. Görünüşte herkes müslüman, ancak yaşantı yok, İslâm'ın özü, nezaheti, nezafeti, nezaketi, letâfeti yok. Sûretâ İslâm olmuşuz.

Olması gereken davranışlar fazilet kabul ediliyor. Olmaması gereken iş ve icraatlar normal sayılıyor.

Lokmaya dikkat edilmiyor, faizin her çeşidi alınıyor. Herkesin cebi banka, evi sinema olmuş. Ahkâm-ı ilâhîye riayet edilmiyor. Setr emr-i şerif'i unutulmuş, çıplaklık moda olmuş.

Eskiden nehir düz akıyordu, bugün ters akıyor.

Böyle bir devirde kişinin kendisini, ehl-ü ıyâlini, çoluk çocuğunu koruması gerçekten çok müşkülleşmiştir. Ne mutlu koruyabilenlere. Zira Allah-u Teâlâ bize şöyle emrediyor:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Allah-u Teâlâ "Koru!" diye emrediyor. Kendini de, evlâdını da.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz aşağıdaki mucize Hadis-i şerif'lerinde hem bu devri tarif ediyor, hem de "korunma ve kurtulmanın yolu"nu gösteriyor.

Ashâb-ı kiram'dan Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman KENDİNİ KURTARMAYA BAK VE HALK TABAKASINI BIRAK!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

İşte o zaman bugün. Çok nazik davranmak lâzım, çok dikkatli davranmak lâzım.

Cenâb-ı Hakk'tan kopmayacaksın, Hakk ile olacaksın, Hakk ile vazife göreceksin. Fazla sivrilmeyeceksin. "Düzelteyim!", "Yapayım!" zamanı değil, kurtulma zamanı.

Zira Resulullah Aleyhisselâm'ın "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb'im kurtardıklarından etsin.

Ahir Zamanda Ahkâm-ı İlâhî'yi Yaşayanların Durumu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler ve bid'atları tazeleyeceklerdir. O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine:

"Yâ Resulellah! Allah'ın selâmı senin üzerine olsun! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında:

"Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı:

"Seni onlar görürler mi?" diye sorduklarında:

"Hayır!" cevabını verdi.

"Peki onlara vahiy mi iner?" dediklerinde:

"Hayır!" buyurdu.

"Onlar o zamanda nasıl olurlar?" dediler.

Buyurdu ki:

"Tuzun suda eridiği gibi kalpleri erir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Onlar o devirde nasıl yaşarlar?" diye sorduklarında:

"Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak:

"Dinlerini nasıl muhafaza ederler?" dediklerinde:

"Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi. (Abdüllâtif)

İşte bu zaman.

Nitekim yukarıdaki Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Bugün İslâm'ı yaşamaya ve tebliğ etmeye çalışan bir kimsenin durumu böyle değil mi?

Nefis ister ki; "Halkın arasına karışayım, rağbetim olsun, arkadaşım olsun."

Olsun, olsun ama imanın ne olacak?

Bu zamanda imana talip olana çok büyük müjdeler, çok büyük mükâfatlar var.

Bu müjdelere ve mükâfatlara nâil olmak hem çok kolay, hem de çok zor. Kolay çünkü bizden öyle uzun riyâzatlar, mücadeleler beklenmiyor, iman bekleniyor. Zor çünkü bu zamanda iman sahibi olmak, imanı tercih etmek gerçekten çok müşkil duruma düşmüştür.

Zaman ahir zaman, iman kurtarma zamanı.

Şimdi bu Hadis-i şerif'in açıklamasını arzedelim:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler."

Yani ilâhî hükmü atacaklar, küfrü yerleştirecekler.

"Ve bid'atları tazeleyecekler."

Küfür âdetlerini yeniden sahneye koyacaklar, şimdi olduğu gibi...

"O gün benim sünnetime bağlanan garip kalır."

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a gerçekten gönül veren kimse bugün garip hâle düşmüştür. Bu gariplik zâhirî görünüş itibariyledir, mânen ise onlar Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın katında çok muteberdirler.

"Ve yalnız kalır."

Bu yalnız kalışı; halkın küfre, bid'atlara, günahlara meyletmesinden ötürüdür. O ise onlardan değildir.

"Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Bu hususu size şöyle arzedelim: "Setefteriku ümmetî..." Hadis-i şerif'i mucibince yetmiş üç fırkadan yetmiş ikisi yoldan çıkmıştır.

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber verererek Âyet-i kerime'sinde buyurur ki:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar." (En'âm: 116)

Dine bağlılığın zayıfladığı, halkın hak yoldan uzaklaştığı dönemlerde insanların çoğuna uymak dalâlet sebebi olarak belirtilmektedir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine: "Yâ Resulallah! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında: "Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Halk küfre meyletmiş, kâfirler cirit oynuyor. İnsanlar dünyanın şâşâsına, zevk ve sefâsına dalmış, Allah-u Teâlâ'nın hükmünü bırakmışlar, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sini unutmuşlar. Bunlar ise bütün güçleri ile Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a bağlı kalmışlar.

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehit sevabı vardır." (Beyhâkî)

Hadis-i şerif'inin sırrı burada toplanıyor.

Yüz şehit sevabı şimdiye kadar yoktu ve şimdiye kadar yüz şehit sevabı kimseye verilmemişti.

Böyle bir mükâfatın verilmesi, bu güçlük sebebiyledir. İşte bu en güç olandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)

Yüz şehit sevabı gibi böyle bir ücret şimdiye kadar hiç kimseye verilmedi, ancak bunlara verildi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün, peş peşe üç defa:

"Allah'ın rahmeti benim vekillerimin üzerine olsun!" buyurmuşlar;

"Senin vekillerin kimlerdir yâ Resulellâh!" diye sorulduğunda ise:

"Benim sünnetimi ihyâ eden ve Allah'ın kullarına öğreten kimselerdir." cevabını vermişlerdir. (Taberânî; el-Evsât, c.6, s.395)

Bunların bu derece faziletli oluşları nereden geliyor?

Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sığınarak adalet-i ilâhî'yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nûr-î ilâhî'yi yaymak için, insanları Hazret-i Allah'a ve Resulullah'a götürmek için azimle, gayretle cihad ediyorlar.

Aslâ hiçbir menfaate tevessül etmezler.

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurât: 13)

Âyet-i kerime'sinde buyurulduğu üzere, Allah-u Teâlâ'dan son derece korkarlar.

Haram şöyle dursun, şüpheli şeylerden dahi kaçınırlar. Bu gibi yerlerden alış-veriş dahi yapmazlar. Hiçbir dâvete, hiçbir ziyafete iştirak etmezler.

Her yaptıklarını Allah-u Teâlâ'nın rızâ-i Bâri'si için yaparlar. Yazan para almaz, yayan almaz. Hiçbir fertten bir kuruş istendiği asla vâki değildir. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Kelâm-ı kadîm'inde şöyle ferman buyurmaktadır:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yâsin: 21)

Böyle bir şey aslâ duyulmamış ve görülmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de onları Ashâb-ı kiram'a tanıtarak şöyle buyuruyorlar:

"Onlar bugün sizin üzerinde bulunduğunuz hakikate sarılırlar." (Kûtu'l-Kulûb, c.1, s.143)

Böyle bir devirde ahkâm-ı İlâhi'yi yaşamak hakikaten güçtür. Öyle bir ifsad ki misli görülmemiş.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Seni onlar görürler mi?" diye sorduklarında: "Hayır!" cevabını verdi.

Görmemişler amma görmüşcesine inanırlar, belki görenden de fazla!

"Peki onlara vahiy mi iner?" dediklerinde: "Hayır!" buyurdu.

Vahiy inmez amma, vahyin geldiği yerden alır.

"Onlar o zamanda nasıl olurlar?" diye sordular.

Buyurdu ki: "Tuzun suda eridiği gibi kalpleri erir."

Bunun sebeb-i hikmetine gelince;

İslâm diyarında küfür hâkim olmuş. Vicdansızlık, adaletsizlik, hırsızlık, vatan hâinliğini sürdürüyorlar. İmanlı ve vatanperver bir kimse bu hâli görür. Müdahale etse gücü yetmiyor, sabretse gönlü yetmiyor. Bu haksızlık karşısında eriyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Onlar o devirde nasıl yaşarlar?" diye sorduklarında: "Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ortalığın bozukluğunun iç durumu bildiriliyor. İfsat edilmiş, bozulmuş, fakat Allah-u Teâlâ onlara ayrı bir hayat vermiş, onlar o hayatla hemhâl oluyorlar ve Hazret-i Allah ve Resulullah Aleyhisselâm'la yaşıyorlar. Çünkü gönüllerinde onlar var.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak: "Dinlerini nasıl muhafaza ederler?" dediklerinde: "Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi.

Öyle bir devirdeyiz ki; Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor." deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Allah-u Teâlâ'nın hıfz-u himayesine, tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

Bu Zamanda Allah-u Teâlâ'ya Yönelmenin Mükâfatı:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehid sevabı vardır." buyuruyorlar. (Beyhakî)

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar var ya, işte bu müminleri müjdele!" (Tevbe:112)

"Sayıları Pek Azdır" Buyurulan Sâlihler Zümresi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Görüyorsunuz ki o zamanla bu zaman bitişmiş oluyor. Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir. Bu son devir Hazret-i Mehdi ve İsa Aleyhisselâm'ın zuhuru ile hitama erecektir.

Hâtem-i veli, Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm. Bunlar ikinci bin senenin devrinin merdivenleridir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz "Hangisi daha hayırlıdır bilinmez." buyuruyor.

Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir. Amma elli ashab derecesi de sizin bileceğiniz bir şey değildir.

Yazının başında arzettiğimiz "Yâ Salebe! Kendini kurtarmaya bak, halkı bırak!" Hadis-i şerif'inde Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ne zaman ki" diye başlayan beyan-ı peygamberlerinde bugünkü ahir zamanı tarif ettikten ve nasihatlerde bulunduktan sonra şöyle buyuruyorlar:

"O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Yine yukarıda zikredilen diğer bir Hadis-i şeriflerinde de "İnsanlar üzerine öyle bir zaman gelecek ki" buyurarak yine bu zamandaki durumu ve bu zamanda Allah'a iltica edenlerin içinde bulundukları zor koşulları haber verdikten sonra aynı şekilde şu tebşiratta bulunmuşlardır:

"Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir." (Tahavî)

Ona sıdk ile bağlı olan işte bu dereceye nâil oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir. Ne mutlu gariplere!" (Müslim)

"Garipler SAYILARI PEK AZ olan sâlih kişilerdir." (Ahmed bin Hanbel)

Dikkat ederseniz bütün bu Hadis-i şerif'lerde bu devirde Resulullah Aleyhisselâm ve ashabının inancının benzerini yaşamanın zorluğu, bu inancın aynısını yaşamaya çalışan salih kimselerin toplumdan dışlanıp kabul görmeyecekleri, hatta toplum tarafından sevilmeyecekleri; dünya bütün cazibesi ile insanları davet ettiği halde harama düşmemek için bu salihler topluluğunun dünyaya iltifat etmeyecekleri ve buna mümasil bir bir haber verilmektedir.

Nitekim aynı zorluklar bugün aynen zuhur etmektedir. Bu müslümanlar bu zor zamanda Hakk'ın kabul etmesini halkın kabul etmesine tercih etmişlerdir.

Hal böyle iken kendisini halka beğendirmeye çalışan; sahte kâhramanlara, ahir zaman türemelerine hoş nazarla bakıp destekleyen; helale-harama bakmayıp yemesine-içmesine dikkat etmeyen; menfaati için ilâhi hükümleri görmezden gelen bir kimse bu zümreye dahil olduğunu nasıl iddia edebilir?

Bu zümreye dahil olmak herkese ait değildir.

Halk zaten gitmiş.

Bu zorlukları görmemek için her şeyden taviz vereceksin, halkın arasına karışıp hemhal olacaksın, sonra da "Ben de onlardanım!" diyeceksin. Yok! Böyle kolay olsaydı, sayıları hakkında "Azın da azı" buyurulmazdı.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri 261. Mektub'unda bu "azın da azı" zümreye şöyle işaret buyuruyorlar:

"Diğer bir Hadis-i şerif'inde:

'Ümmetimin en faziletlileri önünde ve sonunda gelenlerdir, ikisinin arası bulanıktır.' buyurdu. (Câmiü's-sağîr: 4056)

Evet... Bu ümmetin son gelenleri arasında baştakilere çok benzeyenler olacaktır. Fakat SAYILARI AZDIR, HATTA AZDAN DAHİ AZDIR. Ortada gelenlerde o kadar benzeyiş yok ise de miktarları çoktu, hem pek çoktu. Fakat sondakilerin az oluşu kıymetlerini daha da arttırmış, öncekilere daha da yaklaştırmıştır." (261. Mektup)

Şüphesiz ki bu fazilet, Hâtem-i veli'ye tâbi olan topluluğa âittir, umuma şâmil değildir. Çünkü onlar çok az, hatta azın da azı olacaklar. Mücadeleyi yalnız bunlar yapacaklar, nuru da yalnız bunlar yayacaklar.

Mevlâna -kuddise sırruh- Hazretleri başka bir beyanlarında da Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği bu zâtın velayette Resulullah Aleyhisselâm'ın velâyetine sahip olduğuna işaretle bütün ehl-i İslâm'ı tâbi olup iman etmeye davet etmektedir.

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafa geldi yine cümleniz iman ediniz." (A. Avni Konuk, Fusûsu'l-Hikem Şerhi, c. 1, s. 215'den naklen)

Nitekim İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri şöyle buyurur:

"Hatmü'l-Evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefâate muhtaç olmayasın." ("Kitâbu'n-Netîce"; Bursa Eski Yazma ve Basma Eserler Kütüphanesi, Genel, no: 1136, 248a yaprağı)

Cenâb-ı Hakk öyle takdir etmiş, dilediğine dilediğini verir.

Bu husus çok mühimdir.

Hadis-i şerif'te şöyle buyuruluyor:

"Allah için sulehâyı sevmek, Allah için fasıklara buğz eylemek farzdır." (Buhârî)

Allah-u Teâlâ Musa Aleyhisselâm'a "Benim için bir amel işledin mi?" diye sorduğu zaman "Evet Yâ Rabb'i! Senin için namaz kıldım, oruç tuttum, sadaka verdim." diye cevap vermişti. Allah-u Teâlâ "Yâ Musa! Bunlar senin içindir. Sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?" buyurdu.

"Allah için sevgi", kişiyi kendi şahsi menfaati için değil de, Allah-u Teâlâ'nın rızasını kazanmak, âhiret saâdet ve selâmetine ermek için sevmektir. Sevdiğini Allah için seven kimsenin, sevmediğini de Allah için sevmemesi lâzımdır. Hatta ne kadar ibâdet ederse etsin, bunu ayırt edemezse dalâlettedir, ibâdetlerinden fayda göremez. Çok ince bir noktadır.

Çok ince bir nokta daha var. Ahirette kurtulmak için "Ben seni seviyordum." denir. Ama senin gönlün başka yerdeydi!.. Kabul etmezler, "Sevdiğinle ol." denir.

"Yahşuru'l-mer'u mea men ehabbe = Kişi sevdiği ile haşrolunur." (K. Hafa)

Emir budur, orada bırakırlar. Ancak şefaat iznini verirlerse, dilerse şefaat eder. Yoksa herkes sevgilisi ile beraber gider. Kim niçin seviyorsa! Yarın kimse iddia edemez ki "Ben sana bağlıydım, seni seviyordum." Hayır! Niyetini Hazret-i Allah bildiği için "Kimi seviyor idiysen onun peşine git." denir. Kişi sevdiğiyle beraberdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri, yahut akrabaları da olsa, Allah'a ve Peygamber'ine düşman olan kimselerle dostluk ettiğini görmezsin." (Mücâdele: 22)

Hazret-i Allah'ı ve Resul-i Ekrem'ini seven, dostlarını da sever, düşmanlarına düşman kesilir.

Hıfz-u Himayedekilerin Mahşerdeki Durumu:

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Âyet-i kerime'sinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrîm: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrîm: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kâdirsin." (Tahrîm: 8)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"– Müferridler yarışı kazandılar!"

"– Müferridler kimlerdir yâ Resulellah?"

"– Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar. Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Bütün Güzellikler İslâm'dadır:

İslâm; öyle âli ve öyle münevver bir dindir ki özü ve esası; insanın dünya saadetini ve ahiret selâmetini temin etmektir. Kim ki İslâm'ın bu mânevi güzelliğinin içinde ahkâm mucibince hareket ederse dünyasını da ahiretini de mamur eder.

İslâm dini içtimaî hayatı düzenleyen, son dindir. İnsanlar arasındaki ilişkilere koyduğu emir ve yasaklarla en üstün ve mükemmel bir medeniyeti getirmiş, nezafetiyle insanları esas alıp münasebetleri sistemleştirmiştir.

İslâm dini beşeriyete sunduğu ilâhî hükümlerle, ortaya koyduğu hudutlarla insanların dünya saâdetini ve ahiret selâmetini kazanmalarını hedef almıştır. Toplumun her türlü ihtiyaçlarını karşılayan tam ve mükemmel bir nizamdır. Çünkü o Allah-u Teâlâ'nın dinidir ve bütün insanlığa gönderilmiştir. Artık İslâm'dan sonra kıyamete kadar yeni bir din, yeni bir peygamber gelmeyecektir. Çağlar boyunca insanlığın maddî manevî bütün ihtiyaçlarına cevap verebilecek bir özelliğe sahiptir.

Hükümleri her zaman için toplumun seviyesinden üstün olup, toplum seviyesi ne kadar yükselirse yükselsin, İslâm'ın hükümleri o seviyeden daha üstündür. Bu hükümler yılların, asırların değişmesiyle değişmeyip, bütün zaman ve mekâna hitap eder.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu, dimdik ayakta duran bir dindir. Fakat insanların çoğu bilmezler." (Rum: 30)

Bilmeden, hevâların heveslerin peşinde koşarlar ve dosdoğru yoldan ayrılırlar.

İslâm hem dünyevî hem de uhrevî mevzularda, boşluk bırakmayacak şekilde hükümler koymuştur. Çünkü İslâm, din ve dünya işlerinin düzenleyicisidir. Her zaman ve çağın dinidir, âlem-şümul bir nizamdır.

Binaenaleyh Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a iman edip tabi olanlar, o münevver yolda yürüyenler için içtimaî hayatta huzur ve mutluluk vardır.

"İyilik yapın, çünkü Allah iyilik yapanları sever." (Bakara: 195)

Âyet-i kerime'si mucibince iyilik emredilmektedir. Yani insanlarla iç içe yaşanan karşılıklı hak ve hukukun olduğu bir hayattan bahsedilmektedir.

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenalığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor." (Nahl: 90)

Bu Âyet-i kerime'de; akrabayı, eş, dost ve komşuyu ele almakta sonra birçok konuda emirler buyurulmakta ve yasaklar koymaktadır.

Ayrıca; "Kul hakkı"na riayetin Âyet-i kerime ve Hadis-i şerif'lerde emir buyurulması, konunun ehemmiyetini arz etmektedir.

Ana-baba hakkı, komşu hakkı, akraba hakkı, arkadaş hakkı gibi birçok konuda emirler vaaz edilmesi, dünyada huzur saadetinin temini, ahiret hayatının selâmeti içindir.

Hülasâ-i kelâm;

Bu "Hak" kavramı ve emanet duyguları imanî, ahlâkî ve vicdanî mesuliyetler, emir ve nehiylerle belirlenmiş olup en önce aile hayatımızı zapturapt altına alır.

İslâm ahlâkı ile hallenmek ve süslenmek ne kadar güzeldir. Her süs dünyada kalır, bu süs ise ahirete intikal eder.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu efdâl ümmetin, bütün ümmetlerden hayırlı olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden hayırlı olmasından dolayıdır.

Bir Hadis-i şerif'te:

"Ümmetim, ümmetlerin en hayırlısı kılındı." buyuruluyor. (Ahmed bin Hanbel)

Allah-u Teâlâ İslâm ahlâkı ile ahlâklanan hakiki müminlerin vasıflarını birçok Âyet-i kerime'lerinde beyan buyurmaktadır:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda mallarıyla canlarıyla cihad etmişlerdir. İşte onlar imanlarında sâdık olanlardır." (Hucurât: 15)

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: 'İşittik, itaat ettik!' demekten ibarettir.

İşte saâdete erenler onlardır." (Nûr: 51)

"Müminler saâdete ermişlerdir." (Müminûn: 1)

Rahmet peygamberine tâbi olup izinden giden gerçek müminler hiçbir zaman Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emir ve hükümlerinden dışarıya çıkmaz, çizilen hududu muhafaza eder ve bu hudud içinde ahkâm-ı ilâhiye'ye göre hareket ederler.

Bu hududu daraltan veyahut bu hududu genişletmeye çalışan kim olursa olsun, dinden çıkar ve kendi zannını doğru kabul ettiği için o zannı ile ahirete göçerse kaybedenlerden olur.

"İslâm'ım!" demek kolay amma İslâm'ı yaşamak esastır.

İslâm; boyun bükmek, teslim olmak, kurtuluşa girmek, selâmete çıkarmak, karşılıklı güven ve barış sağlamak, ihlâs ve samimiyet... gibi çeşitli mânâlar ifade eder.

Dini bir terim olarak İslâm ise; ilâhî emirlere teslim olmak ve boyun eğmek demektir.

Kelime itibariyle iman ile İslâm arasında fark olmakla beraber, dinde İslâmsız iman, imansız da İslâm olmaz. Bunlar bir şeyin dışı ve içi, yüzü ve astarı gibidir. Din ise iman ve İslâm ile beraber bütün şeriatın ismidir.

İslâm dini yalnız bir iman meselesi değildir. İman ve amellerin toplamıdır. Amellerle ilgili tatbikatı bırakmak çok tehlikelidir.

Amelin farz oluşuna iman ile, o ameli yapmak birbirinden farklıdır. Bir müslüman amel ettiği için mümin olacak değil, iman ettiği için amel edecektir.

Allah-u Teâlâ'nın isteği olan iman, yalnız bir vicdan işi olmaktan ibaret değildir. Hakiki iman kalbin içinden başlayıp, bütün dışa yayılacak ve sonra da beşeriyete güzel ameller saçacaktır.

İslâm, teslimiyet demektir. Teslimiyet ya kalben veya söz ile, ya da uzuvlarla olur. Kalben olanı iman, sözle olanı ikrar, uzuvlarla olanı ise ibadetlerden ibarettir. Bir ağaç meyvesiyle birlikte bir bütün teşkil ettiği gibi, İslâm da bu bütünü ifade etmiş olur.

İnsanoğlu yeryüzüne yalnız imanla mükellef tutulmak için değil, sâlih ameller işleyerek Allah-u Teâlâ'ya kulluk etmesi için gönderilmiştir.

Âyet-i kerime'de:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruluyor. (Zâriyât: 56)

İslâm'da bir iyiliğin ve sâlih amelin geçerli olması ve sevap kazandırması için, bu ameli işleyenin imanlı olması şarttır.

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"de toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

İslâm lâf işi değildir. İmandan sonra hemen amel-i sâlih geliyor.

"İman edenler ve amel-i sâlih işleyenler." (Asr: 3)

Allah-u Teâlâ Asr sûre-i şerif'inde şöyle buyurmaktadır:

"Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i sâlih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ."

Allah-u Teâlâ bu dört vasfı taşıyanların dışındaki bütün insanların hüsranda, zarar ve ziyanda olduklarına hükmetmiştir.

Güzel Ahlâk:

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Allah-u Teâlâ Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

"Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin." buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimiz'in sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin ahiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır." buyurmuşlardır. (Tirmizî)

Bir Hadis-i şerif'lerinde de:

"Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim." buyurmaktadırlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimiz'in dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir. Onun ahlâkı Kur'an ahlâkı idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Beni Rabb'im terbiye etti, edebimi ne güzel eyledi." (C. Sağir)

Bir insan gayret ederek iyi huylara sahip olabilir. Onun terbiyesi ise fıtrîdir, doğrudan doğruya Allah vergisidir.

Hem Allah vergisidir, hem de bizzat mürebbisi de Hazret-i Allah'tır.

Bu yol Allah yoludur. Bu münevver yol Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den gelir. Bu yol Hazret-i Allah'a ve Resulullah'a ait. Gaye varlığı atabilmek, Var'ı bulabilmektir. Bu da süzülmekle olur. Yolun esası edeptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Güzel ahlâk, dinin yarısıdır." (Câmiu's-sağîr)

"Sizin en hayırlınız, ahlâkça en güzel olanınızdır." (Buhârî)

"Sizden cennette bana arkadaş olan kimse, dünyada güzel ahlâka sahip olanınızdır." (Münâvî)

"Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar." (Müslim)

"Nerede bulunursan bulun, Allah'tan kork! Bir kötülüğün ardından hemen bir iyilik yap ki, o iyilik günahı gidersin. İnsanlara güzel ahlâk ile muamele et." (Tirmizî)

O Resulullah Aleyhisselâm ki insanlık alemine, İslâmiyet'i, insaniyeti öğretmiş, şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmuştu.

Zulüm yerine adâlet, bedevilik yerine medeniyet, cehalet yerine ilim ve fazilet, sefalet yerine asalet ve bereket gelmişti. İnsanlık âlemine hem dünya saadetinin hem ahiret selâmetinin kapılarını açtı.

İşte o müstesna Hatemü'l-Enbiya Resulullah Aleyhisselâm sosyal adaleti tesis eden, güzel ahlâkı tamamlayan bir hâl ile insanlığa yaratılış gayesine matuf güzellikleri öğretti. İlim, irfan, edep, ahlâk, fazilet ve ismet gibi erdemleri ve İslâm kardeşliğini yaşayıp yaşattığı gibi, her alanda; tıp, astronomi, ekonomi, matematik, fizik, kimya, tarih ve bütün alanlarda örnek oldu. Bilinmeyenleri öğretti. Bugün ilim onun 1400 yıl önceki beyanlarını yeni keşfediyor.

Ahlâkı hamide denilen güzel ahlâkı getirdi. Edep, hayâ, hilm, cömertlik, şükür, merhamet, af ve müsamaha gibi güzel huyları, dürüst olmayı, doğruluğu, yalan konuşmamayı, söz verilince durmayı, emanete hıyanet etmemeyi, ahlâkı, kalp temizliğini öğretti.

Kibirden kaçınmayı, tevazu sahibi olmayı, aza kanaat getirmeyi, sabırlı olmayı, tevekkül etmeyi, söz taşımamayı, gıybet etmemeyi, adaleti gözetmeyi, zekâtı ve öşürü vermeyi, haram yememeyi, fuhuş ve zinâdan, kumar ve içkiden, hırsızlık ve arsızlıktan, riyâ ve gösterişten, hülasa kötülüklerin cümlesinden kaçmayı öğretti.

Ana-babaya itaat etmeyi, her zaman hüsn-i zan beslemeyi, iyi davranışlarda bulunmayı, din ve vatanı için can ve malın verilmesi gerektiğini öğretti.

Ahkâm-ı ilâhi'ye sımsıkı sarılmayı, Sünnet-i seniyye'ye ittiba etmeyi, imandan taviz vermemeyi, İslâm'ın beş şartı olan; Namaz, Oruç, Hacc, Zekât ve Şehadet'i öğretti.

Komşusu aç iken tok yatmamayı, hediyeleşmeyi, akrabayı ziyaret etmeyi, muhtaçlara yardım etmeyi, fakirleri okşamayı, yetimlere iyilik etmeyi öğretti.

Âyet-i kerime'de şöyle buyuruluyor:

"O peygambere uyun ki doğru yolu bulasınız." (A'raf: 158)

Hazret-i Resulullah en güzel örnektir, onu örnek alan kurtulmuştur.

"Andolsun ki Resulullah sizin için güzel bir numunedir." (Ahzâb: 21)

Çünkü O Hazret-i Kur'an'ın canlı bir levhası, tatbiki ve tefsiriydi. O'nun ahlâkı Kur'an ahlâkı idi.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahlâkı sorulduğunda:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurdular. (Müslim)

Allah-u Teâlâ'ya kul ve Resulullah Aleyhisselâm'a ümmet olabilmek için; O'nun emirlerine itaat, nehiylerinden içtinap etmelidir. Ve Resulullah Aleyhisselâm'ın ahlâkı ile ahlâklanmak, tabiatı ile tabiatlanmak gerekiyor.

Resulullah Aleyhisselâm Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah sizin suretlerinize ve mallarınıza bakmaz, kalplerinize ve amellerinize bakar." (Müslim)

İlâhî hükümlere riâyet ettikçe insan her zaman faziletlidir, neciptir. Çünkü mükerrem olarak yaratılmıştır.

Fakat dinden saparsa, nefsine uyarsa, şeytana tâbi olursa, artık onun Hazret-i Allah ile, Resulullah Aleyhisselâm ile ilgisi kalmaz. O necip dediğimiz millet bu faziletlere sahip idi. Biz bu faziletleri bıraktık da bu hâle düştük.

Bu necip İslâm milleti nereye gidiyor. Bu hâl İslâm'a yakışmaz, bu güzel vatana gitmez. Kendimize gelmemiz, asâletimize dönmemiz, Hazret-i Allah'a yönelmemiz gerekir. Onun için böyle olmaktansa böyle olmamak daha hayırlıdır.

Eğer Hazret-i Allah'a, Kitabullah'a, Resulullah'a dönersek, tevbe edersek, yine bu fazileti yakalayabiliriz. Dünyada huzur ve saâdetiyle yaşarız, ahirete de iman selâmetiyle geçebiliriz. Orası ebedî bir saâdet yurdudur.

Binaenaleyh; İslâm milletinin bugünkü âkıbetinden kurtulması, tekrar eski şevketine kavuşabilmesi Hazret-i Allah'ın emir ve yasaklarına boyun eğip, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sine sımsıkı sarılmakla mümkün olacaktır.

Hazret-i Allah'ın emirlerine riayet, nehiylerinden ictinap Resulullah Aleyhisselâm'a tâbi olmak ve güzel ahlâka nail olmaktır. Yani önce iman-ı kâmil, akabinde güzel ahlâk...

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'âm: 151)

Diğer Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz." (Nisâ: 31)

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Allah'ımız ahlâkımızı güzelleştirsin, kötü ahlâkı bizden alsın.

Asalet:

Herkes asaletinin ve yediği lokmanın icraatını yapacak.

Terbiye ayrı şey, asalet ayrı şey, edep ayrı şeydir.

Terbiye; insanı olduğu gibi hayvanı da terbiye etsen bir şey beklenir. Çünkü terbiye gerekli. Fakat o terbiye için fakir demişti ki: "Bir kaplamadır." Asaleti görünce icraatını yapar. O terbiye onu muhafaza edemiyor, kabuktur. Asil azmaz, ama asaletin kendi hududu dairesinde büyük bilgisi, ilgisi var.

Terbiye insan üzerinde muvakkaten kaplanan bir kaplamadır. Karşıdan çok güzel görünür. Yakından ünsiyet edilirse kaplama sıyrılır ve insan icraatı ne ise onu yapar.

Asalet'ten ise insan çok şey alır. Bir tabir var "Asil azmaz" hududunu muhafaza eder. Bunun için demişlerdir ki:

"Nadir bulunur tiynet-i kemâlde kusur,

Kem mâyede eyler, ne ki eylerse zuhur."

Yani güzel bir mayadan husule gelmiş bir insanda kusur nadir bulunur, mayası kötü olanda ise akla gelen her kötülük mevcuttur.

En mühimi "Edep"tir. Edep mânevi aşı ile husule gelir. Meselâ; yabani ağacın meyvesi de yabani olur. Fakat bir ehil tarafından aşılanıp, aşısı tutarsa, ağaç yabani de olsa meyvesi ehil olur.

Mânevi aşı da böyledir. Hazret-i Allah bir kimseye lütfu ile yardım etmeyi murad ederse, onu bir mürebbiye sevkeder. O da ondan aşısını alır. O aşı ile ahlâk-ı zemimeleri giderir, ahlâk-ı hamideye sahip olur ve hep güzel mevye verir. Artık onun yabanilik vasfı kalmamıştır. Edep aşılanmış bir ağaca benzer. Aşısı tutarsa yabaniliği gider, eğilmeyi öğrenir. Artık onda asaletinde hükmü kalmadı, edep kaldı. Onun için bu yol edeple kaim.

İnsan Yetiştirmek:

Bu mevzu cemiyetin, toplumun temel taşı aile olduğu için çok önemlidir. Binanın sağlam olması temelin sağlam olmasına bağlıdır.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Buyurarak, hem kendimizi, hem de çoluk çocuğumuzu cehennem ateşinden korumayı emir buyuruyor. Bu ilâhi bir emirdir.

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Çocuk şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler. Günahına da ortak olurlar.

Câhiliyet devrinde kız çocuklarını diri diri gömerlerdi. Fakat kız masum olduğu için cennete giderdi. Zalim müşrik baba ise cehenneme giderdi.

Eskiden cehalet vardı. Şimdiki cehalet çok daha büyük. Hâlâ farkında değilsiniz. Zalim anne baba, canım yavruyu kendi elleriyle cehhenneme koyuyor. Kendi de gidiyor.

Çocuğa; Peygamberimiz -sallallahu aleyhi ve sellem-i, Hazret-i Kur'an'ı, Ehl-i beyt'i, Allah dostlarını sevdirmezsek, abdesti, gusülü, namazı öğretmezsek ondan hayır bekleyebilir miyiz?..

Her tedbiri alacak, ahkâmı öğretecek, her türlü bilgiyi vereceğiz. Ondan sonrası Allah'a kalmış. Sen hiçbir şey yapmayacaksın, sonra çocuğum isyan etti. Kabahati kendinde ara.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil. Bütün kötülüklerin anası bu devirde mevcut.

Bu durumda vazife daha da büyüyor, mesuliyet daha da ağırlaşıyor. Çünkü harama giden yollar açık, ahkâm dışı bir çukura düşmek çok kolay. İnsan helâk olur.

Zira; iyi ile kötü karışmış, haram teşvik edilir olmuş, nefisler şeytan yolunda yürür hale gelmiş.

Gazete, televizyon, internet sebebiyle her türlü kötülük taze ve körpe dimağlara, gönüllere ekilir olmuş.

Çocuk kafede, orada burada gezerse bunun müsebbibi sensin. Öğretmedin, yetiştirmedin mesulsün. Kötü alışkanlıklarının mesulü de sensin. Helâl lokma yedirdin mi? Terbiye ettin mi? İmanı, ahlâkı verdin mi? Numune oldun mu? Duâ edip onunla ilgilendin mi? Arkadaşı kim? Nereye gidiyor-geliyor araştırdın mı? Kendimize şunu soralım: Biz evlâdımıza Allah için ne verebildik, ne yapabiliyoruz?

Evlâtlarımızı alıp camiye, derse, sohbete mi götürüyoruz, yoksa başıboş mu bırakıyoruz?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Din nasihattır, din nasihattır, din nasihattır..." buyurdular.

Biz de bu mühim hususun ehemmiyetine dikkat çekmek, evlâtlarımızın âhir zaman fitnelerine düçar olmaması, ateşe düşmemesi için ebeveynler olarak ne yapmamız gerektiğini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Çocuğun İlâhi Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi" isimli kitabından özetleyerek Ümmet-i Muhammed'in istifadesine arz ediyoruz:

Zât-ı âlileri çocuk yetiştirilmesine çok dikkat ederlerdi. İyi yetişmemiş çocuklardan anne babayı mesul tutarlar, kendisine birçok güzel hasletleri öğrettiği ve verdiği için kendi babasına, annesine duâ ederlerdi. Bir çocuk odaya hızla girdiğinde veya babasından evvel bir yere girdiğinde, babanın önüne oturduğunda, önünde yürüdüğünde çok kızarlardı. Çocuğa bir şey verdiğinde; kendi mi yiyor, yanındaki kardeşine, arkadaşına mı takdim ediyor bu bile bir ölçü idi. "Çocuğu; çocuk olduğu için, Hazret-i Allah'ın emaneti olduğu için sevmeli ama bu sevgi kalbe girmemeli şefkatle olmalıdır. Bu sevgi ve şefkat çocukların edep ve terbiyelerine mani olmamalıdır." derdi. Yani her şeyleri ölçülüydü. Çocuğu çok sever amma yüz vermezdi.

"Beşeriyetin içinde nasıl numune olur, helâl lokma nasıl yediririm. Onu geceleri Hakk'ın beğeneceği, gündüzleri halkın beğeneceği hale nasıl getiririm düşüncesi babanın vazifesidir."

"Gözle terbiye edin, sözle değil. Dayakla hiç değil" buyururlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bu husustaki diğer beyanlarını da arz edelim:

"Çocukları çok serbest bırakırsanız, dizginlerini tutmazsanız, elinizde bulundurmazsanız, çocuk yoldan çıkar. Sonra peşimden gel dersin, amma gelir mi?

Onun için çocuğa evvelâ terbiye vermemiz lâzım, edep vermemiz lâzım, her güzelliği vermemiz lâzım. Ondan sonra çocuktan bir şey beklersiniz. Kendi yerine çocuğu oturtursanız çocuktan ne beklersiniz?

Çocuk yerini bilecek, adam yerini bilecek, kadın yerini bilecek.

Babamız dövmezdi bakardı. Bizi gözle terbiye etti. Üç çocuktuk, bakar korkusuyla ellerimiz diz üstünde oturur, birbirimize bakardık. Allah râzı olsun. Allah'ım nur etsin. Bir de ikinci tabiatı vardı. Kendi tüccardı, elime beş kuruş verdiğini hatırlamam. Eve ne lâzımsa getirir, çocuğa da ne lâzımsa getirirdi. Ben büyüdüm para elime geçmeye başladı amma harcamasını bilmiyorum, çünkü öğrenmemişim. Bize iktisadı öğretti.

Çocuk dövülmez, çok seyrek dövülür, gözle terbiye edilir. Çok döversen arsız yaparsın, çok söylersen yüzsüz yaparsın.

Çocuğu at gibi yetiştirmeyin, insan gibi yetiştirin. Yani adam yetiştirmeyin, insan yetiştirin.

O yüzden demişizdir ki: İnsan yetiştirmek murat, adam yetiştirmek değil."

"Çocuğa imandan sonra hemen cihadı kalbine ekelim ki, çocuk imanını, vatanını muhafaza etsin. Hazret-i Allah'a hizmet etsin."

"Çocuğun eline bir iki mecmua verin "Bunu dağıt!" deyin. Gaye kalbine iman ve cihat tohumunu ekmek. O tohum imanın çoğalmasına, kökleşmesine sebep olur. İslâm müdafisi olur, küfrün karşısında durur. Maksat kalbine bu imanı ekebilmek. İslâm'ın müdafisi yapabilmek, küfrün karşısında durmasını sağlamak. Böyle olması, böyle ölmesi için..."

"Bir çocuk Hazret-i Allah'a, Kitabullah'a, Resulullah'a, annesine, babasına bağlıysa o çocuk gider. Onu iyi tanımak lâzım. Bunlarda kopukluk varsa ona iyi denmez."

Ne güzel ölçü bırakmışlar...

Adam Çok İnsan Az, Bulursan İsmini Yaz:

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

İnsan sıfat-ı hayvaniyede ama tanınır. Aynı şekil üzerinde mevcuttur. Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

Öyle bir zamandayız ki; "Adam çok insan az, bulursan ismini yaz!" denilecek bir zamandayız.

Sıfat-ı hayvaniyeyi izale eden bir kimse insan olur. Yâsin Sûre-i şerif'indeki;

"Ey insan!" (Yâsin: 1)

Hitabı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ait olduğu gibi insanlara hitap edilmiştir.

İnsan kimdir? Bu hitab-ı ilâhi; sıfat-ı hayvaniyi izale etmiş, insan olmuş, artık insan-ı kâmil olmuş, onlaradır.

Allah-u Teâlâ onlara hitap ediyor. "Sen benimle irtibat kurdun, ben de sana hitap ediyorum insan olman şartıyla."

Allah'ım bizi insanlaştırsın. İnsanlık da nasıl olur? Mânevi tekamüliyetle mümkün olur. Bu mânevi tekâmüliyet nefsini tezkiye, ruhunu talim-terbiye suretiyle kalp, ruh, sır, hâfâ ve ahvâ temizlenmiş olacak, murakabaya geçmiş olacak, insan sınıfını geçmeye namzet olacak. Kaç kişi var?

Allah'ım bizi insan ve insan-ı kâmil etsin. Binaenaleyh bu yol, bu yol olduğu için, insanlık üzerinde çalıştığı için, zamanla kâmil olabileceği için, ruh hayat bulacağı için, hayattadır.

Şu gördüğünüz insanların çoğu canlı cenaze. Ruh öleli çok olmuş, ama kalıbı geziyor. Hatta bir mevzu geçti. Bir zât-ı muhterem vefat etmiş. Arkadaşına diyor ki: "İmam efendinin ruhu ölmüş, beni diriltmeye çalışıyor."

Daha hayatta iken ölmüş, canlı cenaze. Kim ki o hale ererse zaten onlar için ölüm yok.

Cenâb-ı Hakk buyuruyor:

"Allah yolunda öldürülenleri sakın ölüler sanmayın! Bilâkis, onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i İmrân: 169)

Büyük Sorumluluk:

İslâm'da kişinin çocuk sahibi olması, büyük sorumluluk gerektiren bir durumdur. Nitekim ana-baba ile çocuk arasındaki münasebet hem ahlâkî hem de hukukî yönden belli esaslara bağlanmıştır. Durum böyle olunca çocuğun varlığı ciddiye alınmalı, iyi bir insan ve samimi bir müslüman olarak yetişmesi için her türlü gayret ve fedakârlık gösterilmelidir. Çocuğun dünya saâdetini ahiret selâmetini gözetmek, onu dünyaya getiren insanların önemle üzerinde durmaları gereken bir husustur. İslâmiyet bu hususta birinci derecede babayı sorumlu tutar.

İşte bunun içindir ki çocuğumuza daha doğarken İslâm terbiyesini uygulamaya başlamak gerekmektedir.

Çocukların ahkâma uygun olarak yetiştirilmeleri ilâhî bir emirdir:

"Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

İnsan bu ilâhî emir ile mükellef olduğu gibi, evlâd-u ıyâlini bu emre tâbi tutmakla mükelleftir. Aksi halde mesuldür.

Bu ise ancak ilâhî emirleri bizzat yapmakla, yasaklardan öncelikle kendisi sakınmakla ve böylece âilesine güzel numune olmakla mümkündür.

Âile efrâdının cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ'nın emirlerine itaat yoluna götürür. Çünkü âile reisi kendisinden sorumlu olduğu gibi âilesinden ve çocuklarından da sorumludur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur." (Buhârî. Tecrid-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır. Anne de bu sorumluluğa ortaktır, âilenin iç düzeniyle birlikte çocukların bakımı ve yetiştirilmesi onun sorumluluk dâiresine girmektedir.

Çocuğun en mükemmel bir şekilde yetişmesi ve:

"Onlar Rabb'lerine inanmış gençlerdi." (Kehf: 13)

Âyet-i kerime'sinde belirtilen imanlı gençlerden olması için ana-babanın bütün imkânlarını kullanarak gayret sarfetmeleri gerekir. Çocuğun dünya saâdeti ve ahiret selâmetini hedef alan böyle bir terbiye, Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından ana-babanın çocuğuna bırakacağı "En güzel miras" olarak vasıflandırılmıştır.

Saîd bin Âs -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz." (Tirmizî: 1953)

Bir baba için en önemli vazife, çocuklarının terbiyesini hakkıyla yerine getirmektir.

Çocuk eğitmek zor ve sabır gerektiren bir iştir. Çocukların üzerine titremek gerekiyor. Güç bir vazife olmakla birlikte, her müslüman çocuklarını koruyup kollamak mecburiyetindedir.

Çocuk ana-babaya ilâhî bir hediye, ilâhî bir emanettir. Kalbi tertemizdir, ekilmemiş bir tarladır, hangi tohum atılırsa o büyür. İyilik telkin edilir, iyi işler yaptırılırsa iyi bir insan olur. Dünya ve ahirette saâdet ve selâmete erer. Böyle güzel bir terbiye ile yetiştirdikleri için anne ve babası da onun ecir ve sevaplarına ortak olurlar.

Eğitim işi, verimin artması için ekinlerin arasında yetişen yabani otları ve dikenleri temizleyen çiftçinin işine benzer.

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Çocuklarınıza gereken ikramı yapın ve terbiyelerini güzel yapın." (İbn-i Mâce: 3671)

Şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler, günahına da ortak olurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hiyanetsiz olan alış-verişidir." (Ahmed bin Hanbel)

Çocuğun iffetli, faziletli bir kimse olabilmesi için helâl lokma yedirmeye, helâl giydirmeye itina gösterilmeli, eğitim ve terbiyesine dikkat edilip ahkâm-ı ilâhî öğretilmelidir.

Bir Hadis-i şerif'lerinde ise:

"Çocuklarınızı Peygamber'inize, Ehl-i beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz." buyuruyorlar. (Câmiü's-sağir)

Sâlih bir evlâdın yetişebilmesi için kişi yatakta dahi edebini muhafaza etmelidir. Eğer böyle yaparsa Allah-u Teâlâ da o çocuğa edep ihsan eder.

Anne ve babanın çocuklarına güzel bir numune olmaları da çok mühimdir. Çünkü çocuk iyi veya kötü olarak gördüklerini onlardan öğrenir.

Ana-babasının havâî şeylere daldığını gören bir çocuk, ahlâkî değerleri öğrenemez.

Ana-babasından devamlı surette katılık, öfke, sinir ve parlama, ezâ ve cefâ gören bir çocuk düzenli olamaz ve kendine hâkim olmayı, dil tatlılığını, nezih konuşmayı öğrenemez.

İlk terbiye ocağı ana kucağıdır. İkincisi eğitim, üçüncüsü de muhittir.

Ana-babası çocuğunu güzel şeylerle doldurur, öğretmen o şekilde yapar, muhit de güzel olursa, çocuk güzel yetişir.

Öğretmenlik çok güzel bir vazifedir, sahası geniştir. Bir çok yavruların kalbine nur ekilebilir. Tevhid ekilebilir. Tevhid'in ekildiği yerde kalpler nurlanır.

Öğretmen bir ekici gibidir. Ekilmemiş bir tarla öğretmenin yanına geliyor. Öğretmen güzel tohumlar saçarsa, o tohum zamanı gelince neşv-ü nemâ bulur.

Çalışılırsa büyük vazifeler olabilir. Öğretmen bunun kıymetini bilmeli ve çalışmasını layık-ı veçhile yapmalıdır.

Verimli olabilmek için, evvelâ güzel bir hâlâta sahip olmalı, helâl lokma yemeli, herkes uyurken uyanarak ibadet ve taatla meşgul olmalı, Allah-u Teâlâ'ya niyaz etmelidir.

Allah'ımız o hâli ihsan buyurursa, söz söylenmese de o hâl çocuğa geçer.

Öğretmen dolu ise çocuğu dolduğu ile doldurur. Boş ise, zaten kendisi boş, çocuğa ne dolduracak? Kendisine tesir edemiyor ki, başkasına nasıl edecek? Evvelâ kendisi dolacak ki, başkasını doldurabilsin.

Eğer kişide nur varsa, o nur karşısındakine akseder. Kişi fâsıksa, fıskı akseder.

Nefis ve Şeytan:

Nefis:

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Ruh ile nefis vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlardır. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile techiz edilmiştir. Ruh çok lâtiftir, çok âlî, çok yüksek makamdan gelmiştir.

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imrân: 30)

Nefsin arzu ettiğini yapmamakla muvaffak olunur.

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Câmiu's-sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebût: 6)

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Nefsini ayağının altına alırsan vezir olursun. O seni ayağının altına alırsa rezil olursun. Cennet de hak, cehennem de hak. Nefsine dersin ki; "Ey nefis! Tercih et!" O kadar...

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrîd-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Allah'tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır. Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgâr, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in makamıdır.

Altı derecenin ismi Kur'an-ı kerim'de açık olarak zikrediliyorsa da, "Nefs-i sâfiye" Âyet-i kerîme'lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

Nefsin çeşitli hayvânî sıfatları vardır. Mücadele ve mücahede yapıldıkça, bu sıfatlar bir bir küçülür. Bundan sonra her sıfat değiştikçe kuvvetten düşer. Sonraki sıfat daha zayıftır.

Fakat şu husus unutulmamalıdır ki, nefis ne kadar zayıflarsa zayıflasın, küçülürse küçülsün, ancak sıfatını değiştirir. Meselâ aslansa kedi olur, sinek olur. Her zaman için tehlikelidir ve korunmak lâzımdır. Ne kadar küçülse, sıfatlar bir bir izale edilse bile kalan sıfatlar yine de tehlikelidir, icraatını yapmak ister.

Meselâ bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddet kırılmış ve öldürülmüş olur. Öldürüldükçe de ruh terakki eder, yükselir.

Hazret-i Allah Kur'an-ı kerim'de her iyiliğe engel olan nefsin, huzur-u ilâhiye'de nasıl çekiştiğini

Âyet-i kerime'lerinde şöyle haber veriyor:

"Allah şöyle buyurur: 'Ey sürücü ve şahid! Haydi ikiniz atın cehenneme her inatçı nankör kâfiri!'

Hayra, iyiliklere bütün hızıyla engel olan azgın zâlim şüpheciyi!

O ki, Allah ile beraber başka bir ilâh edinmişti. Haydi, atın şiddetli azabın içine!" (Kâf: 24-25-26)

İşte Allah'a karşı gelmenin cezası. Dünyada hayır için çalışmamış, nefsin arzu ve isteklerini yerine getirmiş, ilâhi ahkâmı dinlememiş, nefsin ve şeytanın oyunlarına gelmiş olan inkârcının cezası budur.

Nefis, kendisini ve canını kurtarmak için hemen kabahati kişiye attı.

"Yanındaki arkadaşı der ki: 'Ey Rabb'imiz! Ben onu azdırmadım, fakat o kendisi derin bir sapıklık içindeydi!'" (Kâf: 27)

"O arkadaşı!" dediği nefistir, insanla nefis orada ayrıldı.

Saadet ehliyse beraber yaşarlar, felâket ehliyse orada birbirleriyle itişirler. Eğer nefis ıslah edilirse, ruhla beraber o da cennet-i alâ'ya giriyor. Yok azarsa ruhla beraber o da cehenneme giriyor.

"Allah şöyle buyurur: 'Benim huzurumda çekişmeyin! Size daha önce bunu bildirmiştim.'" (Kâf: 28)

Binaenaleyh nefis en büyük belâdır. En büyük düşmandır.

Şeytan:

Şeytan da insanın en büyük düşmanıdır.

Her insanın bir şeytanı vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de kendisine musallat olan bir şeytanı varken, Allah-u Teâlâ ona yardım etmiş ve şeytanı müslüman olmuştur.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

"Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır." (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

"Hâlâ akıl erdirmiyor musunuz?" (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır." (Fâtır: 6)

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

Allah-u Teâlâ'ya gönülden inanan, ibadetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olamaz.

Çünkü onlar Allah-u Teâlâ'nın hıfz-u himayesindedirler.

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Şu Âyet-i kerime unutulmamalıdır:

"Ey insanlar! Şüphe yok ki, Allah'ın hesap günü hakkındaki vaadi gerçektir. O halde dünya hayatı sakın sizi aldatmasın. O çok aldatıcı şeytan da Allah'ın affına güvendirerek sizi aldatmasın." (Fâtır: 5)

Hazret-i Allah İhsanda, Biz İse İsyandayız:

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bugündür!

Allah-u Teâlâ kesin olarak yasak ettiği halde, Âyet-i kerime'sinde:

"Şeytanın pis, murdar işidir!" Buyurduğu halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor. Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur."

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehrin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Emr-i ilâhî olduğu halde zekât verilmiyor, öşür verilmiyor.

Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime'lerinde:

"Mü'minler kardeştir." buyurduğu halde:

"Dine bağlı kalın, dinde ayrılığa düşmeyin!" buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk'tan kopmuşlar.

Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizi)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

•

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud: 4347)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Kadınlar çılgın, erkekler sarhoş, orta tabaka şaşkın, zenginler azgın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif'ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Nefisler yol bulmuş akıyor, şeytanın peşine takılmış gidiyor. Fakat hiç "Öleceğim!", "Hesap vereceğim!" diyen yok.

Her türlü küfür adeti, her türlü ahlâksızlık, cinayet, vaka-i adiye haline geldi. Müslümanlar ahkâmı yaşamaz oldu.

Onun için bu halk bu yerlerden yok olup gitti. Artık yarın huzur-u ilâhi'ye çıkacağız. Nasıl çıkacağımızı O bilir. Herkes kendine yonttu. Ve iş Allah'a kaldı.

Bunların hepsi kıyameti, âhir zamanı yaşadığımızı haber veriyor.

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir.

Âhir Zamandaki Kötülüklerin En Büyüğüne Bir Misâl;
Cinâyet, Cana Kıyma:

İnsan öldürmelerin çoğaldığı, fitne, fesadın ayyuka çıktığı bir seyyiat zamanında yaşıyoruz.

Bütün bu iş ve icraatlar, imansızlığın, vicdansızlığın, İslâm dininden bîhaber olmanın, ilim ve irfan eksikliğinin bir neticesidir. Bunun gibi, bu gibi vahşetlerin ve katillerin çoğalmasında ölüm cezası gibi suça uygun cezaların kaldırılmasının da etkisi bulunmakta, vicdanlarda adalet duygusu büyük yara almaktadır.

Her ne sebeple olursa olsun masum insanı öldürmenin te'vili yoktur. İzahı da mümkün değildir. Onu yaratan, can veren, ancak o canı alır.

Adam öldürmelerin çoğalması kıyamet alâmetlerindendir.

Nitekim Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Herc çoğalmadıkça kıyamet kopmayacaktır."

Buyurmuşlar, Ashâb-ı kiram: "Herc nedir yâ Resulellah?" diye sorduklarında:

"Katildir katil!" buyurmuşlardır. (Müslim: 157)

İşte bugünkü durum, hemen her gün gazetelerde cinayet haberleri okuyoruz.

En yakınlarını, hatta annesini, babasını, çocuğunu öldürenlerle karşılaşıyoruz.

Hiç yoktan yere, sebepsiz yere katil olanlar var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Allah'a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir." (Müslim)

Bugünkü anarşi, bugünkü sebepsiz katliamlar beyan ediliyor.

Gördüğünüz gibi öyle katliamlar oluyor ki, değil Türkiye, bütün dünya dehşete kapılıyor.

Halbuki insan öldürmek İslâm'da en büyük bir suç ve en büyük bir günahtır.

Kur'an-ı kerim'de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Allah-u Teâlâ Âyet-i kerime'sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nispette cezaya sebep olacağını beyan buyurmaktadır:

"Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir." (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

"Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ'nın iradesine bağlıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer." (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ'nın gazabını haketmiş olur.

Haksız yere kasten bir kimseyi öldürmek en büyük suç ve günahlardan sayılır. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar arasında ilk görülecek dâvâ, kanlarla ilgili olacaktır." (Buhârî, Diyât, 1)

Bu Hadis-i şerif haksız olarak bir insanın hayatına son vermenin en büyük günahların başında geldiğini gösterir.

İslâm hukukuna göre kasten adam öldürmenin cezası kısastır.

Allah-u Teâlâ zulmü kaldırmak ve insanlar arasında eşitliği sağlamak için kısas Âyet-i kerime'lerini indirmiş ve şöyle buyurmuştur:

"Ey iman edenler! Öldürenler hakkında size kısas farz kılındı." (Bakara: 178)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır." buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ'nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

•

İlâhî mahkemede îlây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mes'ud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve 'Ey Rabb'im! Bu beni öldürdü!' der.

Aziz ve Celil olan Allah da 'Onu niye öldürdün?' diye sorar. Adam 'İzzet senin için olsun diye öldürdüm!' der. Allah-u Teâlâ 'İzzet benim içindir!' buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve 'Ey Rabb'im! Bu beni öldürdü!' der.

Aziz ve Celil olan Allah da 'Onu niye öldürdün?' diye sorar. Adam 'İzzet falancanın olsun diye öldürdüm!' der. Allah-u Teâlâ 'İzzet falancanın değildir!' buyurur ve o adam öbürünün günahıyla döner." (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." (Nesâi: Tahrim 1)


İhlâs Sûre-i Şerif'i (9)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (4)

Mart 2015
Hakikat Aylık İslâm Dergisi

Vücut O, Mevcut O:

Hiçbir şey kendiliğinden olmuyor, her şeyi yaratan O'dur.

"Allah her şeyin yaratıcısıdır." (Ra'd: 16 - Zümer: 62)

O yarattığı için her şey O'na muhtaçtır.

Allah-u Teâlâ Vetekaddes Hazretleri vardır ve birdir. O "Ehad"dır. O'ndan başka bir mevcut yoktur. Her şey O'na muhtaçtır.

"De ki: O Allah bir tektir. Allah Samed'dir." (İhlâs: 1-2)

O birdir, her şey O'nun yaratması ile meydana gelmiştir. Yaratan, yaşatan, yöneten O'dur. Vücut O, mevcut O.

Her şey bir perdeden ibarettir. Her şeyin içinde O var. Yalnız kişinin içinde değil, her şeyin içinde O var.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Buyurduğu halde, sen içinde Cenâb-ı Rabbül-âlemin'i mi gördün, yoksa kendini mi gördün? Bir düşün, aklını ve ilmini bir yokla, hakikatta âlim misin, câhil misin? Bak da kararını ver.

Sen bir maskeden ibaretsin. O maske seni sen olarak gösteriyor. Halbuki maskenin altında, içinde yine O var.

Çünkü Âyet-i kerime'sinde:

"Biz ona sizden daha yakınız, fakat siz görmezsiniz." buyuruyor. (Vâkıa: 85)

İşte bu hâli söylerken yaşamak lâzımdır.

Bu gerçeğe nâil olanlar Mukarrebler ve Sıddıklar'dır.

O; O'nu görüyor, kendisinin de bir maskeden ibaret olduğunu, o maskenin de bir paçavradan ibaret olduğunu görüyor.

O'nun yanında maskenin, paçavranın ne hükmü var? O'nu görenlerin gerçeği budur.

Amma sen O'nu görmediğin için, kendini gördüğün için, âlim ve allâme sandın, câhil olduğunu da bilemedin.

Aslında her şey O'dur, ötesi perdedir. Sen de bir perde, yer de bir perde, gök de bir perde, kâinat da bir perde, Arş da bir perde. Yani her şekil bir perdeden ibarettir.

Fakir, Hazret-i Allah'ı o lütufla tecelli ettiği zaman görüyorum. Kendimi de bir perde olarak, bir maske olarak görüyorum.

Bazı tecelliyatlar olur, kendimi zerre olarak yani Âyân-ı sâbite olarak görürüm. Ubudiyetimi zerre olarak yaparım.

Şu halde hep O.

Zerreyi de O halketti, kürreyi de O halketti, seni de, kâinâtı da O halketti. O'ndan başka bir mevcut yok zaten. Var olan O...

Vücut O, mevcut O.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (7)

Mart 2015
Hakikat Aylık İslâm Dergisi

Son Saldırı:

Ertesi günü Hendek savaşının en korkunç günü oldu. Savaş bütün gün aralıksız devam etti. Bir taraftan müşrikler, diğer taraftan Kureyza yahudileri hücuma geçmişler, akşama kadar ok yağmuruna tuttukları müslümanlara göz açtırmamışlardı. Müslümanlar, hendeğin zayıf yerlerini koruyorlar, yapılan hücumları püskürtüyorlardı. Fakat dışarı çıkıp da hücum etmek imkânı yoktu.

Nöbetçiler hendeğin kıyısında bulundukları sırada Halid bin Velid'in kumandası altında müşriklerden bir süvari birliğinin ansızın hücumuna uğradılar.

Bir müddet onlara karşı koydular. Müşrikler arasında bulunan Vahşi bu saldırıda Tufeyl bin Numan -radiyallahu anh-a mızrak fırlatıp şehit etti.

Resulullah Aleyhisselâm o gün ne öğle, ne ikindi, ne akşam ne de yatsı namazlarını kılabilme fırsatı bulabilmişti.

Ashâb-ı kiram:

"Yâ Resulellah! Namazımızı kılamadık!" diyorlar, o da:

"Vallahi ben de kılamadım!" buyuruyordu.

Gece olunca bütün namazlarını birden Resulullah Aleyhisselâm ile birlikte kaza etmişlerdi.

Müslümanlar sabahlara kadar hendek boyunda nöbetleşe dolaşıyorlar, müşrikler de öyle yapıyorlar, hendek boyunda dolaşarak sabahlıyorlardı.

Dönüş Meyilleri:

Müttefik kuvvetler hendekte oturup durmaktan bıkmışlar, son derece sıkılmaya başlamışlardı. Kıtlık her tarafı sarmıştı. Soğuk hava ise ciğerlere işliyordu. Kuşatmanın da eski şiddeti kalmadı.

Diğer taraftan da savaşa müsait ayların sonuncusu olan Şevval ayı sona ermek üzereydi. Allah-u Teâlâ'nın silâhları terk hususunda iradesi olduğu müteakip üç aydan "Zilkade" ayı yaklaşmaktaydı. Bu aylarda Kureyşliler savaşmaktansa Kâbe-i Muazzama'nın bulunduğu Mekke'ye dönüp; gelen hacıları karşılamayı ve onlardan faydalanmayı tercih ediyorlardı. Bu onlar için bir dönüş sebebiydi, Allah-u Teâlâ'nın savaşı yasakladığı aylar geldiği halde savaşmak, onların bağlı bulunduğu bu kaideye bir tecavüz teşkil ediyordu.

Bunun içindir ki içlerinde dönüş arzusu üstün gelmeye başladı.

Fırtına İle Gelen Zafer:

Abdullah bin Ebî Evfâ -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz o sıkıntılı gün:

"Ey Allah'ım! Kitab'ı indiren, çabuk hesap gören Allah'ım! Ahzâb'ı (düşman topluluğunu) dağıt! Ey Allah'ım! Onları bozguna uğrat, onları şaşırt, yenilgiye uğrat!"

Diye duâ etmişti. (Buhârî Tecrîd-i sarîh: 1233)

Duâdan hemen sonra mübarek yüzünde sevinç eseri görüldü. "Rabb'im yardım vaadinde bulundu, size müjdelerim." buyurdu.

İşte o akşam, Âyet-i kerime'de ve Hadis-i şerif'te bildirilen "Sabâ rüzgârı" esmeye başladı. Bu, en soğuk kış gecelerinde esen soğuk, dondurucu bir rüzgârdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu rüzgâr hakkında:

"Bana Sabâ rüzgârı ile yardım olundu. Âd kavmi ise batı rüzgârı ile helâk oldular." (Buhârî)

Bir ay süren muhasaradan sonra müşriklerin üzerlerine, kendilerini perişan ve tedirgin eden rüzgâr ve melekler salınmak suretiyle müslümanlara yapılmış olan ilâhî yardım ve nimet Kur'an-ı kerim'de şöyle haber verilmektedir:

"Ey iman edenler! Allah'ın size olan nimetini hatırlayın. Hani bir zaman üzerinize ordular saldırmıştı da, biz onlara karşı bir rüzgâr ve sizin görmediğiniz ordular göndermiştik.

Allah yaptıklarınızı görmektedir." (Ahzâb: 9)

Zifiri karanlık ve şiddetli soğuk bir gecede, gök gürültülerini andıran gürültülerle aniden gelip çatan bu fırtınalı rüzgâr, müşriklerin ordu merkezinin altını üstüne çevirdi. Bu fırtına onları şiddetle üşütüyor, toprakları yüzlerine savuruyor, ateşlerini ocaklarını söndürüyor, çadırlarının iplerini kazıklarını koparıyor, yemek kazanlarını tencerelerini deviriyordu. Develer ve atlar birbirine karıştı. Ortalığı dehşet kapladı. Neye uğradıklarını bilemediler. Herkes kendi başının derdine düştü. Birbirlerinin yanına bile gidemiyorlardı. Bardaktan dökülürcesine bir yağmur boşanmıştı.

Allah-u Teâlâ melekleri de gönderdi. Melekler onlarla savaşmadan onları sarstılar, tekbirlerle kalplerine korku saldılar.

Hatta içlerinden Tuleyhat-ül Esedî: "Muhammed size sihir yapmaya başladı, haydi çabuk çabuk, hemen buradan savuşup kurtulmaktan başka çare yok!.." diyordu. Müşriklerin moralleri iyice bozuldu.

Müslümanlar da o gece çok büyük sıkıntı içinde idiler. Resulullah Aleyhisselâm'ın çadırını beklemekte olanlar açlıktan ve soğuktan ayakta duramaz hale gelmişlerdi.

Gecenin üçte biri geçtikten sonra Resulullah Aleyhisselâm Huzeyfe bin Yeman -radiyallahu anh-i çağırarak karşı tarafın neler yaptığını, düşman karargâhında durumun ne merkezde olduğunu öğrenmesi için geceleyin gizlice oraya gönderdi.

Huzeyfe -radiyallahu anh- hiçbir müşkülâtla karşılaşmaksızın düşman karargâhına gidip geri döndü. Gördüklerini anlattı.

Müşrikler şaşkına dönmüşler, ne yapacaklarını bilemez hale gelmişlerdi. Herkes can kaygısına düşmüş, dağılıp târumar olmuşlardı.

Bu hâl karşısında artık tutunmalarına imkân kalmamıştı. Askeri toplamak için gösterilen bütün gayretler neticesiz kaldı. Orduda bozgun başladı.

Ebu Süfyan o kadar perişan bir halde idi ki: "Burası durulacak yer değil!.. Hemen göç edip gidiniz, işte ben de gidiyorum!.." diyerek devesine atladı. Deve üç ayağı üzerine sıçrayıp kalktı. Devenin ayak bağı ancak ayağa kalkınca çözüldü. Bindiği devenin ayaklarının bağlı olduğunu bile hatırlayamamıştı. Kureyş'in ileri gelenleri kendisini kınamasalardı, tek başına orduyu terk edip gidecekti.

Baktılar ki olmayacak, âni bir kararla, süratle toparlanıp Mekke yolunu tuttular. Takip edilmekten korktukları için iki yüz kişilik bir süvari birliği ile Amr bin Âs ile Halid bin Velid'i geride bıraktılar.

Kureyş müşrikleri böyle panik halinde kaçınca kendileriyle ittifak etmiş bulunan diğer kabileler de ayrılıp yurtlarına döndüler.

Böylece "Peygamber şehri" Medine'yi saran düşmanlar, hiçbir şey yapamadan, olanca öfkeleriyle geri gittiler.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah o kâfirleri öfke ve kinleriyle geri çevirdi. Onlar hiç hayra eremediler. Allah savaşta müminlere yetti. Allah kuvvetlidir, Azîz'dir." (Ahzâb: 25)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah'tan başka ilâh yoktur, tektir. Askerini aziz kılmış, kuluna yardım etmiş, ahzâba (düşman) birliklerine yalnız başına galebe çalmıştır. O'ndan başka hiçbir şey yoktur." (Müslim)

Bir ay kadar süren çetin kuşatma böylece Allah-u Teâlâ'nın yardımı ile sona ermişti. Düşman perişan edilirken, müslümanlar rahat bir nefes almışlardı. Medine'nin ufkundan kara bulutlar kalkmıştı.

Düşmanın böyle perişan bir halde çekilip gitmesi üzerine, müslümanlar çok sevindiler. Sabah olunca hendekten çıktılar. Bu felâketten kendilerini kurtaran Allah-u Teâlâ'ya hamd ve senâ ettiler.

Resulullah Aleyhisselâm bu ilâhî lütuf olan zafer karşısında Allah-u Teâlâ'ya hamd ve şükrederken Ashâb'ına da:

"Bundan böyle biz onlara karşı savaşırız, onlar ise bize karşı hücuma geçip savaşmazlar." buyurdu. (Buhârî. Tecrîd-i sarîh: 1589)

Gerçekten de öyle oldu. Bundan sonra Kureyş böyle acı bir tecrübeye kalkışmadı.

Hendek savaşında müşriklerden dört kişi ölmüş, müslümanlardan beş kişi şehit düşmüştü. Sa'd bin Muâz -radiyallahu anh- ise kolundan okla vurulmuş, kolunun damarı kesilmişti.

Müslümanlar savaş sonrası Resulullah Aleyhisselâm'la birlikte bir bayram havası içinde Medine'ye dönmek üzere hendekten ayrıldılar. Böylece büyük suikast teşebbüsü semeresiz bir şekilde sonuçlandı.

Ganimetler:

Müttefik askerler çekip giderlerken bir hayli zâhire ve eşya bırakmışlardı. Ertesi günü müslümanlar onları aldılar, dağılan develeri topladılar. Ele geçenler arasında hurma ve erzak yüklü yirmi kadar deve vardı. Develerin çoğunu kesip pişirdiler. Hurmayı da bol bol yiyerek açlıklarını giderdiler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (53)

Mart 2015
Hakikat Aylık İslâm Dergisi

Dikkat Edilmesi Gereken Önemli Husus:

Kendilerine âlim süsü veren bazı kimseler, hem İslâm'ın ön safında görünmek isterler, hem de Din-i mübin'i kendi arzu ve heveslerine uydurmaya çalışırlar. İlâhi hükümleri değiştirmek veya aslından uzaklaştırmak suretiyle bir takım çözümler ortaya koyarlar. Zamanın değişmesiyle ahkâmın da değişebileceğini, günün şartlarına göre hükümlerin ayarlanabileceğini ileri sürerler. Bu ise apaçık bir küfürdür. Bu küfre rızâ göstermek de küfürdür.

Zira bir tek Âyet-i kerime'yi inkâr etmek küfre mucip olduğu gibi, bir küfrü hoş gören de aynı küfre ortaktır, o da küfre kayar. Allah-u Teâlâ'nın helâl kıldığı şey kıyamete kadar helâldir, haram kıldığı şey de haramdır. Zira İslâm'ın hükümleri zaman ve zeminle sınırlı değildir. Mevki ve rütbesi ne olursa olsun; İslâm'ın helâl kıldığına haram, haram kıldığına da helâl demeye hiç kimsenin hakkı ve salâhiyeti yoktur.

İslâm dininde haram ve helâl ahkâmını beyan etmek ancak Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur.

Allah-u Teâlâ müslümanlara helâl olan nimetlerden istifade etmelerini fakat bu hususta ifrat ve tefritten sakınmalarını emir ve tavsiye etmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'ın size helâl kıldığı temiz şeyleri haram kılmayın, hududu da aşmayın. Çünkü Allah hududu aşanları sevmez." (Mâide: 87)

Helâl ancak Allah-u Teâlâ'nın helâl kıldığı, haram da ancak O'nun haram kıldığıdır. Bir kimse çıkar da helâli haram yaparsa veya helâlmiş gibi haramlardan faydalanma yoluna giderse hududu aşmış olur.

Allah-u Teâlâ helâli haram kılmaktan nehyettiği gibi, helâl yemeyi emretmek üzere şöyle buyurmaktadır:

"Allah'ın size verdiği rızıklardan helâl ve temiz olarak yiyin, kendisine iman etmiş bulunduğunuz Allah'tan korkun." (Mâide: 88)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün oturdu ve etrafında bulunanlara kıyametin safhalarını tavsif ederek bir hayli nasihatta bulundu. Onu dinleyen Ashâb-ı kiram'ın kalbi iyice yufkalaştı, çoğu gözyaşlarını tutamadı. Derken on kadarı Osman bin Maz'un -radiyallahu anh-ın evinde toplanarak kendi aralarında görüşüp; kendi nefislerine dünya nimetlerini haram kılmaya, bütün seneyi oruçla geçireceklerine, geceleri uyumayıp ibadet yapacaklarına, et yağ ve benzeri gıda maddelerini yemeyeceklerine, kadınlara yaklaşmayacaklarına, güzel kokular sürünmeyeceklerine, eski elbiseler giyeceklerine... karar vermişlerdi.

Onların bu kararlarını duyan Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzüldü ve derhal Osman bin Maz'un -radiyallahu anh-ın evine gitti. Osman -radiyallahu anh- evde yoktu.

Karısına: "Evinizde toplanıp böyle bir karar aldıkları doğru mu?" diye sordu.

Kadın: "Osman size bu hususta bir şey söylediyse herhalde doğrud ur." dedi.

Çok geçmeden Osman -radiyallahu anh- eve döndüğünde durumu haber aldı, vakit kaybetmeden arkadaşlarını alıp huzur-u saâdete vardılar.

Aralarında şu konuşma geçti:

"Sizin şöyle şöyle bir karar aldığınızı duydum, doğru mudur?"

"Evet doğrudur yâ Resulellah! Biz böyle bir karara varmakla sadece hayır ve iyilik arzuladık."

"Ben size böyle bir emir vermedim, böyle bir tavsiyede de bulunmadım.

Nefsinizin üzerinizde hakkı vardır. Oruç tuttuğunuz da olsun tutmadığınız da olsun. Hem kalkıp gece namaz kılın, hem uyuyun. Doğrusu ben hem gece kalkıp ibadet ederim, hem uyurum. Et ve yağ yerim. Kadınlarla evlenirim.

Kim benim sünnetimden yüz çevirirse o benden değildir."

Daha sonra Ashâb-ı kiram'ını toplayarak onlara şöyle buyurdu:

"Bir takım kimselere ne oluyor ki kadınlara yaklaşmayı, yemek yemeyi, uyumayı, güzel kokuları kendilerine haram kılıyorlar. Ben sizin keşişler ve rahipler gibi olmanızı emretmiyorum. Çünkü benim dinimde et yemeğini ve kadınlara yaklaşmayı terketmek yoktur. Mabedlere kapanıp hayattan çekilmek de yoktur. Ümmetimin seyahati oruçtur. Onların rahipliği Allah yolunda cihaddır.

Artık Allah'a ibadet edin, O'na hiçbir şeyi ortak koşmayın. Hacca ve umreye gidin, namaz kılın, zekât verin, Ramazan orucunu tutun. Doğru olun ki doğruluk bulasınız. Sizden öncekiler kendilerini dinde sıkıp ifrat ve tefrite düştükleri için helâk oldular."

Bu hadise üzerine Mâide Sûre-i şerif'inin 87. ve 88. Âyet-i kerime'leri nâzil oldu. (İbn-i Kesir)

Zaten bunun aksini yapmakla da kişi dini ve dünyevî vazifelerini hakkıyle yerine getiremez. Binaenaleyh her hususta itidale riayet etmek, ifrat ve tefritten kaçınmak gerekmektedir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz eti gıdaların başı saymış, süt ve balı övmüş, tereyağını sıcak ekmek içine koyup yapılan tiritten hoşlanmıştır. Şu kadar var ki bütün dünyevî lezzetlere dalmak da insanı mânevî kemâlâttan mahrum bırakır, ahiret saâdetini temine çalışmaktan alıkoyar.

İman etmek, son derece müttaki olmayı gerektirmektedir. Her şeyde takvâ lâzımsa da, yeme-içmede daha çok lâzımdır.

Mutlak helâl ile haram olmasında hiç şüphe olmayan şeylerin yanında bir de şüpheli saha vardır. İslâm, bu gibi şüpheli şeylere düşmekten sakınmayı takvâ kabul etmiştir. Şüphelilerden kaçınan insan harama girmez. Helâl hudutları içinde kalır.

Bozulmamıza sebep olan nedenlerin birisi de haram lokmadır. İlâhi hükümler önemsenmez, helâl ve harama dikkat edilmez, şüphelilerden kaçınılmaz oldu.

İkinci sebep ise nikâha önem verilmediği ve ahkâma mucip aile hayatı yaşanmadığı için de bugünkü nesil böyle oldu.

Küffar bu necip milleti hiçbir şekilde yenemedi, bozamadı. Ancak hayasızlığı aşılamakla, fâizi sokmakla, haram lokmayı tattırmakla, bu güzel millet bozuldu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Hayanın azlığı küfür alâmetidir." buyurmuşlardır.

Bu hayasızlık insanları imansızlığa sevk etti. Hayasızlık ve imansızlık neticesinde de nesil bu hale geldi. Öyle ki hiçbir hüküm tanımıyor.

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebut: 69)

Bu Âyet-i kerime'den azâmi gayret göstermemiz gerektiği manası çıkıyor. Hazret-i Allah kulunun hidayetini arttırır, sermayesini çoğaltır, yollarını açar. Yeter ki kul çalışsın, çalıştığını O görsün.

Geçici bir dünya hayatı için ne kadar çalışıyoruz! Aman aç kalmayalım, muhtaç olmayalım diye... Halbuki akşam uyuyoruz ama tekrar kalkacağımız belli değil. İşte geldik işte gidiyoruz. Ya ebedi ahiret hayatı için ne kadar çalışmamız lazım!

Madde dünyada kalacak. Mana ise bizimle beraber gelecek. Dünya bir ahiret tarlasıdır. Şu halde çalış ki sermayen çoğalsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Din nasihattir, din nasihattir, din nasihattir." buyurdular.

Dinin, muhabbetin, sohbetin takviyesi kurumuş ağaca su vermeye benzer. Onun için hayırlı sohbetler imanın neşv-ü nema vermesi için faydalıdır.

Allah'ım sana hamd etmek için, o hamdı kalbimize koy ki senin koyduğun ile Zât'ına hamd edelim. Çünkü biz mahlûkuz, beşeriz; seni nasıl bilebilir ve sana nasıl hamd ederiz?

Onun için Rabb'im! O hamdı kalbime koy, o koyduğun ile sana hamd edeyim. Kalbimi temizle, aynan olsun; baktığın zaman Zât'ından gayrısını görme!


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (176)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (24)

Mart 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

[49] Muârızlıkla Avını İsabet Alan Kimsenin İtirazına Dair Bir İnci:

İşte bu Muhammedî yaratılış, bu âlî menzille meydana geldiği vakit, bütün yaratılmışların toplandığı bir "Asıl" olmuş ve kendisinden başkasının erişemeyeceği bir güzellik onun için sahih kılınmıştır. Hakk Sübhânehû onda adlen ve fazlen, cem'an ve kısmen, kendisiyle ilgili fayda ve zararın sûretini de kâim kılmıştır. Hakk aynı zamanda, onda tıpkı nefsen tamamladığı gibi, hissen de mükerremiyyetini tamamlamayı murâd ederek; onun, âhirini evveline atfettiği devrenin bitişinden sonra cisimlendirdiği sûretini hissî âlemde de onun için inşâ etmiş; onu toplayıp birleştiriciliğin tam ortasında bulundurmuştur. [37b] Allah Sübhânehû ve Teâlâ, bu tertemiz mükerrem cismi "Muhammed" -sallallahu aleyhi ve sellem- diye adlandırıp, onu insanların hepsinin imamı ve âlemin Seyyid'i kılmıştır.

Nitekim o, bu cesedin zâhiriyle konuşup, işi dile getirerek şöyle buyurmuştur:

"Ben âdemoğlunun seyyidiyim. Bunda övünme yoktur." (Buhârî)

Sonra da muhtaç oldukları şeyleri tâlim etmek için onların arasına indirmiş ve göz ve nazarı onların içine döndürerek:

"Ben de bir beşerim!" dedirtmiştir. (Kehf: 110)

Bu, bizim onun misli olduğumuz ve bizimle timsâl olunduğu vakittir. Böylelikle kudsiyeti de kuşatmış, cinsiyyeti de kuşatmıştır.

O "Sâbık"tır; biz iliştirilenleriz.

O "Sâdık"tır; biz tasdik edenleriz.

Cismen, cesedî sûreti böyle olunca da, kâinâtın varlığının ve "Ayn"ın zuhurunun başlangıcını meydana getirişi gibi bir inşâ sûretiyle değil; ilâhî haberlerin yer edinmesiyle, felek devresini bir mülke devrederek, zikri geçen ilk devreyi de yine bir mülke devrederek meydana gelmiştir.

Şimdi senin: "Yokluk meydanında husule geldiği halde, mülkleşmiş bir varlıktan olan bir mülkün varlığı nasıl gecikebilir?" demen umulur. Dolayısıyla da: "O'nun işini ve kendisinde O'nun derinliklerini kâim kılan kişi, kendisine isnâd edilen bu vakitte meydana gelen kişi üzeredir." denilmesi gerekecektir.

Ben senin mânevî hastalıklarını tedâvî ettim ve sana yolunu gösterdim. Artık inceliklerin istimdâdı ile hakikatlerin iliştirilmesini öğrenebilirsin!..

[50] Hakîkatü'l-Muhammediyye'den Hakîkatlerin Tümüne Ulaştıran
İnceliklerden İstimdâda Dair Bir İnci:

Ben, kendisiyle ilgili hakikatleri "Melei'l-Alâ"da istivâ etmiş bir kimse olarak, [38a] O'nu -sallallahu aleyhi ve sellem- neşredeceğim ve O'nun etrafındaki Nûr'un göz kamaştırıcı nûrlardan olduğunu ortaya koyup, kendisiyle ilgili inceliklerin yerleştirildiği yeryüzü âlemiyle bitiştireceğim. Zira ben O'nun -sallallahu aleyhi ve sellem- şemâilini ve ilgili hakikatlerini ancak onlar sayesinde izhâr edebilirim.

İnceliklerin fazîletinden pay elde edebilmek için her hakîkatin meşrebi bildirilip, her incelikle birlikte mânevî bir rızık taksim edilmiştir. Biz O'nu yaratılanlar sayesinde, farklı yaratıklara mürâcaat ederek "Bir"ledik. Nebîlere ve resullere âit olan birtakım inceliklerle müşâhede ve tâyin makamını keşfederek, onun da ilk meleklere onun kendisine göre indirildiği ve gözün keşfini kuşatan kimsenin de onların üzerine, kendisine göre indiği şey olarak, iki kısım hâlinde onların -salavâtullâhi aleyhim- üzerine indirildiğini gördük. Ayrıca biz bu iki indirilişte, kendilerine tâbî olanların da onlara ortak olduğunu gördük.

Lâkin [bu], örtü altında kalmaya meydan vermeksizin, vasıtasız olarak O'ndan alan kişi hariç olmak üzere, hakkında:

"Beşeriyet için meydana çıkarılmış en hayırlı ümmet." (Âl-i imrân: 110)

Buyurulan bu ümmetten; önceden gönderilmiş herhangi bir resul veya nebî'nin, meleğin indirdiği şey dışında indirileni ondan alması gibi; aynıyla değil, ancak onların vasıtasıyla gerçekleşir.

Perdenin yaratılışı ve kütlenin var edilişine gelince; "Nûr-i Muhammedî" yeryüzüne konulduğu vakit onu aydınlattı ve düzlükleri ve arâzileri gözetim altına alıp ikisinin arasında nehirlerin doğmasını sağlamış ve bitkiyi cesetlendirmiştir.

Kıvılcımlar da ondan meydana gelmiştir. [38b] Cinnin bu kıvılcımları hakkında ayırım, iki kısım üzere gerçekleşir: Yükseltilme ve yumuşaklık. Bu hararet meydana geldiği vakit, Nûr'la yeryüzü arasında nihayete erer.

Bunun içindir ki Allah-u Teâlâ:

"Cinleri de yalın bir ateşten yarattık." (Rahmân: 15)

Buyurarak, yeryüzünün Nûrlarla karışık bir halde olduğuna işaret eder. Bu neticeleniş hususunda, kimin ki Nûr kendisine galip gelirse, artık nûrlara iltihak edip karışmış cinlerden olur. [51] Birtakım kanallar içinde kâfir olan kimsenin tabiatına uygun şekilde inzâl olunan incelikler de bu şeytânî ateştir. Onun aslı "Sultânî Nûr"dan meydana gelir.

Âsîlere gelince; kıvılcımlar vasıtasıyla değil, hararete göre bizim takdim ettiğimiz şey vasıtasıyla onlara da birtakım incelikler indirilir.

Şu halde O'nun -sallallahu aleyhi ve sellem- incelikleri "Mâlik'in mülkü" devresinde, ebediyete kadar akıp giden bir hilme ulaşan, inceliklerin tümünün asliyeti; hakîkati de her zaman ve anlarda hakîkatlerin tümüne ulaştıran bir istimdâd edici olmuştur. O'nun -sallallahu aleyhi ve sellem- eşsiz benzersiz, kemâle erdirici şerefli maddesi; ilk menşeinden ebediyete kadar nihâyete ermeksizin, âlemlerin tümüne istimdâd eder.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (109)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- (2)

Mart 2015
Hakikat Aylık İslâm Dergisi

Tam ve Kâmil Verâsetle Vâris:

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî" isimli eserinde, Hâtemü'l-evliyâ olan zâtın Hâtemü'l-enbiyâ Aleyhisselâm'ın şeriatına tâbi oluşunun, Hâtemü'l-velâye mertebesinde herhangi bir noksanlık meydana getirmediğini beyan etmiş; onun tam ve kâmil bir verâsetle onun velâyet mertebesine vâris olup, bu mertebeden bütün resul, nebi ve velilere tasarrufta bulunduğunu haber vermiştir:

"Onun Hâtemü'r-resul'ün şeriatına ittibâ ve iktidâ edişi, Hâtemü'l-enbiyâ'ya bağlı olan Hâtemü'l-velâye makâmının ulviyetinde bir noksanlık meydana getirmez. Zira birbiri için gerekli olan iki şeyden biri velâyet'tir. Hakk'ın en ulu Resul'üne tâbiiyyetin, O'nun verâsetinin, muttalî olma ve müşâhade etme şerefine tâbî olan, verilme ve vâris olma meşrûiyetinin sağladığı yardım ve hâkimiyet işte budur. O başka bir cihetten, ona göre daha yüksek bir cihette bulunur. Daha doğrusu, kendisine bağlı olduğu nübüvvet yönünden, velâyeti bakımından bir cihetten düşük olduğu gibi; onun velâyet yönü bir bakıma, tâbiiyyet cihetinden daha yüksek olur.

Herhangi bir velinin bir peygamberden yüksek olduğu düşünülemez. Böyle değil; belki ancak, sıradan bir şekilde tâbî olmuş bir veli ile, bütün velâyet mertebelerini kendinde toplamış bir tâbî arasında; veya aynı şekilde, kendisine tâbî olunanın kendisiyle arasında meydana gelmiş bir üstünlüktür. O, zâhir ve tâhir şerîatı hususunda tâbî konumunda bir kimse olduğu halde, velâyet makamları hususunda kendisine tâbî olunan bir kimse olarak daha yüksek olur." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî"; Şehid Ali Paşa, no.: 1240, 135b-136a yaprağı.)

Bu nokta çok gizlidir. Yani o Allah-u Teâlâ'nın emirlerine itaatkârdır, Resulullah Aleyhisselâm'ın nübüvvetine bağlıdır.

Adı geçen "O başka cihet" çok derin bir meseledir, oraya girmemek gerekir. Bu yükseklik Allah-u Teâlâ'ya mahsustur. Oradaki yüksekliğin tarifi mümkün değildir.

Bağlılığı düşüklüktür, âlîliği verasettir. Hem onun yolunda onun şeriatına tâbi, hem de velâyetine vâris.

Burası o kadar ince mevzudur ki, sizin anlayacağınız bir yol tutalım:

Peygamberlik ayrı bir makamdır, onu dilediğine tahsis etmiştir. Lâkin bunda olan onlarda olmadığı için, o noktada yüksektir. Onlarda olmayan nedir? Onlarda olmayan Resulullah Aleyhisselâm'ın velâyetidir. Yoksa peygamberlik ayrı şey velâyet ayrı şeydir. Fakat bunda velâyetlerin cem'i mevzusu olduğu için ve nebiler de o ışıktan nur aldığı için, onun hâli anlaşılmaz. Çünkü ezelden koymuştur, velâyet veraseten intikal etmiştir.

Bunların ikisi bir hâtemdir. Şu kadar var ki bu küllîdir, velâyetin küllîsi de ona mahsustur. Fakat bu velâyetin küllîsi ona da intikal ettiği için, cüz'î olmasına rağmen o da küllileşiyor. Şu kadar var ki bu ikinci safa düşüyor. O külli, bu cüz'î. Niçin? Ondan ona olduğu gibi intikal ettiği için. Zaten "İki bedende bir ruh"un mânâsı da bu oluyor. Kandil iki tane amma, asıl velâyet bir tane. Ona ikinci bir velâyet verilmemiş.

Yani; Velâyet bir tane, beden iki tane. Resulullah Aleyhisselâm'ın velâyeti intikal ettiği için, o da müstakil bir velâyet oluyor.

Her şey Allah-u Teâlâ'nın hükmüyle izniyle emriyle oluyor, öyle murad etmiş o kadar. Kimsenin bu hususta itiraz etmeye ve söz söylemeye hakkı yok. Çünkü bu Hakk işi, halk işi değil. Dimağından dahi geçirmesi hatadır. Çünkü aklı ve ilmi buraya yetmez.

Muhiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri buyurur ki:

"Bil ki, Hâtem, velâyet bayrağının taşıyıcısı ve makamın ve gâyenin nihâyeti olur. Nitekim o, hiç bilmezken Hatm oldu ve cesedlenmiş bir ruhâniyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; Şehid Ali Paşa: 1287, 51b yaprağı.)

İşte bu çok gizli bir kerametin ortaya çıkmasıdır. Doğrudan doğruya O'nun ilminin ve kerametinin iç yüzüdür. Allah-u Teâlâ öyle murad etti, ona koydu.

İlâhi Ahlâk ile Ahlâklanması:

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri diğer bir beyanlarında, ahlâkın güzelliklerini tamamlamak için resul ve nebî sıfatıyla gönderilen Hâtemü'l-enbiyâ Aleyhisselâm'ın ahlâkının "Allah ile ahlâklanmak"tan ibâret olduğunu ortaya koymuş; onun bâtını olan "Hâtemü'l-velâye" mertebesi Allah ile kâim olan bir mertebe olduğu için, Hâtemü'l-evliyâ olan zâtın da, Allah ile ahlâklanma ve ahlâkın güzelliklerini tamamlama hususunda ona vâris olacağını beyan buyurmuştur:

"Hâtemü'n-nübüvve -sallallahu aleyhi ve sellem-, resullerden olan hiçbir vârisinden uzak olmayan, bu resullerin icrâ ettiği hâllerin tümünü kendi mizacında icrâ ettiği 'Ahlâk'ın güzellikleri'ni tamamlamak için gönderilmiştir ki; bu nebi ve resul'ün velâyeti hakkındaki makamı Allah ile kâim olduğu için, aynı şey; amelleri, hâlleri, ilimleri, müşâhadesi ve varlığı hususunda ona tâbî olan bu veli için de geçerli olup, Muhammedî vârislerin en kâmili olan bu kimseden de uzak değildir." ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî"; Şehid Ali Paşa, no.: 1240, 137b yaprağı.)

Onun vekâleti ile beraber ona verilenin hepsi de buna verilmiş. O küllî bu cüz'î. Öyle murad etmiş, murad ettiği gibi de oluyor. Yeter ki hiç olalım, O'nu bulalım.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Usûl-i Aşere (2)

Zühd

Mart 2015
Hakikat Aylık İslâm Dergisi

2- Zühd:

Zühd, dünya sevgisini kalpten çıkarmak, dünyaya karşı duyulan her rağbeti gönülden söküp atmak, nefsin arzularını gemlemek demektir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziat: 40-41)

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Kur'an-ı kerim'de dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmış ve:

"Sakın sizi dünya hayatı aldatmasın!" buyurmuştur. (Fâtır: 5)

Ukbayı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Allah-u Teâlâ Âyet-i kerime'sinde dünyayı tarif ederek şöyle buyuruyor:

"Dünya hayatı ancak bir oyundur bir eğlencedir." (Muhammed: 36)

Ömrün boş yere harcanmasına sebebiyet veren, insanı mühim işlerden alıkoyan, sebatı bulunmayan bir vakitten ibarettir.

Bu dünya hayatı, çocukların, oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Doğrusu onlar çabuk geçeni (dünyayı) seviyorlar da, önlerindeki o çetin günü (ahireti) bırakıyorlar." (İnsan: 27)

İnsan dünyada yüzyıl da yaşasa, dünyanın bütün varlığı ahirete nispetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Hayır, hayır! Siz çarçabuk geçen dünyayı seviyorsunuz ve ahireti bırakıyorsunuz." (Kıyâmet: 20-21)

O âlemdeki mükâfat ve mücâzâtı hiç düşünmüyorsunuz.

"Ve siz gaflet içinde oyalanmaktasınız!" (Necm: 61)

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın cazip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ'ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah-u Teâlâ'nın indinde dünyanın bir sivrisinek kanadı kadar değeri olsaydı, hiçbir kâfire ondan bir içim su vermezdi." buyuruyorlar. (Tirmizî)

Sevgili Peygamber'ini taş kovuklarında, mağaralarda barındırmış, sevmediği kimseleri ise köşklerde-saraylarda yaşatmıştır.

Dünyaya rağbet eden, onu sevendir. Dünyalık edinmek ve sürekli olarak daha fazlasını istemek, dünyaya rağbet etmenin alâmetidir.

Sahl bin Sa'd -radiyallahu anh-den rivayet edildiğine göre bir zât Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e gelerek:

"Yâ Resulellah! Bana öyle bir amel göster ki, onu yaptığım takdirde Allah da, kul da beni sevsin." demişti.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Dünya muhabbetini kalbinden çıkar ki Cenâb-ı Hakk'ın sevgilisi olasın. İnsanların ellerindekilere göz dikme ki, insanlar da seni sevsin." (İbn-i Mâce: 4102)

Görüldüğü üzere zühd, Allah-u Teâlâ'nın sevgisine sebep kılınmıştır.

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle anlatmıştır:

Biz Resulullah Aleyhisselâm ile otururken uzaktan Mus'ab bin Umeyr -radiyallahu anh- göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah Aleyhisselâm onu görünce (Mekke'de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı.

Sonra buyurdu ki:

"(Gün gelip) Sizden biriniz, sabah bir elbise akşam bir elbise giyse ve önüne yemek tabaklarından biri getirilip diğeri kaldırılsa ve evlerinizi de (halılarla ve kilimlerle) Kâbe gibi örtseniz o zamanda nasıl olursunuz?"

Orada bulunanlar: "O gün biz bugünümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız." dediler.

Resulullah Aleyhisselâm şöyle karşılık verdi:

"Hayır! Bilâkis siz bugün o günden daha iyisinizdir." (Tirmizi: 2478)

Hazret-i Âişe -radiyallahu anhâ- vâlidemiz buyururlar ki:

"Resulullah Aleyhisselâm vefat ettiğinde, evimin dolabında bir parça arpadan başka canlının yiyeceği hiçbir şey yoktu. Arpadan uzun müddet yedim durdum, nihayet kileye vurdum da tükendi."

Zühd, tasavvufun temelidir, tasavvuf erbabının tanınmasına vesile olan bir makam olarak bilinir.


İSLÂM İLMİHALİ

HACC (6)

Mart 2015
Hakikat Aylık İslâm Dergisi

HACC'IN ÖNEMİ

Aceleyi Gerektiren Bir İbadet:

Allah-u Teâlâ malı ve sağlığı yerinde bulunan, akıllı ve mükellef olan, erkek ve kadın her zengin müslümana ömründe bir kere Hacc'a gitmesini farz kılmıştır.

• Hacc'ı farz kılan şartlar bir insanda toplanınca, onun hemen o yıl Hacc'a gitmesi gerekir. Hayatta kalınıp kalınmayacağı bilinmeyen daha sonraki yıla bırakılmamalıdır. Gidişini ertesi yıllara tehir etmesinden dolayı günahkâr olur. Hatta bu ibadeti uzun süre geciktiren müslümanın şâhitliği bile kabul edilmez.

Hacc ömürde nasıl olsa bir defadır diye ağır almak, tehir etmek asla câiz değildir.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Hacc edecek kimse acele etmelidir, geriye bırakmamalıdır. Çünkü zaman geçtikçe ya hasta olur, ya bineği kaybolur, veya ihtiyaçları ortaya çıkar." buyuruyorlar. (Ebu Dâvud)

Üzerine Hacc farz olduğu halde bu farizayı yerine getirmeden ölen bir müslüman günahkâr olur. Hacc'ı umursamayarak terkeden kimseler hakkında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Kim ki, yiyecek içecek ve binecek masraflarına mâlik olup da Hacc etmezse, ister yahudi ister hıristiyan olarak ölsün, müsâvidir." (Tirmizî)

Hacc'ı terkedenlerin ehl-i kitab'a benzetilmeleri, onların da kitapları ile amel etmemelerinden ileri gelir.

Diğer bir Hadis-i şerif'lerinde ise "Yâ Resulellah! Hak yolunda savaşın en efdal iş olduğunu görüyoruz, biz de savaşa gitsek olmaz mı?" diye soran Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e:

"Sizin için cihadın üstünü, kabul olunmuş Hacc'dır; kadınlar için Hacc, cihaddan efdaldir." buyurmuşlardır. (Buhârî. Tecrid-i sarîh: 755)

• Bununla beraber ömrünün sonunda bu Hacc'ı yerine getiren kimse, Hacc vazifesini yaptığı için mesuliyetten kurtulur. Fakat Hacc etmeden önce ölürse, Hacc için vasiyet etmiş olsa bile günahkârdır. Vasiyeti malının üçte birinden yerine getirilir.

• Vasiyet etmeden ölen bir kimsenin vârisi, oğlu veya kızı isterse, kendiliğinden onun namına vekil gönderip Hacc yaptırır.

• Bir müslüman zengin olup da sağlığı yerinde olmazsa ve ömrünün sonuna kadar iyileşme ümidi bulunmayan bir hastalığa tutulmuş ise; o zaman kendisine vekâleten bir kimseyi Hacc'a gönderir. Zengin ve sağlığı da yerinde olan kimsenin yerine başkasının Hacc etmesi câiz değildir.

• Mâli durumu yerinde olup üzerine Hacc farz olan kimse Hacc'a gitmez de, daha sonra fakir düşecek olsa, artık Hacc üzerine borç olarak kalır.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (22)

Mart 2015
Hakikat Aylık İslâm Dergisi

Birçok muhterem ve mübeccel şahsiyetler Ebu Bekir -radiyallahu anh- Efendimiz'in delâleti ile müslüman olmuştur.

Cennetle müjdelenen; Osman bin Affan -radiyallahu anh-, Abdurrahman bin Avf -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh- Sa'd bin Ebi Vakkâs -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- gibi Ashâb-ı kiram'ın önde gelenlerinden birçok kimsenin müslüman olmasına o vesile olmuştur. Şöyle ki:

Osman bin Affan -Radiyallahu Anh-

Kureyş'in en asil âilesine mensup olan Hazret-i Osman -radiyallahu anh-; olgunluğu, cömertliği, güzel ahlâkı ile herkese kendisini sevdirmişti. İleri gelenler onun ziyaretine gelirdi. Son derece utangaçtı. Müslüman olmadan önce de sonra da ticaretle uğraşmış, zengin olmuştu. Zamanı geldiğinde servetini Allah yolunda harcamaktan geri durmamıştır.

Resulullah Aleyhisselâm'ın Dâr-ül Erkam'a girişinden önce Hazret-i Osman -radiyallahu anh-, Talha bin Ubeydullah -radiyallahu anh- ile birlikte müslüman oldu.

Hazret-i Ebu Bekir -radiyallahu anh- câhiliyet devrinde en samimi dostlarından olan Hazret-i Osman -radiyallahu anh-a İslâmiyet'ten bahsetmiş, onu Resulullah Aleyhisselâm'a götürmüş ve müslüman olmasına vesile olmuştur. Müslüman olan ilk on kişiden biridir.

Hemen hemen bütün büyük hadiselerde Resulullah Aleyhisselâm'la beraber bulundu, vahiy kâtipliği yaptı. Resulullah Aleyhisselâm ondan râzı olarak vefat etmiştir.

Abdurrahman bin Avf -Radiyallahu Anh-

Resulullah Aleyhisselâm'ın Erkam -radiyallahu anh-ın evinde halkı İslâmiyet'e gizlice dâvet etmeye başlamasından önce, Hazret-i Ebu Bekir -radiyallahu anh-in delâletiyle müslüman olmuş, böylece ilk müslümanlardan olmak şerefini ihraz etmişti.

O da diğer müslümanlar gibi İslâmiyet'i kabul ettikten sonra türlü türlü eziyet ve mihnetlere uğradı. Dar ve diyarını terk ile Habeşistan'a hicrete mecbur oldu.

Ticaretle uğraşırdı, çok kısa zamanda zengin oldu. Kazandığını Allah yolunda harcardı. Günde otuz köle satın alarak azad ettiği olmuştur. Tebük seferinde servetinin yarısını getirip orduya bağışlamış, bununla da kalmayıp daha birçok bağışlarda bulunmuştur.

Çok mütevazi idi, köleleri arasında bulunduğu zaman onlardan ayırdedilmezdi.

Resulullah Aleyhisselâm'ın katıldığı bütün savaşlara katılmış, Uhud'da yirmiden fazla yara almış, hatta ayağındaki yaralar sebebiyle topal kalmıştır.

Daha dünyada iken cennetle müjdelenmiş, Resulullah Aleyhisselâm'ın kendilerinden râzı olarak ayrıldığı altı kişiden birisi olmuştu.

Zübeyr bin Avvam -Radiyallahu Anh-

Resulullah Aleyhisselâm'ın halası Hazret-i Safiye -radiyallahu anhâ-nın oğlu olan Zübeyr -radiyallahu anh-, müslüman olduğunda on beş yaşındaydı. Babası Avvam ise Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kardeşidir. Hazret-i Ebu Bekir -radiyallahu anh-in dâveti ile İslâm'a girenlerin dördüncüsüdür. Daha sonra Hazret-i Ebu Bekir -radiyallahu anh-in kızı Hazret-i Esmâ -radiyallahu anhâ- ile evlenmiştir. Allah yolunda ilk defa kılıç çekerek Resulullah Aleyhisselâm'ın duâsını alan o olduğu gibi, kendilerinden râzı olarak ayrıldığı altı Sahabî'den birisidir.

Diğer müslümanlar gibi, o da müşriklerin ezâ ve cefâlarına mâruz kalmıştı. Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, büyük kahramanlıklar göstermişti. Bedir günü vücudunda yara almadık bir yer kalmamıştı. Resulullah Aleyhisselâm meleklerin o gün Zübeyr -radiyallahu anh-in simâsında olarak savaşa katıldıklarını söylemiştir.

Cemel vakasında şehit edildi...


Doğru Kararlar
Sağlam Temeller Üzerinde Yükselir

Uğur Kara – Mart 2015
Gündem - Hakikat Aylık İslâm Dergisi
s.42

Bu netameli devirde insan kendisine öyle bir rehber bulmalı, öyle bir zâtın düsturunu takip etmelidir ki kararları ve istikameti de ona göre isabetli olsun.

Her ülkenin kendi geleceği açısından hayati öneme sahip konularda karar vermekte zorlandığı durumlar vardır. Bazen harp kararı vermek zordur, bazen sulh kararı. Bazen karar vermek zorundasınızdır, bazen karar vermemek daha uygundur. Ortamın karışık, havanın bulanık olduğu zamanlarda bu iş daha da zor ve mesuliyetlidir. Bazen doğru kararın zamanında ve seri bir şekilde verilmesi gerekir; iş işten geçtikten sonra alınan kararların ise kıymeti harbiyesi yoktur.

Her durumda karar mercii konumundaki liderlerin uzak görüşlü olması veyahut bilgi ve kabiliyeti geniş, uzak görüşlü, felsefesi sağlam danışmanlara sahip olması gerekir.

Ve aynı zamanda devletin istihbaratının ve istihbarat analizinin gücü de çok önemlidir. Zira bugün istihbaratın çoğu açık istihbarat haline gelmiş, istihbaratın ve elde edilen bilginin analizi çok daha büyük önem arzetmeye başlamıştır.

Küresel ortamın kaynayan bir kazana dönüştüğü; devletlerin yanında kimi gizli kimi aşikâr örgütlerin dünya siyasetinde söz sahibi olduğu; sermayeye yön veren küresel ekonomik tekellerin bütün dünyayı inim inim inlettiği; bazen devlet içindeki farklı odakların devletlerüstü bir güç gibi hareket ettikleri; üstelik ekonomik, siyasî, askerî, coğrafî güç mücadelelerine dinî ve itikadî yorumların ziyadesiyle yön verdiği çok karışık bir devirde yaşıyoruz.

"Mesih gelsin" diye "Armagedon Savaşı"nı çıkartmaya, dünyayı karıştırmaya çalışan siyonist hıristiyan tarikatların Amerikan yönetiminde söz sahibi olduğu; "Harici" zihniyetin yeniden hortlayıp bütün İslâm dünyasını tarumar ettiği bir dünyadan bahsediyoruz.

Böyle bir ortamda sağlıklı ve istikametli analizler yapabilmek için sağlam bir temel üzerinde düşünce ve felsefenin inşa edilmesi gerekir.

Bu temel; yüzyıllardır bu millete önderlik etmiş, Ahmed Yesevî, Edebalî, Akşemseddin, Aziz Mahmud Hüdaî -kaddasellahu esrarehüm- Hazeratı gibi zâtların ve onların günümüzdeki temsilcisinin gösterdiği istikamette kurulursa sağlam olur. Aksi halde maneviyat ehli görünümlü ancak kendine bile faydası olmayan zavallıların; Batı zehri almış kifayetsiz medya maymunlarının; ve hatta medyumların gösterdiği yere temel kurmaya çalışanların binası da, kararları da ona göre olur. Hata yapma, hatalı kararlar verme ihtimali de ona göre çok olur. Meselâ; bir zamanlar, siyasetten ekonomi dünyasına kadar birçok insanın önünde diz çöküp akıl danıştığı bir şahsiyetin bugün devletin bir numaralı düşmanı haline gelmesi, taraftarlarının Türkiye'yi uluslararası arenada zor durumda bırakmak için elinden geleni ardına koymaması ne kadar ibretamiz bir durumdur. Ve yine meselâ; bir zamanlar Batı ile paralel bir perspektifle Türkiye'nin iç sorunlarına çözüm dikte etmeye çalışan Mehmet Ali Birand-Hasan Cemal-Cengiz Çandar ekolünün -bugün kendileri itibarda olmasalar bile-; bu gibi zevatın fikirlerinin bugünkü ortamı epeyce zehirlediğini görmek ne kadar üzücü bir durumdur.

Bu netameli devirde insan kendisine öyle bir rehber bulmalı, öyle bir zâtın düsturunu takip etmelidir ki kararları ve istikameti de ona göre olsun.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri böyle bir zât-ı âlî idi. Kendisinden bize çok önemli düsturlar ve temeller kaldı. Ahirete irtihal ettiler ancak eserleri ve beyanları ile bugünümüze yol göstermeye devam ediyorlar.

Bugün bu düsturların ehemmiyeti her geçen gün daha aşikâr bir hâl alıyor. Kendisinden aldığımız bu düstur ve temelleri -bu sayfanın ilgi alanı çerçevesinde- anlayışımız nispetinde şöyle özetleyebiliriz:

1. İslâm'ın özünde tevhid akidesi vardır. Bu akideyi iman-küfür mücadelesi tamamlar. Allah katında İslâm'dan başka din yoktur. İslâm'ı kabul eden Türklerin son bin yıllık tarihi de aynı zamanda bu mücadelenin tarihidir.

2. İslâm dini'nin içerisinde bölücüler vardır. Bunlar dinimize çok büyük zararlar verdikleri gibi vatanımıza da çok büyük zararlar verirler. Ellerine fırsat geçse dini de vatanı da kendilerine maletmeye çalışırlar. Yukarıda bir örneğine değindik. Irak ve Suriye gibi ülkelerde nice örneklerini görüyoruz.

Gayesi Allah olan, dünyevî hiçbir maksat ve menfaat gütmeyen hakikat ehli başkadır, gayesi dünyada saltanat ve menfaat olan dalâlet ehli başkadır. Aradaki fark gerçek çiçek ile yapma çiçek arasındaki fark gibidir. Bilmeyen ikisine de çiçek der, ancak birisinde hayat yoktur, ölüdür.

3. Vatan, bayrak sevgisi imandandır. Dergimizin logosundaki "İmansız vatan, vatansız iman muhafaza edilmez." sözü kendi beyanlarıdır ve kendi talimatları ile konulmuştur. Bu ülkede devlet aygıtında söz sahibi olan insanlar yıllar yılı en büyük eziyeti müslümanlara yaptıkları halde devlet bizim devletimizdir, ordusu bizim ordumuzdur. Yine bunun gibi bu devlet bu milletin imanlı ve fedakar nice isimsiz kahramanı sayesinde ayaktadır. Yıkıcı hareketler ise öncelikle müslümanlara ve İslâm'ın akıbetine vurulan bir darbedir. Bu gibi hareketler 1000 yıldır hıristiyan haçlılarla mücadele eden bu ülkede yapıldığı zaman zararı sadece Türkiye'ye değil, bütün İslâm dünyası'nadır.

Bu düsturları ve temeli alan bir kimsenin analiz ve isabetli karar gücü de ona göre olur. Gerek İslâm dünyasında, gerek memleketimizde yaşanan birçok fitneyi kolay teşhis eder, küffarın gayesini ve sinsice nüfuz etmek istediği noktaları çok daha rahat kavrar.

Bugün küffar bütün orduları ile İslâm'a hücum etmek için fırsat kolluyor. Bu gaye ile; elini ateşe sokmadan, sinsice, İslâm dünyasındaki dişe dokunur bütün devletleri yıkmaya, ordularını dağıtmaya çalışıyor. Biz zannediyoruz ki; zalimi yıkacak yerine yenisini kuracak. Bu ham hayal yüzünden en büyük zalimden, küresel zulmün ve küfrün harekât merkezinden bir şey umuyoruz, bilmeden alet oluyoruz. Oysa bir de bakıyoruz ki; yıkmış, yerinde yeller esiyor. Irak'ta, Suriye'de, Libya'da olduğu gibi. Bu zannımızın sebebi iman-küfür mücadelesini anlayamamış olmamız ve yuttuğumuz "Küfrü hoşgörü" zokasını tamamen çıkartamayışımızdır. Aynı yıkıntıyı Pakistan'da, Mısır'da, Arabistan'da ve Türkiye'de de yapmaya çalışıyorlar.

Yine din bölücülerinin Irak, Suriye ve Libya'da yaptıkları zararlar meydanda. Eğer biz dindeki bölücülerin vatana yaptıkları zararı zamanında öğrenip kabul etmiş olsaydık; "Bunlar da müslüman" zannıyla hareket etmez, bu bölücüler gerçek yüzlerini ortaya koymadan, işler bu boyutta içinden çıkılmaz hâle gelmeden tedbirimizi almış olurduk. Hem dışarda IŞİD meselesinde, hem de içeride bugünkü meselelerde zararlar bu boyuta gelmeden tedbir alabilirdik. (Yine de Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin yıllar önce yaptıkları şiddetli ikazlar insanların çabuk uyanmasına vesile oluyor, memleketimizi yıkıntıdan kurtarıyor. Manevî tasarruf memleketimizi ayakta tutuyor.)

Benzer şeyleri PKK meselesinde de söyleyebiliriz. "Ya devlet başa ya kuzgun leşe." gibi atasözlerimiz binlerce yıllık tecrübenin imbiklerinden süzülmüştür. Dördüncü Murad çivisi çıkmış devleti sert tedbirlerle düze çıkartırken, devlet işlerine karışan annesini oda hapsine alırken; Aziz Mahmud Hüdai -k.s.- Hazretleri'nin işaretleri ile hareket etmişti.

Bu gibi zevât-ı kiram en lâtif, en nezih bir güzel ahlâkın temsilcisi oldukları gibi Ümmet-i Muhammed'in emaneti ve dirliğinin teminatı olan devlet söz kosunu olduğunda ve yeri geldiğinde en dirayetli duran insanlar bunlar olmuştur. Çünkü onların ahlâkları ve düsturları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahlâk ve düsturundan gelir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz güzel ahlâkın en güzelini yaşamış ve öğretmiş en yüce Zât-ı âlî idi. Harp meydanına çıktığı zaman da müslümanların en cesuru ve en vakarlısı da yine o idi. Hazret-i Ali -radiyallahu anh- Efendimiz şöyle demiştir: "Bedir günü savaş kızıştığı zaman Resulullah Aleyhisselâm'a sığınmıştık. O gün insanların en cesaretlisi ve en kahramanı o idi. Müşriklerin saflarına ondan daha yakın olan bir kimse yoktu."

Resulullah -sallallahu aleyhi ve sellem-i örnek alan Ashâb-ı kiram Hazerâtı'nın ardından gelen Tarık bin Ziyad, Selâhaddin Eyyubî gibi zâtlar nasıl birer iman ve cihad timsali olmuşlarsa, Sultan Alparslan, Sultan Kılıçarslan, Ertuğrul Gazi, Osman Gazi, Orhan Gazi, Fatih, Yavuz gibi Türk hükümdarları ve kumandanları da birer iman ve cihad timsali idiler. "Gazi"lik rütbesini Sultanlıktan-Padişahlıktan daha üstün bildiler. Merhametin, adaletin, nezafetin temsilciliğini yaptıkları gibi Allah yolunda gazanın da temsilciliğini yaptılar.

Bugün yapılan bazı harekâtları doğru mu yaptık, yanlış mı yaptık diye tartışıp duruyoruz. Ancak 2008 Güneş Harekâtı'ndan beri kılıcımızı saklayıp duruyoruz. Bazen "Amerika ile birlikte hareket etme" gibi bir takıntı yüzünden bazen de "Bataklığa girmeyelim." gibi haklı düşüncelerle geri duruyoruz. (Takıntılar hâlâ devam ediyor.) Bu politika içerisinde düşünürseniz en doğru hareket yapılıyor. Ama genel resme baktığımızda PKK olsun IŞİD olsun bu gibi örgütler, "Türkiye bize bir şey yapamaz, yapmaya niyeti yok." zehabına kapılıyor. Esad uçağımızı düşürüyor, Yunanistan burnumuzun dibine her türlü silahı yerleştiriyor, İsrail hava sahamızı ihlal ediyor, Amerika askerimizin başına çuval geçiriyor.

"Aman kılıcımız kınından çıkmasın" düşüncesi ile bizi harbe çekecek tehlikeler mi bertaraf ediliyor, yoksa okumuzu fırlatmak için yayın kirişini mi çekiyoruz, bilmiyoruz. Şu Âyet-i kerime'yi unutmamak lâzımdır:

"Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

Elimizi vicdanımıza koyup cevap verelim: "Düşmanlarımız bizde azim ve sertlik görüyor mu?"

Bununla beraber; hesapsız-kitapsız hareketler yapalım demek de istemiyoruz. Elbette yerine ve zamanına göre hareket etmek gerekir. Ancak niyetimiz buna göre olmaz, sadece lafını yaparsak üzerimize düşman çekmekten başka bir şey yapmamış oluruz.

Arslanları bağlarsanız meydan sırtlanlara kalır. Türkiye müdahale etmemiş olsaydı, Kıbrıs bugün her türlü düşmanlığı yapmaya çalışan bir Rum toprağı olurdu. (Dikkat ederseniz tanklarımızın Suriye'de kendisini göstermesi bile bir heyecan vesilesi oldu, gaza duygularını canlandırdı.)

Bu sözleri sadece bazı kişileri eleştirmek için söylemiyoruz. Ülke ve millet olarak bu atalet genel bir görünümü temsil ediyor. Yapılan işleri eleştireyim diye devlete zarar verecek boyutta yaygara yapanlar ise, bu genel durumdan daha da geride bir zaafın temsilcileri durumunda. Onlara söz söylemeye bile gerek yok.

Binaenaleyh millet olarak kendimize gelmemiz, silkinmemiz lâzım. İstişareyi ve danışmayı ehliyle yapmamız lâzım. Bu ehiller bugün belki hayatta değiller ancak düsturları güneş gibi yol göstermeye devam ediyor.


DÜNYA,
AÇLIK TEHLİKESİNİN PENÇESİNDE

Şinasi Çapa – Mart 2015
Gündem - Hakikat Aylık İslâm Dergisi
s.44

Artan dünya nüfusu, kıtlık ve iç savaşlar büyük dramların yaşanmasına sebep olmaktadır. 800 milyon insan aç yaşıyor. Suriye gibi savaş bölgelerinde insanlar açlıktan ölüyor, kedi-köpek eti yiyor.

Dünya geçen yüzyılda iki büyük savaş yaşadı. Yaşadığımız yüzyılda ise daha korkunç savaşların kapıda olduğunu söylemeye gerek görmüyoruz. Dünyayı kendi aralarında paylaşan Küresel Emperyalist Güçler, doymak bilmeyen bir iştahla sömürmeye devam ediyorlar. Başını ABD'nin çektiği bu Küresel Çete'yi Batı dünyası, Çin ve Rusya takip etmektedir.

İnsanca, hakça, insaflıca paylaşım olsa, insan onuruna yakışan sistemler konsa, insanlara da hayvanlara gösterilen iyi niyet ve yardım yapılsa; günümüzde açlık çeken insan kalmazdı. Devletlerin zenginliğinin yanı sıra bir düzine zengin klanlar, devletleri kullanarak diğer toplulukları sömürmektedirler, insanca yaşama hakkından mahrum bırakmaktadırlar. Küresel Çete Devletleri, Küresel Çete Aileleri, holdingleri, sermaye şirketleri devasa sermayeleri ile diğerlerini boğmaya, ölüme mahkûm etmeye devam ediyorlar.

Dünyada açlık, sefalet artarken hazin bir tablo ortaya çıkmaktadır.

Bir Araştırma Raporu:

İngiliz Yardım kuruluşu Oxfam bir araştırma yapmış ve ortaya şu manzara çıkmış; "2016'da dünya nüfusunun yüzde 1'lik en zengin kesiminin sahip olduğu varlıkların, dünyadaki tüm servetin yüzde 50'sini aşması bekleniyor.

Oxfam, dünyanın en zengin 80 kişisinin servetinin, yaklaşık üç buçuk milyar kişinin servetine eş olduğuna da dikkat çekmiş.

Grubun elindeki verilere göre 2009'dan bu yana dünyanın en zengin kesiminin sahip olduğu servet yüzde 44'ten yüzde 48'e yükseldi. Kuruluş, küresel gelir eşitsizliğinin giderek arttığı uyarısı da yapıyor.

Yardım kuruluşunun direktörü Winnie Byanyima, insanlara yüzde 1'in geri kalan herkesten daha fazlasına sahip olduğu bir dünyada gerçekten yaşamak isteyip istemediklerini sordu.

Varlıkların geri kalan yüzde 52'sinin de neredeyse yüzde 46'sı dünyanın en zengin beşte birlik kesiminin elinde.

Dünyanın geri kalan nüfusu ise küresel varlıkların sadece yüzde 5,5'i ile yetiniyor."

300 milyonu çocuk olmak üzere 800 milyon insan açlığın pençesinde kıvranıyor.

Dünyada her yıl açlık, yetersiz beslenme sebebiyle 11 milyon kişi ölmektedir. Diğerleri servetlerine servet katmaktadırlar.

Koskoca Siyah Afrika kıtası insanlarının, Hint Alt Kıtası, Güney Amerika, Avrupa'nın bir kısmı, süper güç ABD'nin arka banliyöleri açlığın pençesinde inlemeye, kırılmaya devam etmektedir. İstatistikler bunu gösteriyor. Bu gücü elinde bulunduran meşhur şirket, holding ve aileler ise servetlerine servet katmanın iştahı ile pek çok aracı kullanarak sömürü çarklarını işletmektedirler. Zengin dünya devletleri silaha, kozmetiğe, obeziteye, reklâmlara ... vs. yaptıkları harcamaları kıssalar yahut da kaldırsalar eminiz ki milyonlarca insan, insanca yaşama hakkına kavuşabilecek, yeterli besini alabilecek, ilaca, sağlık ve eğitim haklarına ulaşabilecek, günlük yaşanabilir suyu bulabilecektir. Memleketimizde bile tonlarca gıda çöpe atılırken on binlerce insan açlık sınırının altında ekmeğe, suya, gıdaya, ilaca muhtaç halde yaşıyorlar.

Avrupa ülkelerinde işsizlik oranı her geçen gün artmakta, sefalet artış göstermekte, uyuşturucu gibi sefih kullanımlar yaygınlaşmaktadır. Ekonomiler tepe aşağı düşmekte, borçlar artmakta, ülkeler karışmakta, karıştırılmaktadır. Avrupa yakın bir gelecekte yıkımların, yakımların, ölümlerin, savaşların kasıp kavurduğu bir dünyayı inşa etmekle meşguldür.

Ortadoğu kan, gözyaşı, savaşlar ve kırımlarla kavrulurken bölge ülkeleri silahlanmaya tam gaz ara vermeden devam etmektedir. Bölge ülkeleri başta petrol olmak üzere doğalgaz ve diğer zenginliklerini gelişmeleri, ilerlemeleri, refahları, insanlarının mutluluğu için harcama erdemini gösterseler böyle bir felaketin içine düşmezler, düşürülmezlerdi. Global Kraliyet Ailesi'ne mensup meşhur şirketler, zenginler ve devletler her birisinin ensesine çökmüşler, ellerindekini silah satarak ve birbirlerine kırdırarak almak peşindedirler. Körfez ülkeleri, bölge ülkeleri, Afrika bu hain ve doymak bilmeyen aşağılık açlığın ihaneti ile yanıp kavrulmaktadır. Sadece Suudi Prenslerinin ABD Bankalarındaki hesaplarının zekâtı bile bölge ülkesi insanlarına rahat nefes aldıracak kadar büyük bir meblağa ulaşmaktadır. Petrol zengini şeyhler gelirlerinin zekâtlarını verseler çok önemli bir kaynak elde edilecektir. Bu yapılmadığı gibi mevcut zenginlikler bile başkaları adına kasalara aktarılmaktadır. Ticaret simsarları ise fakirin boğazındaki ekmeği çalmaktan geri durmuyorlar.

Ülkemizdeki zenginler adaletle zekâtlarını yardıma muhtaç fakirlere ulaştırmış olsalar, bunda titizlik gösterseler büyük ölçüde fakirlik asgari seviyeye iner, milyonlarca insanımızın hayat standartı yükselirdi. Ama maalesef verenler yerine vermiyor, bir kısım ticaret simsarları ise çok çeşitli hain tezgâhlarla fakirin hakkını gasp ederek ceplerine, kasalarına indiriyorlar.

Dünya her geçen gün gıdaya daha fazla ihtiyaç duymaktadır. Hemen bütün ülkelerde nüfus oranlarında belirli artışlar görülmekte, yeterli iskân sağlanamamakta, tarım arazileri iskâna açılmakta, toprak rantı aç gözlü insanların iştahını kabartmakta, hayvancılık tarıma bağlı olarak gerilemekte, bunun yerine suni ürünler ikame yolu denenmekte, sağlık kaynakları istenildiği düzene çıkarılmamakta, pek çok insan bu haktan mahrum bırakılmakta, gıda elde etme yolları daralmakta, açlığın daha derinden insanları kuşatacağı gerçeği ile karşı karşıya kalmaktayız. Ülkemiz ve diğer ülkelerin hali özetle böyledir.

Türkiye yakın gelecekte daha iyi adımlar atmazsa, tarıma yatırım yapmazsa, hayvancılığın ve balıkçılığın iyileştirilmesi ve ıslahı yoluna gitmezse aç kalma tehlikesi ile karşı karşıya kalacağımız unutulmasın. Balıkçılığımız yeterli seviyede değil. Hayvancılığımız meraların azalması neticesinde her gün azalmakta, gıda alanları sanayi tesisleri ve konut yapımı nedeniyle daralmaktadır. Şimdiden çare ve çözüm bulmak zorundayız.

Türkiye için böyle bir tehlike söz konusu olduğu gibi Afrika başta olmak üzere bütün dünyanın önünde açlık ve buna bağlı toplu ölümlerin olması kaçınılmaz görünüyor.

Dünyada 1,3 milyon ton gıda çöpe atılıyor. Bunun yarısıyla bile açlıktan kıvranan 800 milyon insanın karnı doyar.

Dünyanın büyük çoğunluğu büyük sermaye tekelini elinde bulunduranlara çalışmaktadır. Hükümetlerin çoğunluğu bunların boyunduruğu altındadır. Gelecek kısa zaman içinde dünyada çok derin ve karmaşık ilişkiler, çetin savaşlar, öldürücü açlıklar yaşanacaktır. Özellikle iç savaş bölgelerinde çok büyük dramlar yaşanmaktadır.

Birgün bütün insanlık bu sömürge düzeninden, Küresel Baronlardan, Sömürgeci Devletlerden, Küresel Çete'lerden kurtulmak için harekete geçecektir.


"Kalpler Allah'ın Elindedir"

Canan Büşra Kara – Mart 2015
Eğitim - Hakikat Aylık İslâm Dergisi
s.46

Ayşe Nine bir haftadır torunu Ayşegül'ün evinde misafirdi.

Ayşegül Hanım ninesini misafir etmek için çok ısrar etmiş, Ayşe Nine de küçük torunları ile hasret gidermek için bu daveti kabul etmişti.

Fakat misafir olduğu evde şahit olduğu ortam Ayşe Nine'yi içten içe üzmüştü. Ayşe Nine kendi aile hayatını düşündükçe ve torunu Ayşegül'ün aile hayatına şahit oldukça içi parçalanıyordu. Çünkü evde büyük-küçük, çoluk-çocuk herkes ya elindeki telefonun ya da masada bilgisayarın başında idi. Cisimleri aynı çatı altında bir aradaydı ancak hepsi ayrı bir alemdeydi. Ayşe Nine'nin gelmesine en çok ailenin en küçük çocuğu, dört yaşındaki Nezih sevinmişti. Babaannesine "Kimse benimle oynamıyor, ne olur sen hep burada bizimle beraber kal." diye yalvarıyordu. Ayşe Nine de "Yavrum sen de büyüyünce eline bir telefon alırsın, beni unutursun." diye cevap veriyor, "Kızım sana söylüyorum, gelinim sen anla" misali içinde bulundukları durumu aile fertlerine duyurmaya çalışıyordu.

Ayşegül Hanım'ınn eşi de eve gelince çocuklarından farklı değildi. Sohbet ortamları evlerini onlar farkına varmadan sessizce terk etmişti.

Ayşe Nine içten içe üzülüyor, "Ne olacak bu yeni nesilin hâli!" diye kara kara düşünüyordu.

Bazen de dayanamıyor: "Yeter artık bırakın şu boş işleri, birazcık da kendinizi geliştirmek için faydalı bir şeyler yapın, sorumluluklarınızı yerine getirin." diye sesleniyordu ama onu dinleyen yoktu. Ayşe Nine duvarların sanki kendisine "Sakın sesini daha fazla yükseltme! Evde misafir olduğunu unutma." dediğini duyar gibi oluyordu. Ancak o bu nasihatlerinin akıllara yer edeceğini ve birgün işe yarayacağını umuyordu. Çünkü "Çocuklar anlamıyor diye nasihatı bırakmayın, birgün gelir o nasihatler iş görür." düsturunu kendisi bizzat müşahede etmişti.

Ayşegül Hanım Ayşe Nine'nin rahatsızlığını hissetmiş ve ona hak vermişti. Ancak o da içinde bulundukları durumun vehametini itiraf etmekten çekiniyor, bu durumu değiştirebilecek gücü kendisinde göremiyordu. Ailecek işi baştan sıkı tutmadıkları için adeta ipin ucu kaçmıştı.

Ayşegül Hanım'ın her şey yolundaymış gibi babaannesine:

"Babaanneciğim bir bardak daha çay alır mısın?" diye sorması. Ayşe Nine'nin içini acı acı yakıyordu.

Bazen de ihtiyarlıktan yorgun düşmüş bedenini ayağa kaldırarak, ayaklarını yavaş yavaş sürükleyerek çocukların odasına gidiyor, bilgisayarda oyun oynayan Osman'a:

"Evladım bu adamlar öldür öldür bitmiyor mu? Bu işlere benim aklım ermiyor. Yazık günah, bak gözlerin kanlanmış artık, yüzün de domates gibi kızarmış. Hadi kapat artık." diyordu.

Ninesinin ikazları Osman'da hiçbir harekete yol açmıyor, Osman kafasını çevirmeden, gözlerini dahi kıpırdatmadan hep aynı cevabı veriyordu: "Tamam nine.".... "Tamam".... "Tamam"....

Akan zaman, aksayan ibadetler, bozulan sağlık, tükenen gençlik, üzülen ebeveynler, sevinen şeytan. Milyarlarca dolar kazanan bilgisayar oyun sektörü, kaybeden gençlik. Bağımlı, hasta insanlar. Yeni açılan tedavi klinikleri. Kısaca çağımızın ibtilası işte.

Ayşe nine misafirliğinin son günü torunundan ayrılırken: "Kızım Ayşegül, ibtilayı da edeple karşılamak gerek, Allah de ve sus. Ona güven, ona dayan. Unutma, kalpler Allah'ın elinde." dedi.

Aradan tam beş yıl geçti. Ayşe Nine iki yıl önce vefat etmişti. Evdeki yanlış düzen devam etmesine rağmen Ayşe Nine'nin sözleri ve nasihatleri aile fertlerinin kulaklarında çınlıyor, içten içe vicdan azabı duyuyorlardı.

Bugün Ayşe Nine'nin ölüm yıldönümü idi. Ayşegül Hanım babaannesine Yâsin-i şerif okudu ve ruhuna hediye etti. Ve aklına babaannesinin öğüdü geldi. Babaannesini rahmetle andı. Yatmadan önce gönülden "Sana dayanıyor ve sana güveniyorum Allah'ım!" diye dua etti.

Ertesi gün eşi eve gelince oğlu Osman'a: "Oğlum benim şu telefonumdaki oyunu silin, artık oyun oynamayı bırakıyorum." dedi. Küçük Nezih babasına hayretle bakıyordu. Ayşegül Hanım heyecanlanan kalbinin derinliklerinden seslenerek "Kalpler Allah'ın elindedir." dedi ve gözyaşlarına hakim olamadı.

O günden sonra evlerinde büyük değişiklikler oldu. Babaları eve geldiğinde akşam ve yatsı namazlarını beraber cemaatle kılıyorlar, namazdan sonra sohbet ediyorlar, kitap okuyorlardı.

Ayşegül Hanım her akşam içten içe "Allah'ım! Bütün insanlarımıza böyle hayırlı ameller ve huzurlu bir aile nasip et, evlatlarımızı din ve vatan sevgisi ile yetiştir." diye dua ediyordu.

Her işimizde O'na güvenen ve O'na dayanan kullardan olabilmek niyaz ve ümidi ile....


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html