http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


256. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Nefsini Tertemiz Yapıp Arındıran Felâh Bulmuş Kurtulmuştur. Onu Kirletip Örten Kişi İse Ziyana Uğramıştır." (Şems: 9-10)

"Vallahi Ben, Vefatımdan Sonra Allah'a Şirk Koşmanızdan Korkmuyorum, Fakat Nefislerinize Uymanızdan Korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

"Ey Âdemoğulları! Ben Size: 'Şeytana İbadet Etmeyin, O Sizin Apaçık Bir Düşmanınızdır, Bana Kulluk Edin, Bu Dosdoğru Yoldur.' Diye Emretmedim mi?" (Yâsin: 60-61)

"Onlardan Sonra Yerlerine Öyle Bir Nesil Geldi ki, Bunlar Namazı Bıraktılar, Şehvetlerine Uydular. Bu Yüzden Azgınlıklarının Cezasını Çekecekler." (Meryem: 59)

"Şeytan Onları İstila Etmiş, Onlara Allah'ı Anmayı Bile Unutturmuştur." (Mücâdele: 19)

"Siz Geçici Dünya Malını İstiyorsunuz. Oysa Allah Âhireti Kazanmanızı İster." (Enfâl: 67)

Müslümanın; İmanını, İz'anını ve Amellerini Yok Eden Beş Düşman!

Beş Düşman

1- NEFİS
Nefse Muhalefet
İnsan Olabilmek Nefsin Tezkiyesi, Ruhun Terbiyesinden Geçer
İlâhi Huzurda Çekişme
Kurtuluş Kapısı
Hazret-i Allah’a Samimi Şekilde Nefisten Sığınılmalıdır

2- ŞEYTAN
Şeytanların Aslı
Mühlet Dileme
İblis’ten İtiraflar
Yüce Ferman
İblis’e Mühletin ve Ruhsatın Verilişi
Şeytanla İmtihan
Şeytanın Nüfuzu
En Büyük Kalkan Zikrullah
İstiâze

3- ŞEHVET
Âl-i İmrân Sûre-i Şerif’inin 14. Âyet-i Kerime’si ve İzâhı

4- İNSAN ŞEYTANI

5- DÜNYA MUHABBETİ
Mühim Bir Hadis-i Şerif
Dünyanın Hakikati
İbretli İki Hikâye
Büyük Merhaleler Var
Hazret-i Allah’ın Has Kulları

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (7)
Yaratılan Her Şey, O'nunla Kâimdir.

O birdir, her şey O'nun "Ol!" emriyle, O'nun yaratmasıyla meydana gelmiştir.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Hendek Savaşı (5)

Müslümanlar Hendek önünde on bin kişilik müşrik ordusuna karşı durmaya çalışıyorlardı. Bir yandan da Medine'yi yahudilerin baskınından korumak zorunda kaldılar. Böyle tehlikeli bir anda münâfıklar da bozgunculuğa başlamışlardı. Hem cepheyi bırakmışlar, hem de müslümanların mâneviyatını sarsıcı propaganda yapıyorlardı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (51)

"Ağaç da O'nun, Meyvesi de O'nun!"

"Allah'ımıza sonsuz şükürler olsun ki, böyle bir mektepte bulunduruyor. Öyle bir tahsil ki, tahsillerin en sonu."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (174)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (22)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (107)

Sadreddin Muhammed el-Konevî -kuddise sırruh- (4)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Tasavvufî Bahisler (5)

Tarikata girmenin şartı, Allah-u Teâlâ'ya karşı edepli, Resulullah -sallallahu aleyhi ve sellem-e karşı edepli, mürşide karşı edepli olmak üzere üçtür.

İSLÂM İLMİHALİ

Hacc (4)
Kâbe-i Muazzama (2)

İbrahim Aleyhisselâm Kâbe-i muazzama'nın inşaatı bitince adı geçen taşın üstüne çıkarak kıyamete kadar gelecek insanları Hacc'a çağırmış ve o yıl oğluyla Hacc yapmışlardır.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (20)
Hazret-i Ebu Bekir -r.a- Efendimiz'in Babası Ebu Kuhâfe'nin Biatı

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhâfe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

GÜNDEM

Büyük Bir Dünya Harbi Çıkar mı? / Uğur Kara

Bunları duymamız ve bilmemiz lâzım ki, tedbirimizi alabilelim. Hem ülkemiz askerî, siyasal, ekonomik tedbirlerini alsın, hem de halkımız kendi bireysel tedariklerini, psikolojik hazırlığını ona göre yapsın.

TARİHTEN SAYFALAR

Muhyiddîn İbnü'l-Arâbî -k.s.-Hazretleri, Osmanlı Devleti'ni Kuruluşundan Yetmiş Sene Önce Haber Vermişti.
/ Hakan Yılmaz

Osmanlı Devleti'nin kuruluşundan elli dokuz yıl önce, 1240 mîlâdî yılında Şam'da vefât etmiş olan Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, henüz ortalıkta ne Osman Gâzî, ne de kuracağı cihân devleti yokken, cifr ilmine ve Kur'an'daki bâzı Âyet'lere dayanarak "Şeceretü'n-Nu'mâniyye fî Devleti'l-'Osmâniyye" adında bir eser yazmıştı.

Eğitim

Üzgün Ağaç / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İnsan; hayvanî sıfatlardan kurtulup insanî sıfatı takınması, Yaratan'ını bilmesi, bulması için gönderilmiştir. Kim ki bunları yaparsa Hakk'ın kulu olur. Kim ki bunları inkâr ederse şeytanın kulu olur ve şeytanla beraber cehennemde olur.

Bir müslümanın beş düşmanı vardır. Bunlar öyle bir düşmandır ki; imanı da, iz'anı da, ameli de her şeyi yok edebilir.

Bu beş şey ferdidir, kişinin kendindedir, içtedir.

1. Nefis. 2. Şeytan. 3. Şehvet. 4. İnsan şeytanı. 5. Ve aşırı dünya muhabbeti.

Binaenaleyh insanda nefis var, şeytan var, dünya var, çeşitli arzular var, bunların hepsi imanı tehdit ediyor. Allah'ım muhafaza buyursun.

İşte bu sayılan beş düşmandan herhangi birisi tesirini ve gücünü gösterirse, ruhun üzerinde baskı yaparsa kişiyi münafıklığa düşürür.

Münafıklık, bir müslümanın korkması gereken en büyük tehlikedir. Nifak kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Bu beş düşmanın haricinde ayrıca sapıtıcı imamlar ve âhir zaman uleması da var. Bunlar fert fert değil de, insanları kitleler halinde münafıklığa sevkederler, dinden kaydırırlar.

Halbukî insanın yaratılış sebebini Cenâb-ı Hakk, Âyet-i kerime'sinde şöyle beyan ediyor:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyat: 56)

Fakir bu Âyet-i kerime'ye mânâ verirken, bilinmeyen Hazret-i Allah'a ibadet edilmez deriz. Bilmen lâzım. Fakat nasıl bileceğiz?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyuruyorlar. (K. Hafâ)

Kendini bilirsen Yaratan'ını bilirsin, amma sen kendini bilmezsen Yaratan'ını hiç bilemezsin. O'nu bilen, O'nunla ibadet eder, O'nun has kulu olur.

Şu halde Allah-u Teâlâ'ya sevilmek mi hayırlı, şeytana yaranmak mı hayırlı? Bu durumu Cenâb-ı Hakk Hadis-i kudsî'de bizzat haber veriyor:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

İnsan olabilmek için insanın çok tekâmül etmesi lâzım.

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkân: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

İnsana yaratılış gayesini unutturan, gaflete düşüren bu beş düşman madde madde Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında açıklanarak Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Allah'ım hayırlı afiyet ihsan buyursun. Hayırlı afiyet, ahiret ebediyesinin de sağlanmasına vesile olur. Hayırlı afiyet, maddi ve mânevi olduğu için kuşun iki kanadı gibidir. Dünyada saadete, ahirette selâmete vesile olur, yeter ki insan Hakk ile olsun, halk ile olmasın. Yani insan fırtınaya kapılmamalı, halka da uymamalıdır. Allah bize yeter.

•

Bu ay başında idrak edilecek olan mübarek "Mevlid Kandili"nizi tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...

"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

"Sen Olmasaydın! Sen Olmasaydın! Felekleri Yaratmazdım." (Keşfü'l-Hafâ)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


"Nefsini Tertemiz Yapıp Arındıran Felâh Bulmuş Kurtulmuştur.
Onu Kirletip Örten Kişi İse Ziyana Uğramıştır." (Şems: 9-10)

"Vallahi Ben, Vefatımdan Sonra Allah'a Şirk Koşmanızdan Korkmuyorum,
Fakat Nefislerinize Uymanızdan Korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

"Ey Âdemoğulları! Ben Size: 'Şeytana İbadet Etmeyin, O Sizin Apaçık Bir Düşmanınızdır,
Bana Kulluk Edin, Bu Dosdoğru Yoldur.' Diye Emretmedim mi?" (Yâsin: 60-61)

"Onlardan Sonra Yerlerine Öyle Bir Nesil Geldi ki, Bunlar Namazı Bıraktılar, Şehvetlerine Uydular.
Bu Yüzden Azgınlıklarının Cezasını Çekecekler." (Meryem: 59)

"Şeytan Onları İstila Etmiş, Onlara Allah'ı Anmayı Bile Unutturmuştur."
(Mücâdele: 19)

"Siz Geçici Dünya Malını İstiyorsunuz.
Oysa Allah Âhireti Kazanmanızı İster." (Enfâl: 67)

Müslümanın; İmanını, İz'anını ve Amellerini Yok Eden Beş Düşman!

İsmail Yavuz - Ocak 2015
Başyazı - Hakikat Aylık İslâm Dergisi

"Binaenaleyh sahne üzerindeyiz. Hareketlerimiz her yönden izleniyor. Umera ile oturursan kibrin artar. Ulemâ ile oturursan bilgin artar. Sâlih kimselerle oturursan ihlâsın artar. Dünya ehliyle oturursan dünyaya hırsın artar. Fâsıklarla oturursan fıskın artar. Kadınlarla oturursan şehvetin artar. Çocuklarla oturursan boşuna vakit geçirmiş olursun. Ve fakat Hakk Celle ve Alâ Hazretleri sevdiği kulunu hıfz-u himayesine tasarruf-u ilâhi'sine alırsa o kurtulur. Onun için fakir daima duâ esnasında şöyle niyaz ederiz: Allah'ım hayırlı ömür, hayırlı umur, hayırlı ölüm nasip et! Hayırlı ömür; rızân mucibince yaşanan bir hayat ihsan et. Hayırlı umur; senin lütuf desteğinle yürüttüğün kullardan yap. Hayırlı ölüm; Zât'ına çektiğin, saadetine erdirdiğin kullardan yap. "Bu benim kulum!" dediği zaman artık onu korur. Dünya muhabbetinden, kadın muhabbetinden, çocuk muhabbetinden ve rızâsı olmayan her şeyden korur."
(Ömer Öngüt -k.s-)

Beş Düşman:

Bir müslümanın beş düşmanı vardır. Bunlar öyle bir düşmandır ki; imanı da, iz'anı da, ameli de her şeyi yok edebilir.

Bu beş şey ferdidir, kişinin kendindedir, içtedir.

1. Nefis. 2. Şeytan. 3. Şehvet. 4. İnsan şeytanı. 5. Ve aşırı dünya muhabbeti.

Binaenaleyh insanda nefis var, şeytan var, dünya var, çeşitli arzular var, bunların hepsi imanı tehdit ediyor. Allah'ım muhafaza buyursun.

İşte bu sayılan beş düşmandan herhangi birisi tesirini ve gücünü gösterirse, ruhun üzerinde baskı yaparsa kişiyi münafıklığa düşürür.

Münafıklık, bir müslümanın korkması gereken en büyük tehlikedir. Nifak kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Bu beş düşmanın haricinde ayrıca sapıtıcı imamlar ve âhir zaman uleması da var. Bunlar fert fert değil de, insanları kitleler halinde münafıklığa sevkederler, dinden kaydırırlar.

1- NEFİS

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Ruh ile nefis vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlardır. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile techiz edilmiştir. Ruh çok lâtiftir, çok âlî, çok yüksek makamdan gelmiştir.

Bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti.

Ulvî olan ruh, süflî olan nefis birbirinin zıddıdırlar. Allah-u Teâlâ ruhu nefse aşık etmek suretiyle, ikisini bir arada barındırmıştır. Eğer ruh nefse aldanıp onun boyasına girerse, asliyetini ve ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hakimiyeti nefis eline geçirir, bütün icraatlarını rahat bir şekilde yapar.

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imrân: 30)

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Allah'tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Nefsin arzu ettiğini yapmamakla muvaffak olunur.

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Câmiu's-sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebût: 6)

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Nefsini ayağının altına alırsan vezir olursun. O seni ayağının altına alırsa rezil olursun. Cennet de hak, cehennem de hak. Nefsine dersin ki; "Ey nefis! Tercih et!" O kadar...

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrîd-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Gördün mü o hevâ ve hevesini ilâh edinen kimseyi?" buyuruyor. (Furkân: 43)

İnsanlar nefislerinin hevâ ve heveslerine tâbi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır.

Tarikat-ı aliye'deki nefis terbiyesine en güzel misal, yünlerin halı hâline gelmesidir.

Çok uzak yerlerden getirilen kirli ve karışık yünler evvelâ kazanlarda yıkanıp temizlenir. Sonra çeşitli taraklardan geçerek didik didik olur, tel tel ayrılır ve iplik hâline gelir. Benliği tamamen gider, renk renk boyandıktan sonra istenilen şekilde yumak olur.

Halı olabilmesi için de, bir dekoratörün kâğıda çizdiği dekorlar üzerinde renklerine ve ölçülerine göre yerleştirilmesi gerekir. Nihayet tezgâhlarda dokunarak bu ipliklerden en güzel halılar meydana gelir.

Daha önceleri üzerine bastığımız zaman ayağımıza dolaşan o kirli yünler, şimdi artık basmaya kıyamadığımız nâdide birer halı olmuştur. Hiç kimseyi incitmez.

İşte nefis de kirli yün gibidir. Ayrı ayrı bölümleri vardır. Temizlene temizlene, incele incele, taraklardan tezgâhlardan geçe geçe halı gibi olup, ayak altına serilmedikçe terbiye ve ıslahı mümkün olmaz, tarikat mektebi de bitmiş sayılmaz. O ana kadar fırsat buldukça kişinin hep ayağını dolaştırır.

Evvelâ didik didik yapacaksın, halı gibi olduktan sonra onu yere sereceksin. Ayak altına serdiğin zaman rahat ayak basabilirsin. Yoksa hilekârdır, emniyet etmeye gelmez.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruyor. (Yusuf: 53)

Niçin? Çünkü nefis iradeyi emer. Yuları taktığı zaman, kişi bilse de bilmese de çeker götürür.

Beşerin nefsi aslında daima fenâlık tarafına meyleder, bütün gücüyle kötülüğü telkin eder. Onun tabiatında şehvete, günaha, her türlü kötülüğe meyil vardır. Nefis kendi gücünü ve emrindeki silâhlarını o yönde kullanır. Bundan dolayıdır ki insan sırf kendi nefsinin arzularında kalırsa fenalığa sürüklenir.

"Ancak Rabb'imin merhamet edip koruduğu hariç." (Yusuf: 53)

Allah-u Teâlâ rahmet edip hidayetini eriştirdiği vakit, Rahmânî kuvvet nefsânî kuvvete galip gelir, onun emrini hükümsüz kılar ve gücünü kırar. Böylece nefis ilâhî emre uyar, kendi emrini terkeder, kötülükten uzak kalır.

"Şüphesiz ki Rabb'im bağışlayandır, merhamet edendir." (Yusuf: 53)

Birçok hallerde nefislerin tabiatları icabı uğradıkları meyil ve istekleri Allah-u Teâlâ kendi mağfiretiyle örter ve önler, onların fiiliyata çıkmasını engeller, günahını itiraf edip bağışlanma dileyenleri de bağışlar.

Böyle bir kimse rehbere ulaştığı zaman, nefsin çektiği ipi koparır, onu nefisten sıyırır, lâzım gelen tâlim ve terbiyesini verir ve o kimse uyanır. Artık var gücüyle temizliğe girişir, nefis işgali altındaki kalp evini kurtarmaya çalışır.

Bu hayvanî sıfatlar insanda mevcut olduğu zaman o insan hiçbir zaman insan olamaz. İnsan-ı kâmil hiç olamaz.

Nefis vücuda hakimiyet kesbettiği zaman o hükmünü yürütmek ister, kişiyi tanımaz, tanımamak ister, "Benim!" diyor çünkü. Cenâb-ı Hakk'ın hükmüne karşı gelen bir mahlûk. Düşmanların en büyüğü.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Bundan ötürü zaten insanda hayvani sıfat doğuyor. Bu hayvani sıfatın arzularına bir insan meylettiği zaman o arzuları hangi hâl ve hareket üzerinde ise o hayvanın sıfatını almış oluyor.

Binaenaleyh insanın içinde hükmeden odur. Ne hükmedecek? Hayvani sıfatı hangi icraat üzerindeyse o icraat üzerinde yapmak ister. O kişiyi o icraat ile hemhâl etmek ister. Tabi Hazret-i Allah'a uygun değildir. Emirlerine uygun değildir. Fakat o dinlemez "Benim dediğim olsun!" der ve hayvani sıfatı hangi sıfatta ise o sıfatla icraat yapar.

Nefsi size şöyle tarif edeyim:

"Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allah'ıma sığınırım. Değil binde birinden, tozundan Allah'ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabb'im kurtarır."

İmran bin Husayn -radiyallahu anhümâ-dan rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- şu duâyı talim buyurmuştur:

"Ey Allah'ım! Bana hidayetimi ilham et. Beni nefsimin şerrinden koru." (Tirmizî)

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Ruh iyiliğe meyyaldir, nefis kötülüğe meyyaldir. Hangisi beslenirse o iktidara geçer. İşimiz rızâ olsun, nefsimiz değil, ruhumuz doysun.

Müminle kâfir iki ordunun mütemadiyen birbirleriyle çarpıştıkları gibi, vücutta da aynı şekilde ruhun ve nefsin yeri vardır ve bunlar zaman zaman iki ordu gibi çarpışırlar. Fakat bu çarpışmalardan kişinin haberi olmaz. Bu çarpışmalar esnasında gerçekten tutulanlar; manevî destekle, ruhanî terbiye ile nefsin arzularını bastırır. Bu noktada nefis mülâyimleşir ve sakinleşir. Fakat hiçbir zaman hile-i desiselerinden emin olunmaz.

Bir insan buraya kadar kendi ihlâs ve gayreti ile çıkabilirse de, buradan ileriye ancak bir Mürşid-i kâmil'in kılavuzluğu ile gidebilir. Sadakat ve teslimiyeti nispetinde yol alır.

Nefse Muhalefet:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'âm: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir.

Bir insan nefsi öldürmedikçe ruhen yükselemez. Dünya puttur, nefsin arzuları puttur, onlara tapmaktan kendisini alamaz. Dinin hakikatine, imanın kemâliyetine varamaz. Şu halde ölmeden evvel ölmek, yani nefsi öldürmek lâzım ki ruh dirilsin.

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır. Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgâr, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in makamıdır.

Altı derecenin ismi Kur'an-ı kerim'de açık olarak zikrediliyorsa da, "Nefs-i sâfiye" Âyet-i kerîme'lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

Nefsin çeşitli hayvânî sıfatları vardır. Mücadele ve mücahede yapıldıkça, bu sıfatlar bir bir küçülür. Bundan sonra her sıfat değiştikçe kuvvetten düşer. Sonraki sıfat daha zayıftır.

Fakat şu husus unutulmamalıdır ki, nefis ne kadar zayıflarsa zayıflasın, küçülürse küçülsün, ancak sıfatını değiştirir. Meselâ aslansa kedi olur, sinek olur. Her zaman için tehlikelidir ve korunmak lâzımdır. Ne kadar küçülse, sıfatlar bir bir izale edilse bile kalan sıfatlar yine de tehlikelidir, icraatını yapmak ister.

Meselâ bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddet kırılmış ve öldürülmüş olur. Öldürüldükçe de ruh terakki eder, yükselir.

Cenâb-ı Hakk nefsi ayrı halketmiş, ruhu ayrı halketmiş ve bunların vücutta yerleri ayrı ayrıdır. İnsanda; "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" bunların hepsi mânevi odalardır. Eğer nefis bunların hepsini işgal etmişse nefis kumanda eder. Hani bir tabir var: "Hırsız hırsızlığı ile fahişe fuhşu ile iftihar eder." Niçin? Vücutta artık hüküm onun. Yani nefis direksiyonu ele geçirmiş, istediğini yaptırıyor. Halbuki insan bunun için yaratılmamıştı. Fakat intisaptan gaye nefsin işgalinden kurtulup, ruhu zafere ulaştırmak. Bu da nasıl olur? Cenâb-ı Hakk nasip ederse bir rehberi sadıka ulaştırır. O da ona zikir verir, zikir yapa yapa yapa, nefis zulmanî, zikir nuranî olduğu için, o nura tahammül edemez, odaları boşaltmaya başlar. "Nefs-i kül" odasından çıkarılırsa, vücutta hakimiyeti ruh ele geçirir. Artık letaif ampulleri yanar. Artık kötülüklerden nedamet eder, kemâl yollarını bulur. İnsan hangi sıfatta ise o sıfatla öleceğini, o sıfatla dirileceğini bilsin. Fakat bu nefsin sıfatıdır. Ruh nedir, nefis nedir, ruhaniyet nedir, lâtife nedir? Kalp, sır, hafâ, ahfâ gibi lâtifeler nedir? İnsan, bunları zikir ede ede nurlandırması lâzım geldiğini, nefsi o şekilde oradan çıkarmak icap ettiğini, ancak bunlar ıslâh olursa sıfatını değiştirebileceğini, aksi halde hayvan olarak yaşadığını ve hayvan olarak öleceğini iyi bilsin.

İnsan Olabilmek Nefsin Tezkiyesi, Ruhun Terbiyesinden Geçer:

Nefsin tezkiyesi, ruhun talim ve terbiyesi ile insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur; lâfla değil...

İşte icraatı yapan o nefistir, sıfat-ı hayvanî ile yürüyor, Allah'ım şerrinden korusun.

Tarikât-ı âliye'ye intisap etmekten murad nefsin tezkiyesi, ruhun tekâmüliyeti ve o hayvanî sıfatları bir bir izale etmektir.

Âyet-i kerime'de:

"Onların kalplerinde hastalık vardır." buyuruluyor. (Bakara: 10)

Kalp hastadır. Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Çünkü hastadır, marazlıdır. Bu marazlı kalple ahirete gidersek hayvan olarak sıfat-ı hayvanî ile gideriz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

Hangi sıfatla öldüysen öyle haşrolunursun. Çok açık bir şey.

Nefsin hoşlanmadığı şeyi yap da hoşlandığı şeyden kaçın. Yani nefsinin sevdiğini yapma, sevmediğini yap. Ruhun hoşlandığı şeyi yaparsan kurtuluşa vesiledir.

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Ruh iyiliğe meyyaldir, nefis kötülüğe meyyaldir. Hangisi beslenirse o iktidara geçer.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Biz size iki kalp vermedik ki, birini Hazret-i Allah'ın muhabbetine vereceksiniz, diğerini masivaya.

O bir kalbe eğer muhabbet-i Mevlâ dolarsa masiva sakıt olur. Fakat masiva dolarsa muhabbet-i İlâhi olmaz. Bunun için ihvana ders esnasında sonradan lâfza-i celâl verilişinin hikmeti budur. Lâfza-i celâl'de hararetli bir nur vardır. Bir taraftan nefsi kalpten çıkarmakla diğer taraftan masivayı çıkarmakla meşguldür. Bunun için "Allah! Allah! Allah!" derken o muhabbet-i İlâhi ile beraber tevhid köklerini kalbe ekmeye, serpmeye diğer taraftan masiva ile nefsin arzularını yakmaya gayret eder. Bunu çok yad eden, yad ede, ede, ede Hakk ile olur, kalbine O'nun muhabbeti dolar. O'nunla olduğu zaman hayattadır, O'nsuz olduğu zaman vefattadır.

Allah'ım hıfz-u himayesinde, tasarruf-u ilâhi'sinde bulundurduğu kullardan etsin. Zât'ına has bir kul, yani O'nun beğendiği gibi bir kul, Habib'ine ümmet etsin, rızâ yolunda çalışmayı ve cihadı nasip etsin.

•

Hakikaten insan Mevlâ'sıyla hallenirse, onu O koydu. "Benim sahibim beni ne zaman alacak?" diye "Dön!" emrini beklerse O'na yönelmiş olur. Kuş çıktığı zaman kafesi nereye koyarsan koy. Fakat insan bir kafes olduğunu bir türlü idrak edemiyor ve kendisine bir varlık veriyor, bu varlıkta Var'ı bulmasına mani oluyor.

Ruh nefisten sıyrılırsa, Mevlâ'sı ile hemhal olursa, o şimdiden oraya aittir, oranın malıdır. Teslimiyet ne kadar güzel değil mi? Şimdiden oraya yönelmiş, Mevlâ'sı ile hallenmiş, Mevlâ'sının onu ne zaman çekeceğini bekliyor. Çektiği zaman, zaten o hazırdı. Rabb'inin "Gel!" demesini bekliyordu; "Gel!" deyince gidiverdi, uçtu.

Bu uçmayı şöyle anlatalım:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz savaşlarda bazı şehitler için şöyle buyurdular:

"Görüyorum, Firdevs cennetinde o daldan o dala uçuyorlar."

Ruhları kuş halinde uçuyor. Artık oranın köşkleri, sarayları, bahçeleri onlara ait oluyor. Ne kadar güzel bir hayat! Gel de teslim ol işte.

Afiyet-i ebedi çok güzel bir şeydir. Hakk Celle ve Alâ Hazretleri kendi lütfundan, ulviyetinden ruh bahşetmiş.

İlâhi bir lütuf, rahmet, merhamet olarak ruhu halk etmiş ve insana kendi ruhundan ruh vermiş. Bir de sufliyattan olarak nefsi halk etmiş. O da buharı zülmânîdir. Toprak, su, hava ve ateşten müteşekkil; o da bir ruh. Birisi ulvî ve birisi de suflî. Onlara yerler tayin etmiş. Eğer ulvî ruh Allah-u Teâlâ'nın ikazını, irşadını, lütfunu unutmazsa tekâmül eder. Çünkü Cenâb-ı Hakk ondan "Kâl-u belâ"da söz aldı.

"Ben sizin Rabb'iniz değil miyim?" buyurdu. (A'râf: 172)

Bu sözü unutmayan bir ruh şöyledir. Şayet annesi-babası Hakk yolunda ise onu Hakk yoluna çekmek ister. Annesinde babasında bir şey yoksa güzel arkadaş ve güzel bir hocadan Allah yolunu öğrenir. Her zaman söyleriz; "Çocuk üç yerden alır; ana kucağı, eğitim, muhit." Dolayısıyla Cenâb-ı Hakk ezelden lütuf etmişse onun ruhuna besleyici nasihatler ihsan buyurur. O ruh tekâmül ede, ede, ede öyle bir hale gelir ki bazı meleklerden de üstün olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." buyurmuşlardır. (İbn-i Mâce)

İşte bu ulvî ruhun bu hale gelişi süflî olan nefse galebe çalışındandır. Fakat bunlar çok nadirdir. Nefis vücudu işgal ederse, ruhu esir alırsa, hükümsüz hale getirirse artık o hangi hayvani sıfatla mütenasip ise o sıfatın icraatını yapar.

Allah'ım hayırlı afiyet ihsan buyursun. Hayırlı afiyet, ahiret ebediyesinin de sağlanmasına vesile olur. Hayırlı afiyet, maddi ve mânevi olduğu için kuşun iki kanadı gibidir. Dünyada saadete, ahirette selâmete vesile olur, yeter ki insan Hakk ile olsun, halk ile olmasın. Yani insan fırtınaya kapılmamalı, halka da uymamalıdır. Allah bize yeter.

İlâhi Huzurda Çekişme:

Hazret-i Allah Kur'an-ı kerim'de her iyiliğe engel olan nefsin, huzur-u ilâhiye'de nasıl çekiştiğini Âyet-i kerime'lerinde şöyle haber veriyor:

"Allah şöyle buyurur: 'Ey sürücü ve şahid! Haydi ikiniz atın cehenneme her inatçı nankör kâfiri!'

Hayra, iyiliklere bütün hızıyla engel olan azgın zâlim şüpheciyi!

O ki, Allah ile beraber başka bir ilâh edinmişti. Haydi, atın şiddetli azabın içine!" (Kâf: 24-25-26)

İşte Allah'a karşı gelmenin cezası. Dünyada hayır için çalışmamış, nefsin arzu ve isteklerini yerine getirmiş, ilâhi ahkâmı dinlememiş, nefsin ve şeytanın oyunlarına gelmiş olan inkârcının cezası budur.

Nefis, kendisini ve canını kurtarmak için hemen kabahati kişiye attı.

"Yanındaki arkadaşı der ki: 'Ey Rabb'imiz! Ben onu azdırmadım, fakat o kendisi derin bir sapıklık içindeydi!'" (Kâf: 27)

"O arkadaşı!" dediği nefistir, insanla nefis orada ayrıldı.

Saadet ehliyse beraber yaşarlar, felâket ehliyse orada birbirleriyle itişirler. Eğer nefis ıslah edilirse, ruhla beraber o da cennet-i alâ'ya giriyor. Yok azarsa ruhla beraber o da cehenneme giriyor.

"Allah şöyle buyurur: 'Benim huzurumda çekişmeyin! Size daha önce bunu bildirmiştim.'" (Kâf: 28)

Binaenaleyh nefis en büyük belâdır. En büyük düşmandır.

Kurtuluş Kapısı:

Tarikat-ı âliye bir ilim-irfan mektebidir. Bu yolun ilim-irfan mektebi olduğunu anlayabilmek için "Nefis dereceleri"ni çok iyi tedkik etmek lâzımdır.

Mektebe kaydını yaptıran bir insan, devam etmeyip sınıflarını geçmediği zaman, nasıl ki onun mektebe kaydını yaptırması bir mânâ ifade etmediği gibi; Tarikat-ı âliyeye intisap eden bir kişi de, sınıfları geçmediği müddetçe, nefsini izale edemez, hayvanî sıfatlardan sıyrılamaz, dereceleri katedemez.

Letaifleri bitirecek, dereceleri geçecek ki, insan sıfatına bürünsün.

Emmâre'nin ıslahından sonra Levvâme'ye geçildiği zaman büyük çarpışmalar olur. Mülhime'ye geçildiğinde insan sakinleşir, koyun sıfatına bürünür, güzel ameller yapar, nispeten rıza-i Bârî'ye kavuşur. Bu arada az da olsa bazı ilhamlar da gelir. O şimdi artık yolcu. Nereye yolcu? Hakikata yolcu.

Bir mertebe daha geçerse Mutmainne olur. Kurtulanlar burada kurtulur. Vuslat-ı ilâhi buradan gelir.

O bir fırkaya ait kurtuluş kapısını size tarif ediyoruz. Yetişmenizi istiyoruz, yetişmenizin icap ettiğini anlatmak istiyoruz. Nerede olduğunu bilsin. Sıfat-ı hayvaniye'den çıkalım, insan olarak ölelim inşallah-u Teâlâ.

Hazret-i Allah'a Samimi Şekilde Nefisten Sığınılmalıdır:

Bu noktada mühim bir incelik vardır. Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nispetinde musallat olur, müsade edilmezse yine bir şey yapamaz. Bu noktada Allah-u Teâlâ'ya nasıl sığınmak ve merbudiyet kurmak gerektiğini, kişinin bırakıldığı anda düşmanın kendisini istilâya hazır olduğunu belirtmek istiyoruz.

Âyet-i kerime'de:

"Eğer Rabb'inden bir işaret görmemiş olsaydı, belki Yusuf da ona kastetmiş gitmişti. Böylece biz ondan kötülüğü ve fuhşu bertaraf ettik. Çünkü o bizim ihlâslı kullarımızdandı." buyuruluyor. (Yusuf: 24)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir duâları şöyledir:

"Ey Allah'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri geri alma." (Bezzâr)

Diğer bir duâları da şöyledir:

"Beni nefsime bırakma! Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

"Andolsun ki biz insanı yarattık. Nefsinin ona ne vesveseler verdiğini biliriz. Biz ona şah damarından daha yakınız." (Kaf: 16)

Nitekim Zeyd bin Erkam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarının bir noktasında şöyle niyaz ederlerdi:

"Ey Allah'ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin." (Müslim: 2722)

Şu halde vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Mücadele etmek suretiyle Allah-u Teâlâ'ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ'ya sığınması gerekir. İşte nefisle mücadele budur.

Allah-u Teâlâ azmi nispetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah muhsinlerle beraberdir." (Ankebût: 69)

Bütün bu lütuf iyilikleri Allah-u Teâlâ'nın desteğinden ileri gelmiştir. Niyetini değiştirdiği an hepsi hükümsüzdür.

Kişi: "Bana bu sermayeyi koyana, bunları bana sevdirene ve yaptırana sonsuz şükürler olsun." diye şükrünü artırırsa ve içten içe hizmeti ve ibadeti arzu ederse, Allah-u Teâlâ ziyadesini ihsan buyurur.

Fakir der ki:

"Allah'ım gözümü açıp kapayıncaya kadar nefsime, şeytana ve şeytanlaşmış insanlara bırakma, beni koru."

Hep öyle duâ ederim. "Koru koru!" derim.

Nefis işini yapar, o zâlimdir. İnsan farkında değildir. Hep o hükmünü yürütmek istiyor, halbuki hep boş, hep boş...

Onun için illâ o zâlim nefsi, ıslah etmeye, insan olmaya, sonra insan-ı kâmil olmaya gayret edeceğiz.

En evvelki merhale insan olmak.

İnsan olmak için de bütün sıfat-ı hayvanîyeden çıkmak lâzım.

2- ŞEYTAN

Şeytan da insanın en büyük düşmanıdır.

Şeytan Allah-u Teâlâ'ya uzun müddet isyan etmeden ibadette bulunmuştu. Meleklerin Âdem Aleyhisselâm'a secde etmeleri emri ile o da mükellef tutulunca itiraz etmiş; kendisinin ateşten onun ise topraktan yaratıldığını, bu sebeple ondan daha hayırlı olduğunu bildirmişti.

Allah-u Teâlâ'nın emrini mânâsız bularak itiraz etmesi, kendisinin Allah-u Teâlâ'dan daha iyi hükme vardığını iddia etmesi sebebiyle ilâhî rahmetten ebediyyen tardolunmuştur.

Şeytan Allah-u Teâlâ'dan, kıyamet gününe kadar mühlet istemiş ve bu isteği kabul edilince de, insanları yoldan çıkarmak için her türlü çareye başvuracağını bildirmişti.

İlk olarak Âdem Aleyhisselâm ve eşi Hazret-i Havvâ'nın cennetten çıkarılmasına sebep olmuştur.

Allah-u Teâlâ'ya gönülden inanan, ibâdetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olmaz.

Bu hususta Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şeytanın inananlar ve Rabb'lerine güvenenler üzerine bir nüfuzu yoktur." (Nahl: 99)

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

"Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır." (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

"Hâlâ akıl erdirmiyor musunuz?" (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır." (Fâtır: 6)

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

Her insanın bir şeytanı vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de kendisine musallat olan bir şeytanı varken, Allah-u Teâlâ ona yardım etmiş ve şeytanı müslüman olmuştur.

Allah-u Teâlâ'ya gönülden inanan, ibadetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olamaz.

Çünkü onlar Allah-u Teâlâ'nın hıfz-u himayesindedirler.

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Şeytan güçlü ve kuvvetli bir düşmandır. İnsanları cehenneme çağıran simsar ve tellâldır. Şeytanın hilesi çoktur. Binaenaleyh nefsin ayrı hilesi vardır tükenmez, şeytanın ayrı tuzakları vardır bitmez.

Fakat Allah-u Teâlâ bir kula lütfu ile tecellî ederse, bütün bu hileler ve tuzaklar hükümsüzdür. İnsan ancak Allah-u Teâlâ'nın kurtarmasıyla kurtulur. Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir. Onlara hakikati bildirir ve duyurur. Onları nefsin ve şeytanın hilelerinden kurtarır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur. Kimi de sapıtırsa, işte onlar mahvolanlardır." buyuruyor. (A'râf: 178)

Şeytan Allah-u Teâlâ'nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, âdeta ordusu ile hücum eder. İlk olarak itikadı bozmaya çalışır, Hazret-i Allah'ı inkâr ettirmek için harekete geçer. Muvaffak olamazsa Resulullah Aleyhisselâm'ın hak peygamber olmadığını savunmak ister, o cihetten yıkmak ister. Oradan da yıkamazsa "Kur'an-ı kerim Allah kelâmı değildir." gibi vesveselerle karşısına çıkar. Katî olarak emredilen veya yasak edilen şeyleri evirmeye, çevirmeye, değiştirmeye çalışır. Gayesi insanı sapıttırmaktır, Hazret-i Allah'tan, Kur'an'dan ve peygamber'den ayırmaktır. Şayet ayıramazsa, o Allah-u Teâlâ'nın kulu; fakat ayırırsa o şeytanın kulu oluyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun!" buyuruyor. (Fâtır: 6)

"Onun hakkında şöyle yazılmıştır. Kim onu dost edinirse bilsin ki o kendisini saptırır ve alevli ateşin azabına sürükler." (Hacc: 4)

Allah-u Teâlâ şeytanın dostluğunu edinenlere zalim diye hitap ediyor ve şeytanın soyunun çoğalıp yeryüzüne yayıldığını beyan buyuruyor:

"Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Oysa onlar size düşmandır. Zâlimler için bu ne büyük bir değişmedir!" (Kehf: 50)

İnsanın insanlığı şeytana düşman olmayı gerektirir. Fakat insan şeytanın hile ve yalanlarına o kadar kapılıyor ki onu dost edinmeye başlıyor. Onun bu dostluğu, onların karşılıklı düşmanlıklarının dostluğa dönüşmesi manasına gelmez. Ancak insanın, düşmanı tarafından kandırıldığı manasına gelir. Çünkü insan şeytanla ebediyyen dost olamaz.

Âyet-i kerime'de şöyle buyuruluyor:

"Kim Allah'ı bırakır da şeytanı dost edinirse, şüphesiz ki o apaçık bir ziyana uğramıştır.

Şeytan onlara vaadlerde bulunur ve ümitlendirir. Halbuki şeytanın onlara verdiği vaatler aldatmacadan başka bir şey değildir.

İşte onların varacağı yer cehennemdir. Oradan kaçmaya asla yol bulamazlar." (Nisâ: 119-120-121)

İnsan Hazret-i Allah'ın kendisini kerih bir nutfeden yarattığını görmedi, şeytana uydu ve apaçık hasım kesildi.

Âyet-i kerime'de:

"İnsan bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." buyuruluyor. (Yâsin: 77)

İşte insan şeytana tabi olduğu zaman Allah-u Teâlâ'ya bile hasım kesiliyor.

Fakat orada ise ne pişmanlık! Onların yanıp yakarışlarının hiçbir faydası olmayacaktır. Çünkü orası pişmanlık yeri değildir.

"Vay başıma gelene! Keşke falancayı dost edinmeseydim! Bana gelen zikirden vallahi beni o saptırdı." (Furkan: 28-29)

Pişmanlığın en son haddi ile pişman olacaklar, mütemadiyen teessürlerini izhar edecekler. Ama ne fayda.

Allah-u Teâlâ Kur'an-ı kerim'inde; şeytanın insanlığın babası Âdem Aleyhisselâm'a olan düşmanlığını onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb'ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğullarına kıyamete kadar süren bir harp ilân ettiğini, bize açıkca haber vermiştir.

Nitekim bir Âyet-i kerime'de şöyle buyuruyor:

"Ey Ademoğulları! Şeytan ayıp yerlerini kendilerine göstermek için elbiselerini soyarak ana-babanızı cennetten çıkardığı gibi sizi de aldatmasın." (A'raf: 27)

Onun hedefi, insanın örtüsünü yırtmak, hissi ve mânevî faziletlerden onu mahrum bırakmaktır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

Şeytanların Aslı:

İblis, şeytanların babası olup, onların ilk aslıdır. İsyan etmeden uzun müddet ibadette bulunmuştu. Meleklerin Âdem Aleyhisselâm'a secde etmeleri ile o da mükellef tutulunca, Allah-u Teâlâ'nın bu emrini mânâsız bularak itiraz etmiş, ilâhi rahmetten ebediyyen tardolunmuştur.

İblis ve şeytanlar, cin tâifesinin isyancı olanlarıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"İblis cinlerdendi, Rabb'inin emrinden dışarı çıktı." (Kehf: 50)

Cinler irade sahibi oldukları için yaptıklarından sorumludurlar.

"Cinleri de daha önce şiddetli ateş alevinden yarattık." (Hicr: 27)

Âyet-i kerime'sinde beyan buyurulduğuna göre, cinler ateşten yaratılmışlardır, şeytanlarla mayaları aynıdır.

Bir Âyet-i kerime'de İblis'in üreme düzeyinde bulunduğu, soyunun çoğalıp yeryüzüne yayıldığı beyan buyrulmaktadır:

"Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz?" (Kehf: 50)

İnsanın insanlığı şeytana düşman olmayı gerektirir. Fakat insan şeytanın hile ve yalanlarına o kadar kapılıyor ki onu dost edinmeye başlıyor. Onun bu dostluğu, onların karşılıklı düşmanlıklarının dostluğa dönüşmesi mânâsına gelmez. Ancak insanın, düşmanı tarafından kandırıldığı mânâsına gelir. Çünkü şeytan insanla ebediyyen dost olmaz.

Meleklerin arasında olmakla beraber, melek olmayan İblis ile Allah-u Teâlâ arasında geçen konuşmalar Kur'an-ı kerim'de haber verilmektedir:

"Sana emrettiğim halde, seni secde etmekten alıkoyan nedir?" (A'raf: 12)

Allah-u Teâlâ'nın onu secde etmekten alıkoyan asıl sebebi bilmesine rağmen soru sorması; mânâsız kibir ve gururunu, küfür ve inadını, Âdem Aleyhisselâm'ın aslını hakir görmesini açıkça ortaya çıkarmak içindir.

"Ey İblis! Secde edenlerle beraber olmaktan seni alıkoyan nedir?" (Hicr: 32)

Melekler secdeye kapandıkları halde, sen ne için bundan kaçınıyorsun?

"Ey iblis! İki elimle yarattığıma secde etmekten seni alıkoyan nedir? Böbürlendin mi, yoksa yücelerden mi oldun?" (Sâd: 75)

Allah-u Teâlâ her şeyin yaratıcısı olduğu halde, Âdem Aleyhisselâm'a değer vermek için, onun yaratılışını kendisine izafe ederek "Bizzat yarattım." buyurdu. İşte insan, bu ruhu sebebiyle "Eşref-i mahlukat" olmuştur.

İblis ise kendi cehaletini teşhir ederek şöyle cevap verdi:

"Ben ondan daha hayırlıyım. Beni ateşten yarattın, onu ise çamurdan yarattın!" (Sâd: 76 - A'raf: 12)

Yani eğer o ateşten yaratılmış olsaydı, ona secde etmeyecektim. Çünkü benim gibi bir mahluk olacaktı. Böyleyken, bundan aşağı olan birisine nasıl secde ederim?

"Şu benden üstün kıldığına da bir bak!" (İsrâ: 62)

Bana tercih ettiğin ve katında benden üstün tuttuğun mahluk bu mu?

"Ben pişmemiş çamurdan, işlenebilen kara balçıktan yarattığın bir insana secde edecek değilim!" (Hicr: 33)

İblis, toprağın da ateşin de yaratıcısının Allah olduğunu itiraf etmesine rağmen; Âdem Aleyhisselâm'ın yeryüzünde Allah'ın halifesi olması, Allah'tan bir ruh taşıması gibi asıl üstünlükleri bilmemezlikten gelmişti. Bu davranışı ile sadece Âdem Aleyhisselâm'a değil, Allah-u Teâlâ'ya karşı da benlik ve büyüklük duygusuna kapılmıştı.

Tabiatı ve fıtratı kendisine ihanet etti, Rabb'i ile tartışmaya girişti. Kendi zannına göre ateşin topraktan daha üstün olduğunu ileri sürdü.

Kibirlenmek küçüklüktür. Büyüyecek olan büyüklenmez, büyüklenen mutlaka küçük düşürülür.

Onun bu şekilde mağrur bir edâ ile, tutarsız bir kıyas yapması üzerine Allah-u Teâlâ şöyle buyurdu:

"Defol oradan! Sen artık kovuldun. Ceza gününe kadar lânetim senin üzerinedir." (Sâd: 77-78) (Bakınız. Hicr: 34-35)

Dünyada onun üzerine lânet vardır. Din günü geldiğinde ise lânetle birlikte azap da olacaktır.

"İn oradan! Orada büyüklük taslamak senin haddin değildir. Defol! Çünkü sen alçağın birisin!" (A'raf: 13)

Yücelik sıfatları kendisine ait olan Allah-u Teâlâ, onu kıyamete kadar devam eden bir lânetle lânetleyerek her türlü hayırlardan güzelliklerden mahrum etti, rahmetinden ümitsiz kıldı, huzurundan tardedip kovarak şeytan haline getirdi ve cennetten sürüp çıkardı. Bulunduğu makamdan derhal azledip, kibrine karşılık küçüklüğe ve lânete mahkum etti.

Mühlet Dileme:

Şeytan Âdem Aleyhisselâm'dan üstün olduğunu iddia ederken, melekler arasındaki yerini de kaybetmişti. Allah-u Teâlâ'nın bu gadabı karşısında korktu. Son çare olarak, kıyamete kadar kendisine mühlet verilmesini istedi.

"Rabb'im! Bana insanların tekrar diriltilecekleri güne kadar mühlet ver!" (Sâd: 79 - Hicr: 36) (Bakınız. A'raf: 14)

Lânetlenmiş iblis bununla, insanları azdırmak için geniş zaman bulmak, onlardan intikam almak ve ölümden kurtulmak için bir çıkış yolu bulmayı diliyordu. Bunları ölümden sonra yapması imkansızdı. Bunu isterken biliyordu ki, bu iş ancak Allah-u Teâlâ'nın takdir ve iradesiyle mümkün olabilir.

"Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım." (İsrâ: 62)

Üzerlerine üstünlük kurarak aldatacağım ve dilediğim tarafa sevkedeceğim. Ancak ihlâslı olanlar bunlar müstesnâ kalabilecek.

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu istediğini kabul etti.

Buyurdu ki:

"Sen mühlet verilenlerdensin." (A'raf: 15 - Hicr: 37 - Sâd: 80)

Ecelleri ezelde tehir olanlardansın.

Böylece ilâhî irade İblis ile askerlerinin insanlara vesvese verecek bir durumda bulunmaya devam etmelerini gerekli gördü.

"O bilinen vaktin gününe kadar." (Hicr: 38 - Sâd: 81)

O güne kadar yaşayacak, sonra ölecek, sonra da ahirete sevkedilerek ebedî azaba uğrayacaksın.

İblis'ten İtiraflar:

Şeytan dileğinin kabul edildiğini gördükten sonra, o uzun ömrü tevbe ve şükür ile kurtuluşa kullanacak yerde, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

"Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım." (A'raf: 16)

O yola gitmek isteyenleri, o yoldan geri çevirmek için tetikte bekleyeceğim. Onları şaşırtıp eğri büğrü yollara sevketmenin çarelerini arayacağım.

"Andolsun ki ben de yeryüzünde onlara (günahları) süsleyeceğim ve onların hepsini mutlaka azdıracağım." (Hicr: 39)

Bir takım kötü şeyleri güzel göstererek kendilerini onlarla meşgul edeceğim, onları hidayetten mahrum bırakacağım.

"Sonra elbette onlara; önlerinden, arkalarından, sağlarından, sollarından sokulacağım." (A'raf: 17)

"Önlerinden"; dünya hayatına rağbetlerini artırarak,

"Arkalarından"; ahiret hayatı hakkında şüpheye düşürerek,

"Sağlarından"; iyilikler tarafından,

"Sollarından"; kötülükler tarafından saldıracağım.

Yolundan çevirip sapıtmak, şaşırtıp imanlarını soymak için ne yapabilirsem yapacağım.

"Yemin ederim ki, kullarından belirli bir pay edineceğim." (Nisâ: 118)

Onların zamanlarından, iş ve güçlerinden, istidatlarından, mal ve evlâtlarından bir kısmını kendim için ayıracağım. Yollarına tuzaklar kurup, büyük bir kısmını benim yolumda çalıştıracağım.

"Onları saptıracağım." (Nisâ: 119)

Bâtılı hak, eğriyi doğru, kötüyü iyi, çirkini güzel göstererek, vesvese ve iğvâlarımla onları hidayet yolundan mutlaka çevireceğim.

Onları boş kuruntularla oyalayacağım." (Nisâ: 119)

Kalplerine hırs ve tamah, uzun ömürler yaşamak, amelsiz olarak cennete girmek, sebeplere tevessül etmeksizin maksada ulaşmak gibi olmayacak bir takım kuruntuları ilkâ edeceğim. Onlara kıyameti, hesabı, cenneti ve cehennemi düşünmek hissinden mahrum bırakacağım.

"Onlara emredeceğim, benim emrimle hayvanların kulaklarını yaracaklar." (Nisâ: 119)

Nitekim cahiliye devri Arapları, bir dişi deve beş defa doğurur ve beşincisi erkek olursa kulağını delerler ve artık ondan faydalanmayı kendilerine haram sayarlardı. Onu putlarına adarlar, bu bir şirk ve küfür iken ibadet yaptıklarını zannederlerdi.

"Onlara emredeceğim, Allah'ın yaratışını değiştirecekler." (Nisâ: 119)

Yaratılışın şeklini veya sıfatını değiştirerek durumunu başka şekle sokacaklar. Organlarını yaratılış görevlerinin dışında kullanacaklar. Kadın yerine erkek, erkek yerine kadın kullanacaklar. Nikâhı bırakıp zinâya gidecekler. Cinsiyeti belli etmeyecek kılıklara bürünecekler. Erkeklerin kadınlara, kadınların erkeklere benzemesine çalışacaklar. Temizi bırakıp pisliğe koşacaklar, menfaati bırakıp zararı seçecekler. Doğruluğu budalalık, eğriyi hüner sayacaklar. Vazifeden kaçıp oyuna gidecekler. Helâla haram, harama helâl, iyiye kötü, kötüye iyi diyecekler. Hayır yerine şer işleyecekler. Sakallarını bıyıklarını yolacaklar. Yüzlerini boyayacaklar. İmar edilmesi gerekeni yıkıp, yıkılması gerekeni imar edecekler. Yaratılışın zıddına alışkanlıklar edinecekler. Yaratılanı yaratıcı yerine koyacaklar.

Bundan da öteye; Tevhid'den çıkacaklar, İslâm dinini bozmaya çalışacaklar, kendi düşüncelerine uygun bâtıl dinler kuracaklar, sahte liderler edinecekler, şeytanlık peşinde dolaşacaklar.

Hülâsa olarak;

"Allah'ın yaratışında değişme yoktur." (Rum: 20)

Âyet-i kerime'sinde ferman buyurulan hakikati bilmeyecekler, bilseler de tanımayacaklar.

Bu sözü zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular." (Sebe: 20)

Bu uymaları onun gücünden değil, kendilerinin ahirete imansızlıklarındandır. Çünkü Allah-u Teâlâ imanı olanla olmayanın âhiretini ayırmıştır.

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

"Oysa ki şeytanın insanlar üzerinde hiçbir nüfuzu yoktur." (Sebe: 21)

Çünkü şeytan âciz bir mahluktur, zillete, kahr-ı ilâhîye uğramıştır. Bir mümin onun şerrinden kurtulmak için Allah-u Teâlâ'ya sığınırsa vesveselerinden ve tasallutundan emin olabilir.

"Ancak ahirete imanı olan kimseyle, ahiretten şüphe edeni ayırdetmek için (ona bu ruhsatı verdik.)

Rabb'in her şeyi gözetlemektedir." (Sebe: 21)

Kulların yaptıklarından hiçbiri O'na gizli kalmaz.

Şeytan aldatıcıdır, yaratıcı değildir. Allah-u Teâlâ kimi korumak isterse onu şeytanın aldatmalarından korur, kimin de aldatılmasını isterse şeytanı ona musallat eder.

Nitekim şeytan bu gerçeği de itiraf etmiş ve şöyle demiştir:

"Senin izzetine yemin ederim ki, onların hepsini mutlaka azdıracağım." (Sâd: 82)

Günahları kendilerine güzel göstererek, kafalarına şüphe ve kuşku sokarak azmalarına sebep olacağım.

"Yalnız içlerinden ihlâsa erdirilmiş kulların hariç." (Sâd: 83 - Hicr: 40)

Yalnız taatin için seçilmiş hususi kulların aldanmazlar. Çünkü onlar içinde bulundukları duruma basiret gözüyle bakabilen uyanık kimselerdir.

Şeytan bu hususta aczini bildiği için böyle bir istisnâda bulunmuş, yalan yere iddiâda bulunmak istememiştir.

Yüce Ferman:

Onun bu kötülük azmine ve meydan okumasına karşılık Allah-u Teâlâ şöyle buyurdu:

"Yerilmiş ve kovulmuş olarak oradan çık! Andolsun ki insanlardan sana kim uyarsa onları ve sizi, hepinizi cehenneme dolduracağım." (A'raf: 18)

Görülüyor ki Allah-u Teâlâ İblis'i önce isyanından dolayı sorguya çekmiştir. Bu sorgu esnasında özür beyan etme yerine kibir ve gururla mukabele etmesinden dolayı da bulunduğu makamdan indirmiş ve alçaltmıştır.

"Allah onu lânetledi." (Nisâ: 118)

Eğer İblis uslanıp edebini takınsaydı affı muhtemel bulunuyordu. Nitekim "Süre tanıma" ricası bir dereceye kadar yerine getirilmiştir. O ise düzelme yerine büsbütün şımarmış, iman edip doğru yolda bulunanlara karşı kötülük etmeye azmettiğini açıkça ortaya koymuştu. Bunun üzerine de kınanmaya, kovulmaya ve ahirette de kendisine uyanlarla beraber ebedî azaba mahkum edilmiştir. Allah-u Teâlâ bunu İblis'in bu kararına ceza olarak belirlemiş ve ona uyanları da ona katmıştır.

"Haydi git! Onlardan sana kim uyarsa, iyi bilin ki hepinizin cezası cehennemdir, hem de tam bir ceza!" (İsrâ: 63)

Bu cezadan hiçbir şey eksiltilmeyecektir.

Gerek İblis'e uyanlar ve gerekse İblis ile onun askerleri tamamen cehenneme sevkedileceklerdir:

"Doğrusu, ki ben hep doğruyu söylerim, mutlaka sen ve sana uyanların hepsiyle cehennemi dolduracağım." (Sâd: 84-85)

Bu ilâhî beyan, Allah-u Teâlâ'nın emrini ve hükmünü bırakıp da şeytana uyan herkes için azap bildiren bir tehdittir. Onlar kendi o fena hareketlerinin cezasına kavuşmuş olacaklardır. Bu ise fıtrî kabiliyetlerini kötüye kullanmalarının bir neticesidir.

İblis'e Mühletin ve Ruhsatın Verilişi:

Allah-u Teâlâ Âyet-i kerime'lerinde, göstereceği faaliyeti göstermesi için şeytana ruhsat verdiğini, insanların ona uymaları mümkün olduğu gibi, ondan yüz çevirme gücüne ve kabiliyetine de sahip olduklarını, ihlaslı müminlerin üzerinde şeytanın hiçbir hakimiyeti bulunmadığını beyan buyurmaktadır:

"Onlardan gücünün yettiği kimseleri sesinle yerinden oynat, şaşırt!" (İsrâ: 64)

Çalgı âletleri ve oyunlar onun sesi olduğu gibi, Allah-u Teâlâ'dan uzaklaştıran ve O'na isyana çağıran her kişi şeytanın sesidir.

"Atlılarınla, yayalarınla onları yaygaraya boğ!" (İsrâ: 64)

Şeytan burada, bir bölgeyi atlılarla ve yayalarla basan, oraların talan edilmesini emreden bir soyguncuya benzetilmiştir.

Şeytanın atlıları ve yayaları, onun vazifesini çeşitli şekillerde ifa eden, insanları Allah yolundan çeviren insanlar ve cinlerdir.

"Mallarında ve evlâtlarında onlara ortak ol!" (İsrâ: 64)

Haram yoldan veya haksız olarak elde edilen bir mala haram yerlerde harcanan mallara şeytan ortaktır.

Şeytan diğer taraftan zinaya, gayr-i meşru surette evlât sahibi olmaya teşvik ederek çocuklara ortak olur.

Allah-u Teâlâ'nın hoşlanmadığı isimler taktırarak İslâm'dan başka bir dine girdirerek de kişilerin çocuklarına ortak olur.

Şeytanın bütün vasıtaları kullanmasına ruhsat verilmiştir. Bu vasıtalardan biri de aldatıcı vaadlerdir.

"Kendilerine vaadlerde bulun!" (İsrâ: 64)

Şeytan onları boş ümitlerle ve vaadlerle kandırır. En korkunç ve aldatıcı vaadi ise, günah ve hatalardan sonra affedilmek vaadidir. Allah-u Teâlâ'nın af ve mağfiret deryasının engin oluşundan bahsederek, işlenen günahları basit ve tatlı gösterir.

"Şeytan insanlara aldatmadan başka bir şey vâdetmez." (İsrâ: 64)

Dünya hayatını ahirete tercih ettirmeye çalışır. Haram olan şeyleri yapmayı, helâlden uzaklaşmayı telkin eder. Kötüyü iyi göstererek nice kimseleri bozmaya ve yoldan çıkarmaya çalışır durur.

Fakat Allah-u Teâlâ'nın gerçek kulları şeytanın hakimiyetine girmezler. Onlar ilâhî himayeye nail olan güzide kullardır.

Allah-u Teâlâ buyurdu ki:

"Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hakimiyetin olamaz." (İsrâ: 65)

Onların imanlarını değiştirebilme imkânına sahip değilsin, fakat isyanı onlara güzel göstermen mümkündür. Onları tamamen iğvâya kâdir olmasıdır.

"Rabb'in vekil olarak yeter." (İsrâ: 65)

Müminler O'na tevekkül ederler. O da onları korur. Allah-u Teâlâ'ya gerçekten yönelen ve ubûdiyet ile bağlanan bir kimse şeytanın hakimiyetinden kurtulmuş olur. Çünkü Allah-u Teâlâ onları korur ve doğru yola iletir. Diğer taraftan kendi nefislerine veya Allah'tan başka güçlere güvenenler, şeytanla imtihan edildiklerinde mağlup olurlar.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi etkileyemeyeceğine dair Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"İşte bana varan doğru yol budur." (Hicr: 41)

Bütün bunlar benim takdirime ve hikmetime göre cereyan eder.

"Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz." (Hicr: 42)

Sen onlara musallat olamazsın. Ne onları susturacak bir delilin, ne de fiilî olarak kullanacak bir gücün yoktur.

"Ancak sana uyan azgınlar bunun dışındadır." (Hicr: 42)

Sen ancak onları azdırabilir, yanlış yollara sürükleyebilirsin. Fakat o da senin gücünle değil, onların iradelerini kötüye kullanarak arkana düşmeleri dolayısıyladır. Yalnız ihlâslı kullara hakimiyet kuramadığın gibi, diğerlerine de hakimiyet kuramazsın.

"Cehennem onların hepsine vâdolunan yerdir." (Hicr: 43)

Kendilerine cehennemin vaad olunduğu kimseler, sapanlar ve azgınlık edenlerdir.

Daha sonra Allah-u Teâlâ Âdemoğullarına hitâp ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Halbuki onlar sizin düşmanınızdır." (Kehf: 50)

Nasıl olur da benim yerime onu koyuyorsunuz?

"Zâlimler için bu ne kötü bir değişmedir!" (Kehf: 50)

Allah-u Teâlâ'yı dost edinmeyi bir kenara bırakmak suretiyle, İblis'i ve yandaşlarını dost edinmeniz ne kötü bir haksızlıktır! O'na ibadet yerine şeytana ibadet etmek ne kötü bir şeydir!

Şeytanla İmtihan:

Allah-u Teâlâ gerek peygamberlere gerekse diğer insanlara şeytanı musallat kılmıştır:

Âyet-i kerime'sinde:

"Biz her peygambere insan ve cin şeytanlarını düşman yaptık." buyuruyor. (En'am: 112)

Sevgi ve ülfeti veren Allah-u Teâlâ olduğu gibi, düşmanlık ve nefreti veren de O'dur.

Peygamberler de bu ibtilâ âleminde öyle düşmanlarla karşılaşmışlardı.

Şeytanın Nüfuzu:

Allah-u Teâlâ'ya gönülden inanan, ibadetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olamaz.

Âyet-i kerime'lerinde de şöyle buyurur:

"Şeytanın inananlar ve Rabb'lerine güvenenler üzerinde bir nüfuzu yoktur." (Nahl: 99)

Çünkü onlar Allah-u Teâlâ'nın hıfz-u himayesindedirler.

"Onun nüfuzu ancak onu dost edinenlere ve Allah'a şirk koşanlaradır." (Nahl: 100)

Gücü ancak onlara yeter. Onları Allah-u Teâlâ'ya şirk koşmaya sevkeden de şeytandır.

En Büyük Kalkan Zikrullah:

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kâlp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Allah-u Teâlâ zikrullaha devam eden kimseden şeytanı nasıl uzaklaştırırsa, zikrullahtan gafil olan kimseye de şeytanı arkadaş yapar:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz." (Zuhruf: 36)

Bu şeytan ona devamlı vesvese verir, çirkin ve haram şeyleri ona güzel ve câiz göstermeye çalışır.

"Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu masiyete iter, kıyamet gününde onunla birlikte cehenneme girer.

"Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar." (Zuhruf: 37)

Onları Allah yolundan mahrum bırakırlar.

Şüphesiz ki bir arkadaşın bir arkadaşa yapacağı en büyük kötülük, onu Allah'ın dosdoğru nurlu yolundan alıkoymasıdır.

"Onlar da kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler." (Zuhruf: 37)

Nitekim insanların pek çoğunun durumu böyledir. Şeytanî vesveselerin tesiri altında kalarak ne kadar sapıklıkta bulunmuş olduklarını anlayamazlar.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"O, bir topluluğu hidayete erdirdi, bir topluluğa da sapıklık hak oldu. Çünkü onlar Allah'ı bırakıp şeytanları dost edindiler.

Böyle iken onlar kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler." (A'raf: 30)

İstiâze:

Şeytanın iğvâ ve saptırmalarından, vesvese ve desiselerinden Allah-u Teâlâ'ya sığınmak da bir emr-i ilâhi'dir:

"Eğer şeytandan gelen kötü bir düşünce seni dürtecek olursa, hemen Allah'a sığın!" (Fussilet: 36 - A'raf: 200)

Allah-u Teâlâ'nın nimetinin büyüklüğünü ve cezasının şiddetini düşün, yardım ve korunmasına ilticâ et, istiâzede bulunmak suretiyle himayesine girmeye çalış.

"Çünkü O işiten ve bilendir." (Fussilet: 36 - A'raf: 200)

Sığınmanı işitir, niyetini bilir. Lütfunun bir tecellisi olarak seni himayesine alır ve bu dileğini kabul eder.

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan günahlardan, cehennemden... Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a sığın!.." buyuruyor. (Mümin: 56)

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten vesveseler vermekten bir an olsun boş bulunmamaktadır.

Allah-u Teâlâ Âyet-i kerime'sinde tekrar tekrar duâ edip yalvaran kişinin söyleyeceği lâfızlarla şeytanın iğvalarından, hile ve desiselerinden kendisine sığınmayı emir buyurmuştur:

"De ki: Rabb'im! Şeytanların vesveselerinden sana sığınırım. Rabb'im! Yanımda bulunmalarından da sana sığınırım." (Müminun: 97-98)

Her insan daha hayatta iken noksanlıklarını gidermeye çalışmalı, her zaman için şeytanın şerrinden Allah-u Teâlâ'ya sığınarak muvaffakiyet dilemelidir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'a kaçınız!" buyuruyor. (Zâriyat: 50)

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O'dur.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Her mümin her zaman her hususta Allah-u Teâlâ'ya sığınmalı, daima O'nun hıfz-u himayesine iltica etmelidir.

Allah-u Teâlâ Felâk ve Nas sûre-i şerif'lerinde kendisine sığınmayı tavsiye buyurmaktadır.

Bismillahirrahmanirrahim

"Resul'üm! De ki: Yaratıkların şerrinden, karanlığı çöktüğü zaman gecenin şerrinden, düğümleri üfürüp büyü yapan büyücülerin şerrinden, haset ettiği zaman hasetçinin şerrinden sabahın Rabb'ine sığınırım!" (Felâk Sûre-i Şerif'i)

Bismillahirrahmanirrahim

"Resul'üm! De ki: İnsanlardan olsun, cinlerden olsun, insanların gönlüne vesvese, şüphe ve tereddüt sokan o sinsi vesvesecinin şerrinden; insanların Rabb'ine, insanların melikine, insanların ilâhına sığınırım." (Nas Sûre-i Şerif'i)

•

Abdullah bin Abbas -radiyallahü anhümâ-dan:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hasan ve Hüseyin'in üzerine şu duâyı okur ve onlara "Ceddiniz İbrahim de bu duâyı oğulları İsmâil ve İshak'ın üzerine okurdu." buyururdu:

(Eûzü bikelimâtillâhit-tâmmeti min külli şeytânin ve hammetin ve min külli aynin lâmmetin)

"Allah'ım! Bütün insanların, cinlerin, şeytanların ve zararlı şeylerin ve kem gözlerin şerrinden şifâ veren kelimelerine sığınırım." (Buharî. Tecrid-i sârih: 1384)

•

3- ŞEHVET

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Nefsin arzuladığı, elde etmek istediği her şeyi içine alan şehvet, aşırı sevgi ve isteklerdir.

Nefsin sönmek bilmeyen arzularıdır. Nefsanî, şehvanî istekler dizginlenmezse harama götürür...

Cenâb-ı Hakk Âyet-i kerime'sinde müminleri uyarmakta, nefsini heva ve heveslerinden, şehvet ve arzularından alıkoyan kimsenin cennete gireceğini müjdelemektedir:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, şüphesiz ki cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziât: 40-41)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, nefsin azgınlığına karşı bizi şu duâlarıyla dikkati çekerek uyarıyor:

"Ey Allah'ım! Fayda vermeyen ilimden, huşu duymayan kalpten, doymayan nefisten, kabul olunmayan duâdan sana sığınırım." (Müslim)

Şekel bin Humeyd -radiyallahu anh-in "Yâ Resulellah! Bana bir duâ öğretiver." demesi üzerine ona şöyle duâ etmesini söylediler:

"Ey Allah'ım! Kulağımın şerrinden, gözümün şerrinden, dilimin şerrinden, kalbimin şerrinden, tenasül uzvumun şerrinden sana sığınırım." (Ebu Dâvud)

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrid-i sarîh: 661)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde namaz kılmayan ve şehvetlerine düşkün kimselerin türediğini ve türeyeceğini beyan buyurmuştur:

"Onlardan sonra yerlerine öyle bir nesil geldi ki, bunlar namazı bıraktılar, şehvetlerine uydular. Bu yüzden azgınlıklarının cezasını çekecekler." (Meryem: 59)

Hazret-i Allah burada şehvetlerine uyanların azgınlık içinde olduğunu bu yüzden cezalarını çekeceğini haber veriyor.

Hazret-i Allah diğer Âyet-i kerime'sinde:

"Şehvetlerine uyanlar ise sizin büsbütün yoldan çıkmanızı isterler." buyuruyor. (Nisâ: 27)

Şüphe yok ki Hakk'tan sapanların peşisıra gitmekten, şehvetlerin ardınca gitmek üzere onlarla yardımlaşmaktan daha büyük bir sapıklık olamaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Âhir zamanı, bu seyyiat zamanını tarif buyuruyorlar.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde şöyle buyuruyor:

"Allah gözlerin hâin bakışını, göğüslerin gizlediği her şeyi bilir." (Mümin: 19)

Bütün âzâlar kalbin emrindedir. Kötü fikir ve zinâ temayülleri ile dolu olan bir kalp, emrinde olan diğer bütün âzâlara bu çirkin arzularını icra ettirebilmek için onları harekete geçirir.

Bütün âzâlardan sâdır olan zinâlar, kalbin şehevî arzu ve isteklerinden ileri gelmektedir. Bunun için gönlü bu çirkin duygulardan temizleyip, orasını Allah'ın evi bilerek ilâhî zevklerle döşemelidir ki:

Göz Hakk'ı görsün, kulak Hakk'ı işitsin, dil Hakk'ı söylesin, el Hakk'a uzansın, ayak Hakk yolda yürüsün ve kalb Hakk'ın mâmur evi olsun...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ey gençler toplululuğu! İçinizden kim evlenmeye muktedirse evlensin. Çünkü evlenme gözü haramdan son derece saklayıcıdır. İffeti en iyi koruyan budur. Kim de evlenmeye gücü yetmezse oruca devam etsin. Zira oruç şehvet için kuvvetli bir kırıcıdır." (İbn-i Mâce: 1845)

Binaenaleyh; bir kimsenin şehveti tahrik edecek yere gitmesi ve gezmesi, harama yürümesi yasaklanmıştır.

Mahremi olmayan kadın ve erkeğin şehvet arzusu ile olsun olmasın tokalaşması, dokunması haramdır.

İnsanı harama, zinaya, götürecek hareketlere, dile, göze, kulağa, kalbe dikkat etmek gerekir.

Çirkinliklere ve yasaklara bakmak kalp aynasını lekelendirir. Bu lekelerin çoğalması kalbi karartır. Şehveti tahrik ederek azgınlığa sebep olur. Düşünceyi bozar. İnsan böylece şeytanın menziline girmiş olur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Benden sonra ümmetim hakkında üç şeyden korkuyorum:

1. Heva ve heveslerine uyup dalâlete düşmeleri,

2. Şehvetlerine uymaları ve midelerine düşkün olmaları,

3. Hakikati bilip öğrendikten sonra gaflete düşmeleri." (C. Sağir)

Şu Hadis-i şerif'e dikkat edin:

"Gizli şehvetten sakınınız. Meselâ bir âlimin, insanların rağbet ve ikbâlini arzu edip başına toplanmasını sevdiği gibi." (Camiüssağir)

Bu âhir zaman âlimlerinin, sahte şeyhlerin, mukallitlerin içinde bulunduğu en büyük tehlikedir.

"Gizli şehvet ile riyâ şirkin en küçüğüdür." (Camiüssağir)

Âl-i İmrân Sûre-i Şerif'inin 14. Âyet-i Kerime'si ve İzâhı:

Allah-u Teâlâ yeryüzünü içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanılmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insan ise bütün bunlara düşkündürler.

"İnsanın gönlünü çeken kadınlar,

Oğullar,

Yığın yığın biriktirilmiş altın ve gümüşler,

Salma ve güzel atlar,

Sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi." (Âl-i İmrân: 14)

1- Allah-u Teâlâ bu ilâhî beyanına kadınlardan başlıyor. Zira dünyadaki fitnelerin en şiddetlisi kadınlar sebebiyledir.

Üsame bin Zeyd -radiyallahu anhümâ-dan rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i Şerif'lerinde:

"Benden sonra erkekler için kadından daha zararlı bir fitne bırakmadım." buyurmuşlardır. (Müslim: 2740)

Şu kadar var ki kadınlarla ülfetin maksadı ırzını koruma ve çocukların çoğalması olursa, bu durum arzulanan ve teşvik edilen bir husustur.

2- Çocukları sevmek, övünme ve ziynet için olursa Âyet-i Kerime'nin hükmüne girer.

Nitekim bir Âyet-i Kerime'de:

"Servet ve oğullar dünya hayatının süsüdür." buyurulmuştur. (Kehf: 46)

Çocuk anne-babaya ilâhî bir hediye, ilâhî bir emanettir. Ümmet-i Muhammed'in çoğalması gayesiyle güzel bir terbiye ile yetiştirirlerse elbette hayırlı bir iş yapılmış olur. Böyle güzel bir terbiye ile yetiştikleri için anne-baba da onun ecir ve sevabına ortak olurlar.

Eş ve çocukları baştacı edip bütün mesaisini onlara ayıran, helâl ve haram sınırlarını gözetmeden onların rahatı için gecesini gündüzüne katıp uğraşırken ibadet ve taatı terkeden, yapması gereken infak ve hayırları yapmayan, böylece Hakk'tan uzaklaşan kimseler için mal ve evlât birer fitnedir. Kalbi dünya ile meşgul ettikleri için onlara fitne denilmiştir.

3- Servete gelince; sahibini gurura kaptırıp onu insanların haklarını çiğneyen bir kişi yaparsa kötüdür.

Hadis-i Şerif'lerde şöyle buyuruluyor:

"Her ümmet için bir fitne vardır. Ümmetimin fitnesi de maldır." (Tirmizî)

Servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünyaya âit birer ziynettir.

"Benden sonra size dünya nimetlerinin ve ziynetlerinin açılıp onlara gönlünüzü kaptıracağınızdan korkuyorum." (Buhârî - Müslim)

Kişi o malı elde etmek için birçok tehlikeyi göze alabilir.

Fakat mal sahibi, serveti ile hem Yaratan'ının hem de insanların haklarına riâyet ederse o mal güzel bir şeydir.

4- Övünmek ve nefsini tatmin etmek için yetiştirilen at, sahibi için vebaldir. İnsanlar bu gibi binekleri hoş gördüler ve sevilecek şey bunlar zannettiler. Bu gibi şeylerin süslü ve hoş görünmesi insanoğlunun fıtrat ve yaratılışı icabıdır.

Sahipleri bunları Allah yolunda kullanmak üzere beslerlerse sevap kazanırlar.

Nitekim bir Âyet-i Kerime'de:

"Ey inananlar! Onlara karşı gücünüzün yettiği kadar kuvvet hazırlayın ve cihad için bağlanıp beslenen atlar hazırlayın!" buyuruluyor. (Enfâl: 60)

At, Allah-u Teâlâ'nın Kur'an-ı kerim'de üzerlerine yemin ettiği yaratıklarındandır. (Âdiyât: 1)

5- Deve, sığır ve hayvanlardan binek ve yiyecek için olanlar, ekilen ve dikilen şeyler de bunun gibidir.

Bütün bunlar insanın Allah'tan uzaklaşmasına ve günah kazanmasına sebep olurlarsa kötüdürler. Zamanımızda birçok insanlarda görülen durum budur.

Bunların haklarına riâyet edilirse, bunlarla dini ve vatanî vazifeler yerine getirilirse her biri birer nimettir, ilâhî birer lütuftur.

"Bunlar dünya hayatının geçici birer menfaatidir. Oysa gidilecek yerin güzel olanı Allah katındadır." (Âl-i İmrân: 14)

Cennet-i âlâ bütün güzelliklerin kemâle erdiği Allah yolcularının son durağıdır. Ebedî ve sermedî nimetler sahiplerine orada verilecektir. Bu ise saâdetlerin en büyüğüdür.

"Resul'üm! De ki: Size bunlardan daha iyisini haber vereyim mi? Takvâ sahipleri için Rabb'leri katında, altlarından ırmaklar akan ve orada ebedî kalacakları cennetler, tertemiz eşler vardır." (Âl-i İmrân: 15)

4- İNSAN ŞEYTANI

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İnsanlardan kimi de var ki Allah hakkında bir bilgisi olmadığı halde tartışır da her azgın şeytanın ardına düşer." (Hacc: 3)

Bunlar Hakk'tan yüz çeviren, Allah-u Teâlâ'nın Resul'üne göndermiş olduğu apaçık doğruyu bırakarak saptırıcı liderlere, kendi arzu ve hevesleri ile bâtıla çağıranlara uyan kimselerdir.

Şeytan ismi Âyet-i kerime'de "Merid" sıfatıyla anıldığı için, sırf cin şeytanı değil, insanlardan da merid olan, yani fitne ve fesada hazır bekleyen her kişi de şeytan kabul edilir ve bu ismin şümulüne girer.

Şeytana ve şeytanlaşmış şahıslara uyanları doğru yoldan saptıracakları ve cehenneme sürükleyecekleri kesin bir âkıbettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

"Cin ve insan şeytanlarından Allah'a sığındın mı?" diye sordu. O ise: "İnsanın da şeytanları var mıdır?" dedi.

Buyurdu ki:

"Evet. Hem de onlar cin şeytanlarından daha şerlidir." (Ahmed bin Hanbel)

Şeytanlaşmış insanlarla da arkadaşlık yapmamak gerekir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Zulmedenlere meyletmeyin, yoksa size de ateş dokunur." buyuruyor. (Hud: 113)

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur." (Mücâdele: 19)

O kerim Zât'ı zikretmekten, O'nun ilâhî hükümlerine riâyet etmekten onları gâfil bulundurmuştur.

İşte şeytan, boyunduruğu altına aldığı kimselere böyle yapar.

"Onlar şeytan fırkasıdırlar." (Mücâdele: 19)

Askeri ve yardımcısıdırlar. Günah, isyan, tuğyan ve düşmanlık hususunda birleşmişlerdir.

"İyi bilin ki, asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 19)

Çünkü onlar şeytanın partisine iltihak etmişler, dünya saâdetinden âhiret selâmetinden mahrum kalmışlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmilden başkası ile sohbet etme." (Tirmizî)

"Günahkâr ve isyankâr arkadaşlardan hazer et. Zira senin de onlardan olduğun anlaşılır." (C. Sağir)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'in de bu hususta güzel bir beyanları var:

"Görüştüğün kimseden fayda görüyorsan, onunla görüşmen vaciptir, zarar görüyorsan ayrılman vaciptir." buyururlar. Çünkü görüştüğün kimsenin hali üzerine intikal eder.

Bir diğer Hadis-i şerif'lerinde ise:

"Ağız tadını bozan ölümü çok hatırlayınız." buyuruyorlar. (Tirmizî)

Ölümü çok anan kimse kötülük yapamaz. İnsanların hidayetine vesile olan güzel arkadaş olduğu gibi, isyana teşvik eden de kötü arkadaştır.

Bunun içindir ki, insan bu noktada aklını kullanması lazımdır.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Onların çoğu akıllarını kullanmazlar." buyuruyor. (Ankebut: 63)

Nice nice güzel yolda olanlar, arkadaşlarının kurbanı olmuşlar; ebedî hayatlarını kaybederek, cehenneme düçar olmuşlardır.

Allah-u Teâlâ bizleri bu hususta ikaz ediyor ve buyuruyor ki:

"O gün zalimlerden her biri ellerini ısırarak 'Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur'an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.' der." (Furkan: 27-28-29)

Allah-u Teâlâ beden binamızı yarattı, namütenâhî nimetlerle donattı, ziynetlendirdi. Bütün dünyaya muadil kıldı. Yalnız bedendeki zahirî nimetleri saymaya kalkışsak sayamayız. Bir de manevî nimetler var ki sonsuzdur. Âyân-ı sabiteyi de bizde yerleştirmiştir ve tekrar bizi diriltecek. Amma biz hâlâ gaflet içindeyiz, bütün bunlardan habersiziz. Niçin gönderildiğimizi bir türlü bilemedik.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar diyecekler ki, eğer biz dinler yahut akıl eder olsaydık şu çılgın cehennem ehli ile beraber olmazdık." (Mülk: 10)

Nedamet çok, hiç de faydası yok. Zira hepsi geride kaldı.

Âyet-i kerime de şöyle buyuruluyor:

"O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuarâ: 88-89)

Ahirette geçer para kalb-i selimdir.

Allah-u Teâlâ yaratılış sebebimizi açık olarak bildirdi ve buyurdu ki:

"Ben cinleri ve insanları, ancak bana kulluk etsinler diye yarattım." (Zâriyat: 56)

Allah-u Teâlâ'yı bilmeyen, O'na gerçek mânâda ibadet edemez. Açık söylüyorum, her şeyden evvel Allah-u Teâlâ'yı bilmek gerekir. Allah-u Teâlâ'yı bilmek için de kişinin nefsini bilmesi lâzımdır.

•

Bu arada helâl lokma, az konuşma, ihlâslı insanlarla ünsiyet, avamla değil.

Mevlânâ -kuddise sırruh- Hazretleri'nin bir beyanı var:

"Dışarıya çıkmıştım bir avamla on dakika görüştüm, o acıyı çıkarmak için on gün uğraştım."

İhlâslı olmayanlar bu kadar zarar verir. İnsanlarla az görüşmek, zaruriden hariç görüşmemek. Az yemek, az içmek, çok ibadet etmek.

Daima Hakk ile olmak halk ile olmamak.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

O'nun içinde olduğunu tasavvur et. O'nu bulmak için çalış. Yoksa Hakk'a varılmaz.

İyi arkadaşla, iyi niyetin faydaları vardır. Kötü arkadaşla kötü niyetin zararları vardır.

Arkadaşın güzel ise yolun da güzel olur.

İyi arkadaş bulursa iyiliğinde devam eder, ibadet ve taatını artırır. Fakat kötüsü ile olursa onu oradan çabuk saptırabilir. Çünkü mânen kuvvet bulmuş değildir.

"Refik sümmet'tarik = arkadaş, sonra yol" denilmiştir.

Arkadaşın ne kadar mühim olduğuna dair bir temsil arzedeceğiz.

Düzce'de bir icra memuru vardı. Tekavüt oldu, dükkanımızın karşısına bir büro açtı. Namazını kılar, çok kibar, nezih, temiz bir insandı. Fakat arasıra tavla oynardı. Bunu kendisine bir türlü yakıştıramadım. Bir gün Kenz'ül-İrfan kitabını aldım. Tavla hakkındaki Hadis-i şerif'in bulunduğu sayfayı açarak önüne koydum. "Allah sizden râzı olsun, hayatta bu kadar kibar irşad görmedim" dedi.

Ve utandığından şöyle anlattı:

"Ben gençliğimde çok sofu idim. Camilerde ezan-ı Muhammedî okurdum, Çerkezce Mevlid-i şerif okurdum. Bu arada memuriyete girdim. Arkadaşlar her gece kendilerine göre âlem yaparlardı, beni de davet ederlerdi. Gitmezdim. Bir gün şeytan beni dürtmüş olsa gerek ki, ne yapıyorlar bir göreyim diye gittim. Baktım ki masaları kurmuşlar, çok kötü bir hayatları var. Kaçmak istedim, beni bırakmadılar. Yere yatırarak bir yudum boğazımdam geçirdiler. Artık ben de başladım içmeye ve seneler senesi içtim.

Ben daha yeni bu pislikten kurtuldum. Allah-u Teâlâ'ya şükürler olsun beni kurtardı."

Arkadaşın insana yaptığı budur. Amma iyisini de bulursa saadet-i ebediyeye nâil olur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ancak selim akıl sahipleridir ki iyice düşünürler." buyuruyor. (Râd: 19)

Eğer bir Mürşid-i kâmil bulursa, nasibi varsa nasibini güna gün alır. Nefsiyle mücadele nispetinde, biiznillah-i Teâlâ bir gün olur zafere ulaşır.

Abdülkadir Geylâni -kuddise sırruh- Muhyiddin İbnü'l-Arâbî -kuddise sırruh- Hazretleri gibi birçok şeriat ve tarikat büyüklerinin eserinde:

"Şeyhi olmayanın şeyhi şeytandır." sözü sık sık ifade ve beyan buyurulmuş ve bunun manasının doğruluğu pek çok Âyet-i kerime ile ispat olunmuştur.

"Ey Ademoğulları! Ben size şeytana ibadet etmeyin diye emretmedim mi?" (Yâsin: 60)

Bu emr-i şeriften bir insanın yalnız başına kalınca şeytana mukavemet edemeyeceği anlaşılmış oluyor.

"İslâm'ım!" demek başka, İslâm'ı yaşamak başka. İslâm'ı yaşamak esastır. Kimi insanlar bölücülük yapıyor, kimisi küfür âdetlerinin peşindedir. Nefsine tapıyor, böylece yoldan sapmış oluyor.

Tarikât-ı âliyenin lüzumu Âyet-i kerime'lerle ispat edilmiştir.

Allah-u Teâlâ:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyuruyor. (Mâide: 48)

Allah-u Teâlâ bakınız ne kadar güzel buyuruyor. Nasıl yollar tarif etmiş. Niçin? Kurtulmamız için.

Diğer bir Âyet-i kerime'sinde ise:

"Sâdıklarla beraber olunuz." buyuruyor. (Tevbe: 119)

Bu emr-i şerife uyarak bir Mürşid-i kâmil aramak vâciptir.

İntisap edenler şeytanın emrine mukavemet ederler. Çünkü o tarikât-ı âliyedeki mevcud olan zevât-ı kiramın mânevi yardımlarıyla kuvvet kazanırlar. O kuvvet sayesinde şeytanın tahakkümünden kurtulurlar.

"Kim bir topluluğun arasına girerse onlardan olur." (Ebu Dâvud)

Hadis-i şerif'i mucibince, bir insan muhabbetle bir topluluğa iltihak ederse onlardan sayılacağı gibi, mahşerde de onlarla haşrolunur.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'inde:

"Kişi sevdiği ile haşrolunur." buyurmuşlardır. (K. Hafâ)

Hiç şüphe yok ki, Allah-u Teâlâ'nın şeriatına yani ahkâm-ı ilâhisine bütünüyle riayet etmek, iman alâmeti demek olan namazın edâsına hakkıyla dikkat etmek, zekât, oruç, hacc gibi ibadetleri yapmak gerekir.

Şeriatsız ve namazsız tarikatların şeyhleri, şeyh suretinde şeytandır. Şeytanın yapamayacağını o maske altında yapar.

Şu kadar var ki fenâfillah'a çıkmış bir mürşid-i kâmil bulup, emirlerine itaat ve riayet eder, muhabbetle bağlılık gösterebilirse terakki eder. Aksi halde edemez. Hakk Celle ve Alâ Hazretleri bütün tevhid ehlini kıyamete kadar manevî doktorlardan ümitsiz bırakmasın.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben Müslümanlardanım' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

"İçinizden insanları hayra çağıran, iyiliği emredip, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Bu, âlem-i billah olan bu alemin doktorları kalp hastalıklarının izâlesi için biiznillâh-i teâlâ ölmüş olan ruhları diriltip sıfat-ı hayvâniyeden arındırıp insan sıfatında olması ve ölmesi için, ahlâk-ı zemimelerden kurtarmak için çalışırlar.

Eğer insan kurtulmazsa hayvan suretinde kalır ve öldüğü zaman da öylece haşrolunur.

Hadis-i şerif'te:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruluyor.

Maddi hastalıklara düçar olanların bir doktora giderek, ilacını alıp, perhizine riayet etmesi şart olduğu gibi; manevî hastalıkları tedavi etmek, ahlâk-ı zemimeleri gidermek için de mânâ âleminin tabibine müracaat etmek şarttır.

Bir hasta ilacını kullanıp perhize riayet etmezse şifâ bulamayacağı gibi; bir insan da şeriat hilafında hareket ederse, kalbine Hazret-i Allah'ın sevgisinden daha yüksek sevgiler koyarsa, gaflet ve kasvette olan insanlarla hemhâl olursa feyzinin kesilmesine sebep olur, yol alamaz.

"Onlar her günahkâr yalancıya inerler.

Bunlar şeytanlara kulak verirler ve onların çoğu yalancıdırlar." (Şuarâ: 222-223)

5- DÜNYA MUHABBETİ

Allah-u Teâlâ dünyayı içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insanlar ise bütün bunlara düşkündürler.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

Dünya sayesinde ahiret kazanılır. Bu gaye için kullanıldığı zaman insana bir gemi olur, suyun üstünde yüzdürür. Gayesi haricinde kullanılırsa cehennemin dibine indirir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve onun rızasına uygun şeylerle, bilen ve öğreten müstesnâdır." (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaparsan sana da öyle yapılır." buyururlar. (Buhârî)

İyiyse iyi kötüyse kötü.

Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsan için kendi çalışmasından başka bir şey yoktur." (Necm: 39)

Gece gündüz çalışmak gerekiyor. Zira burası bir tarladır. Bir ebedî hayatın ekimine geldik. Yâ saadet-i ebediye veya felaket-i ebediye ile karşı karşıyayız.

Buradan da anlaşılıyor ki dünya hayatı çok mühimdir, çok sakınmamız gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya malını ehline terk ediniz. Zira ondan kifayet fevkinde (ihtiyacından fazlasını) alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

"Her ümmetin helâkine mucip bir fitne vardır. Benim ümmetimin helâk sebebi ise dünya malıdır." (Hâkim)

"Dünyadan ve ziynet-i metâından (cazibeli mallardan) muhabbetinizi kesiniz." (Münavî)

"Dünya müminin cehennemi ve kâfirin cennetidir." (Tirmizi)

Mümin dünyada ne kadar nimet içinde yaşarsa yaşasın, Allah-u Teâlâ'nın Cennet-i âlâ'da ona bahşedeceği nimetler yanında zindanda gibidir. Fakat bir kâfir ne kadar eziyet görürse görsün, cehennem azabının yanında dünya ona cennet gibidir.

Muhabbet Yaratan'a bağlanacak.

Bir insan Hazret-i Allah'a çok samimi olacak, Hazret-i Allah'tan çok korkacak ve Hazret-i Allah'ı çok sevecek. Ama bunlar da icraat ile belli olacak.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk'ta olsun.

Ama çoluk çocuğa bağladığın zaman, o bağ çözülüyor. Bu üç kelimede çok mühim iş var.

Abdulkadir Geylâni -kuddise sırruh- Hazretleri bir çocuk doğduğu zaman, onun ismini koyar; "Ben bunu öldü biliyorum!" der.

Muhabbetini kalbinden atar. "Ama yaşamış ama ölmüş, benim için fark yok!" der.

Yani muhabbetini kalbinden çıkartıyor, ölü olarak biliyor. Muhabbet yalnız Hakk'a bağlanır, halka değil...

Akl-ı meaşda olanların kimi para hırsındadır, kimi lezzetler peşindedir. Kimisi çocuğunu düşünür, kimisi şehvet yolundadır.

Ve fakat gün gelir ömür sona erer. Tul-i emel bitmiştir. Herkes sorguya çekilmiştir. Kimisi saadet-i ebediyeye varmıştır, kimisi de kendisini helâk etmiştir. Zira o, niçin yollandığını bilmedi, dünyaya o kadar tapmıştı ki, onun için gönderildiğini sanmıştı.

Halbuki Hakk Celle ve Alâ Hazretleri buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Allah-u Teâlâ bizi bu dünya sahnesine denemek için gönderdi. Halbuki ilm-i ezelîsinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye gönderdi. Eğer bizi göndermeseydi, iddia ve itirazlarda bulunacaktık.

Ama bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zabtediliyor.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şunu iyi bilin ki, üzerinizde muhafızlık eden değerli katip melekler vardır. Onlar, yapmakta olduklarınızı bilir ve yazarlar." (İnfitar: 10-12)

Ve insan ölürken son anda bu filmi seyredecek, gideceği yeri görecek. Ya saadet-i ebediye veya felâket-i ebediye...

Eğer saadet ehli ise, adeta uçarcasına gitmek ister. Ruhu çıktıktan sonra yedi kat semaya çıkar ve Hazret-i Allah ile karşılaşır. Şekavet ehli ise gitmek istemez. Hazret-i Allah da onunla karşılaşmak istemez, gök kapıları onlara açılmaz. Dünya semâsından döndürülür.

Çok ince bir mevzu.

O ki masivayı kalbine doldurmuştu, nazârgah-ı ilâhiyi çöp tenekesine çevirmişti ve aklını da kalbini de ifsad etmişti.

Halbuki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetimden yetmiş sene yaşayan pek azdır." buyururlar. (C. Sağir)

Mühim Bir Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" buyuruyorlar. (Tirmizî)

Bu Hadis-i şerif çok incedir.

"Dünyada garip, yahut yolcu gibi ol!"

Yani o hale bürün. Garip azmaz, taşmaz. Hakaret etmez. Garip insanın hiçbir şeyi olmaz. Malı olmaz, mülkü olmaz, varlığı olmaz.

Yolcu olduğunu bil, âlem-i dünyadan âlem-i berzah'a yolcusun. Yolcu bir insan artık; "Şu işi yapsaydım!" yahut "Şunu yapayım!" demez. Ya ne der? "Dünyaya tutunmaya gelmez, yolcuyum!" der. Çantasını alır, ebedî hayatın yolcusu olduğunu bilir. Yaptığı şeyleri kalbiyle yapmaz da eliyle yapar, diliyle yapar, kalben yapmaz. Yani onun muhabbetini kalbine koymaz. Mühim olan kalbin işgaliyetten kurtulması. Nefsin, şeytanın, şeytanlaşmış insanların iğvasından kalbi kurtarmak. Kalb-i selim hale gelirse Allah ona yeter.

"Nefsini ehl-i kuburdan (kabirde imiş gibi) say!"

Niçin? Ehl-i kubur haliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile beraber olduğu zamandır. Dikkat ederseniz Allah-u Teâlâ sevgili peygamberlerine dünyaya ait muhabbet bağlatmamıştır.

Muhabbet çok güzel bir bağdır. Hangi muhabbet? Gaye, menfaat, maksat olmayan bir muhabbet.

"Fakat siz dünya hayatını ahirete tercih ediyorsunuz. Halbuki ahiret daha hayırlı ve daha süreklidir." (A'lâ: 16-17)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan var etti, nimetlere gark etti, merzuk etti, hayat verdi, sıhhat verdi. Şimdi bu yaratıcıyı bir insan unutup da değersiz şeye taparsa değersiz olur. Değer verirse değer bulur. Herkes kendisine bu aynada iyi baksın. Yapacağı işi ona göre yapsın.

Bu ihsan ve ikramlar karşısında nankörlük eden kimse açıkca kendisini helâk etmiş olur.

Lütfettiği vücud binasında düşmanların yer alması ile, yani Hakk'tan gayrı şeylerin muhabbetini kalbine koyması ile Hakk ve hakikatten sapmış olur.

Çünkü Âyet-i kerime'de:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruluyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin.

Nazargâh-ı ilâhi olan kalbi Hazret-i Allah kendisi için halketmiştir. Binaenaleyh o kalpte Hazret-i Allah'ın muhabbeti mevcutsa, daha doğrusu Hazret-i Allah mevcutsa, masivâ o kalbe giremez.

Para varsa kasada kesede, malı varsa dükkanda evinde olacak, fakat bunlar kalbe girmeyecek. Eğer kalbe girerse kalbi ifsad eder ve muhabbet-i Mevlâ o kalpte bulunmaz.

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır. Dünya geçici bir sahnedir. İmtihanını vereceksin ve seni çekecek, hepsi bu kadar. Onun için O'nunla olmak hayattır, O'nsuz olmak vefattır.

En büyük sevgi Hazret-i Allah'a, Kitabullah'a, Resulullah'a ve sonra Vekil'inedir.

Hazret-i Allah, sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Diğerleri ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür.

Müslümanken, paraya, dünyaya, makam-mevki sevdasına, şöhret arzusuna kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım!" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür.

İnsanın kaydığı yer burasıdır. Para, mal, mülk, kadın, şöhret bunlar helâk eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ben dünyada bir ağaç altında gölgelenen ve sonrada bırakıp giden yolcu gibiyim." (Tirmizî)

Hülasâ-i kelâm; azma, taşma, yolcu olduğunu bil. Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak.

Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap.

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Ey nefis! Buralı değilsin, yolcu olduğunu unutma!

Ömür en kıymetli sermayedir. Ömür bitince sermaye toplamak için ikinci bir hayat yok. Şu halde bu kıymetli sermayenin değil dakikasını zerresini bile zayi etmemek lâzım. O alıncaya kadar sen yolunda bulun. Dünya da O'nun, ahiret de O'nun...

Bugün üstte, yarın alttayız. Ama mühim olan ebediyât. İman-ı kâmille göçtükten sonra, ebedî saadete erdikten sonra hayat başlar.

Nasıl ki insan, sinemadayken ışıklar yandığı zaman heyecandan utanırsa, ya hayalâthaneden hakikate geçtiği zaman durumu ne olur? Acaba ne yaptım, ömrümü nerelerde geçirdim, nereye gideceğim diye düşündüğü zaman artık hesabını nasıl yapması lâzım.

Ben dünyayı bir gün olarak biliyorum. Niçin? Yarın yaşayacağını biliyor musun? Şu halde mühim olan bugün...

Ama bu inceden inceye bir hesap. Bu hesabın yapılması için Hazret-i Allah'ın emirlerine itaat, nehiylerinden ictinap etmek, daima Hazret-i Allah'a yönelik işlerle meşgul olmak lâzım. Bir taraftan da mütemadiyen el kârda, gönül yarda gerek.

El çalışacak dünya için, kalp çalışacak Allah için.

Dünyanın Hakikati:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e; "Dünya neden ibarettir." diye sorulduğunda:

"Dünya, Mevlâ'nın zikrinden ve taatinden seni meşgul eden ve gaflete düşüren şeydir." buyurdular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır.

Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir.

Amelini hâlis kıl, çünkü iyiyi kötüden ayırt eden Allah her şeyi, her yapılanı görür." (İbn-i Hâcer, Münebbihât)

Dünyadan sıyrılacaksın. Sıyrılmak demek; muhabbeti kalbinden çıkaracaksın. Kalbine muhabbetle zikrullahı yerleştireceksin, O'na yöneleceksin. İşte o zaman yükleri atmış olursun. Hani atan? Herkes yüküne sarılmış, rızâya sarılan nerede?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam etti;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyayı ahirete tercih eden kimseyi Hakk Teâlâ üç şeye mübtelâ kılar. Birisi üzüntü, gam ve ıstıraptır ki ebediyyen kendisinden ayrılmaz. İkincisi kalp fakirliğidir ki, o kimsenin dünya ihtiyaçları tükenmez. Üçüncüsü, hırs ve tamahtır ki, kendisi hayat boyunca doymak bilmez."

Ahirete inanan bir kimse için; "Neresine güveniyorsunuz bu dünyanın!" diyorum. Ama ahirete inanmayan yapacağını yapacak ve gideceği yere gidecek. Cennet-i alâ da hak, cehennem de hak...

Diğer bir Hadis-i şerif'te ise;

"Dünyadan sakınınız. Çünkü dünya Harut ve Marut'tan daha fazla büyüleyicidir." buyuruluyor. (Tirmizî)

Zavallı insan bir hayalâthane dünya için ebediyatını kaybediyor.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dünya için çalışmakta hırs göstermeyiniz. Herkes dünyada kendine ne takdir edilmişse ona kavuşur." buyuruyorlar. (İbn-i Mâce)

Tûli emeli bırakmak lâzım. Çünkü senin değil, dünyanın bile ömrü azaldı.

"Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar." (Buhârî. Tecrîd-i sarîh: 1218)

İnsanın kaydığı en çok iki yer vardır; kadın ve dünya muhabbeti...

Başka bir Hadis-i şerif'te yine şöyle buyuruluyor:

"Ey Ademoğlu! Sana kâfi gelecek nimetler varken, seni azdıracak şeyleri istiyorsun.

Ey Ademoğlu! Ne aza kanaat ediyorsun, ne de çoğa doyuyorsun." (Beyhâki - C. Sağir)

Mal, dost, ahbap kabre kadar gider, amel seninle gider.

Cenâb-ı Fahr-i Kaînat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

'Ben Havz'ın başına sizden önce varacağım. Onun genişliği Eyle ile Cuhfe arası gibidir. Sizin benden sonra şirk koşacağınızdan korkmuyorum. Fakat ben sizin dünya hakkında yarışa girişeceğinizden ve birbirinizle çarpışıp sizden öncekilerin helâk olduğu gibi helâk olacağınızdan korkuyorum.'" (Müslim: 2296)

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

İnsanın kabirdeki bu yaşayışı dünyadan alâkasını kestiği andan itibaren başlar.

Bahçeye düşersen saadet, çukura düşersen felâket. Onun için insanın hazırlanması lâzım.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Dünya ahiretin tarlasıdır." buyururlar. (Münâvî)

Ek ki biçebilesin.

"Herkese yaptığının karşılığı tam olarak verilir. Çünkü Allah onların ne yaptıklarını en iyi bilendir." (Zümer: 70)

Size dünyayı terk edin demiyorum. Yalnız dünya için çalışırken ebedi hayatın saadetini de ihmal etmeyin. Çünkü dünya malı dünyada kalacak. Önümüzde öyle büyük fırtınalar var ki hiçbir şey kalmayacak. Biz hazır olalım. İmanla göçmek için çareler arayalım. Onun için cihat yolunda bulunalım. O'nun yolunda olalım, O'nun yolunda ölelim.

İbretli İki Hikâye:

Biz çocukları çok seviyoruz, ama çok seviyoruz. Size bir hikâye anlatayım:

Bir zât-ı muhterem sabah namazından sonra yatmış, rüyâ görüyor. Rüyâ'da Cennet-i âla'ya giriyor. Çok güzel köşkler görüyor. Köşklerin kimin olduğunu soruyor; "Filân kişinindi, ama elinden alındı." deniyor. Başka başka köşkler soruyor, hep aynı cevabı alıyor, "Filân kişinindi elinden alındı." "Niçin?" diyor. "O, muhabbetini çocuğa verdiği için." deniyor. O zaman çok üzülüyor. Çünkü iki yaşında bir çocuğu var. Muhabbetini ona vermiş. "İstemem bu çocuğu." diyor. O anda hanım uyandırıyor ve "Efendi, efendi çocuk damdan düştü ve öldü." diyor. O da "İstemem!" demişti.

Onun için sevilen bir şey engel oluyor. Çocuk insanı Hakk'ın sevgisinden mahrum ettiği gibi birçok kötü işlerini hoş görürsün de Cenâb-ı Hakk seni hoş görmez. Onun için sevilmeye lâyık olan Yaratıcı'dır, yaratılmışlar değil. Ve bu gidenler hayır olarak gidiyor.

Yine bir adamın bir kız çocuğu olmuş. Adam bu kız çocuğuna çok muhabbetli olmuş. Kız çocuğu iki yaşına gelince ölmüş. Adamın aklı fikri hep o kız çocuğundaymış. Gece gündüz hep o kızı düşünmüş. Adam bir gün demiş ki: "Bu benim yaptığım iş değil, hata. Bunu bana Hazret-i Allah vermişti ve O aldı. Benim buna sahip çıkmam, ah vah etmem yanlıştı."

Bunu böyle kabul etmiş ve yatmış. O akşam bir rüyâ görmüş: Büyük bir ejderha bir adamı kovalamış. O da kaçmış, kaçmış ve nurani bir zâta rastlamış. "Aman! Beni bu ejderhadan kurtar!" demiş. "Biz kurtaramayız, ama daha ileri git!" demiş bu nurani zât. İkincisine gelmiş, o da kurtaramamış. Derken üçüncüsü gelmiş, o da kurtaramamış. Bir medet ararken bir ev göstermişler. Adam köşke doğru giderken köşkün çocukların şefaat makamı olduğunu görmüş. Buranın reisi demiş ki:

"Bu adamın şefaatçisi var mı?"

"İki yaşında bir çocuğu var!" denmiş.

Çocuğu köşkten çıkarmışlar. Çocuk babasına koşarken ejderhaya dur emri vermişler. Köşk orada, ejderha burada kalmış, onlar da ortada buluşmuşlar. Çocuk demiş ki:

"Baba Allah senden râzı olsun. Sen benim için ah vah ederken kollarım hep bağlıydı. Dün akşam sen beni Allah'ıma emanet ettin ellerimi ve kollarımı çözdüler. Ve ben şimdi rahatım." Ona Âyet-i kerime okumuş ve nasihat etmiş.

"Aman kızım! Sen daha iki yaşındasın, neler öğrenmişsin! Bu ejderha da nedir?" demiş.

"O ejderha senin kötü amelindir."

"Peki! Ben yolda üç zât gördüm beni kurtaramadılar."

"Onlar da senin amelindir, ama zayıf tuttuğun için seni kurtaramadılar."

Adam uyanmış, aklı başına gelmiş, yaptığına da pişman olmuş ve yola düşmüş.

Hazret-i Allah'ı bilememiş ve O'ndan olduğunu anlayamamış. Halbuki Cenâb-ı Hakk buyuruyor ki:

"Dirilten de öldüren de O'dur. Siz O'na döndürülüp götürüleceksiniz." (Yunus: 56)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Her hareketimizin fotoğrafı çekiliyor, her sözümüz zaptediliyor, düşündüklerimiz kayda geçiyor. Nefes alırken ne düşünüyordun, verirken ne düşünüyordun?

Binaenaleyh sahne üzerindeyiz. Hareketlerimiz her yönden izleniyor. Umera ile oturursan kibrin artar. Ulemâ ile oturursan bilgin artar. Sâlih kimselerle oturursan ihlâsın artar. Dünya ehliyle oturursan dünyaya hırsın artar. Fâsıklarla oturursan fıskın artar. Kadınlarla oturursan şehvetin artar. Çocuklarla oturursan boşuna vakit geçirmiş olursun.

Ve fakat Hakk Celle ve Alâ Hazretleri sevdiği kulunu hıfz-u himayesine tasarruf-u ilâhi'sine alırsa o kurtulur.

Onun için fakir daima duâ esnasında şöyle niyaz ederiz:

Allah'ım hayırlı ömür, hayırlı umur, hayırlı ölüm nasip et!

Hayırlı ömür, rızân mucibince yaşanan bir hayat ihsan et.

Hayırlı umur, senin lütuf desteğinle yürüttüğün kullardan yap.

Hayırlı ölüm, zâtına çektiğin, saadetine erdirdiğin kullardan yap.

"Bu benim kulum!" dediği zaman artık onu korur. Dünya muhabbetinden, kadın muhabbetinden, çocuk muhabbetinden ve rızâsı olmayan her şeyden korur.

Büyük Merhaleler Var:

İnsan; hayvanî sıfatlardan kurtulup insanî sıfatı takınması, Yaratan'ını bilmesi, bulması için gönderilmiştir. Kim ki bunları yaparsa Hakk'ın kulu olur. Kim ki bunları inkâr ederse şeytanın kulu olur ve şeytanla beraber cehennemde olur.

Cenâb-ı Hakk, Âyet-i kerime'sinde yaratılış sebebimizi şöyle beyan ediyor:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." (Zâriyat: 56)

Fakir bu Âyet-i kerime'ye mânâ verirken, bilinmeyen Hazret-i Allah'a ibadet edilmez deriz. Bilmen lâzım. Fakat nasıl bileceğiz?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyuruyorlar. (K. Hafâ)

Kendini bilirsen Yaratan'ını bilirsin, amma sen kendini bilmezsen Yaratan'ını hiç bilemezsin. O'nu bilen, O'nunla ibadet eder, O'nun has kulu olur.

Şu halde Allah-u Teâlâ'ya sevilmek mi hayırlı, şeytana yaranmak mı hayırlı? Bu durumu Cenâb-ı Hakk Hadis-i kudsî'de bizzat haber veriyor:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

İnsan olabilmek için insanın çok tekâmül etmesi lâzım.

Hazret-i Allah'ın Has Kulları:

Bir misâl verelim:

İpekli bir çarşafı diken üzerine atsan çektiğin zaman parçalanır. Bir insan da dünyaya muhabbet ederse onun gönlü ruhu alınırken parçalanır.

Fakat bir insan Hakk'tan gayrısından ayrılırsa, kesilirse, dünyaya karşı muhabbeti olmazsa sâlih kullardan olur. Allah-u Teâlâ yaratıyor, yaşatıyor. Ama yaratılanlar Allah değil. Yaratılanlar kalpten çıkarılırsa, kalpte Yaratan olursa ve Yaratan kulunu kendisine çekerse o kul O'nun gelini olmuş olur. İşte Hazret-i Allah'ın has kulları bunlar olmuş oluyor. Yani Hazret-i Allah'ın gelinleri nedir? Ne dünyaya, ne çoluk-çocuğa, ne mala, hiçbir şeye gönül vermemiş. Cennet-i alâ'da da yaşama arzusu kalmamış. Beni Allah-u Teâlâ yarattı, ben O'na varacağım deyince Hazret-i Allah'ın gelini oluyor ve yaptığı işleri de Allah için yapar. O ahiret sermayesi için çalışır. Rabb'im çalıştırdığı kullarından etsin.

Hazret-i Allah'a aşık olan Hazret-i Allah'ın gelinidir, Allah'a kaçar. Artık Allah'a kaçan bir kimsenin Allah'tan gayrı muhabbete takıldığı bir yer olmaz. Hakk'tan geldik Hakk'a döneceğiz. Bize Allah gerek.

O'nunla ol, O'nunla yaşa. Dünyada iken O'nunla yaşa ki, O dilerse seni ikinci cennetine de alır. Ne kadar güzeldir o gönül cenneti. O'nunla mısın, gönül cennetindesin elhamdülillâh. Mal, mülk, evlât sevgisi... Hayır! O sana yeter. Çünkü en sevdiğin yarın düşman kesilebilir amma O hep dost...

Mühim olan ahiret. Siz niyet-i halisaya bakın.

Âyet-i kerime'de şöyle buyuruluyor:

"Onların Allah yolunda harcadıkları az ve çok her şey, yürüdükleri her yol, mutlaka hesaplarına yazılır. Ki Allah onları, yaptıklarının en güzeli ile mükâfatlandırsın." (Tevbe: 121)

Binaenaleyh Allah yoluna atılan adımın adımı değil santimi hesap edilip Allah-u Teâlâ'nın ücretini verdiği beyan ediliyor. Bu neye benzer? Avukat parayı peşin alır, davaya girer. Zaten parayı peşin almış. Burada Allah yolunda adım attığı anda Cenâb-ı Hakk mükâfâtı veriyor. Ondan daha büyük mükâfât mı olur?


İhlâs Sûre-i Şerif'i (7)

İHLÂS SÛRE-İ ŞERİF'İNİN BÂTINÎ MANÂSI (2)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Yaratılan Her Şey, O'nunla Kâimdir:

İhlâs Sûre-i şerif'inin mazharı olan bir kimse; Hazret-i Allah ile Hazret-i Allah'ı görür, Hazret-i Allah ile Hazret-i Allah'ı bilir. Çünkü kendisi bir maske olduğu için Hazret-i Allah'ı bilemez. Maske de hükümsüz. Çünkü Hazret-i Allah ile Hazret-i Allah'ı görüyor, Hazret-i Allah ile Hazret-i Allah'ı biliyor, Hazret-i Allah ile söylüyor. Hazret-i Allah ile hemhâl oluyor, O'nunla görüşüyor, O'nun ile nefes alıyor. Kendisinin de kâinatın da maske olduğunu görüyor.

Siz bu hâle şaşmayın, bu böyledir. Fakat bu bir tecelliyât-ı ilâhî'dir.

"Allahü's-samed"; Allah "Samed"dir, her şey O'na muhtaçtır, çünkü O yaratıyor. Yaratmasaydı hiçbir şey olmazdı. O ise hiçbir şeye muhtaç değildir.

"Ehad" O, yarattığı her şey O'na muhtaç. Bunun hakikati bilinmediği için kelimeden ibaret kalıyor. Kelime biliniyor, O bilinmiyor. Hem söylüyorsun, hem kendin varsın, o zaman O'nu söylememiş oluyorsun. Var olan yalnız O'dur, Ehad yalnız O'dur, başka Ehad yok. Bütün varlıklara "Ol!" demekle bir sûret bir şekil vermiş, var etmiştir. Yer görülüyor, gök görülüyor, insan görülüyor. Murad ettiği gibi tecelli etmiş, bir suretle görülüyor. Amma O'ndan başka Ehad yok.

Bunu kavrarsanız ilmin özünü kavramış olursunuz.

Olanlar da O'nunla var olmuştur. Her yaratılan şey Allah ile kâim olduğu için O'na muhtaçtırlar. Allah ayrı, yaratılanlar ayrı. Çünkü O'na muhtaç, O'nunla kâim olduğu için O'na muhtaç. Farz-ı muhal ki nefesini kesse yoksun. Kâinat da böyledir.

O birdir, her şey O'nun "Ol!" emriyle, O'nun yaratmasıyla meydana gelmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur." (Bakara: 255 - Âl-i imrân: 2)

O öyle bir Allah ki, Allah'tan başka ne bir Allah vardır, ne de bir mevcut vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.

Âyet-i kerime'de geçen "Hû" maskedir, amma kâinatın maskesidir. Var olan O'dur. Herkes maskeyi görüyor, O'nu görmüyor. Her görünen şey O'na perdedir. "Lâ" dediğin zaman, o "Lâ"lar yok olduğu zaman O'ndan başkası kalmaz.

"Lâ ilâhe"; O'ndan başka ilâh yoktur, ilâh ancak O'dur. Bu yarattıkları Allah değildir, hepsi de "Lâ"dan ibarettir. Çünkü "Lâ" dediğin zaman "Onlar Allah değil" diyorsun. Bu maske de "Lâ"dan ve "Ol!" emrinden ibarettir. Her yarattığı şeye sadece "Ol!" diyor, o da dilediği şekilde oluveriyor. Ne dilemişse o oluyor. Her zerrede ulûhiyet sırları mevcuttur. Her şey O değil, fakat hiçbir şey de O'ndan ayrı değil.

Ulûhiyet ve ubûdiyet yalnız O'na mahsustur. Her cihetten tektir. Varlığının başlangıcı yoktur. Varlığı daimîdir, nihayete ermez. Varlığına şahit yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Hiçbir göz O'na erişemez, ihata ve idrak edemez. Fakat O bütün gözleri ihata eder." (En'âm: 103)

Kâinatın bir maske olduğunu bu Âyet-i kerime ile izâh ve ispat ediyorum. Bilen ve anlayan için bu ilâhî beyan kâfidir...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (5)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Münâfıklar (2)

Münâfıklar Uhud savaşında gösterdikleri cesaretsizlik ve gevşeklikten dolayı sözde pişman olmuşlar, bundan sonra ilk fırsatta bu hatalarını tamir edeceklerine dair Allah'a söz vermişler, "Eğer Allah bize bir savaş gösterirse mutlaka savaşırız!" demişlerdi.

Allah-u Teâlâ Uhud savaşından henüz iki yıl geçmeden onları daha büyük bir tehlike ile karşı karşıya getirmiş, verdikleri sözde samimi olup olmadıklarını meydana çıkarmıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Oysa bunlar andolsun ki daha önce, sırt çevirip kaçmayacaklarına dair Allah'a kesin söz vermişlerdi.

Allah'a verilen kesin söz ise elbette sorulacaktır." (Ahzâb: 15)

Allah-u Teâlâ'ya verdikleri bu sözün mutlaka yerine getirilmesi gerekirdi. Fakat onlar döneklik yapmışlar, verdikleri sözü yerine getirmemek gibi ilâhi gazabı gerektiren ağır bir mesuliyet altına girmişlerdi.

•

Ölümden ve öldürülmekten korkarak savaşa katılmak istemeyen kimselere o korkunun hiçbir fayda vermeyeceğini belirtmek üzere Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Resul'üm! De ki: Eğer ölümden veya öldürülmekten kaçıyorsanız, kaçmak size aslâ fayda vermez.

Aksi takdirde (eceliniz gelmediği için ölümden kaçmış gözükseniz) bile (dünyada yaşatılarak) istifade ettirileceğiniz zaman çok azdır." (Ahzâb: 16)

Çünkü her canlının sonu ölümdür. Kılıçla ölmeyen başka bir şeyle ölür.

"Resul'üm! De ki: Eğer Allah size bir kötülük dilemişse sizi O'ndan koruyacak, veya size rahmet etmeyi dilemişse (ona engel olacak) kim vardır?" (Ahzâb: 17)

O'nun ilâhî takdirini hiç kimse değiştiremez, ezelden ebede hiç şaşmadan aksamadan yürümektedir.

"Onlar Allah'tan başka ne bir dost, ne de bir yardımcı bulabilirler." (Ahzâb: 17)

Ne onların, ne de başkalarının.

•

Müşrik ordusu kuşatmayı artırıp öldürücü darbeyi indirmeyi tasarlayarak bunun hazırlıklarını sürdürürken, baş münâfık Abdullah bin Ubeyy ortalığa fitne atıyor; müslümanların büyük bir sıkıntı içinde olduklarından istifade ederek, hemen savaşı bırakıp evlerine dönmelerini telkine çalışıyordu. Münâfıklar da fırsatı kaçırmadan onu tasdik ediyor, müminlerin morallerini bozmaya yönelik bir takım entrikalar çeviriyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu Allah içinizden sizi alıkoyanları ve kardeşlerine 'Bize gelin!' diyenleri kesinlikle bilir.

Onlardan pek azı (o da gösteriş olarak) savaşa gelir. (Çoğunluğu ise savaşa gelmezler)." (Ahzâb: 18)

Müminlere, onlarla beraber oldukları zannını vermek için birlikte çıkarlar, fakat savaştıkları görülmez. Mecbur kalırlarsa pek az savaşırlar.

•

Onlar müminlerin canlarını, mallarını, her şeylerini fedâ ettikleri yolda, değil bir şey fedâ etmek; müminlerle hiçbir hususta işbirliği yapmak istemezler. Çünkü nifak içlerine işlemiştir.

"Size karşı oldukça kıskanç ve cimridirler. Korku geldiği zaman, üzerine ölüm baygınlığı çökmüş gibi gözleri dönerek sana baktıklarını görürsün.

Korku gidince de, iyiliğinizi çekemeyerek sivri dilleriyle sizi incitirler." (Ahzâb: 19)

Savaş sona erip de korkuları gittiğinde, gizlendikleri deliklerden çıkarlar. Müminleri tenkit ederler, her şeye itiraz ederler. Hiç yüzleri kızarmadan fasih ifadelerle kahramanlıklar taslarlar. Kuru lâftan başka hususiyetleri yoktur.

"Onlar iman etmiş değillerdir. Bunun için de Allah onların yaptıklarını boşa çıkarmıştır. Bu, Allah'a göre pek kolaydır." (Ahzâb: 19)

Allah-u Teâlâ onların kıldıkları namazlarını, tuttukları oruçlarını, İslâm'a girdikten sonra yaptıkları bütün iyilikleri boşa çıkaracak, bu amelleri için onlara hiçbir mükâfât vermeyecektir. Onlar münâfıklık yaptıkları, şahsi menfaatlerini dinin menfaatlerine tercih ettikleri, Allah için çalışmadıkları için böyle bir âkıbete müstehak olmuşlardır.

Bu noktada, Allah'a ve Resul'üne inandıklarını iddia eden, namaz kılan, oruç tutan, zekât veren ve diğer hayırlı işlerde müslümanlarla işbirliği yapan bu münafık kimselerin, gerçekte hiç iman etmemiş oldukları hususunda kesin bir hüküm verilmektedir. Eğer bir kimse Allah'a ve O'nun yoluna bağlı değilse, onun iman ettiğini söylemesinin, ibadet etmesinin ve diğer iyiliklerinin hiçbir mânâsı yoktur.

•

Allah-u Teâlâ münâfıkların korkak olduklarını gösteren delilleri haber vererek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar Ahzâb'ın (düşman birliklerinin) gitmediklerini sanıyorlardı. Düşman birlikleri tekrar gelmiş olsalardı, isterler ki çöllerde bedevîlerin yanında bulunsunlar da sizin haberlerinizi sorsunlar." (Ahzâb: 20)

Münâfıklar korkaklıklarından dolayı Medine'den çıkıp çöle yerleşmek ve bedevîler arasında kalmak istiyorlardı. Böylelikle kendilerini emniyet altına almış ve savaş korkularından uzak kalmış olacaklardı. Onlar savaşa iştirak etmek yerine, Medine'den uzakta, Medine tarafından gelecek olan herkese sizin haberlerinizi ve sizin başınızdan geçenleri sorup öğrenmek isterlerdi.

"Zaten aranızda bulunsalar, pek az savaşırlardı." (Ahzâb: 20)

Çünkü onların sizin kazanacağınıza dair inançları zayıftı.

Sıkıntılı Günler:

Müslümanlar Hendek önünde on bin kişilik müşrik ordusuna karşı durmaya çalışıyorlardı. Bir yandan da Medine'yi yahudilerin baskınından korumak zorunda kaldılar. Böyle tehlikeli bir anda münâfıklar da bozgunculuğa başlamışlardı. Hem cepheyi bırakmışlar, hem de müslümanların mâneviyatını sarsıcı propaganda yapıyorlardı.

Müşrikler aralarında nöbet ve sıra ile hücuma geçiyorlardı. Bir gün Ebu Süfyan adamları ile hücuma kalkıyor, bir gün Halid bin Velid, bir gün İkrime bin Ebu Cehil, bir gün Amr bin Âs hücumu idare ediyordu. Bir defasında hep birden Resulullah Aleyhisselâm'ın çadırını nişan alarak ok yağmuruna tuttular. Mücâhidler azimle mukavemet ediyorlar, oklarla ve taşlarla onları geri püskürtüyorlardı.

Bir defasında Resulullah Aleyhisselâm'ın bulunduğu tarafa olanca güçleriyle hücuma geçmişlerdi. O gün ne Resulullah Aleyhisselâm, ne de mücâhidler ikindi namazı kılma fırsatını bulamamışlardı.

Buhârî'nin rivayetine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onlar güneş batıncaya kadar nasıl bizi ikindi namazından alıkoydularsa, Allah da onların evlerine, karınlarına ve kabirlerine ateş doldursun!" diyerek bedduâ etmişti.

Medine'nin kuşatma altında tutulması bütün şiddetiyle tam bir ay sürdü. Resulullah Aleyhisselâm ve mücâhidler kuşatma esnasında birkaç defa üçer gün aç kaldılar, karınlarına taş bağladılar. Resulullah Aleyhisselâm ise iki taş bağlamıştı.

Hendeğin iç tarafında olanlar şüphesiz ki çok sıkıntılı günler yaşıyorlardı. Fakat imanlarındaki sadâkat sayesinde bütün güçlüklere katlanıyorlardı.

Onların bu korku, sıkıntı ve darlık halini Allah-u Teâlâ Âyet-i kerime'lerinde beliğ bir şekilde tasvir buyurmaktadır:

"Hani onlar hem yukarınızdan hem de aşağı tarafınızdan üzerinize gelmişti." (Ahzâb: 10)

Necd ve Hayber'den gelenler yukarıdan, Mekke'den gelenler ise aşağıdan kuşattılar.

"Gözler dönmüş, yürekler ağızlara gelmişti." (Ahzâb: 10)

Gözler hiçbir şey göremez olmuş, kalpler gırtlaklara gelecek şekilde yerlerinden oynamıştı.

"Ve siz Allah hakkında türlü zanlarda bulunuyordunuz!" (Ahzâb: 10)

Çeşit çeşit zanlar vardı. Samimi müminler, Allah-u Teâlâ'nın dinini yüceltmek için verdiği sözünü yerine getireceğine kanaat etmekle birlikte; bu defa o sözü yerine getirecek mi, yoksa kendilerini imtihan mı edecek diye düşünüyorlar ve kusur edip kaymaktan, gereği gibi tahammül edip dayanamamaktan korkuyorlardı.

Daha sonra da sıkıntının son dereceye eriştiği korku alâmetlerinin apaçık meydana çıktığı da şöyle ifade edilmektedir:

"İşte orada iman sahipleri imtihandan geçirilmiş ve şiddetli bir sarsıntıya uğratılmışlardı." (Ahzâb: 11)

Sanki yer onları sarsıyor, ayaklarının altında zelzele meydana geliyordu.

•

Hendeğin dışında olanlar ise uzayıp giden bu kuşatmadan bıkmaya, hendeğin etrafında günlerdir dolaşmaktan usanmaya başlamışlardı. Çünkü Araplar böyle uzun süren çatışmalara alışık değildiler. Âni hücum ve baskın yaparlar, ne çalıp çarparlarsa alıp kaçarlardı. Onların niyeti ve kararı Medine'yi bir vurup dönmekti. Uhud'da olduğu gibi kolayca bir zafer kazanacaklarını ümit ediyorlardı. Böyle çetin bir savunma ile karşılaşacaklarını hiç hesaba katmamışlardı.

Diğer taraftan da yakıcı bir soğuk etrafı kasıp kavuruyordu. Bilhassa Gatafân Araplar'ı sızlanmaya, şikâyetlenmeye başladılar. Çünkü onlar bu savaşa herhangi bir gaye için katılmış değildiler. Yahudiler onlara Hayber bahçelerinin meyvelerini vâdetmişlerdi. Bu ise soğukta beklemeye değmezdi, onun için Gatafânlılar arasında bir gevşeklik vardı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (51)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Hazret-i Allah Dilediğini Atar, Dilediğini Tutar:

"Atılana karışmayın, alınana karışmayın.

"Ben bilmem, sorumluluğum da yok!" deyin.

Biz ahirete gidince de onlarla ünsiyet etmeyin. Atılana merhamet nefsânidir. Çünkü hiç kimse Hazret-i Allah'tan merhametli değildir.

Mevlâ köle olarak bulundurursa ben bir köleyim. Atmaya da tutmaya da salâhiyetim yok...

Cenâb-ı Hakk bir salâhiyet ihsan buyurmuştur, o salâhiyet dairesinde döneriz. O salâhiyetimizi kullanırız veya kullanmayız başka.

Hazret-i Allah dilediğini atar, dilediğini tutar, o noktada sahib-i salâhiyet değiliz.

Çünkü kişinin ebedî hayatına taalluk ediyor."

O Nûr İş Görür:

"Mürşid-i kâmil dediğin bir resimden ibarettir. Hakikaten de böyledir, başka hiçbir varlığa sahip değildir.

Hazret-i Allah onu öne sürmüştür, herkes resme bakar, hayran kalır, resmin arkasındakini kimse görmez.

İşi gören nurdur, şahıs değildir. Nûr-î Muhammedî kimin üstünde ise, o nûr iş görür.

Birçok yetişmiş Ashâb vardı, hiçbiri Resulullah olabilir mi? Çok yetişmiş mürşid var, emanet sahibi mürşid gibi olabilir mi? Yüzlerce mürşidi bir kenara bırakacaksınız, Mürşid-i kâmil'i arayacaksınız.

Mürşid-i kâmil tasarruf-u İlâhî ile yürütür. Diğeri yol tarif eder. "Yürü de git!" der. Mürşid-i kâmil demek, Hazret-i Allah'ın eli demektir."

"Ağaç da O'nun, Meyvesi de O'nun"

"Bazı ağaçlar güzel meyve verir, bazıları daha güzel, bazıları ise çok daha güzel meyve verir. Herkesin gözü ağaçtadır.

Halbuki o ağaç bir tepsi vazifesi görmektedir. Meyveyi veren, ağaca tepsilik vazifesi yaptıran Hazret-i Allah'tır.

Hep bir su ile sular, fakat birbirinden ayrıdır. Hepsi birdir, birbirinden farklıdır.

İnsan da böyledir, insan bir ağaç kovuğuna benzer. Çok mükemmel dediğin bir insan, ağaç kovuğundan farksızdır. İtimat edin bu böyledir. İnsan der ki: 'Bu zât ne büyük, ne güzel sözleri var!' Halbuki tepsi olduğunu kimse bilmez, kimse görmez. Hazret-i Allah kimde ne kadar tecelli ettiyse o, o kadar güzeldir, o kadar büyüktür. Ağaç da O'nun, meyvesi de O'nun."

•

– "Mânâda Zât-ı âlinizi ziyarete gelmiştik. Birisi: "Ben yapamam!" dedi ve çıkıp gitti.

– Bizim yolumuzda gaye-maksat-menfaat, yeme-içme yoktur. Bunlar için gelenler gelmesinler. Gelseler bile barınamazlar, çünkü aradıkları yok. Bu yoldaki gaye, rızâ-i İlâhî'yi tahsildir. Onu hedef alan hakikata ulaşır."

•

"Biz gençlere çok değer veriyoruz, onlara hizmet ve hürmet etmekten zevk duyuyoruz. Cenâb-ı Hakk onlara lütfetmiş, ben niye hizmet etmeyeyim?"

•

"Dünyaya geldim koymadım başıma taç,

Ne eğriyi tok gördüm ne doğruyu aç,

Kabristandan geçerken avucunu aç,

Yarın olacaksın bu duâya muhtaç.

Bu levhayı kabir taşına koyarsan bir ölü levhası, önüne koyarsan bir diri levhası, içeriye koyarsan hakikat ehlinin levhası."

•

Fıtratı icabı beğenmediği hususların çok olduğunu, herkesi tenkit ettiğini, bu sebeple de herkesin kendisine cephe aldığını söyleyen bir kardeşe sözleri:

"Ben hayatta kendimden küçüğünü bilmiyorum ki küçümseyeyim. Kendimden daha ayıbını görmüyorum ki ayıplayayım."

•

"Allah'ımıza sonsuz şükürler olsun ki, böyle bir mektepte bulunduruyor. Öyle bir tahsil ki, tahsillerin en sonu."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (174)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (22)

Ocak 2015
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Yolların Yedisinin ve Parlak Yıldızların Ondan İnşa Edilmesine Dair İnci:

Bu Kürsî tekmil olup tamamlandığı vakit, işin melekeleri onda karar bulup âlemlerin yedisinin nurları dağıldı; cürümler birbirine dokunarak yolların yedisi dahi ondan sâdır olup, onu yönelişlerin kaldırılıp yükseltildiği en yüksek çatı kıldı.

İş ona tevcîh edildiğinde ise, Allah-u Teâlâ'nın:

"Kün, feyekûn" = "Ol! der, oluverir." (Yâsin: 82)

Buyruğunu meydana gelip, yıldızları göğün boşluğunun içinde yönlendirildikleri istikâmet üzere parlak şuleleri nihayete erişti. Nûrlar indirildi, hararetlendi ve felekler inşa edilip kaplanarak nihayetine erdi; [44] nihayet bulmuş olan parlak şuleler ise kendi yerindeki aslî ışıltısı üzere bırakıldı. [34b] Felekler, Muhammedî Nûrlar'ın ve Ehadiyyet makamlarının şulelerinin nurlarına kavuşup, parlak yıldızların hacmi en küçük olanı ve gözkamaştırıcı parıltısı ile kendisine ad verecek en büyük olanına dönüştü, kuşatıcı feleklerin devredip dönmesine dayanak ve bir kaynak oldu ki, onunla tam vasat yerinde buluştu ve bağlı bulunduğu akd (bağ) üzere şartlanmış olduğu iltimâs ile onu harekete geçirdi, lütuf ve keremlerin kaynağı olan Kürsî ile menzillerin parlak yıldızları tahsis edildi. Bir makam meydana geldiği zaman ise, Hakîm olan, hükmünde hikmet Sâhibi olan Allah'ın her işinde bir ayırım meydana geldi.

Şu halde bu inşanın nasıl meydana geldiği ve gizliliklerle dolu olan kitap hakkında; uyan ey gâfil, düşün ey âkil!.. Ki, ona ancak pâk ve temiz olanlardan başkası bir ad koyamaz.

Sen bu feleklerin birbirinin yörüngesinde devrini işlettiğin ve birbiriyle tahakkuk eden mülklerin âlemlerinin onunla sahasını açtığında karar kıldığın vakit, ulviyyetin inşası hakkında kurduğun bina ikmale erip tamam olur ve yazdıkların kayda geçer, ona karşı manevî uyanıklığın tesirini talep edersin; Ehadiyyet perdesine ulaşarak, fakirlikten dönmeye yol bulamazsın, ona rağbet gösterip adım attığın nispette araştırmaya koyulur ve şiddetli bir istekle ona sahip olmaya çalışır, meleklere mülâkata dalarsın.

Burada artık yeryüzünün, suyun, ateşin ve havanın varlığından yana, isimlerden geriye ne kalabilir?

İlk Unsurların Ondan İnşa Edilmesine Dair İnci:

Resulullah -sallahu aleyhi ve sellem- mübarek gözüyle O'nun Zât'ına nazar eder, işte o an nasipler mahallinde insanın varlığı da tahakkuk eder. Sonra onun var edildiği şeye dahi nazar eder, Melei'l-Alâ ve en küçük âlem vücuda gelip vasattaki kudsî âlem ortadan kaybolur, müstakil olan varlığın ve inzal buyurulan Nûr'un asıllarının icadı hakkındaki tedbir ele alınır. [35a] İşte o an her süflî olan için ulviyyet ve her kalp için ağırlık uzak olmaz.

Hakk Sübhânehu işte bu nazarına göre onu kabzedip sıkıştırır, bu ayıplar hakkındaki emtîadan kalan şeyleri de ondan sıyırıp çıkarmak için, Celâl ve Heybet kabzasının bu tehlikeli mahalline onu yürütür. Onun üzerindeki kahrının şiddeti nispetinde onda adâlet zuhur eder. Bu zıtlıkla ondan işin sızıntıları meydana gelir ki; bu sızıntılar da su ve kolaylaştırıcı anlamda nefestir. Bu nefesle teneffüs ise hava sayesinde olur. Sonra da onu, kendisini kabzedip sıkıştırdığı cihetin sırrına muvaffak kılarak, onu Zât'ına dönüşe dönüştürmenin arınmışlığı üzere kâim kılacak Adâlet mîzanında kurtuluşa eriştirir. [45] Üstünlük perdesiyle Adâlet mîzanından onu setreder, rahmete karşı bir soğukluk meydana gelir, onun katresinden sonra, sızıntılardan arta kalan şey kurur. Bu kuruyuş ve soğuma karara arz olunur, daha sonra ayn (öz) haziresinden ona:

"Yâ Muhammed! İşte varlıkların asılları budur. Onu senin için meydana getirdik." diye nidâ eder.

Sonra kimisi kimisine numune kılınır, hava ve arz âlemi de ondan husule gelir ve âlemin ve insanın havasını biraraya getirir. O öyle bir şeydir ki, ârif: "Bu âlemin görünmesi mekânlar içinde değil, zıtlıklar ve benzerliklerle olur." sözüyle ona işaret eder.

Suret ve şekillerin zuhuru ve her yaratılmışın izafesiyle, onun yaratıldığı şeye karşı bir kolaylığa ve inhilâlin meydana gelişini müteakip onun varlığına ulaşılır.

Onlar Allah-u Teâlâ'nın şu buyruğundaki kadîm refîklerini (arkadaşlarını) çok iyi tanırlar:

[35b] "Biz insanı en güzel bir biçimde yarattık. Sonra onu aşağıların aşağısına indirdik." (Tîn: 4-5)

Tıynetlerinin yaratılışına indirdik.

"Ancak iman edip de sâlih ameller işleyenler müstesnâ." (Tîn: 6)

Zira onlar, gölgeye ulaşmanın neredeki kimseler için mümkün olduğunu iyi bilirler.

"Onlar için tükenmeyen bir mükâfât vardır." (Tîn: 6)

Temkîni müşahede vardır.

Taayyünün müşahedesine nispetle:

"O halde sana, dini yalanlatan şey nedir?" (Tîn: 7)

Berzah, şemâil ve yemin ehli arasındaki gözün ayırt edici seçiciliğine göre:

Allah, hükmedenlerin en güzel hükmedeni değil midir?" (Tîn: 8)

İşte bu inciler bu şekilde meydana gelir; onunla gizlenir ve perdelenir.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (107)

Sadreddin Muhammed el-Konevî -kuddise sırruh- (4)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Allah-u Teâlâ Âyet-i kerime'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ini muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

İşte bunlar hep o Kandil'den geliyor.

O nur sayesinde, o nur ışığından görebiliyor ve seyredebiliyor. "Bu budur!" diyor, o nur sayesinde sezebiliyor. Bunun da sırrını Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri diğer bir beyanında açıklamıştır: "O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (Füsûs-ül-Hikem)

Burada vasıta kalmıyor. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'den sonra Cebrâil Aleyhisselâm vahiy getirmeyeceğine göre Hâtem-i veli'ye ezelden verilen nurdan alıyor, istifade ediyor. Velev ki peygamber dahi olsa.

Çünkü peygamberler nübüvvet sahibi oldukları gibi velâyet haline de sahiptirler, yani aynı zamanda velidirler. Velidir amma Hâtem-i veli'ye verilen onun velâyetine verilmemiş. Bu noktaya çok dikkat edin, bu hususu kavrayan, bu mevzuyu kavrayabilir. Bunun mânâsı:

Hâtem-i veli'nin velâyetine verilen, peygamberin velâyetine verilmediği için, peygamberin velâyeti o mişkattan alıyor demektir. O peygamberin velâyeti o nura muhtaç. Niçin? Hâtem-i veli'ye verildiği için.

•

Sadreddin-i Konevî -kuddise sırruh- Hazretleri "Kitâbü'l-Fukûk" isimli eserinde Hâtemü'l-evliyâ ile Hâtemü'l-enbiyâ arasındaki şer'î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:

"Hâtemü'l-evliyâ, Hâtem'ür-rüsul'ün şeriatına tâbi olduğu için şeriati zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtemü'r-rüsul'e onu aksettirdiği yerden, aynı kaynaktan alarak, şeriat hususunda Hâtemü'r-rüsul ile denkleşir." (Kitâbü'l-Fukûk fî Müstenedâti Hikemü'l-Fusûs, s. 31)

Size bunun sırrını açayım: Hazret-i Allah ile Hazret-i Allah'a varıldığı zamanı, kişinin kaybolduğu zamanı size arzetmiştik. Ne lütfederse, ne ihsan ederse ve ne murad ederse orada veriyor. O oradan alıyor. Çekecek ki söyleyecek, söylediğini sana bildirecek. Amma sana söylerken de kimse duymayacak, kimse bilmeyecek. Bu ise harfsiz hurufatsız olur. Onun için yanyana olacak ki, O buyuracak, sen anlayacaksın. Bu makam o makamdır, mukarreb meleğin dahi sokulamayacağı makamdır. O anda arada hiçbir vasıta yoktur. Elhamdülillâh... Allah-u Teâlâ bir nohut kabuğu kadar değer verdirmediği için, hepsi O'nun ve O'ndan... Söyleyen O, maskeyi söylüyor gibi gösteriyor. Nur'u koyan O, ışığı koyan O, tecelliyat O'nun, ihsan ve ikram O'nun, hepsi O'nun... Ben hükümsüz ve değersiz bir mahlûkum. İşte bu sır bundan ibarettir. O akış olmasa bu kitaplar olur mu? O ihsan ediyor, O ikram ediyor, O veriyor, şahıs arada sadece bir kabuk kalıyor.

•

Bin küsür sene evvel Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-evliyâ" adlı kitabında Allah-u Teâlâ'nın bu fakire ihsan ve ikram edeceği lütufları izah ve ifşâ ettiği için; "Sen onu peygamberden üstün yaptın!" diyerek, o zamanın ulemâsı onu memleketinden sürdüler. İşte bu sırra vâkıf olamadıkları için sürdüler. Allah-u Teâlâ onu mazhar etmişti, diğerlerinin ise akılları ve ilimleri yetmedi.

Ben de diyorum ki: "Eğer size birçok şeyleri ifşâ edip açıklasaydık, bu zamandaki âlim diye geçinen câhil kimseler, bizi dünyanın dışına atmaya kalkarlardı."

Çok ince bir sır. Bu noktayı kavradığınız zaman, Cenâb-ı Hakk murad ederse, birçok sırrı kavramış olursunuz. Zira bu ilim ilm-i billâhın âlâsıdır.

Onun ne kadar büyük bir zât-ı muhterem olduğunu diğer evliyâullahın ifşaatlarından anlıyoruz. Onlar da aynı noktaya temas etmekle izah ediyorlar.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Tasavvufî Bahisler (5)

Müridin Edepleri

Ocak 2015
Hakikat Aylık İslâm Dergisi

Müridin Edepleri (2)

Tarikata girmenin şartı, Allah-u Teâlâ'ya karşı edepli, Resulullah -sallallahu aleyhi ve sellem-e karşı edepli, mürşide karşı edepli olmak üzere üçtür:

Edep meallah: Sâlik, yaratılan ne ki varsa Allah-u Teâlâ'nın dergâh-ı izzetine boyun eğdiğini, bunların hepsinin bir gün yok olacağını, yalnız Allah-u Teâlâ'nın bâki kalacağını bilmeli ve bu itikad üzerine olmalıdır.

Edep mear-rasûl: Sâlikin çalışıp kendini "Fettebiûni..." makamına eriştirmesi, her hâlinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hürmet vecibesini muhafaza etmesi gerekir.

Edep mea'ş-şeyh: Sâlik şeyhinin nâib-i Resulullah -sallallahu aleyhi ve sellem- olduğunu ve ancak Hakk'a vuslatın bu yolla mümkün olacağını bilmeli, huzurunda ve gıyabında gereken edeplere riayet etmelidir.

Orduda disiplin ne ise, mânevî mektepte de edep odur. Zirâ zâhiri disiplin dışa hükmeder, bâtınî disiplin doğrudan doğruya içe hükmeder.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri bir müride lâzım olacak edepler hususunda "Mektubat" adlı eserinde buyurur ki:

"Kâmil ve mükemmel bir şeyhe kavuştuktan sonra, bütün arzuları onun eline bırakmalı, gassalın elinde teneşirdeki meyyit gibi olmalıdır. İlk fenâ hâli Fenâfişşeyh'te başlar, bu ise Fenâfillâh'a çıkmaya vesiledir." (61. Mektup)

"Bu tarikat-ı aliye'de tâlibin ilerlemesi, bağlı olduğu şeyhin tasarrufu ile olur. Onun tasarrufu olmadan hiç ilerleyemez. Zirâ nihayetin başlangıca yerleştirilmesi, onun mübarek teveccühünün eseridir. Anlaşılmayan, bilinmeyen mânâlara kavuşmak, hep onun yüksek tasarrufunun bir neticesidir."

"Bu büyükler birisini bu yola almaya ve sadâkatlı bir tâlibe kısa zamanda şuur ve huzur vermeye güçlü oldukları gibi, bunları geri almaya da güçlüdürler. Bir edebin terki sonunda kalplerinin bir incinmesi sâliki müflis bir hâle getirir." (221. Mektup)

"Allah-u Teâlâ'nın lütuf ve ihsanı ile kâmil ve mükemmel bir şeyhe kavuşulursa, onun mümtaz varlığını ganimet bilmeli, her şeyi ile ona teslim olmalı, saadetini onun rızâsına kavuşmakta aramalı, onun râzı olmadığı şeyleri kendisi için felâket bilmelidir. Yâni bütün arzusu onun rızâsına kavuşmak olmalıdır.

Tâlib, gönülden her şeyi çıkarıp bütün varlığı ile şeyhine teveccüh etmelidir. Huzurunda ondan izin almadan, o emretmedikçe nafilelerle ve zikirle dahi meşgul olmamalıdır. Onun yanında iken ondan başka kimseye bakmamalı, kimseyle konuşmamalı, kimseye iltifat etmemelidir.

Mümkün olduğu kadar gölgesi şeyhinin elbisesi üzerine veya gölgesine düşmeyecek bir yerde durmaya ve oturmaya dikkat etmelidir. Namaz kıldığı yere ayak basmamalıdır. Abdest aldığı yerde abdest almamalıdır. Kullandığı kapları kullanmamalı, onlarla yemek yiyip bir şey içmemelidir.

Onun bulunduğu tarafa gıyabında ayak uzatmamalıdır. O tarafa tükürmemelidir.

Şeyhinden her ne südur ederse, onu doğru ve iyi bilmelidir. Onu isterse doğru görmemiş olsun. Zirâ o, yaptığını ilham ve izin ile yapar. Bunun için hiçbir işine bir şey söylenemez. İlhamında hata olsa bile ilhamda yanılmak ictihadda yanılmak gibidir. Karşı gelmek câiz olmaz.

Şeyhini seven bir tâlibe, şeyhin her yaptığı ve her sözü sevgili gelir. Onda itiraza yer yoktur.

Külli ve cüz'i her işte, yemekte-içmekte, giyim-kuşamda, ibadet ve taatlarda hep ona uymalıdır. Namazı onun gibi kılmalıdır. Fıkhı onun ibadetlerini görerek öğrenmelidir.

Hiçbir işine, hiçbir sözüne, hardal tanesi kadar bile itiraz etmemelidir. Karşılık veren mahrum kalmaktan kurtulamaz.

İnsanların en şakisi, saadetten en uzak olanları bu büyüklerde kusur gören kimselerdir. Allah-u Teâlâ bu büyük belâdan bizleri korusun.

Bir mürid, şeyhinden kerametler ve hârika işler talep etmemelidir. Gönlünden böyle bir şey geçirmemelidir. Bir müminin peygamberinden mucize istediği hiç görülmüş müdür? İnanmayanlar mucize ister.

Gönülde bir şüphe hâsıl olursa, hemen şeyhine arzetmelidir. Şüphesi izâle olmazsa, kusuru kendinde aramalıdır. Hiçbir şekilde şeyhinde kusur görmemelidir.

Rüyâsı varsa, onu gizlememeli, şeyhine anlatmalı, tâbirini ondan beklemelidir. Kendisinde inkişaf eden durumları dahi ona arzetmeli, doğru olup olmadığını sormalıdır. Kendi keşflerine asla güvenmemelidir. Zirâ bu âlemde doğru ile yanlış karışık durumdadır.

Bir zaruret olmadıkça ve izin almadıkça, ondan ayrılmamalıdır. Ondan ayrılıp başkasına gitmek müridliğe yakışmaz.

Sesini onun sesinden yüksek çıkarmamalıdır. Onunla yüksek sesle konuşmak edepsizlik olur.

Kendine gelen her feyzin, her keşfin onun vâsıtası ile geldiğini bilmelidir. Rüyâsında başka şeyhlerden feyz geldiğini görse, bunu dahi kendi şeyhinden bilmelidir.

Hülâsa 'Tarikat baştan başa edeptir.' sözü darb-ı mesel hâline gelmiştir. Edebi gözetmeyen mürid, Allah-u Teâlâ'ya vâsıl olamaz.

Şayet bir mürid edeplerden bazılarını yapamadığı için üzülürse, çalıştığı halde başaramazsa afv olunur. Lâkin mutlak surette kusurunu itiraf etmesi lâzımdır. Eğer Allah korusun edeplere riâyet etmez, bundan dolayı da üzülmezse, bu büyüklerin bereketlerinden mahrum olur." (292. Mektup: Muhtasar olarak)

"İyi biliniz ki, bu tâifeyi inkâr etmek, öldürücü zehirdir. Bu büyüklerin fiillerine ve sözlerine itiraz etmek, insanı ebedi ölüme ve sonsuz felâkete götürür. Hele bu inkâr ve itiraz kendi mürşidine karşı olursa, o zaman tehlike daha büyük olur.

Bu tâifeyi inkâr edenler, onların bereketlerinden mahrum olurlar. Onlara iftira edenler ziyan ederler, hem de her zaman..." (313. Mektup)

Mürid dört kısımdır:

1- Daima dinler, hiç konuşmaz, o kârdadır.

2- Söyleyicidir, hep konuşur, o zarardadır.

3- Emir alıcıdır, o tasarruftadır.

4- Emir vericidir, o boşluktadır.

Nefsimize tâbi olduğumuz için gerçekten bugün hakiki mürid pek azdır. Ekserisinin gönlü şeyhlik ve halifeliktedir.

Bir kimse mürşidini kendisine tercih etmedikçe hakiki mürid olamaz. Mürşidinden hizmet ve hürmet bekleyen, velev ki gönlünden bile geçirse gerçekten mürid olamamıştır.

•

Mürşid, tevazu kanatlarını yerlere kadar serecek, herkes o kanatların üzerine rahatça basabilecek. Yolun temeli budur. Gaye hizmettir, lâf değildir, efendilik beylik değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir topluluğun efendisi onlara hizmet edendir." (C. Sağir)

Yalnız bu noktada bir incelik var. Evet tevazu kanatları herkesin ayakları altındadır. Ne mutlu o insana ki o kanadın altına girer, ne bahtsız o insan ki üstüne çıkar!


İSLÂM İLMİHALİ

HACC (4)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Kâbe-i Muazzama (2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"İnsanlar önce kuşak kuşanmazdı, İsmail Aleyhisselâm'ın anası Hâcer beline kuşak bağlayıp elbisesinin eteğini uzatarak kumaşı Sâre'den gizledi. İbrahim Aleyhisselâm Hâcer'i henüz süt emen İsmail ile beraber alıp Burak'a bindirip Mekke-i mükerreme'ye geldi. Onları Kâbe yerinin yukarısına, şimdiki Zemzem'in bulunduğu yerin üst tarafındaki bir ağacın altına bıraktı. O sıralarda orada insan yerleşmemişti, su da yoktu. Onların yanında bir dağarcık hurma ve bir kırba su vardı. İbrahim Aleyhisselâm Şam'a dönerken Hâcer arkasına düşerek: 'Bizi bu ıssız yerde bırakıp nereye gidiyorsun?' diye seslendi.

İbrahim Aleyhisselâm karşılık vermeyip yürüdü. Hâcer: 'Bunu Allah'ın mı emretti?' diye sordu. İbrahim Aleyhisselâm: 'Evet' buyurdu. Hâcer: 'Öyle ise Allah bizi korur, bırakmaz.' dedi ve Kâbe'nin yanına döndü. İbrahim Aleyhisselâm gözden kaybolarak Seniyye mevkiine varınca ellerini kaldırdı ve şu kelimelerle duâ etti:

"Ey Rabb'imiz! Zürriyetimi ekin bitmez bir vâdide senin Harem evinin, Kâbe'nin yanına yerleştirdim. Ey Rabb'imiz! Namazlarını kılabilmeleri için insanlardan bir kısım kimselerin gönüllerini onlara meylettir. Onları her çeşit meyvelerle rızıklandır. Umulur ki sana şükrederler." (İbrahim: 37)

Hâcer çocuğunu emziriyor, kırbadaki sudan içiriyordu. Su bitti, Hâcer ve oğlu susadı, yavrusuna acıyarak bakıyordu. Çocuk susuzluktan ağlayarak yuvarlanıyordu. O buna dayanamayarak yakındaki Safâ dağına çıktı, etrafa baktı, insan ve su arıyordu. Bulamayınca eteğini toplayarak Merve dağına çıktı. Yedi defa böylece gidip geldi. (Bunun) hatırası olarak hacıların aynı tepeler arasında yedi kere Sa'y etmeleri meşru kılındı. Yedincide Merve'ye çıkınca bir ses duydu, kendi kendine dur bakalım dedi. Ve dinledi, ses gelen tarafa dikkatle baktı ve: 'Ey ses veren kişi! Bize hayrın, yardımın olacaksa gel.' dedi. Şimdiki Zemzem'in olduğu yere bakınca bir kuşun ökçe veya kanadı ile oranın toprağını eşerek suyu meydana çıkardığını gördü. Bu bir melekti.

Hâcer bu suyu içti ve çocuğunu emzirdi.

Melek ona: 'Korkmayın burada Allah'ın bir emri vardır. Bu çocuğun babası onu yapacaktır.' dedi.

Kâbe yüksekçe bir yerde bulunuyordu. Yağmur selleri geldiğinde sağından, solundan akardı. Hâcer Zemzem'le hem açlığını, hem susuzluğunu gidermeye çalışıyordu. Sonra Cürhüm kabilesinden bazı yolcular Geda'ya konmuşlardı. Zemzem yakınlarında kuşların dolaştığını gördüler, bu kadar zamandır buralarda kuş yoktu. Su çıkmış olmasını düşünerek oraya iki kişi yolladılar. Onlar Zemzem'i gördüler, dönüp kervandakilere durumu bildirdiler. Hep birlikte gelerek orada kalmaları için Hâcer'den izin istediler. Hâcer validemiz: 'Olur, fakat su benimdir. Size içme hakkı veririm!' dedi. Onlar da gelip kondular. Hâcer komşu arıyordu. Aradığını böylece bulmuş oldu. Onlar akrabalarını da oraya getirdiler. Orası bir kasaba haline geldi. İsmail Aleyhisselâm büyüdü, Cürhümlülerden fasih Arapça öğrendi ve onların gözüne girdi. Sonra onlardan bir kızla evlendi. Bu sırada Hâcer vefat etmişti. İbrahim, Burak ile bir günde Şam'dan Mekke'ye gelip giderdi. Bu ziyâret ayda bir oluyordu. Bir gelişinde oğlu İsmail'i evinde bulamadı. Karısına oğlunu sordu.

Kadın: 'Yiyecek bulmaya gitti!' dedi. İbrahim Aleyhisselâm: 'Geçiminiz ve doyumunuz nasıldır?' diye sordu. Kadın: 'Kötü, çok sıkıntıdayız.' dedi. İbrahim Aleyhisselâm: 'Kocan gelince selâm söyle, kapısının eşiğini değiştirsin' dedi.

İsmail Aleyhisselâm gelince, babasının gelip gittiğini kokusundan sezdi ve eve kim geldi, diye sordu. Karısı: 'Bir ihtiyar geldi. Seni ve geçimimizi sordu ben, dardayız, dedim.' dedi. İsmail Aleyhisselâm: 'Bir nasihatta bulundu mu?' diye sordu. Karısı: 'Kapının alt eşiğini değiştirsin' dediğini söyledi. İsmail Aleyhisselâm: 'O babamdı, seni boşamamı söylemiş.' buyurdu ve bunun üzerine İsmail karısına 'Babanın evine git!' diyerek onu boşadı. Sonra İsmail Aleyhisselâm Cürhümlülerden bir başka kadınla evlendi. İbrahim Aleyhisselâm, yine gelip oğlunu bulamayınca, karısına İsmail Aleyhisselâm'ı sordu. Kadın: 'Nafakamızı toplamaya gitti' dedi.

İbrahim Aleyhisselâm: 'Geçiminiz nasıl?' diye sordu. Gelin: 'Elhamdülillah iyiyiz.' dedi. İbrahim Aleyhisselâm: 'Neler yiyip içiyorsunuz?' diye sordu. Gelin: 'Av eti, süt...' dedi. İbrahim Aleyhisselâm onların etine, sütüne bereket duâsı yaptı. O günlerde onların buğdayı olsaydı İbrahim Aleyhisselâm buğday için de duâ ederdi. (İbn-i Abbas bunun izahında 'Etle süt Mekke'den başka yerde sağlığa yani yaşamaya yetmez. İbrahim Aleyhisselâm'ın duâsı bereketli olacak ki burada yetiyor!' der.)

İbrahim Aleyhisselâm Gelinine: 'Kocan gelince selâmımı söyle, eşiğini güzel tutsun!' deyip Şam'a döndü. İsmail Aleyhisselâm eve gelince karısına: 'Bugün eve kimse geldi mi?' diye sordu. Kadın: 'İhtiyar bir adam geldi. Size selâm etti. Eşiğini güzel tutsun' dedi. İsmail Aleyhisselâm: 'O babamdır. Sen eşiğimsin, hoş tutmamı söylemiş...' buyurdu. Bir gün İsmail Aleyhisselâm, adı geçen ağacın gölgesinde okunu düzeltiyordu. İbrahim Aleyhisselâm yine oraya geldi. Kalkıp elini eteğini öptü ve babasını kucakladı, sevincinden ağladı. İbrahim Aleyhisselâm oğluna: 'Allah şurada bir mescid yapmamızı emir buyurdu!' dedi. Hemen ikisi oradaki yüksekçe yere Kâbe'nin temelini attılar. Taşları İsmail Aleyhisselâm verir, İbrahim Aleyhisselâm yerine koyardı. Yapı yükselince şimdiki Makam-ı İbrahim denilen yerdeki taşı getirip babasının ayağının altına koydu. O yüksekte, İsmail Aleyhisselâm aşağıdan taş veriyordu. Yapı bitti, ikisi beraber şöyle duâ ettiler: 'Ey Rabb'imiz! Bizden kabul buyur, Sen her şeyi duyan ve bilensin!' (Bakara: 127-129)" (Buhari. Tecrid-i sarih: 1381) İbrahim Aleyhisselâm Kâbe-i muazzama'nın inşaatı bitince adı geçen taşın üstüne çıkarak kıyamete kadar gelecek insanları Hacc'a çağırmış ve o yıl oğluyla Hacc yapmışlardır.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (20)

Ocak 2015
Hakikat Aylık İslâm Dergisi

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in Babası Ebu Kuhâfe'nin Biatı:

Mekke'nin fethedildiği gün öğle vakti, Resulullah Aleyhisselâm'ın emriyle müezzin Bilâl-i Habeşî -radiyallahu anh- Kâbe'nin üzerine çıktı, "Ezân-ı Muhammedî"yi okudu.

En yüksek perdeden ve var gücüyle: "Allah-u Ekber... Allah-u Ekber..." sadâlarıyla etrafı çınlatıyor, bütün Mekke kulak kesilmiş bu sesi dinliyordu.

Yalnız müşriklerden bazıları içlerinden kopan isyan hamlelerini yenemediler.

Ebu Cehil'in kızı Cüveyriye:

"Babam vaktiyle öldü de Bilâl'in Kâbe üzerinde bağırdığını görmedi!" diyordu.

Hâris bin Hişam:

"Keşke evvelce ölseydim de bu günü görmeseydim!" demekten kendini alamadı.

Daha sonra umumi affın heyecanı ile galeyana gelen Attab, âni olarak Resulullah Aleyhisselâm'ın huzuruna fırladı ve:

"Ben Esîd'in oğluyum. Allah'tan başka ilâh olmadığına ve senin de O'nun elçisi olduğunu tasdik ederim!" dedi.

Resulullah Aleyhisselâm:

"Çok güzel... Seni Mekke vâlisi yaptım!" buyurdu.

•

Namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm'a giren Mekkeliler'in ayrı ayrı biatlarını kabul etti.

Mekke halkı fevç fevç müslüman olmaya başladılar. Bir gün önce İslâm'a düşman olanlar, Muhammed Aleyhisselâm'ın yüksek ahlâkını ve insanlık duygusunu görünce, hiçbir zor görmeden içten gelen bir teslimiyetle İslâm'ı kabul ettiler.

Bu fetih, hakikaten bir "Feth-i mübin" oldu.

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhâfe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

Resulullah Aleyhisselâm:

"Yaşlı babanı buraya kadar yormayıp evinde bıraksaydın, biz onun ayağına giderdik!" deyip iltifatta bulundu.

Onu önüne oturttu. Mübarek ellerini göğsüne koyup sığadıktan sonra müslüman olmasını tavsiye etti, o da derhal müslüman oldu ve oğlunun saâdetine saâdet kattı.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler; "İslâm ve cihad" üzerine biat etmişler, kadınlardan da; "Allah'a ortak koşmamak, hırsızlık etmemek, zinâ yapmamak, çocuklarını öldürmemek, asî olmamak" üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken birtakım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ'ya ve Resul'üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! İnanmış kadınlar sana gelip;

Allah'a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zinâ etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile.

Şüphesiz ki Allah çok bağışlayan çok merhamet edendir." (Mümtehine: 12)

Esmâ binti Seken -radiyallahu anhâ- der ki:

"Ben biat eden kadınlar arasında idim. 'Yâ Resulellah! Elini uzat da sana biat edeyim!' dedim. Bunun üzerine Resulullah Aleyhisselâm:

'Ben kadınlarla musafaha yapmam. Allah'ın onları yükümlü tuttuğu şeylerden ben de yükümlü tutarım.' buyurdu."


Büyük Bir Dünya Harbi Çıkar mı?

Uğur Kara – Ocak 2015
Gündem - Hakikat Aylık İslâm Dergisi
s.42

Bunları duymamız ve bilmemiz lâzım ki, tedbirimizi alabilelim. Hem ülkemiz askerî, siyasal, ekonomik tedbirlerini alsın, hem de halkımız kendi bireysel tedariklerini, psikolojik hazırlığını ona göre yapsın.

Değişik vesilelerle dünyanın içten içe kaynadığını ve büyük savaşlara gebe olduğunu dile getirmeye çalışıyoruz. Siyasal, askerî ve ekonomik gelişmeleri, tarihte yaşanan benzer süreçlerle kıyasladığımızda yeni bir büyük savaşın yaklaştığını rahatça söyleyebiliyoruz. Bilindiği üzere bu okumalarımızı Resulullah Aleyhisselâm'ın ahir zamanla ilgili Hadis-i şerif'lerine dayanarak muhtemel tehlikeleri haber veren ehlullahın ifşaatları ışığında yapmaya çalışıyoruz.

Bunları duymamız ve bilmemiz lâzım ki, tedbirimizi alabilelim. Hem ülkemiz askerî, siyasal, ekonomik tedbirlerini alsın; hem de halkımız kendi bireysel tedariklerini, psikolojik hazırlığını ona göre yapsın.

Binaenaleyh fazla yorum yapmadan Aralık ayında okuduğumuz birkaç haberi arzedelim:

8 Aralık 2014 tarihli bir haber:

"Nükleer savaş tehlikesi artıyor!

Independent gazetesinin birinci sayfasında yer alan bir haberde, dünyanın dört bir köşesinden biraraya gelen 120 askeri, siyasi ve diplomatik isim nükleer bir savaş tehlikesinin artmakta olduğunu ve bunu engellemek için acil önlem alınması gerektiğini söyledi. Mektuba imzasını koyanlar arasında ABD'nin eski Genelkurmay Başkan Yardımcısı General James Cartwright, İngiltere'nin eski savunma bakanlarından Lord King, dışişleri bakanlarından Margaret Beckett ve David Owen gibi isimler var.

Bugün Viyana'da başlayan "Nükleer silahların insani etkileri" konulu konferans için biraraya gelen uzmanlar, Avusturya Dışişleri Bakanı Sebastian Kurz'a hitaben yazdıkları mektupta nükleer savaş tehlikesinin dünya liderleri tarafından "hafife alındığı veya yeterince anlaşılmadığı" uyarısı yapıyor.

Mektupta nükleer güce sahip devletler ile Avrupa-Atlantik bölgesinde ve Güney ve Doğu Asya'daki müttefikler arasında gerilimin, askeri olarak "tırmanma ve yanlış hesaplama" potansiyeli taşıdığı belirtiliyor, yeni güvenlik önlemlerinin alınması tavsiyelerinde bulunuluyor." (8.12.2014)

10 Aralık 2014 tarihli bir haber:

"Bu resim Rus sosyal medyasında paylaşım rekoru kırıyor.

Rus sosyal medyası Batı'ya savaş açtı

Ukrayna kriziyle başlayan Rus Amerikan gerilimi sosyal medyaya da yansıyor. Adeta soğuk savaş yeniden patladı, karşılıklı paylaşımlar rekor kırıyor.

Bu resim; bir fotomontaj, Rus Devlet Başkanı Vladimir Putin Rus Rambosu. Geri Planda Başbakan Medvedev bir Dragunov taşıyor keskin nişancı. Solda Dışişleri bakanı Sergei Lavrov Kalaşnikov'u kuşanmış. En çarpıcı figür en sağda, Savunma Bakanı Sergei Şoygu, bir eliyle bir kartalı boynundan yakalamış boğmak üzere. Ama o kartal sıradan bir kartal değil, beyaz başlı Amerikan Kartalı yani meşhur "American Eagle, Amerika'nın milli sembolü" Mesaj gayet açık!" (Tuncer Bahçivan, 10.12.2014)

20 Aralık 2014 tarihli bir haber:

"Putin'den, Batı'ya tepki

Rusya Devlet Başkanı Vladimir Putin, Ukrayna konusunda batılı ülkeleri sorumlu tuttu.

Geleneksel yıllık basın toplantısında Putin batılı ülkelerin, Rusya'yı izole etmek için sanal bir Berlin Duvarı inşa ettiklerini öne sürdü. Rus lider, ABD'nin Rusya'ya askeri tehdit oluşturduğu iddiasında:

"Biz mi askerlerimizi Amerika veya diğer ülkelerin sınırına doğru sürüyoruz? NATO üslerini ve askeri altyapıyı bizim üzerimize süren kim? Biz değiliz. Bizi dinleyen var mı? Bizimle bu konu hakkında diyaloğa girmek isteyen var mı? Hayır, yok. Hep aynı cevabı alıyoruz: bu sizi ilgilendirmez, her ülke kendi güvenliğini koruma yolunu seçme hakkına sahiptir diyorlar. Bu durumda biz de aynısını yapacağız."" (20.12.2014)

24 Aralık 2014 tarihli bir haber:

"İran Adalet Bakanı'ndan Suudi Arabistan'a tepki

İran Adalet Bakanı Mustafa Pur Muhammedi, Suudi Arabistan'ın petrol ile ilgili izlediği yolu eleştirerek "Bu, Suudi Arabistan'ın katlandığı aşağılık ve sefilliktir" dedi.

Amerika, Suudi Arabistan'la birlikte ürettiği petrol politikalarıyla petrol ihracatçısı olan Rusya ve İran ekonomisini zor durumda bıraktı. Dünya piyasalarında Rus parası Ruble de giderek değer kaybetti.

... Pur Muhammedi, Suudi Arabistan'ın izlediği yolun, İslam ülkelerinin petrol gelirlerinin yağmalanmasına neden olduğunu öne sürdü. ...İran'ın ekonomik olarak sıkıntıda olduğunu söyleyen Pur Muhammedi, "Fakat düşman geri adım atmayacağımızı bilmeli" ifadesini kullandı. İran Cumhurbaşkanı Hasan Ruhani, daha önce yaptığı açıklamada petrol fiyatlarındaki düşüşü Müslümanlara karşı bir komplo olarak değerlendirmişti." (24.12.2014)

Petrol fiyatlarının 110 dolarlardan 60 dolara kadar düşmesi Rusya'da Ruble'nin değer kaybetmesine ve büyük bir devalüasyona sebep oldu.

Amerika'nın bu ekonomik taarruzu Suudi Arabistan'ın desteği sayesinde gerçekleşti. Bu durum Türkiye gibi petrol ithalatçısı ülkelerin işine yararken Rusya ve İran gibi ihracatçı ülkeleri zor durumda bıraktı. Suudi Arabistan'ın kendi çıkarlarına da zarar verecek şekilde Amerikan ekonomik taarruzuna payanda olmasının arkasında Amerika'nın Suudi saltanatını IŞİD'le tehdit etmesine bağlayan söylentiler olduğunu hatırlatmak isteriz.

24 Aralık 2014 tarihli diğer bir haber:

"Çin Devlet Başkanı'ndan Orduya 'Savaşa Hazır Olun' Emri

Çin Devlet Başkanı Şi Cinping, olası bir ekonomik krize karşı Rusya'yı destekleyeceklerini açıklamasının hemen ardından, önceki akşam ordunun üst düzey isimleriyle bir araya gelerek savaş hazırlığı için emir verdi.

Şi'nin daha önce de benzer talimatlar verdiğini hatırlatan uzmanlara göre, bu sefer iş daha ciddi. Savaş hazırlığı direktifi, Pekin'in Washington'a karşı Moskova'yla safları sıklaştırdığı bir döneme denk gelmesiyle de dikkat çekti. ...

Çin Halk Kurtuluş Ordusu, 2 milyon 285 bin kişilik aktif savaşçı gücüyle dünyanın en kalabalık ordusu. Malzeme ve mühimmat tedarik edicileri arasında Rusya özel bir yere sahip. Yakın dönemde Çin ile Rusya arasında doğalgazdan silah satışına çok sayıda önemli anlaşma imzalandı." (24.12.2014)

25 Aralık 2014 tarihli bir haber:

"Rusya NATO'yu tehdit etti

Rusya Savunma Bakan yardımcısı Anatoly Kyiv, NATO'nun Ukrayna'yı bir çatışma cephesi haline getirdiğini ve Ukrayna parlamentosunun aldığı karar NATO üyeliğiyle sonuçlanırsa Moskova'nın buna karşılık vereceğini ve NATO ile tüm ilişkisini keseceğini açıkladı.

Ukrayna Parlamentosu, Salı günü Kiev'in bağlantısız ülke statüsünü iptal eden bir önergeyi büyük çoğunlukla onayladı. Önerge, Ukrayna'ya NATO üyesi olma hedefi doğrultusunda bir adım olarak görülüyor.

Kiev, 2010' da Rusya'nın baskısıyla bağlantısızlık statüsü getiren bir yasayı parlamentodan geçirmişti.

Ukrayna Cumhurbaşkanı Petro Poroşenko ülkesinin NATO'ya üye olarak Batı ile ittifak kurmak istediğini bildirmiş, Rusya Başbakanı Dmitry Medvedev de Ukrayna'nın bağlantısızlık statüsünü kaldırması durumunda, Moskova'nın Ukrayna'yı askeri bir düşman olarak göreceği tehditinde bulunmuştu." (25.12.2014)

25 Aralık 2014 tarihli diğer bir haber:

"Rusya tahıl ihracatını durdurdu

Rusya'nın güçlü tarım lobisi olan Tahıl Birliği, tahıl ihracatına getirilen kısıtlamalar nedeniyle diğer ülkelere sevkiyatın tamamen durduğunu ve büyük çaplı sözleşmelerin tehlikede olduğunu bildirdi. Rusya'nın en büyük tahıl alıcıları arasında Türkiye, İran ve kısıtlamalar karşısında en hassas durumda olan Mısır var. Rusya Başbakanı Dmitry Medvedev Pazartesi günü "Tahıl ihracatına idari kısıtlamalar getirmenin zamanı geldi" demiş ve ülkenin elindeki tahıl stoklarını muhafaza etmesi gerektiğini ifade etmişti. ... Tahıl Birliği Başkanı Arkady Zlochevsky'nin açıklamalarının ardından küresel düzeyde vadeli tahıl fiyatları yükseldi." (25.12.2014)

•

Bütün dünya bir kapışmaya hazırlanırken Türkiye'yi rahat bırakmalarını beklemek büyük hatadır.

Türkiye ortada durmaya çalışıyor ancak pusuda bekleyen PKK ve Yunan gibi düşmanlarımız ve onlara kumanda eden daha büyük düşmanlarımız var. İç ve dış her türlü tehdidin arttığı bir ortamda silah teknolojisi ve harp yeteneğimiz kadar, birlik ve bütünlük içerisinde çalışan bir ordu mekanizmasına olan ihtiyacımız her geçen gün daha çok artmaktadır.


ÜZGÜN AĞAÇ

Canan Büşra Kara – Ocak 2015
Eğitim - Hakikat Aylık İslâm Dergisi
s.46

Oyun bittiğinde Ali Bey'in üzüntüsünün yerini umut kapladı. İşe giderken kendi kendine mırıldanarak "Allah'ım, bu ülkeyi gerçek vatan sevgisini bilen gençlerle donat!" diye dua etti.

"Hadi Baba oynayalım." dedi küçük Harun.

Ali Bey her gün işe gitmeden küçük oğlu Harun ile kısa, minik drama oyunlar oynamayı alışkanlık edinmişti. Çünkü oyunun çocuk eğitiminde büyük bir etkisi olduğunu biliyordu. Fakat Ali Bey, bugün sabah haberlerde duyduğu olaylar nedeni ile üzülmüş, morali bozulmuş, keyfi de kaçmıştı. Nasıl yerinde olabilirdi ki? Güzel ülkemizi karıştırmak isteyen insanlar vatanımıza zarar veriyorlardı.

Fakat bunu dört yaşındaki küçük Harun nasıl anlayabilirdi ki? Tabii ki anlayamazdı. Anlayamadığı için arzusunu tekrarladı:

"Baba bugün oyunumuzda sen bir ağaç ol!" dedi. Ali Bey, oğluna oyun isteksizliğini dile getirmek ümidi ile; "Ama ben bugün üzgünüm!" dedi.

Küçük Harun babasını çok iyi anlamış bir eda ile;

"Eee. Tamam. O zaman sen de üzgün bir ağaç ol" dedi. Harun'un anlayışı babasının gözlerini iki kat büyümesine sebep oldu. Tebessümle; "Anlaşılan bugün üzgün bir ağaç olmadan işe gidemeyeceğiz." dedi. Ağaç olmak için pozisyon aldı. Küçük Harun'un odasının ortasına dikildi ve kollarını yanlara doğru açtı. Kafasını omuzunun üstüne attı. Yüzüne de üzgün bir yüz ifadesi yerleştirdi. Harun koşarak gelip ağacın önüne dikildi ve: "Merhaba Ağaç! Senin adın ne?" dedi

Ağaç üzgün bir ses tonu ile "Çınar" dedi.

"Neden üzgünsün?"

"Kötü insanlar bana zarar veriyorlar"

"Yaa, neler yapıyorlar?"

"Hiç sebepsiz bir şekilde, yapraklarımı kopartıyorlar, dallarımı kesip yakıyorlar, etrafımda piknik yaptıkları zaman çöplerini benim dibime bırakıyorlar. Günler sonra o çöpler çok pis kokmaya başlıyor ve bu nedenle benim dallarıma rengarenk birbirinden güzel şarkılar söyleyen hiçbir kuş konmuyor ve yuva yapmıyor." dedi.

Küçük Harun üzgün ağacın haline çok üzüldü ve:

"Tamam Sevgili Ağaç, ben şimdi hemen etrafındaki çöpleri temizlerim" dedi ve etraftaki çöpleri topluyormuş gibi yaptı.

"İşte bak tertemiz oldu. (Nefesini içine çekerek) Etraf mis gibi kokuyor. Aaa, gökyüzüne bak kuşlar da gelmeye başladı. Birazdan da ötmeye başlarlar. Ben de bundan sonra hep senin yanında kalırım ve seni kötü insanlardan korurum sevgili ağacım benim. Ben seni çok seviyorum." diyerek ağacın gövdesine sarıldı.

Ağaç da tüm heybeti ile küçük Harun'un önünde diz çöktü ve dalları ile onu kucakladı.

"Sana çok teşekkür ederim güzel çocuk. Şimdi artık çok mutlu bir ağaç oldum. Senin gibi güzel insanlar var olduğu müddetçe bu memleketteki hiçbir ağaç mahzun olmayacak. Seni Allah'a emanet ediyorum güzel çocuk!" dedi.

Bu küçük sabah oyunu üç dakika bile sürmeden arkasında büyük bir etki bırakarak bitti. Oyun bittiğinde Ali Bey'in üzüntüsünün yerini umut kapladı. İşe giderken kendi kendine mırıldanarak "Allah'ım, bu ülkeyi gerçek vatan sevgisini bilen gençlerle donat!" diye dua etti.

Üzgün ağaç oyunu Harun'un bilinç altında çok güzel bir iz bıraktı. Harun'un hayatında yer edindi. Babası üzgün olduğu zaman bunun sebebini öğrenmek ve onun üzgün olmasına sebep olan olayları bertaraf etmek arzusu ve gayreti oluşturdu.

13-14 yaşlarında bazen babasının ajandasının arasına küçük notlar bırakır; "Babacığım seni ben mi üzdüm?", "Neden üzgünsün?" gibi yazılarla nabız yoklaması yapardı.

Harun 19 yaşına geldiğinde bir gün babasının telefonda sorduğu bir soruya "Ya boş ver baba." diye cevap vererek telefonu kapattı. Ali Bey kalbi kırık bir şekilde "Allah'ım sen onu boş verme, onu Sana emanet ediyorum" diye dua etti.

Birkaç dakika geçmemişti ki Ali Bey'in telefonu tekrar çaldı. Arayan Harun'du. Özür diler bir ses tonu ile Ali Bey'in sorusuna cevap verdi.

Bu telefon trafiğine bir anlam veremeyen eşi sordu: "Neler oluyor bey?" dedi.

Ali Bey: "Belliki Harun babasının üzgün bir ağaç olmasını istemedi." dedi.

Eşi: "Eee, vaktinde güzel şeyler ektin Bey" diye cevap verdi.

Hazret-i Allah'ın emaneti olan küçük gönüllere, küçük ancak etkisi büyük tohumlar ekebilmek ümidi ile..