http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


254. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Göklerin ve Yerin Mülkü (Hükümranlığı) Allah'ındır. Ne Dilerse Yaratır. O Kime Dilerse Kız Evlâtlar Bağışlar, Kime Dilerse Ona Erkek Evlâtlar Lütfeder. Yahut O Çocukları Erkekler, Dişiler Olmak Üzere Çift Çift Verir. Kimi Dilerse Onu Kısır Bırakır. O Her Şeyi Bütünüyle Bilendir, Her Şeye Gücü Yeter." (Şûrâ: 49-50)

"Kul Hayrıyla Şerriyle Kadere İnanmadıkça, Kendine Hayır ve Şerden İsabet Edecek Şeyi Atlatamayacağını, Hayır ve Şerden Kaçacak Olan Şeyi de Yakalayamayacağını Bilmedikçe İman Etmiş Olmaz." (Hadis-i Şerif)

Yaratan, Yaşatan, Öldüren Hazret-i Allah'tır. Bugünün Hastalığı; Çocuğu Olmayan "Olsun!" Diye Her Türlü Hileye Başvuruyor, Kimi de "Ölsün!" Diye Her Türlü Cinayeti İşliyor. Bunlar Gadâb-ı İlâhi'ye Sebep Olan İşlerdir.

Çocuk Aldırmak Büyük Günahtır
İlâhi Takdir, İlâhi Taksim
"Kim Hazret-i Allah’ın Takdir ve Taksiminden Râzı Olursa, Hazret-i Allah da Ondan Râzı Olur."
İki ibretlik Misâl
İbtilâ Peygamberlerin Sünneti ve Mirasıdır
Hazret-i İbrahim Aleyhisselâm ve Hazret-i Sare Vâlidemiz
Hazret-i Zekeriyâ Aleyhisselâm ve Oğlu Yahya Aleyhisselâm

YEDİ MERHALE ve YARATILIŞ UNSURLARI
1. Toprak ve Su
2. Nutfe
3. Aleka (Kan pıhtısı)
4. Mudğa (Bir çiğnemlik et)
5. Kemikler
6. Et
7. Ruh
Kâinatın Hülâsası İnsan

HALDEN HALE GEÇİŞ

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (5)
"Lem Yelid Velem Yûled"

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi; sıfatlarının da öncesi ve sonrası yoktur. O'nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Hendek Savaşı (3)

Düşman henüz gelmemişti, belirtisi de yoktu. Hendek iki hafta içinde kazıldı. Bir atın diğer tarafa sıçrayamayacağı kadar derin ve genişti, uzunluğu ise beş buçuk kilometre kadardı. Bu kadar kısa bir zamanda, dünya durdukça anılacak böyle tarihi bir hendeğin tamamlanması hiç şüphe yok ki Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın ihlâs ve sadakatlerinin en açık bir delili idi.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (49)

Nasihatler

"Size nasihatımız olsun.
Hayvan ipiyle bağlanır, insan sözüyle bağlanır. Söz bir insanın şerefi demektir. İnsan her şeyi kaybedebilir, fakat şerefini kaybetmemelidir."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (172)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (20)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (105)

Sadreddin Muhammed el-Konevî -kuddise sırruh- (2)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Tasavvufî Bahisler (3)

"Vâsıl-ı Hakk olmaya eylersen heves,
Aşka ulaş, gayrı yerden gönül kes."

İSLÂM İLMİHALİ

Hacc (2)
Hacc'ın Farz Oluşu (2)

"İslâm beş şey üzerine kurulmuştur: Allah'ın tevhid olunması, namazın kılınması, zekâtın verilmesi, Ramazan orucunun tutulması ve Hacc." (Müslim: 16)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (18)
Hacc Emirliği (2)

Müşrikler pislik hükmünde olan şirk ile iç içedirler, bizzat necasetin kendisidirler. Onların Mescid-i haram'a girip çıkmaları yasaklanmakla birlikte, câhiliye çağının bütün izleri de o mübarek mekânlardan kaldırılmış oldu.

Muharrem Ayı ve Aşûre Günü

Her müslümanın kendi ayını, kendi yılını, yılbaşısını, Cuma'sını bilmesi lâzımdır.

TARİHTEN SAYFALAR

Osman Gâzî'nin Bizans Sınırındaki İlk Fetihleri ve Germiyanlılar'la Savaşının Târihî Delilleri (2)
/ Hakan Yılmaz

Görüldüğü üzere Osman Gâzî'nin, Orhan Gâzî'nin imamı İshâk Fakih'in anlatılarında rastladığımız Bizans yerel yönetimleri ve Germiyanlılar'la sınır mücâdeleleriyle, istiklâle zemin hazırlayan ilk gelişmelere ilişkin verdiği bilgiler; dönemin Selçuklu, Bizans ve Beylik kaynakları ile birebir örtüşmektedir.

GÜNDEM

Yıkım Şebekesinin Karşısında Ayakta Kalmak İçin... / Uğur Kara

Bütün İslâm dünyası çalkalanırken bu memleketin ayakta durmasının en büyük sebebi yüzyıllar boyu bu millete hayır dua etmiş zatların ve Allah yolunda yürümüş atalarımızın dualarıdır. Başka bir şey değildir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Bir iman zaafiyetinin neticesi olarak, çocuğu olmayan nice kimseler, olsun diye her türlü hileye başvurdukları gibi; birçok kimseler de olacak olan çocuğu olmasın diye İslâmî olmayan usüllere başvurmaktadırlar.

Günümüzün bu mühim hastalığını, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Kalblerin Anahtarı" külliyatındaki eserlerinden derlediğimiz ibretli temsillerle, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında ele alacağız. Allah-u Teâlâ'nın sevgili peygamberleri İbrahim Aleyhisselâm ile Zekeriyâ Aleyhisselâm'ın Rabb'lerine naz ve niyazlarını, Allah-u Teâlâ'nın onlara lütuf ve keremi ile icabet etmesini ibret nazarlarınıza arzedeceğiz.

Bu gibi yersiz hareketler takdir-i İlâhi'yi bozmaya çalışmak mânâsına gelir.

Çocuk olması için ısrarcı olmak son derece hata ise de çocuk aldırmak da büyük günahtır ve Hazret-i Allah'ın takdirine tamamen karşı gelmektir. "Sen verdin, ben istemiyorum!" mânâsına gelir. O verdi sen istemedin, O seni ister mi? Sen artık Hazret-i Allah'ın kulu değilsin, nefsinin ve şeytanın kulusun.

Oysa Allah-u Teâlâ ve Tekaddes Hazretleri'nin şeytana ibadet etmeyin diye birçok Âyet-i kerimeleri var:

"Ey Ademoğulları! Ben size 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru bir yoldur!' diye emretmedim mi?" (Yâsin: 60-61)

"O size apaçık bir düşmandır" buyurmasına rağmen, onunla dostluk ittihaz etmenizden ötürü bu cehennemi kazandınız.

Bir Âyet-i kerime'sinde de şöyle buyurur:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını çılgın alevli cehennem halkından olmaya çağırır." (Fatır: 6)

Binaenaleyh Allah-u Teâlâ'nın bu ilâhi emrine uyarak şeytana uymamak ve muhalefet etmek gerekiyor.

Bu mevzu hazırlanırken bir kardeşimiz şöyle anlattı. "Bir yakınımızın iki çocuğu vardı. Üçüncüsünü kürtaj ile aldırdı. Kısa bir zaman geçmeden birisi hastanede öldü, diğeri de suda boğularak öldü."

Bu hanım ilâhî hükme karıştığı için bu cezaya uğradı. Bu bir dünya cezası, âhiretteki cezası ise herhalde çok şiddetlidir. Çünkü bir katliâma vesile oldu ve evlât katili oldu.

Bu cinayetin vebali pek büyüktür. Çünkü beşeriyetin devam etmesi evlât silsilesinin devamına bağlıdır.

"Cehaletleri yüzünden beyinsizce çocuklarını öldürenler ve Allah'a iftira ederek, onun kendilerine verdiği rızkı haram kılanlar, muhakkak ki hüsrana uğramışlardır." (En'âm: 140)

O'nun helâl saydığı rızıkları haram saymak, cehalet yüzünden beyinsizce çocukları öldürmek sapıklık üstüne sapıklık olup, bu yüzden de büyük bir gadaba uğrayacakları şüphesizdir.

Biri de;

"Üç kız çocuğum var, dördüncüye bakamam!" diye çocuğunu aldırdı. Bir de baktılar ki erkekmiş, çok pişman oldular. Hazret-i Allah, seneye bir daha verdi, "Bu çocuğu doğuralım!" dediler. Çocuk doğdu ama hem sağır, hem de dilsiz dünyaya geldi.

Kadın; "Bu çocuk, kürtaj yaptırdığım çocuk yüzünden bana ceza!" dedi.

Hazret-i Allah âdil-i mutlaktır.

Hazret-i Allah'a teslim olan, onun taksimât-ı İlâhi'sine râzı olur, telâşa lüzum görmez, doktorlara başvurmaz. İlâhi takdiri bozmaya çalışmaz.

Yaratan, yaşatan ve yöneten Hazret-i Allah; Âyet-i kerime'sinde şöyle buyuruyor:

"Allah sizi topraktan, sonra nutfeden yarattı. Sonra sizi çift çift yaptı. O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz." (Fâtır: 11)

Bunca Âyet-i kerime'leri önünüze sürüyoruz ki Yaratan'ın, Yaşatan'ın Hazret-i Allah olduğu bilinsin. O ne murad ederse o olur. Bu bakımdan dinimizin yasakladığı haram yollara ve sağlık bakımından yanlış işlere tevessül edilmesin.

"Yaratmak da emretmek de O'na mahsustur." (A'râf: 54)

•

"Hicri Yeni Yılı"nızı tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Göklerin ve Yerin Mülkü (Hükümranlığı) Allah'ındır.
Ne Dilerse Yaratır. O Kime Dilerse Kız Evlâtlar Bağışlar, Kime Dilerse Ona Erkek Evlâtlar Lütfeder.
Yahut O Çocukları Erkekler, Dişiler Olmak Üzere Çift Çift Verir.
Kimi Dilerse Onu Kısır Bırakır.
O Her Şeyi Bütünüyle Bilendir, Her Şeye Gücü Yeter."
(Şûrâ: 49-50)

"Kul Hayrıyla Şerriyle Kadere İnanmadıkça,
Kendine Hayır ve Şerden İsabet Edecek Şeyi Atlatamayacağını,
Hayır ve Şerden Kaçacak Olan Şeyi de Yakalayamayacağını Bilmedikçe İman Etmiş Olmaz."
(Hadis-i Şerif)

Yaratan, Yaşatan, Öldüren Hazret-i Allah'tır.
Bugünün Hastalığı; Çocuğu Olmayan "Olsun!" Diye Her Türlü Hileye Başvuruyor,
Kimi de "Ölsün!" Diye Her Türlü Cinayeti İşliyor.
Bunlar Gadâb-ı İlâhi'ye Sebep Olan İşlerdir.

İsmail Yavuz - Kasım 2014
Başyazı - Hakikat Aylık İslâm Dergisi

"Bugünün hastalığı; çocuğu olmayan çocuk olsun diye her türlü hileye başvuruyor, kimi de çocuk ölsün diye her türlü cinayeti işliyor.
Bunlar gadâb-ı İlâhi'ye sebep olan işlerdir.
Hazret-i Allah'a teslim olan, O'nun takdirine, taksimine râzı olur.
Âyet-i kerime'de şeytanın; "Yaptıracağım!" dediği haber veriliyor:
"Onlara emredeceğim, Allah'ın yaratışını değiştirecekler." (Nisâ: 119)
Şeytan böyle demişti, dediği gibi de istediğini yaptırıyor. Bunları yaptırırken de onlara bir tat ve ümit veriyor, peşine koşturuyor, rızâ-i Bâri'den uzaklaştırıyor.
Yahu gitme, başvurma, ilâçlarla zehirlenme, bu kadar masrafa da girme.
Bunlar hep şeytanın; "Yaptıracağım!" demesinin tesiri. Bugünün hastalığının teşhisi bu. İçyüzünde şeytan var...
İşte Âyet-i kerime'ler, işte yaptıkları işler!..

Rahim bir kabre benzer, dıştan iç âlemi bilinmez,
Allah-u Teâlâ onu dayadı döşedi, çocuk için müdahale edilmez."
(Ömer Öngüt -k.s-)

Bir iman zaafiyetinin neticesi olarak, çocuğu olmayan nice kimseler, olsun diye her türlü hileye başvurdukları gibi; birçok kimseler de olacak olan çocuğu olmasın diye İslâmî olmayan usüllere başvurmaktadırlar.

Günümüzün bu mühim hastalığını, Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Kalblerin Anahtarı" külliyatındaki eserlerinden derlediğimiz ibretli temsillerle, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında ele alacağız. Allah-u Teâlâ'nın sevgili peygamberleri İbrahim Aleyhisselâm ile Zekeriyâ Aleyhisselâm'ın Rabb'lerine naz ve niyazlarını, Allah-u Teâlâ'nın onlara lütuf ve keremi ile icabet etmesini ibret nazarlarınıza arzedeceğiz.

Bu gibi yersiz hareketler takdir-i İlâhi'yi bozmaya çalışmak mânâsına gelir.

Hazret-i Allah'a teslim olan, onun taksimât-ı ilâhisine râzı olur, telâşa lüzum görmez, doktorlara başvurmaz. İlâhi takdiri bozmaya çalışmaz.

Yaratan, yaşatan ve yöneten Hazret-i Allah; Âyet-i kerime'sinde şöyle buyuruyor:

"Allah sizi topraktan, sonra nutfeden yarattı. Sonra sizi çift çift yaptı. O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz." (Fâtır: 11)

Allah-u Teâlâ Âdem Aleyhisselâm'ı topraktan yarattığı gibi, insanları da nutfe haline gelene kadar topraktan yaratmış, bundan sonra ise nutfeden vâretmiştir.

Hazret-i Allah öyle bir Allah'tır ki yaratan, yaşatan, öldüren O'dur. Dilediğine kız çocuğu lütfeder, dilediğine erkek çocuğu lütfeder, dilediğine de hiç vermez. Hep O'nun taksimât-ı İlâhi'yesidir. Dilediğine dilediğini verir. O'nsuz hiçbir şey olmaz. Telâşa lüzum yoktur.

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır. Ne dilerse yaratır. O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder.

Yahut o çocukları erkekler dişiler olmak üzere çift çift verir. Kimi dilerse onu kısır bırakır. O her şeyi bütünüyle bilendir, her şeye gücü yeter." (Şûrâ: 49-50)

Binaenaleyh; yaratan, yaşatan, öldüren Hazret-i Allah'tır. Çocuk olsun veya ölsün diye yapılan işler şeytandandır.

"Biz bir şeyin olmasını dilediğimiz zaman, sözümüz ona ancak: "Ol!" dememizden ibarettir. O da derhal oluverir." (Nahl: 40)

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

O; bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. "Ol!" dediği şey kaçınılmaz olarak varolur.

Yeryüzündeki bütün dişi yaratıkların neye hamile kaldıklarını kuşatacak derecede ilme sahip olan Allah-u Teâlâ, İsâ Aleyhisselâm'ın babasız yaratılmasını murad edince, Hazret-i Meryem Vâlidemiz'in sualini ve kendi kudretini Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Dedi ki: "Ey Rabb'im! Bana bir insan eli değmediği halde benim nasıl çocuğum olabilir?" Allah: "Öyle de olsa, Allah dilediğini yaratır. Bir işe hükmedince ona 'Ol!' der, o da oluverir." dedi." (Âl-i imrân: 47)

Yaratmak istediği şeyi diler ve istediği gibi yaratır. Bir şeyin olmasını istediğinde, o şey gecikmeksizin ve sebebe ihtiyaç duymaksızın meydana gelir. İşte ilâhî takdirde İsa Aleyhisselâm da böyle bir kelime idi.

"Bir şeyi dilediği zaman, O'nun emri sadece: 'Ol!' demekten ibarettir. O da hemen oluverir." (Yâsin: 82)

"Ol!" der, oluverir. Dilemesi yeter, murat ettiği derhâl olur. Hiçbir şey O'nun ilminin dışında kalamaz. Her şeyi ezelî ve âlî ilmi ile bilir. Hikmeti ile takdir edip yönetir.

"O'nun bilgisi olmadan hiçbir meyve kabuğundan çıkmaz. Hiçbir dişi hamile kalamaz ve doğuramaz." (Fussilet: 47)

Bunca Âyet-i kerime'leri önünüze sürüyoruz ki Yaratan'ın, Yaşatan'ın Hazret-i Allah olduğu bilinsin. O ne murad ederse o olur. Bu bakımdan dinimizin yasakladığı haram yollara ve sağlık bakımından yanlış işlere tevessül edilmesin.

"Yaratmak da emretmek de O'na mahsustur." (A'râf: 54)

Ceninin nüvesi mesabesinde olan nutfe, ana rahmine geldiğinde mukadderatı ile beraber geliyor.

"Kıyamet saatini bilmek ancak Allah'a mahsustur. Yağmuru O yağdırır. Rahimlerde olanı O bilir. Hiç kimse yarın ne kazanacağını bilmez. Hiç kimse nerede öleceğini bilmez. Şüphesiz ki Allah her şeyi bilendir, her şeyden haberdardır." (Lokman: 34)

Halbuki O dilediğine dilediğini verir. Tüp bebek gibi yöntemler ahkâma uygun olmayıp bunlara başvurulmamalı, takdir-i İlâhi'ye râzı olunmalıdır. Bugünün hastalığı bu. Çocuğu olmayan olsun diye her türlü hileye başvuruyor. Hazret-i Allah'a teslim olan bu hilelere başvurmaz.

Binaenaleyh takdirine râzı olur, taksimine râzı olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Hakk'ın verdiği rızka kanaat eden mümin cennete girer." (Münâvî)

"Cenâb-ı Hakk'ın takdirine râzı olan kimse gönül zenginliğine sahip olur." (Münâvî)

Hazret-i Allah'a teslim olanlar böyle yapar. Nefis arzusuna tutunanlar Hakk'tan gayri şeyler ararlar. Nasıl ki insan şeytanın vesvesesiyle Allah-u Teâlâ'nın verdiğini bozmaya çalışıyorsa bu da takdir-i İlâhi'yi bozarım zannıyla hükm-ü İlâhi'yi değiştirmeye çalışmaktır. Ve bu hususta birçok hilelere başvurmakla rızâdan da çıkıyor.

Bütün bunlar hep şeytanın oyunları ve icraatlarıdır.

Nitekim Âyet-i kerime'de buyurulduğu üzere şeytan cennetten kovulduğunda insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

"Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım." (A'raf: 16)

Onları şaşırtıp eğri büğrü yollara sevketmenin çarelerini arayacağım.

"Onları mutlaka saptıracağım. Onları boş kuruntularla oyalayacağım.

Onlara emredeceğim, benim emrimle hayvanların kulaklarını yaracaklar. Onlara emredeceğim, Allah'ın yaratışını değiştirecekler.

Kim Allah'ı bırakır da şeytanı dost edinirse, şüphesiz ki o apaçık bir ziyana uğramıştır." (Nisâ: 119)

Şeytan böyle demişti, dediği gibi de istediğini yaptırıyor. Bunları yaptırırken de onlara bir tat ve ümit veriyor, peşine koşturuyor, rızâ-i Bâri'den uzaklaştırıyor.

Yahu gitme, başvurma, ilâçlarla zehirlenme, bu kadar masrafa da girme. Bunlar hep şeytanın; "Yaptıracağım!" demesinin tesiri. Bugünün hastalığının teşhisi bu, içyüzünde şeytan var...

İşte Âyet-i kerime'ler, işte yaptıkları işler!

"Rahim bir kabre benzer, dıştan iç âlemi bilinmez,
Allah-u Teâlâ onu dayadı döşedi, çocuk için müdahale edilmez."

Bu nokta çok mühimdir, bugünün çok mühim bir hastalığıdır.

Hatta o kadar ki, çocuk olsun diye yabancı yerden alanlar bile var.

Tüp bebek usûlüne başvuruluyor. Bu ise doğrudan doğruya bir hayâsızlıktır, ilâhî ahkâma uygun değildir ve aynı zamanda zinâdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah her dişinin rahminde taşıdığını, rahimlerin neyi eksik neyi ziyade edeceğini bilir." (Ra'd: 8)

Burada Allah-u Teâlâ ilminin mükemmelliğini ve hiçbir şeyin O'na gizli kalamayacağını, bütün canlıların dişileri arasında hamile kalanların erkek mi dişi mi, hilkati tam mı eksik mi, güzel mi çirkin mi, uzun mu kısa mı ve daha buna benzer bütün hususları ezelî ilmi ile kuşattığını haber vermektedir.

Normalden farklı olan erken doğumlar veya sakat doğanlar bile kendiliğinden olmuş şeyler değildir, sırlar âleminde Allah-u Teâlâ'nın ilmi ve iradesi sayesinde meydana gelen hadiselerdir.

"O'nun katında her şey ölçü iledir." (Ra'd: 8)

Başından sonuna kadar belli sınırlar içinde bir takdir iledir. Her şeyin haddi ve hududu vardır. Bu miktar ve sınırı aşmaz ve ondan daha aşağı da düşmez. O'nun ilmi ile çerçevelenmiş olmayan hiçbir şey yoktur.

"Kıyamet onlara vâdedilen asıl saattir. O saat cidden çok feci ve çok acıdır.

Şüphesiz ki suçlular bir sapıklık ve çılgın ateşler içindedirler." (Kamer: 46-47)

Allah-u Teâlâ'nın kelâmına iman eden böyle işlerle uğraşmaz. İman etmeyenin ise İslâm'la ilgisi kalmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Hayânın azlığı küfür alâmetidir." (Münâvî)

Zira kul hayâ etmedikçe Allah'tan korkmaz.

"Hayâ ile iman daima bir arada bulunur, birbirinden ayrılmazlar. (Yani biri gidince öteki de kalmaz.)" (Câmi'üs-sağîr)

Kalp Allah-u Teâlâ'ya imanla hayat bulup canlanırsa, onda hayâ da artar. Çünkü hayâ imandan bir şubedir.

Bir çocuk dünyaya gelinceye kadar nice merhalelerden geçiyor.

Allah-u Teâlâ onu önce topraktan yaratıyor, sonra onu nutfe hâline getiriyor. Bir süreye kadar "Sağlam bir karargâh" adını verdiği rahime yerleştiriyor. Sonra o nutfeyi kan pıhtısına, sonra bir çiğnemlik ete çeviriyor, o etten kemikler yapıp, o kemiklere et giydiriyor, ruhundan ruh üfürüyor ve nihayet fevkalâde bir bebek olarak dünyaya geliyor.

Âyet-i kerime'de:

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir." buyuruluyor. (Müminun: 14)

Bunu yapan Hazret-i Allah mıdır siz misiniz?

Bu ilâhî hükümdür. Doğru sözlü iseler Allah-u Teâlâ'nın bu işlerini onlar yapsınlar ve bu sureti onlar versinler!

"Ne yerde, ne de gökte hiçbir şey Allah'a gizli kalmaz.

Rahimlerde sizi dilediği gibi şekillendiren O'dur. O'ndan başka ilâh yoktur. O Azîz'dir, hükmünde hikmet sahibidir." (Âl-i imrân: 5-6)

Ceninin teşekkül ettiği yeri o kadar nizamlı ve intizamlı düzenlemiş ki, cenini dıştan gelecek tesirlere karşı koruması için; gözle görülmeyen, ışık, ısı ve su geçirmeyen üç katlı bir zarla sarmıştır.

Âyet-i kerime'sinde:

"Sizi analarınızın karnında üç ayrı karanlık içinde yaratılıştan yaratılışa geçirerek yaratır." buyuruyor. (Zümer: 6)

İnsanın topraktan başlayarak insan suretine dönüşmesine kadar, yaratılışının her safhasında Hazret-i Allah'ın kudretine delâlet eden ibret verici incelikler vardır.

Hazret-i Allah'ı inkâr ettirmek için, bu işlerde ise vesileler var, güya bu işleri biz yapıyoruz gibi.

Bu bir nevi şirktir.

Bu işe cevaz verenler şâyet doğru sözlü iseler ancak Âyet-i kerime ve Hadis-i şerif'e göre fetvâ versinler! Aksi halde yalancı olduklarını bilsinler.

Ne ilâhî takdire boyun büküyorlar,

Ne de taksimât-ı İlâhî'ye rızâ gösteriyorlar.

En büyük dalâlette olduklarında bu işlerde alâmetler var,

Bu azgınlığın karşısında ancak cehennem var!

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Cennete baktım, ehl-i cennetin çoğunun fakirler olduğunu gördüm. Cehenneme de baktım, oradakilerin çoğunun kadınlar olduğunu gördüm." (Buhâri. Tecrîd-i sarîh: 1340)

Çocuk Aldırmak Büyük Günahtır:

Çocuk olması için bu kadar ısrarlı olmak bu derece hata ise, çocuk aldırmak da büyük günahtır ve Hazret-i Allah'ın takdirine tamamen karşı gelmektir. "Sen verdin, ben istemiyorum." mânâsına gelir. O verdi sen istemedin, O seni ister mi? Sen artık Hazret-i Allah'ın kulu değilsin, nefsinin ve şeytanın kulusun.

Oysa Allah-u Teâlâ ve Tekaddes Hazretleri'nin şeytana ibadet etmeyin diye birçok Âyet-i kerimeleri var:

"Ey Ademoğulları! Ben size 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru bir yoldur!' diye emretmedim mi?" (Yâsin: 60-61)

"O size apaçık bir düşmandır" buyurmasına rağmen, onunla dostluk ittihaz etmenizden ötürü bu cehennemi kazandınız.

Bir Âyet-i kerime'sinde de şöyle buyurur:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını çılgın alevli cehennem halkından olmaya çağırır." (Fatır: 6)

Binaenaleyh Allah-u Teâlâ'nın bu ilâhi emrine uyarak şeytana uymamak ve muhalefet etmek gerekiyor.

Diğer bir Âyet-i kerime'de:

"Şeytanın adımlarına uymayın." buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ'nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, adeta ordusu ile hücum eder.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Geçim endişesi ile fakirlik korkusu ile çocuklarınızı öldürüp canına kıymayın." (İsrâ: 31)

Bu Âyet-i kerime'de belirtildiği gibi kürtaj bir cinayettir. Cahiliye devrinde kız çocuklarını diri diri toprağa gömerlerdi. Aynı cahiliyet devam ediyor. Bugün ise daha rahimde iken öldürüyorlar. Bu apaçık bir katliamdır, Allah-u Teâlâ'nın hükmüne rızâ göstermemektir.

"Biz onların da sizin de rızkınızı veririz." (İsrâ: 31)

Rızıkla ilgili düzenleme Allah-u Teâlâ'nın elinde olduğuna göre; çoluk çocuk sahibi olmanın, çocukların kız veya erkek olmasının fakirlikle hiçbir ilgisi yoktur demektir. Kullarına bir babanın evlâdına olan merhametinden daha çok merhametlidir, çocukların rızkını kendi teminatı altına almıştır.

"Onları öldürmek gerçekten büyük günahtır." (İsrâ: 31)

Bu cinayetin vebali pek büyüktür. Çünkü beşeriyetin devam etmesi evlât silsilesinin devamına bağlıdır.

"Cehaletleri yüzünden beyinsizce çocuklarını öldürenler ve Allah'a iftira ederek, onun kendilerine verdiği rızkı haram kılanlar, muhakkak ki hüsrana uğramışlardır." (En'âm: 140)

O'nun helâl saydığı rızıkları haram saymak, cehalet yüzünden beyinsizce çocukları öldürmek sapıklık üstüne sapıklık olup, bu yüzden de büyük bir gadaba uğrayacakları şüphesizdir.

Bu mevzu hazırlanırken bir kardeşimiz şöyle anlattı. "Bir yakınımızın iki çocuğu vardı. Üçüncüsünü kürtaj ile aldırdı. Kısa bir zaman geçmeden birisi hastanede öldü, diğeri de suda boğularak öldü."

Bu hanım ilâhî hükme karıştığı için bu cezaya uğradı. Bu bir dünya cezası, âhiretteki cezası ise herhalde çok şiddetlidir. Çünkü bir katliâma vesile oldu ve evlât katili oldu.

•

Biri de;

"Üç kız çocuğum var, dördüncüye bakamam!" diye çocuğunu aldırdı. Bir de baktılar ki erkekmiş, çok pişman oldular. Hazret-i Allah, seneye bir daha verdi, "Bu çocuğu doğuralım!" dediler. Çocuk doğdu ama hem sağır, hem de dilsiz dünyaya geldi.

Kadın; "Bu çocuk, kürtaj yaptırdığım çocuk yüzünden bana ceza!" dedi.

Hazret-i Allah âdil-i mutlaktır.

İlâhi Takdir, İlâhi Taksim:

Âyet-i kerime'de şöyle buyuruluyor:

"Allah onların geçmişlerini de geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz." (Tâ-hâ: 110)

Hesaba gelmeyen her türlü nimetleri hiçbir karşılık beklemeden gayb hazinesinden bağışlayan Allah-u Teâlâ'nın bütün buyrukları ve işleri hikmetlidir. Hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

Yegâne hacet kapısı O'nun kapısıdır. Bütün ihtiyaçlar O'na arzolunur. Bütün istek ve ihtiyaçları O verir. Dilekleri yalnız ve yalnız O yerine getirir. Dilediği haceti yerine getirir, dilediği haceti geciktirir, dilediğini cevapsız bırakır.

Şûrâ Sûre-i şerif'inin 49. ve 50. Âyet-i kerime'lerinde bu husus açıkça görülür. İzâhıyla arz edelim:

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır. Ne dilerse yaratır." (Şûrâ: 49)

Mülk O'nundur. İnsanlara verilenler ise emanet olarak verilmiştir. İlk sahibi de son sahibi de O'dur. Dilediğini dilediği şekilde yaratır. Dilerse çok yaratır, dilerse nâdir ve benzersiz yaratır. O'nun hükmünü geri çevirecek ve bozacak hiç kimse yoktur.

Dilediğini yaratmasının alâmeti şudur:

"O kime dilerse kız evlâtlar bağışlar, kime dilerse ona erkek evlâtlar lütfeder." (Şûrâ: 49)

Kullarından dilediğine sadece kızlar verir oğul vermez, dilediğine de kız vermez sadece oğullar verir.

"Yahut o çocukları erkekler-dişiler olmak üzere çift verir." (Şûrâ: 50)

O kuluna dilediği kadar hem oğullar hem de kızlar bahşeder. Kendi çabalarıyla hiç kimse diledikleri gibi kız veya erkek çocuk meydana getiremez.

"Kimi dilerse onu kısır bırakır." (Şûrâ: 50)

Kadın çocuk doğuramaz, erkeğin de çocuğu olmaz. Nesilsiz ve çocuksuz kalırlar. Hikmetinin iktizâsı ne ise ona göre tecelli eder.

"O Âlim'dir, Kâdir'dir." (Şûrâ: 50)

Ezelî ilmi, olan ve olacak olan her şeyi kuşatmıştır, kudreti her şeyin üstündedir.

İnsanlardan bazısına yalnız kız, bazısına yalnız oğlan, bazısına oğlan ve kız karışık vermesi, bazısını da hepsinden mahrum etmesi hep fâil-i mutlak olan Cenâb-ı Hakk'ın takdiri ve dilemesine göredir. Bu hususta insanlar arasında dilediği şekilde farklılık meydana getiren hâkim-i mutlak O'dur.

Allah-u Teâlâ insanları dört kısım olarak yaratmıştır: Âdem Aleyhisselâm erkek ve dişiden olmaksızın topraktan yaratıldı. Hazret-i Havvâ ise dişisiz olarak erkekten yaratıldı. İsa Aleyhisselâm dışındaki diğer insanlar ise bir erkek ve bir dişiden yaratıldı. İsa Aleyhisselâm ise erkeksiz olarak sadece dişiden yaratıldı. Allah-u Teâlâ bütün bu yaratılış şekillerini beşeriyete arzetmekle azametini izhar etmektedir.

•

Allah-u Teâlâ Âyet-i kerime'lerinde beşeriyetin bir asıldan en güzel bir şekilde yaratıldığını ve temenni edilen bir nimetin husulünden dolayı Allah-u Teâlâ'ya arz-ı şükranda bulunmak icabedeceğini, bu nimetten dolayı açık veya gizli olarak şirk koşulmasının aslâ caiz olamayacağını beyan buyurmaktadır:

"Sizi bir tek candan yaratan ve ondan da gönlünün ısınıp huzura kavuşacağı eşini vâreden Allah'tır." (A'raf: 189)

Bu ilâhî hükme göre karı-kocalığı geçerli kılan şey aralarındaki uyum ve sükundur. Bir tek candan erkek ve dişi çeşidinin yaratılmış olmasının hikmeti de budur. Bundan dolayı erkek ve dişi birbirine nikâhlandı.

Bunun üzerine:

"Ne vakit ki o, eşini örtüp bürüyünce hafif bir yük yüklendi. Onu bir müddet taşıdı. Hamileliği ağırlaşınca, karı-koca Rabb'leri olan Allah'a: 'Eğer bize sâlih bir çocuk verirsen muhakkak ki şükredenlerden olacağız.' diye duâ ettiler." (A'raf: 189)

Onlar doğacak çocuğun kusursuzluğundan emin olmadıkları için, çocuğun sağlam ve kusursuz, selim bir fıtrata sahip olması, sağ salim doğması noktasında Allah-u Teâlâ'dan yardım isterler.

Şu kadar var ki işin ilerisi böyle değildir.

"Fakat Allah onlara sâlih bir evlât verince, kendilerine verdiği bu nimet hakkında Allah'a ortak koştular. Oysa Allah, onların şirk koşmalarından çok yücedir!" (A'raf: 190)

Allah-u Teâlâ'nın yaratıcı kudretini unutarak, bunu basit bir hadise imiş gibi görmeye başladılar.

"Kendileri yaratıldığı halde, hiçbir şeyi yaratamayan şeyleri mi şirk koşuyorlar?" (A'raf: 191)

Günümüzde de nice insanlar çeşit çeşit şirklere batmışlar, Allah-u Teâlâ'ya iman ettikleri halde O'nun emir ve hükümlerini arkalarına atmaktadırlar.

Vaktiyle Araplar kız çocuğundan dolayı utanırlar, birinin böyle bir çocuğu dünyaya gelince alabildiğine üzülür, başkalarıyla görüşmekten sıkılırlardı.

Allah-u Teâlâ onların bu iğrenç durumunu Âyet-i kerime'sinde teşhir ederek kıyamete kadar gelecek aynı tıynetteki insanlara misal göstermektedir:

"İçlerinden birisi, Rahman'a isnad ettiği kız evlâtla müjdelenince yüzü kapkara kesilir, öfkesini içine atar." (Zuhruf: 17)

İşte bu durum, Allah'a şirk koşanların özelliklerindendir.

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde kendi öz nefislerinden, kendi cinslerinden eşler yaratmış olmakla, onlara ihsan etmiş olduğu nimetleri hatırlatmaktadır:

"Allah sizin için kendinizden eşler yarattı. Eşlerinizden de sizin için oğullar torunlar vâretti. Hoş nimetlerle, güzel rızıklarla sizi besledi." (Nahl: 72)

İnsanları erkek ve dişi olarak yaratması O'nun rahmetindendir. Sonra Allah-u Teâlâ bu eşlerden çocuklar ve torunlar lütfetmiştir. Çocuklar insan için birer nimet olduğu gibi, torunlar da birer nimettir.

Hoş nimetler güzel rızıklar bahşetmesi de insan üzerindeki nimetlerin eksiksizliğini göstermektedir.

"Böyleyken onlar hâlâ bâtıla mı inanıyorlar?" (Nahl: 72)

"Allah'ın nimetini inkâr mı ediyorlar?" (Nahl: 72)

Asırlar boyunca müşriklerin yapageldikleri icraat işte budur!

"Kim Hazret-i Allah'ın Takdir ve Taksiminden Râzı Olursa,
Hazret-i Allah da Ondan Râzı Olur."

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizi: 2145)

Dünyaya imtihan için gelmiş bulunuyoruz. Muhakkak ki imtihanlara tâbi tutulacağız, birçok ibtilâlara musibetlere maruz kalacağız. Allah-u Teâlâ ne yapacağımızı ilm-i ezelîsinde biliyordu. Bizi bilsin için de, imtihan sahasına gönderdi. İcraatımızı yapacağız ve gideceğiz.

İnsanoğlunun ömrü imtihanlarla ibtilâlarla doludur.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mükâfatın çokluğu ibtilânın büyüklüğüyle beraberdir. Allah bir topluluğu sevdiği zaman şüphesiz ki onları ibtilâlarla imtihan eder.

Kim ki rızâ gösterirse Allah'ın rızâsı o kimseyedir. Kim de öfkelenirse, Allah'ın gazabı o kimseyedir." (İbn-i Mâce: 4031)

Kişi dinine bağlılıkta samimi olduğu nispette imtihanlarla ibtilâlarla karşılaşır. En şiddetli ibtilâlar peygamberlere gelir, sonra iman derecesine göre diğer müminlere gelir.

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir.

Âyet-i kerime'sinde buyurur ki:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olunacaksınız." (Âl-i imrân: 186)

Kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan razı olur." buyuruyorlar. (Câmi'üs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlukat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan evvel, bir Kitap'ta yazılmış olmasın." (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadid: 22)

Yarattığı mahlukatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus şöyle beyan buyurulmuştur:

"Bu, elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir." (Hadid: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk'tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönlünü Allah-u Teâlâ'nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

"Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam, olmayan bir iş için 'Keşke olsaydı!' dememden bana daha sevimli gelir."

Her nimet ve musibetin kader neticesini bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

"Allah kendisini beğenip böbürlenen kimseleri sevmez." (Hadid: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabb'ine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Hayır ancak Allah-u Teâlâ'nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O'ndan isteyeceğiz. Her şey O'nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan birçok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk'tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ'ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; Enbiyâ-i izam ve Evliyâ-i kiram Hazerâtı'nın şefaatlerini temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ'dan niyaz etmek de O'na olan merbudiyete, O'nun takdirine teslimiyete mâni değildir.

İki ibretlik Misâl:

Bu hususta şimdi size iki temsil arzedeceğiz.

Vakti zamanında adamın biri pazara gidiyor, bir câriye alıp evine getiriyor. Bu kadından bir kız çocuğu dünyaya geliyor. Adam bu çocuğa o kadar bir muhabbet bağlıyor ki, hiç kucağından düşürmüyor.

Çocuk iki yaşına geldiğinde, tam sevilecek çağında iken ölüyor. Adam bu hadiseye o kadar üzülüyor ki, onu hiç unutamıyor. Aklında, fikrinde o.

Daha sonra bu yaptığının hata olduğunu anlıyor. "Allah-u Teâlâ verdi, Allah-u Teâlâ aldı." diyerek kendi kendisini teselli ediyor.

Çocuğunu Hakk'a havale etmesiyle o gece bir rüya görüyor.

Rüyasında ölmüş, kabirden çıkıyor. Bir de bakıyor ki karşısında bir ejderha! Korkusundan kaçmaya başlıyor. O da onu takip ediyor. Adam bütün dikkatleriyle kurtuluş çareleri arıyor. Bu arada bir kimse ile karşılaşıyor. Ona: "Aman beni kurtar!" diyor. Fakat: "Ben seni kurtaramam, sen biraz daha ileri git." cevabını alıyor. Can havliyle yine koşmaya başlıyor. Ejderha da peşinde.

Karşısına bir kimse daha çıkıyor, "Aman beni kurtar!" diyorsa da; "Ben seni kurtaramam, sen biraz daha ileri git." karşılığını alıyor.

Yine koşmaya başlıyor ve üçüncü bir kimse ile karşılaşıyor. Ona da kendisini kurtarmasını rica ediyor. O kimse diyor ki: "Ben seni kurtaramam amma, sen şu karşıdaki köşke doğru koş!" diyor.

Bu sefer o tarafa doğru koşmaya başlıyor. Bakıyor ki çok güzel bir köşk, önünde de oranın idarecisi bulunuyor. Yanındakilere: "Bu adamın burada hiçbir şefaatçısı var mı?" diye soruyor. "İki yaşında bir kız çocuğu var." diyorlar. Hemen babasının karşısına çıkarılmasını emrediyor. Baba ile çocuk yolun ortasında buluşuyorlar. Ejderha da kayboluyor.

Adam o eski muhabbetle çocuğuna sarılıyor, bir müddet bırakmıyor. Çocuk diyor ki: "Babacığım! Sen benim için ah vah ederken benim ellerimi, kollarımı bağlamışlardı. Akşam beni Hakk'a havale edince çözdüler. Allah senden râzı olsun." Bu arada bazı Âyet-i kerime'ler okuyunca adam hayret ediyor.

–Kızım sen neler öğrenmişsin!

–Baba ben daha neler neler biliyorum.

–Peki kızım, o ejderha neyin nesidir?

–O senin kötü amelindir.

–Yolda üç kişiyle karşılaştım, beni kurtaramadılar. Onlar kimdi?

–Namazındı, orucundu, zekâtındı. Fakat zayıf yaptığın için seni kurtaramadılar."

Adam heyecanla uyanıyor, yaptıklarına nedamet ediyor, yeniden bir hayata geçiyor.

Veren de O, alan da O, durma üzerinde. Hakk'a teslimiyet göster. Yoksa gidene de rahat vermezsin, kendine de rahat vermezsin.

Görünüşte bir hikâye, fakat çok incelikler var. Avamla hakikat ehlini ayırıyor.

Çocuğa değil de Hakk'a gönül bağlasaydı, çocuğun bir emanet olduğunu bilecekti, alındığı zaman da üzülmeyecekti.

Vaktaki Hakk'a teslim oldu, Yaratıcı'ya havale etti. Allah-u Teâlâ da ona hakikati gösterdi. Aynı zamanda ömrü boyunca yaptığı kötü amelini, azgınlığını, zayıf yaptığı iyi amellerinin kendisini kurtaramadığını, ancak çocuğunun şefaatı sayesinde kurtulduğunu görmüş oldu.

En mühim noktalardan birisi de berzah âlemini tanıtmış olmasıdır.

Şöyle ki;

O anda onun ruhu berzah âlemindeydi, dünyaya çıkması mümkün değildi. Uyandığında kendisini dünyada buldu.

Ahirete gidene, bildirildiği kadar her şey bildirilir, fakat izin olmadığı için dünyaya çıkması mümkün değildir. Tasarruf memurları müstesnâ. Dünyada olanın da âlem-i berzaha inmesi mümkün değildir.

Gerçek mânâda Allah-u Teâlâ'ya gönül verenler hakkındaki temsile gelince;

Bir zât-ı muhteremin çocuğu olmazmış, olmasını da çok istermiş, Allah-u Teâlâ nihayet ona bir çocuk ihsan etmiş. O da o çocuğa gayr-ı ihtiyari çok muhabbet bağlamış.

Bir gün sabah namazından sonra gördüğü bir rüyasında, Cennet-i âlâ'da gayet güzel köşkler arasında dolaşıyormuş. "Şu köşk kimin?" diye sormuş. "Filan kişinindi amma çocuğa muhabbetinden dolayı elinden alındı." demişler.

Birkaç köşkü daha sormuş, meğer o köşklerin hepsi kendisine âitmiş. Onların da elinden alındığını duyunca çok üzülmüş. "İstemem ben o çocuğu, istemem ben o çocuğu!.." derken, hanımı: "Efendi efendi!" diyor, "Kalk çocuğumuz damdan düştü ve öldü!"

O Allah-u Teâlâ'nın sevgili kulu idi. Onu denemek için o çocuğu vermişti. O çocukla beraber kendisine birçok ikramlarda bulunmuştu. Sevdiği kulunun kalbini başka bir yere çevirmesini istemez. Muhabbetini çocuğa çevirdiği için, ikram ettiklerini aldı. Fakat üzüldüğünü görünce, evvelâ kalbinden onu çıkardı, sonra çocuğu aldı.

İbtilâ Peygamberlerin Sünneti ve Mirasıdır:

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ'dan ümidini kesmemeli, bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O'ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır. Onun bu ilticası, sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ'ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ ona da bir çıkış yolu gösterir.

Âyet-i kerime'sinde:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." buyurmaktadır. (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder, düştüğü darlıktan kurtulacağı bir çare gösterir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O'dur." (Yunus: 107)

O'ndan başka hiç kimse o zararı gidermeye kadir değildir. O'nun yazısını reddedecek, hükmünü aksatacak, lütfunu engelleyecek bir güç yoktur.

"Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz." (Yunus: 107)

Hayır ve iyilik bizzat istenilen şeydir, zarar ve sıkıntı ise bir takım dış sebeplerle kulun sebep olduğu bir şeydir.

Hikmeti gereğince O'nun lütuf ve nimeti dilediği kullarına ulaşır.

"O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir." (Yunus: 107)

İbtilâ ve sıkıntılarla günahları örter, ihsanları ile âfiyete, esenliğe eriştirir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler, bu sabırsızlıklar imtihanın tamamiyle kaybedilmesi demektir.

İslâm ahlâkının şâhikalarından birisi de sabırdır. Kur'an-ı kerim'de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. Allah-u Teâlâ kendisine ümit ve samimiyetle yönelen, arz-ı hâl eden kullarını sever ve merhamet eder.

Sabır şuna denir ki, halini kimseye bildirmez, sadece Hakk'a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib'ini şikâyet ediyor demektir.

Kula boyun bükmek ve teslimiyet düşer. Takdir edilen ibtilânın bitmesini gözetlemek düşer. Bir akarsuya bakın ki, taşlara vura vura gidiyor, hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çer-çöp olan şeyler ise tıkanıp kalıyor. Biz de su gibi olalım ki yolumuza devam edelim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Müminin işine şaşılır. Doğrusu onun her işi hayırlıdır. Bu husus, müminden başkası için böyle değildir. Ona iyilik ve genişlik isabet ederse şükreder ve bu kendisi için hayır olur. Bir sıkıntı ve darlığa uğrarsa sabreder, bu da kendisi için hayır olur." (Buhâri)

•

Çocukları ölen anne-babalara Resulullah -salllallahu aleyhi ve sellem- Efendimiz birçok müjdeler vermiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanlar içinde bir müslüman yoktur ki, üç çocuğu erginleşmeden ahirete göçsün de Allah rahmeti dolayısıyle onu cennete sokmasın." (Buhâri. Tecrîd-i sarîh: 624)

Bu müjde sana kâfi değil mi? O yerini buldu, çıkar onu artık kalbinden.

Anneler küçük çocuklarına karşı daha fazla şefkat ve muhabbet gösterdikleri için, ölen küçük yavrularına daha çok acır ve buna katlanmaları nispetinde daha çok sevap kazanırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir kadın Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir çocuğunu getirerek: "Yâ Nebiyallah! Bunun için Allah'a duâ et! Üç tanesini toprağa gömdüm." dedi. "Üç çocuk mu gömdün?" diye sorduğunda "Evet!" dedi.

Buyurdu ki:

"Sen muhakkak ki cehennemden kuvvetli bir mâni ile korundun!" (Müslim: 2636)

Başka bir rivayette bir kadın: "Yâ Resulellah! Ya iki çocuğu ölmüşse!" diye sormuştu.

"İki de olsa!" buyurdular. (Müslim: 2633)

Bir çocuk gönderene de cennet verileceğini teyid eden muhtelif rivayetler vardır.

Hazret-i İbrahim Aleyhisselâm ve
Hazret-i Sare Vâlidemiz:

Hazret-i Allah'a gönülden bağlanmış olan İbrahim Aleyhisselâm ile Zekeriyâ Aleyhisselâm'ı bu hususta numune olarak arzedeceğiz.

Hazret-i Sâre Validemiz'in çocuğu olmuyordu, yaşı ise hayli ilerlemişti. İbrahim Aleyhisselâm da yaşlanmıştı. Fakat salih bir çocuk ihsan buyurması için Allah-u Teâlâ'ya yalvarıp duruyordu:

"Rabb'im! Bana sâlihlerden olacak bir evlât ver!" (Saffat: 100)

Hazret-i Sâre, onun bu istek ve arzusunu bildiği için Hacer adındaki câriyesi ile evlenmesine müsaade etti. Belki bu evlilikten hayatlarını aydınlatacak bir çocuk doğabilirdi. Çünkü Hacer henüz gençti.

İbrahim Aleyhisselâm asil bir âile kızı olan Hazret-i Hacer ile evlendi ve bu evliliklerinden:

"Biz de ona yumuşak huylu bir oğul müjdeledik." (Saffat: 101)

Âyet-i kerime'sinde beyan buyurulduğu üzere İsmail Aleyhisselâm dünyaya geldi, yaptığı bu samimi duâ kabul buyurulmuştu.

Yaşlı olmasına rağmen Allah-u Teâlâ'nın bu çocuğu vermesinden dolayı İbrahim Aleyhisselâm pek memnun oldu, şükranlarını arzetti.

Bu durum karşısında Hazret-i Sâre de Allah-u Teâlâ'dan kendisine bir çocuk lutfetmesini niyaz ediyordu.

İbrahim Aleyhisselâm'ın yeğeni olan Lut Aleyhisselâm da Sedum halkına peygamber olarak vazifelendirilmişti. Kendisine ayrıca kitap verilmemişti. İbrahim Aleyhisselâm'a indirilen "Sahifeler"deki hükümlerle amel edip, onları kavmine tebliğ ediyordu.

Lut Aleyhisselâm'ın azgın kavmi isyanlarını gittikçe arttırmışlar, Lut Aleyhisselâm'ın öğüt ve irşatları kendilerine hiç fayda sağlamamıştı. Allah-u Teâlâ Sedum halkını helâk etmeyi irade buyurduğu zaman; Cebrâil Aleyhisselâm'ı, Mikâil ve İsrâfil Aleyhisselâm'la birlikte vazifelendirmişti.

Bu melekler genç ve güzel birer erkek suretinde gelerek İbrahim Aleyhisselâm'a misafir oldular. Hem İshak adında bir oğlu olacağını müjdeleyecekler, hem de Lut Aleyhisselâm'ın kavmini helâk edeceklerini haber vereceklerdi.

Misafiri çok seven, ikramdan hoşlanan ve çok cömert bir zat olan İbrahim Aleyhisselâm, bu nurânî simâları görünce son derece sevindi.

Melekler kendilerini gizledikleri için, onları yabancı misafir olarak değerlendirdi. Onları en güzel bir yere oturttu ve ağırlamak istedi. Hemen âilesinin yanına giderek, semiz bir dana kebabı getirtti ve önlerine koyarak buyur etti. Fakat misafirler sofraya ellerini uzatmadılar. Bunu görünce İbrahim Aleyhisselâm'ın içine bir korku düştü.

Onun bu endişesini anlayan melekler meselenin hakikatini ona açtılar, müjdelerle huzura ermesini sağlayarak onu rahatlattılar:

"Korkma! dediler, biz sana bilgin bir oğlun olacağını müjdelemeye geldik." (Hicr: 53)

İbrahim Aleyhisselâm hayretle sordu:

"Bana ihtiyarlık çökmesine rağmen, beni müjdeliyor musunuz? Neye dayanarak müjdeliyorsunuz?" (Hicr: 54)

Melekler şöyle dediler:

"Sana hakkı müjdeledik, sakın ümit kesenlerden olma!" (Hicr: 55)

İbrahim Aleyhisselâm şu beyanı ile Hazret-i Allah'a olan teveccüh ve teslimiyetini bir daha ortaya koymuştur:

"Rabb'inin rahmetinden sapıklardan başka kim ümit keser?" (Hicr: 56)

Hazret-i Sâre de yaşlı idi ve o zamana kadar hiç doğum yapmamıştı. Bu hiç beklenmedik sevinçli haberi duyar duymaz titremeye başlamış, âdeta kendisinden geçmişti.

Onun bu hali Âyet-i kerime'lerde beyan buyurulmaktadır:

"O esnada karısı ayakta idi ve güldü. Biz de ona İshak'ı, İshak'ın ardından da (torunu) Yakub'u müjdeledik." (Hûd: 71)

"Karısı hayretle seslenerek geldi. Elini yüzüne çarparak 'Ben kısır bir kocakarıyım!' dedi." (Zâriyat: 29)

"Vah halime! Ben bir kocakarı, bu kocam da bir ihtiyar iken çocuk mu doğuracağım? Bu gerçekten şaşılacak bir şey!' dedi." (Hûd: 72)

Hazret-i Sâre Validemiz'in bu hayret ve taaccübü âdetullaha göre idi, yoksa Allah-u Teâlâ'nın kudretinden şüphe ettiği için değildi. Zira o mübarek peygamber hanımı her şeyin Allah-u Teâlâ'nın yed-i kudretinde olduğunu çok iyi biliyordu.

Belli bir yaştan sonra kadınlar âdetten kesilirler ve bir daha hamile kalamazlar. Şu kadar var ki, bunun Allah-u Teâlâ'nın iradesi karşısında hiçbir hükmü yoktur. İlâhi irade, beşerin sınırlı alışkanlıkları ile kayıtlı değildir. Dilediğini yoktan var eder, dilerse varı yok eder.

Melekler şu karşılığı verdiler:

"Allah'ın işine mi şaşıyorsun? Ey ev halkı! Allah'ın rahmeti ve bereketleri sizin üzerinizdedir. Şüphesiz ki O övülmeye lâyıktır, iyiliği boldur." (Hûd: 73)

"Bu böyledir. Rabb'in söylemiştir. O hükmünde hikmet sahibidir, bilendir." (Zâriyat: 30)

Bu sözleri kendiliklerinden söylemediklerini, Allah-u Teâlâ'nın kelâmını haber verdiklerini söylediler.

Hikmetiyle dilediğini yapar ve nasıl yapacağını çok iyi bilir.

Hazret-i Zekeriyâ Aleyhisselâm ve
Oğlu Yahya Aleyhisselâm:

Zekeriyâ Aleyhisselâm da uzun senelerdir evli olduğu halde hiç çocukları olmamıştı. Artık çocuk sahibi olma yaşları geçmiş, bu yaştan sonra çocuk sahibi olacaklarına dair pek ümitleri kalmamıştı.

Hazret-i Meryem'in akılları hayrete düşüren bu halini görünce, Zekeriyâ Aleyhisselâm'a Allah-u Teâlâ'dan böyle temiz bir çocuk isteme arzusu geldi. Hazret-i Meryem'e bu lütufları bahşeden Allah-u Teâlâ dilerse bu ileri yaşında bile ilâhi lütuf hazinesinden kendisine de elbette bir evlât bağışlayabilirdi.

Bunun üzerine sâlih bir evlat sahibi olmayı dergâh-ı uluhiyetten istirham etmeye başladı.

Yakîn derecesinde bir imana sahip olduğu için; azamet-i İlâhî önünde hiçbir engelin duramayacağını, o zamana kadar yapmış olduğu duâlarının reddolunmadığını, hiçbir dileğin geri çevrilmediğini, Rabb'ine yalvarmakla hiçbir şeyden mahrum kalmadığını itiraf ediyordu.

Naz ile niyaz etti ve buyurdu ki:

"Ey Rabb'im! Gerçekten kemiklerim zayıfladı, baş ihtiyarlık aleviyle tutuştu, saçlarım ağardı.

Ey Rabb'im! Sana yalvarmak sayesinde şimdiye kadar bedbaht olup bir şeyden mahrum kalmadım.

Doğrusu ben, benden sonra yerime geçecek olan yakınlarımın iyi hareket etmeyeceklerinden korkuyorum. Karım da kısırdır. (Ne olur) Tarafından bana, yerime geçecek bir oğul bağışla. O, bana ve Yakup oğullarına mirasçı olsun. Ey Rabb'im! Onu beğendiğin bir insan yap, rızânı kazanmasını sağla!" (Meryem: 4-5-6)

Allah-u Teâlâ Zekeriyâ Aleyhisselâm'ın halis duâsını kabul buyurduğunu melekler vasıtası ile müjdeledi.

Bu müjdenin veriliş şekli Âyet-i kerime'de şöyle açıklanmaktadır:

"Zekeriyâ mihrapta durmuş namaz kılarken melekler ona seslendiler:

'Haberin olsun, Allah sana Yahya adlı bir çocuk müjdeliyor.

O, Allah'tan gelen bir kelime'yi (İsâ'yı) tasdik edici, efendi, nefsine hâkim ve salihlerden bir peygamber olacak." (Âl-i imrân: 39)

Yahya Aleyhisselâm'ın zühd ve takvâ'da, ibadet ve taatta, ilim ve hilimde zamanın büyüğü olacağından Allah-u Teâlâ onun "Seyyid" olduğunu; şehevât-ı nefsaniyeden hiçbir şey arzu etmediği için de "Hasur" olduğunu beyan buyurmuştur.

Allah-u Teâlâ onun adını bizzat kendisi vermiş, o zamana kadar bu isim hiç duyulmamıştı.

Âyet-i kerime'sinde:

"Ey Zekeriyâ! Biz sana bir oğul müjdeliyoruz, adı Yahyâ'dır. Bu adı daha önce kimseye vermemiştik." buyuruyor. (Meryem: 7)

Halbuki hanımı hem yaşlı hem de kısır bulunuyordu. Zâhiren doğum yapmaya müsait değildi.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Biz de onun duâsını kabul ederek, kendisine Yahyâ'yı bağışladık. Eşini de doğum yapacak hâle getirdik." (Enbiyâ: 90)

Çünkü her ikisi de Allah-u Teâlâ'ya büyük bir ümitle gönülden bağlı idiler.

•

Seçkin bir peygamber olan Zekeriyâ Aleyhisselâm, arzusuna icabet olunup bir çocukla müjdelendiği zaman son derece sevinmişti.

Mazhar olduğu tebşirin inkişafı istirhamı ile dedi ki:

"Ey Rabb'im! Benim nasıl oğlum olabilir? Karım kısırdır. Ben ise ihtiyarlığın son sınırına vardım." (Meryem: 8)

"Bana ihtiyarlık gelip çattı!" (Âl-i imrân: 40)

Zekeriyâ Aleyhisselâm'ın kudret-i İlâhi'den emin olduğu halde böyle söylemesi; şükrünü ve itimadını izhar etmekle birlikte, müjdenin nasıl gerçekleşeceğini sormak içindir.

Allah-u Teâlâ'nın nezd-i Bâri'sinde her şey aynı kolaylıktadır. Bir şey yaratmayı dilediği zaman "Ol!" buyurur, o da derhal oluverir.

Zekeriyâ Aleyhisselâm'ın sualine cevaben Allah-u Teâlâ şöyle buyurdu:

"Öyle de olsa, Allah dilediğini yapar." (Âl-i imrân: 40)

"O bana kolaydır. Daha önce seni de yaratmıştım. Halbuki sen hiçbir şey değildin." (Meryem: 9)

Yahya Aleyhisselâm'ın gelişini önceden bilmeyi arzu eden Zekeriyâ Aleyhisselâm, bu dileğini Allah-u Teâlâ'ya arzetti:

"Ey Rabb'im! Öyleyse bana bir işaret ver!" buyurdu. (Âl-i imrân: 41 - Meryem: 10)

Gönlünün bu hususta mutmain olmasını istiyordu. Nitekim İbrahim Aleyhisselâm: "Ölüleri nasıl dirilttiğini bana göster!" dediği zaman Allah-u Teâlâ: "İnanmıyor musun?" buyurmuştu.

İbrahim Aleyhisselâm ise:

"Hayır! İnandım, fakat kalbim kuvvet bulsun, mutmain olsun." cevabını vermişti. (Bakara: 260)

İstemiş olduğu işaret Zekeriyâ Aleyhisselâm'a verildi.

Âyet-i kerime'de belirtildiği üzere Allah-u Teâlâ şöyle buyurdu:

"Senin işaretin, sapasağlam olduğun halde birbiri ardısıra üç gece insanlarla konuşmamandır." (Meryem: 10)

Sonra bu halde iken zikrullahla meşgul olmasını, şükrünü ve tesbihini çoğaltmasını emrederek şöyle buyurdu:

"Rabb'ini çok zikret, akşam sabah O'nu tesbih et!" (Âl-i imrân: 41)

Zekeriyâ Aleyhisselâm tevhid ve tesbihe muktedir olduğu halde, insanlarla açıkça konuşmaya muktedir olamadığını görünce, artık âilesinin hamile kaldığını anlamıştı.

Bu üç gün zarfında, işaretle olanın dışında hiç kimse ile görüşüp konuşmadan; devamlı zikrullahla, tesbih, tehlil ve ibadetle meşgul oldu. Her şeyden alâkasını keserek, huzur-u kalp ile Allah-u Teâlâ'ya yöneldi; nâil olduğu bu büyük nimetin şükrünü edâ etmeye çalıştı.

Âyet-i kerime'de şöyle buyuruluyor:

"Bunun üzerine Zekeriyâ mâbedden kavminin karşısına çıkarak 'Sabah akşam Allah'ı tesbih edin!' diye işaret etti." (Meryem: 11)

Bunun da sebebi, beraberinde bulunan müminlerin aynı duyguları yaşayıp peygamberlerinin nail olduğu bu nimete şükretmeleridir.

•

Kendisinin ve eşinin yaşlarının ilerlemesine rağmen çocuk hususunda Allah-u Teâlâ'dan hiçbir zaman ümidini kesmeyen Zekeriyâ Aleyhisselâm Zât-ı Bâri'ye sığınmanın neticesini şahsında bilfiil göstermiş ve gelecek nesillere bir numune olmuştur.

Diğer taraftan herhangi bir nimete kavuşan, Allah-u Teâlâ'nın lütuf iyiliklerine nâil olan bir kimsenin; bir şükran ifadesi olarak zikrullahla, tekbir, tehlil ve tesbihle meşgul olması, ibadet ve taatını artırması lâzımdır.

YEDİ MERHALE ve YARATILIŞ UNSURLARI

Hakk Celle ve Alâ Hazretleri Âdem Aleyhisselâm'ı merhalelerden geçirerek yarattığı gibi, onun nesli olan insanları da yedi safhadan geçirdikten sonra, ululuk şanı ile gittikçe mükemmelleştirerek insan durumuna getirmiştir.

Her türlü noksan sıfatlardan münezzeh olan Allah-u Zül-celal Vel-kemâl Hazretleri Âdem Aleyhisselâm'ı kudreti ile yarattı.

Âyet-i kerime'sinde:

"Allah onu topraktan yarattı. Sonra ona 'Ol!' dedi ve oluverdi." buyuruyor. (Âl-i imran: 59)

Bir şeyi yaratmak istediği zaman; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misalsiz yaratmıştır. Her şeyin ilk numunesini yaratan O'dur.

Âdem Aleyhisselâm'ın üzerine kudretinin sırlarını, eşsiz hikmetini akıttı. Hikmetinin muktezâsına uygun olarak yedi merhaleden geçirdikten sonra insan haline getirdi.

Nitekim Âyet-i kerime'de:

"O sizi merhalelerden geçirerek yaratmıştır." buyuruluyor. (Nuh: 14)

Âdem Aleyhisselâm'ın yaratıldığı toprak, muhtelif Âyet-i kerime'lerde değişik terimlerle ifade edilmektedir:

1– Âdem Aleyhisselâm'ın vücud buluşunun ana maddesi topraktır.

Âyet-i kerime'de:

"Allah Âdem'i topraktan yarattı." buyuruluyor. (Âl-i imran: 59)

Burada başlayış unsurunun toprak olduğu belirtilmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; Allah-u Teâlâ'nın Âdem Aleyhisselâm'ı yeryüzünün her tarafından alınan toprakların birleşiminden yarattığını, bu toprağın muhtelif olmasından dolayı da Âdem Aleyhisselâm'ın neslinin değişik karakterler taşıdığını beyan buyurmuştur. (Ebu Dâvud-Tirmizi)

2– Toprağın su ile hamur edilip çamur haline getirilmesi.

Âyet-i kerime'de şöyle buyuruluyor:

"O, yarattığı her şeyi en güzel yapan ve insanı yaratmaya da çamurdan başlayandır." (Secde: 7)

Bütün canlıların menşei toprak ve sudur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"İnsanı sudan yaratarak, onların arasında soy ve hısımlık meydana getiren O'dur. Rabb'in her şeye kadirdir." (Furkan: 54)

3– Çamurun süzülerek özleştirilmesi.

Âyet-i kerime'de şöyle buyuruluyor:

"Andolsun ki biz insanı süzme çamurdan yarattık." (Müminun: 12)

4– Çamurun istenilen şekli almaya elverişli ve hazır duruma gelmesi.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insanı özlü ve yapışkan bir çamurdan yarattık." (Saffat: 11)

5– Çamurun şekillendirilerek kurutulması ve havanın tesiri ile renginin değişmiş olması.

Âyet-i kerime'de şöyle buyuruluyor:

"Andolsun ki biz insanı pişmemiş çamurdan, işlenebilen kara balçıktan yarattık." (Hicr: 26)

6– Çamurun iyice ıslah edilmesi ve âdeta saksı gibi merhalelerden geçirilerek pişmesi.

"Allah insanı ateşte pişmiş gibi kuru bir balçıktan yarattı." (Rahman: 14)

7– Ruh verilerek yaratılışın kemâle ermesi.

Âyet-i kerime'de şöyle buyuruluyor:

"Ona kendi ruhumdan üfledim." (Sâd: 72)

Âdem Aleyhisselâm'ın yaratılış safhasından insan haline gelmesine kadar uzun bir zaman geçmiştir.

Nitekim bir Âyet-i kerime'de:

"İnsan anılmaya değer bir şey olana kadar, üzerinden uzun bir zaman geçmemiş midir?" (İnsan: 1)

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde Âdem Aleyhisselâm'ın çamur halinden başlayarak her yaratılış merhalesinde kırk yıl kaldığı beyan buyurulmaktadır.

Allah-u Teâlâ insanı bir anda yaratmak kudretine haiz iken, insan şeklini alıncaya kadar aradan uzun zamanlar geçmesinde, yaratılışın her safhasında, hiç şüphesiz ki O'nun kudretinin yüceliğini gösteren birçok hikmetler ve ibret verici incelikler vardır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Sizin yaratılışınızda ve yeryüzünde yaydığı canlılarda, kesin olarak inanan kimseler için ibretler vardır." (Câsiye: 4)

Allah-u Teâlâ bu âlemi büyük bir ceset olarak vücuda getirdi ve o cesede ruh olarak Âdem Aleyhisselâm'ı koydu. Bu âlemden maksat Âdem Aleyhisselâm'dır. Âdem Aleyhisselâm'dan maksat ise insan-ı kâmildir.

Bu âlem görünüşte "Âlem-i kebir" yani büyük âlemdir. Fakat aslında "Âlem-i sağir" yani küçük âlem olup, "Âlem-i kebir" Âdem Aleyhisselâm'dır. Çünkü âlemde mufassal olarak ne ki varsa, hülâsa olarak Âdem Aleyhisselâm'ın vücudunda dürülmüştür ve mevcuttur. Arzın, melekûtun, ceberut ve lâhutun özü ve mânâsı insandır. Bunun için "Âlem-i kebir" denmiştir.

Nitekim Müminun Sûre-i şerif'inde insanın bu yedi devresi ve bir durumdan diğerine geçirilmek suretiyle yaratıldığı unsurlar beyan buyurulmaktadır:

1. Toprak ve Su:

"Andolsun ki biz insanı süzme çamurdan yarattık." (Müminun: 12)

Bütün canlıların menşei toprak ve sudur. Âyet-i kerime'de geçen "Sülâle" hülâsa demektir. Âdem Aleyhisselâm'ın yaratıldığı hülâsa, her türlü topraktan süzülmüştür.

İnsanın topraktan ve sudan yaratıldığına dair diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"O'nun varlığının delillerinden biri de sizi topraktan yaratmış olmasıdır. Sonra hemen birer insan olarak yeryüzüne yayılırsınız." (Rum: 20)

Ölü topraktan canlı insanı yaratmak, şüphesiz ki eşsiz yaratıcı kudretine delildir. Sonra insanlar geçimlerini sağlamak, görevlerini yapmak için yeryüzüne dağılmışlardır.

"Allah sizi topraktan sonra nutfeden yarattı. Sonra sizi çift çift yaptı." (Fatır: 11)

Allah-u Teâlâ Âdem Aleyhisselâm'ı topraktan yarattığı gibi, insanları da nutfe, yani sperma haline gelene kadar topraktan yaratmış, bundan sonra ise nutfeden vâretmiştir.

"İnsanı sudan yaratarak, onların arasında soy ve hısımlık meydana getiren O'dur. Rabb'in her şeye kadirdir." (Furkan: 54)

İşte cenin bu sudan şekillenmektedir. Erkek olursa bu bir "Nesep" yani soydur, dişi olursa da buna "Sıhr" yani hısımlık denir. Çünkü dişi, sıhrî akrabalığın sebebidir.

Bu türlü ayırıcı hususiyetler her yumurtacıkta görüldüğüne göre, sonunda bir hücre erkek, bir hücre de dişi olmaktadır.

Şüphesiz ki bu, her şeye kadir olan Allah-u Teâlâ'nın kudretinin bir eseridir.

İnsan bedeninin bileşimi tahlil edildiğinde; toprakta mevcut olan oksijen, hidrojen, kükürt, demir, bakır, azot, fosfat, karbonat, potasyum, sodyum, kalsiyum, mağnezyum, fosfor... gibi elementlerden ve maddelerden müteşekkil bir yapıya sahip olduğu görülür.

Nitekim insan, o nefha kendisini terkedince tekrar aynı unsurlara dönmekte ve toprak olmaktadır.

Topraktan yaratılan Âdem Aleyhisselâm'ın zürriyeti de toprağın hülâsası olan nutfeden yaratılmaya devam etmiştir.

2. Nutfe:

"Sonra onu sağlam bir karargah olan rahimde nutfe haline getirdik." (Müminun: 13)

Ana rahminin derinliklerinde, köprücük kemikleri arasında her türlü sarsıntı ve tehlikeden korunmuş olarak karar kılar.

İlk insan Âdem Aleyhisselâm'ın yaratıldığı toprak, su ile hamur edilip yapışkan bir sıvı haline dönüştüğü gibi; Âdem Aleyhisselâm'dan üreyen insanların da menşei toprak ve sudur. Çünkü toprak ve suyun yetiştirdiği bitkilerin insanlar tarafından yenilmesiyle; baba sulbünde sperma, ana rahminde yumurta ve bunların birleşmesiyle de cenin meydana geliyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insanı erkek ve dişi suları ile karışık bir nutfeden yarattık." (İnsan: 2)

İnsan kendi kendine var olmuş ve kemale ermiş bir varlık olmadığı gibi, bir anda yaratılıvermiş basit bir yaratık da değildir.

Zamanın başlangıcından bu yana devir devir, merhale merhale yaratılagelmiş, adı sanı geçmeyen şeylerden süzülüp birbirlerine katıla katıla birleştirilmiş ve terbiye edile edile bir takım vasıflar ilâve olunarak yetiştirilmiş karışımlardan meydana getirilmiş bir nutfeden yaratılmıştır.

Böyle yaratmasının hikmetini de şu şekilde açıklıyor:

"Onu imtihan edelim diye öyle yarattık." (İnsan: 2)

Bu dünyada insanın değeri budur, bir imtihan gayesi ile burada bulunmaktadır. Yani insanı öyle yaratıp işi bitti diye başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihanın süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilan edilecektir.

Verilen emirleri, yapılan uyarıları dinleyip önünü ardını görerek hidayet yoluna gitmesi için Allah-u Teâlâ Âyet-i kerime'nin devamında:

"Onu işitici ve görücü kıldık." buyuruyor. (İnsan: 2)

Kur'an-ı kerim'deki ve kâinattaki âyet ve delilleri işitecek, görecek, kalp gözüyle bilip ona göre şuurlu bir şekilde vazifesini yapacak bir yaratık haline gelmiştir.

•

Hazret-i Allah'ın indinde her insanın hakikati yani özü vardır. Dünyaya gelmeden evvel şekil almamışlardı. Daha doğrusu çekirdek halinde idiler. Onun zuhur etmesini dilediği zaman "Akl-ı kül"de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Akl-ı kül'e Akl-ı evvel ve Cevher-i evvel de denir. Akl-ı evvel, Allah-u Teâlâ'dan ilk zuhur eden şeydir. Buna ilâhî ilmin ilk zuhuru adı da verilir.

Oradan "Nefs-i kül"e gelir. Kâinatın ruhu demektir.

Sonra "Arşırahman"dan, "Kürsi"den süzülüp yedi kat göklerden geçer. "Felek-i kamer" adı verilen ay feleğine gelir.

Bütün bunlar Allah-u Teâlâ'nın ezeli kudretinin tezahürüdür. Gökyüzünde yüklü bulutları görüyoruz. Allah-u Teâlâ denizi kaldırmış havada tutuyor. O bulutları rüzgârla istediği tarafa yayıyor, dağıtıyor. O deniz tekrar yeryüzüne dönüyor. Her yağmur tanesi emirle iniyor.

O yağmur tanelerinin içinde neler gizlediğini yalnız O bilir.

Ebu Hüreyre -radiyallahu anh- Hazretleri:

"Ey gök suyunun çocukları! İsmail sülâlesindensiniz. Hacer sizin ananızdır." buyurmuşlardır. (Buhari)

Âlem-i ervah'tan merhale merhale "Felek-i kamer"e geldikten sonra, oradan da madde âleminin temel unsurları olan ve "Anasır-ı erbaa" adı verilen "Ateş"e, "Hava"ya, "Su"ya ve "Toprak"a düşer.

Felek-i kamerin, yani dünya semasının altında ateş küresi, onun altında hava küresi, onun altında su küresi, onun altında da toprak küresi vardır. Toprak tabakası hepsinin altındadır ve en ağırıdır.

Tabakalarında duran bu dört unsur, yavaş yavaş birbirlerine çevrilirler.

Şöyle ki;

Ateş zamanla ve yavaş yavaş şeklini terkedip hava şekline girer. Hava da zamanla havalık şeklini bırakıp su şekline dönüşür. Sonra da yavaş yavaş toprak şeklini benimseyip toprak olur. Bu yolla bu dört unsur, şekilden şekile dönüşür ve en sonunda kendi şekline girer. Anâsır-ı erbaa'nın bu değişimine, bir halden diğer hale girişine İstihale denir.

Ateşin havaya çevrilmesinin misali, yanan mumun alevinin yukarı çıkarak havaya karışmasıdır. Havanın suya çevrilmesine delil, bahar ve güz mevsimlerinde bitkiler üzerinde görülen, şebnem veya çiğ adı verilen yaşlıktır. O rutubet seher vakti soğuyarak su olan havadır. Suyun toprağa çevrilmesinin delili, ilk yağmur damlalarının toprağa düştüklerinde toprakla karışıp görünmez olmalarıdır. Toprağın ateş olmasına delil ise, bitki ve ağaçlar anâsırın kısımlarından mürekkep olup, toprak unsuru bunlarda daha fazladır. Böyle olunca odun ateş ile yandığında cüzleri ateşe dönüşmüş olur. Ağaç yanınca, toprağın hissesinden az bir kül kalır.

Allah-u Teâlâ'nın emir ve hükmü ile, yedi kat göklerden süzülerek gelen insan, inerken yağmur taneleri ile iner, toprağa düşünce de bitki olur.

Âyet-i kerime'de:

"Allah sizi yerden bitki bitirir gibi bitirmiştir." buyuruluyor. (Nuh: 17)

Başlangıçta babaları Âdem Aleyhisselâm'ı da topraktan yaratmak suretiyle yerden bitirmişti.

Allah-u Teâlâ insanları hikmeti icabı olarak bir defada değil de, nesil nesil birbirlerinden üretmiştir. Kadın ve erkeği yaratıp, onların kalplerine sevgi ve muhabbeti yerleştirdi. Öyle ki, cinsi cazibe sebebiyle sabredemez oldular. Yaratılışlarında mevcut olan şehvet duygusu, onları birleşmeye zorladı. Bu suretle, babanın sulbünde toplanan meni, ana rahmine kendi özelliği içinde ilkah olundu

İnsandaki ruh-i hayvânî, gıda olarak o bitkiyi yer. Bir müddet erkeğin sulbünde üreme nüvesi halinde kalır.

Âyet-i kerime'de şöyle buyuruluyor:

"Babaya ve ondan meydana gelen çocuğa yemin ederim ki!" (Beled: 3)

Daha sonra nutfe olarak ana rahmine geçer.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İnsan neden yaratıldığına bir baksın!" (Târık: 5)

Allah-u Teâlâ insana bizzat kendi varlığını tefekkür etmeye davet ediyor. Nasıl meydana geldiğinizi bir düşünün! Hiç yok iken sizi bu hale getiren kimdir? Onu yaratan neden yaratmıştır?

"Atılıp dökülen bir sudan yaratıldı." (Târık: 6)

Burada "Atılıp dökülen su" ile, erkekten hızla çıkan ve rahme dökülen "Meni" kastedilmiştir.

"O su erkeğin sulbü ile kadının göğüs kemikleri arasından çıkar." (Târık: 7)

Meni, bir çeşit sıvı ile nutfe yani sperma hayvancıklarının karışımından meydana gelir. Erkeğin sulbünden çıkar. Yumurtacık ise kadının göğüs kemikleri arasından çıkar. Nitekim doğum yapan kadının göğsünde süt meydana gelmesi, göğüsle ana rahmi arasındaki bağlantıyı açık bir şekilde ortaya koymaktadır.

"O, akıtılan meniden bir nutfe değil miydi?" (Kıyame: 37)

İnsan sulplerden rahimlere akıtılan değersiz suyun güçsüz ve kerih bir damlası idi.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Erkeğin suyu (menisi) koyu beyazdır, kadınınki ise sıvı ve sarıdır. Bunlardan hangisi üstün veya önce gelirse benzerlik ondan olur." (Müslim: 311)

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Sizi bir tek candan yaratan O'dur. Sizin için (babalarınızın sulbünde) bir karar yeri ve (analarınızın rahminde) bir de emanet yeri vardır." (En'am: 98)

Çünkü nutfe babanın sulbünde hasıl olmasına rağmen, annenin rahminde ancak babanın fiiliyle hasıl olmaktadır. Tıpkı bir emanet gibi yerleştirilir.

İnsanların her biri Âdem Aleyhisselâm'dan meydana geldiği halde, her birinin karar yerleri ve emanet yerleri vardır. Baba sulbünden ana rahmine, rahimden dünyaya, dünyadan kabre; bazen yerleşme, bazen de emanet olarak bırakılmaktadırlar. Kimisi henüz çıkış yeri olan sulbden ayrılmamış orada duruyor, kimisi de rahime tevdi edilmiş doğmak üzere bulunuyor.

Bütün bunlar:

"O her an yeni bir iştedir." (Rahman: 29)

Âyet-i kerime'sinde beyan buyurulduğu üzere, her an yeni bir yaratma halinde olan Allah-u Teâlâ'nın tecelliyatlarıdır. Her an tekerrür ediyor da onu kimseler göremiyor?

"Gerçekten biz anlayan bir topluluk için âyetlerimizi uzun uzadıya açıkladık." (En'am: 98)

Şu halde kendini bilmeyenler için ne kadar açıklama yapılsa boştur. Onlar bu delillerle her zaman karşılaşmakta, fakat gözleri perdelenmiş körler olarak geçip gitmektedirler.

•

Allah-u Teâlâ inkârcıları susturmak ve beşeriyete gerçeği duyurmak için Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ey inkâr edenler! Sizi biz yarattık. Hâlâ tasdik etmeyecek misiniz?" (Vâkıa: 57)

İlk başta benzersiz olarak yaratmaya kâdir olan, öldükten sonra yeniden yaratmaya da gücü yeter.

"Gördünüz mü rahimlere akıttığınız meniyi?" (Vâkıa: 58)

Ona ibret nazarı ile baktınız mı? Bana haber veriniz!

"Onu siz mi düzgün bir insan suretine getiriyorsunuz, yoksa biz mi onu yaratıyoruz?" (Vâkıa: 59)

Elbette bunun aksini iddiâ edemezsiniz.

İnsanın yaratılışı gözler önünde her an tekrarlanan bir mucizedir. Atılan ve dökülen bir nutfe, kısa bir zaman sonra işiten ve gören bir insan oluveriyor. Eti ve kemiği ile, sinirleri ve damarları ile, huyları ve karakterleri ile bu insan nerede gizli idi? Doğacak çocuğun kız mı erkek mi olacağına Allah'tan başkası mı karar veriyor?

Bir Âyet-i kerime'de:

"Hayır! Doğrusu biz onları kendilerinin de bildikleri şeyden yarattık." buyuruluyor. (Meâric: 39)

Bu yaratma tecellisinde karı-kocanın rolü, sadece birleşmekten ibarettir. Bundan sonra erkeğin de kadının da işi biter. İlâhî irade safha safha ortaya çıkmaya başlar.

Erkek cinsiyet hücresine nutfe yani sperma, kadının cinsiyet hücresine de yumurta denir.

Sperma, meninin içindeki tohumun ismidir. Erkeğin yumurtalıklarında yaratılır.

Birleşme sırasında normal olarak 200-300 milyon kadar sperma çıkar ve rahme iner. Aşılamak için yaklaşık 8 saat kadar yumurta hücresi arar. Milyonlarca spermadan 15-18 santimetre arası mesafeyi ancak 2000 veya 2500 kadarı kateder. İçlerinden de sadece bir tanesi ve en güçlü olanı rahim yolundaki yumurtayı bulur ve yumurtanın yaptığı hafif bir çıkıntıyı delerek içeri girer. İki hücre böylece birleşerek bir tek hücre meydana gelir.

Yumurta, spermaya kıyasla daha büyüktür ve çekicilik kabiliyeti vardır. Sperma ise son derece hareketlidir, dakikada 2-3 milimetre mesafe alabilir.

Bu kadar küçük canlıların bu kadar büyük işler başarması, hiç şüphesiz ki azamet-i İlâhî'yi gösteren şaşırtıcı bir tablodur.

Yumurta aşılandıktan sonra onu dış çevresinden koruyucu bir duvar kuşatır, diğerlerinin girmesini önler. Öyle ki, bundan sonra gelebilecek bütün spermalar kafaları ile bu duvara çarptıkları halde, bu duvarı delmek imkânı bulamazlar. Böylelikle geri kalan spermalar ölürler.

Aşılanan bu hücre hemen 15 dakika sonra, canlıyı meydana getirmek için ikiye, dörde, sekize... bölünmeye ve üremeye başlar. Her hücre ardı ardına devamlı olarak bölünür ve çoğalır. Bu bölünme esnasında yumurta rahim kanalında yoluna devam eder. Daha sonra rahim yolu kaslarının kasılmasıyla 6 veya 7 gün içinde rahime ulaşır. Bu süre içinde hücre bölünmesi zirveye ulaşmış olur. Yaklaşık elli bölünme meydana gelir.

Yumurta rahime ulaştığında, tıkalı olan rahim cidarının önünde durur. Aradan fazla bir zaman geçmeden, rahim cidarının açılması için uğraşır. Bu iş gerçekleştiği zaman rahim cidarına gömülür, arkasından da açmış olduğu kapı kapanıverir.

Bütün bunlar Allah-u Teâlâ'nın "Kün!" emri ile, tedbiri ile ve takdiri ile olmaktadır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz sizi hakir bir sudan yaratmadık mı?" (Mürselât: 20)

Şu halde ne diye büyüklük taslıyorsunuz?

"Sonra o suyu bir süreye kadar sağlam bir karargâh olan rahime yerleştirdik." (Mürselât: 21-22)

Ana rahmine "Sağlamlık" sıfatının verilmesi apaçık bir mucizedir. Hamilelik kesinleştikten sonra çocuğu o kadar sağlam yerleştirmiş, öyle sağlam tedbirler almış ki, en şiddetli sarsıntılar bile onu düşüremez. Çocuğun ne kadar sağlam bir koruma içinde olduğunu bilenler bu inceliği anlayabilirler.

"Biz buna güç yetirmişizdir. Biz ne mükemmel bir kudret sahibiyiz!" (Mürselât: 23)

Bir damla kerih sudan insanı yaratmaya gücü yetenin, onu ikinci defa yeniden diriltmeye de elbette gücü yeter.

"O gün yalanlayanların vay haline!" (Mürselât: 15-19-24-28-34-40-45-47-49)

•

Canlıların en küçük bölünmeyen parçasına "Hücre" adı verilmektedir, en küçük yapı taşıdır. Canlılar tek hücreli ve çok hücreli diye iki kısma ayrılırlar. Çeşitli şekilleri vardır. Kemik, kas ve sinir hücreleri gibi özel yerlerde çalışan hücrelerin özel şekilleri bulunmaktadır. İnsanın bir santimetrekaresinde 250 bin tane hücre bulunur.

Hücreler tek başlarına yaşayabildikleri gibi toplu halde de yaşarlar. Bu durumda daha büyük vazifeler yaparlar. Trilyonlarca hücrenin beraberce çalıştığı bir insanı düşünün. Bu hücrelerin herbiri kendisi için lüzumlu olan bütün işleri yaptığı gibi, diğer hücrelerle ortak olarak vazifesini de yapar. Böylece trilyonlarca hücre, hiç haberimiz olmadığı halde fevkalâde intizamlı bir ordu gibi çalışarak yaşamamıza hizmet ederler. Bunların hiçbirinin şuuru olmadığına göre, acaba bunları kim idare ediyor? İnsanı meydana getiren, hücrelerini idare eden, o insanlardan habersiz olur mu?

Bir misal verelim:

Kemik hücreleri dokunun canlı bölümüdür ve bütün hacmin % 1'ini ve 5'ini teşkil eder. Dört çeşit olan bu hücreler, temel vazifelerinde ikiye ayrılırlar:

Kemiğin iç ve dışında yer alan ve hücreler arası dokuyu yenileyen "Yapıcı hücreler."

Yüzeyde bulunan ve dokunun gereğinde parçalanmasıyla görevli "Yok edici hücreler."

Herhangi bir kaza sonunda normal bir kırıkta kemik iki ana parçaya ayrılır, fakat aynı zamanda kırılma noktasından bazı küçük parçacıklar koparak içten ete saplanmış durumda kalırlar. İşte burada büyük parçadaki "Yapıcı hücreler", kemikler uç uca getirildikten sonra tekrar bileşimi sağlamak için derhal çalışmaya başlarlar. "Kaynama" olarak bilinen bu hadise 1 ile 6 ay arasında tamamlanır. O küçük parçacıklar ise tehlikeli enfeksiyonlara yol açabilecekleri için üzerlerindeki "Yok edici hücreler" tarafından süratle eritilip yok edilirler. Kaynama noktasındaki pürüzler de, aynı şekilde yok edici hücreler tarafından düzeltilir ve kırılan kemik eski halini alır.

O ne güzel Yaratıcı, O ne güzel donatıcı!

Âyet-i kerime'sinde buyurur ki:

"Allah görünmeyeni de görüneni de bilendir. O, müşriklerin ortak koştukları şeylerden çok yüce ve münezzehtir." (Mü'minun: 92)

Hücrelerin büyüklüğü mikronla ölçülür. Bir mikron, bir milimetrenin binde biridir. Beş mikronluk hücreler bulunduğu gibi, devekuşunun birbuçuk kilo gelen yumurtası da tek hücrelidir.

Elektron mikroskobun keşfinden önce canlı bir hücrenin yapısı hakkında çok az şey biliniyordu. Bugün bile tamamiyle çözülmüş değildir. Normal mikroskop canlı bir hücreyi bin defa büyütürken, elektron mikroskop bir milyon defa büyütmektedir.

Canlı bir hücre; "Zar", "Stoplazma" ve "Çekirdek"ten ibarettir.

Hücre zarı canlıdır, hücreyi çepeçevre sarar, dağılmaktan korur, dış müdahaleleri de önler. Her şeyi almaz, aldıklarını da seçerek alır.

Zarın içinde stoplazma bulunur. Hücrenin esasını teşkil eden bu sıvı, kolloid bir maddedir. Kolloid, suda erimeyen çok küçük parçalara ayrılan sıvı demektir. Bu parçalar gelişigüzel serpiştirilmemiştir, her biri bir organdır. Beş mikron, yani bir milimetrenin binde beşi kadar küçük bir hücre ve bunun içinde yer alan iç organlar gözönüne getirilirse; büyük bir Yaratıcı'nın azameti, kudreti ve ilmi açıkça görülmüş olur.

Bu kadar küçük bir hücrenin içinde bulunan ve önemli kısımlarından sayılan çekirdek, hücrenin iç organlarından biridir, fakat başlıbaşına bir âlemdir. Bunun da içinde organlar bulunmaktadır. Çekirdek stoplazmanın ortalarında bulunur, zar ile stoplazmadan ayrılır. Çekirdeğin içindeki çekirdek özsuyu, stoplazmadan farklı yapıdadır. İçinde kromozom iplikleri vardır. Her çekirdekte farklı sayıda kromozomlar bulunur.

Hücrelerin üremesi yani çoğalması bölünme suretiyle olmaktadır. Bölünme sırasında çekirdekteki kromozom iplikleri tam ortadan ve uzunlamasına öyle bir bölünür ki, akıllara hayranlık verir. Bölünen kromozom iplikçiklerinin yarısı bir tarafa, diğer yarısı da öbür tarafa giderek bölünme başlar ve devam eder. Bölünme mitoz ve amitoz olarak iki kısma ayrılır, mitoz bölünmede dört safha vardır.

Hücrelerin içinde bulunan ve kromozom iplikçiklerinin üzerinde noktalar şeklindeki, ancak elektron mikroskopla görülebilen ve "Gen" adı verilen varlıklar; gelecek olan insanın karakter ve kabiliyetlerini, bütün hususiyetlerini üzerlerinde taşımaktadırlar.

Erkek veya dişi olacağı, güzelliği, çirkinliği, boyunun kısalığı veya uzunluğu, akli ve ruhi yapısı, sağlığı ve hastalığı, duygu ve emelleri, kabiliyet ve anormallikleri... hepsi bu bir zerrede gizli bulunuyor. Bunlar evlâdın anneye babaya veya dedeye dayıya benzemesi sağlarlar. Yeryüzüne gelmiş geçmiş iki insanı aslâ birbirine benzetmeyen hususiyetler güçsüz bir cisimcikte mevcut.

İnsan genini diğer genlerden ayıran farklılık ve özellik nereden geliyor? Her insan genini diğer insanların geninden ayıran özellik nasıl intikal ediyor? Bir zerre nerede, bir insan nerede? Kim der ki bu zayıf, güçsüz, küçücük zerrede koca bir kâinat gizli?

Bir düşünürsek; milimetrenin binde beşi kadar küçük hücrenin içinde çekirdek, çekirdeğin içinde kromozom iplikçikleri ve kromozom iplikçiklerinin üzerinde de noktalar şeklindeki genler, bu genler de canlının fihristini taşıyor. Bu kadar küçük şeye, bu kadar büyük vazifeyi yüklemek sadece ve sadece kâinatı Yaratan'a âittir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Seni topraktan, sonra nutfeden yaratıp sonunda da seni bir insan şekline getiren Rabb'ini inkâr mı ediyorsun?" (Kehf: 37)

Düşünmeli ki bir nutfe ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir! Böyle bir yapıyı tanzim eden büyük kudret karşısında insan iki büklüm olur.

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor, O'na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

"İnsanı nutfeden yaratmıştır. Böyle iken o nasıl oluyor da apaçık bir hasım kesiliyor?" (Nahl: 4)

Halbuki insan Yaratan'a karşı çıkmak için değil; O'na inanmak ve kulluk yapmak için yaratılmıştır.

Kullarını yaratan, yaşatan, nimetlerle donatan, öldüren, sonra yine hayata kavuşturacak o Hâlik-ı Azîmüşân'dır.

"Öldüren de O'dur, dirilten de O'dur." (Necm: 44)

Ne yaratmaya, ne de öldürmeye ve diriltmeye O'ndan başka kimsenin gücü yetmez.

"Doğrusu O, (rahme) atıldığı zaman nutfeden erkek ve dişi iki çifti yarattı." (Necm: 45-46)

Tabiata dilediği çeşitliliği verip, dilediği zıtları O yaratıyor ve bunları O'ndan başkası aslâ yapamaz.

"Şüphesiz ki tekrar diriltmek de O'na âittir." (Necm: 47)

Bütün bu çift yaratmalar, bu dünyanın bir ahireti bulunduğuna delâlet edip durmaktadır.

3. Aleka (Kan pıhtısı):

"Sonra o nutfeyi aleka, yani kan pıhtısına çevirdik." (Müminun: 14)

Nutfe kendi vasıfları ile birlikte bir kan pıhtısı halinde bulunur. Bu ise, nutfenin tekâmül ettikten sonraki merhalesidir.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"O, insanı kan pıhtısından yarattı." (Alâk: 2)

Allah-u Teâlâ'nın pıhtılaşmış kanı zikrederek, insanın ilk haliyle son durumu arasındaki açık farkı göstermektedir.

"O Allah ki, sizi topraktan yarattı. Sonra nutfeden, sonra kan pıhtısından meydana getirdi." (Mümin: 67)

Burada çocuğun ana rahminde geçirdiği devrelere işaret edilmektedir. Aleka, spermanın yumurtacıkla buluşmasından sonra "Cenin"e âit ilk merhaledir.

Bölünüp çoğaldıkça gelişmeye yüz tutan bu yumurtaya "Oğulcuk" denir. Artık aleka durumuna dönüşmektedir. Bu devrede bir dut tanesine benzer. Anne vücudu ile ilk ilişkiyi kurar, etene yoluyla annesinden kan almaya, beslenmeye başlar. Bu kan kendi damarlarında dolaşmaya başladıktan sonra da "Cenin" diye anılır. Bütün bu olup bitenlerden annenin de, çocuğun da hiç haberi yoktur.

Ana rahmine düşmüş olan cenin, o daracık yerde, o dar imkânlar ve şartlar altında bütün ihtiyaçlarını nasıl gideriyor? Organları nasıl teşekkül ediyor?

Âyet-i kerime'lerde şöyle buyuruluyor:

"İnsan daha önce hiçbir şey değilken, kendisini nasıl yarattığımızı düşünmüyor mu?" (Meryem: 67)

Öyle bir nizam kurmuş ki, anne dıştan gıdalarını alıyor, vücutta hazmolunuyor, bu gıdaların bir kısmı da ana rahmindeki yavruya ayrılıyor, o da beslenip gelişiyor. Kimleri nerelerde besliyor?

"Sonra kan pıhtısı olmuş, sonra Allah onu insan biçimine koyup şekil vermiştir." (Kıyamet: 38)

O bir damla çirkin sudan mükemmel bir insan vücuda getirdi.

"Ondan erkek ve dişi iki eş yaratmıştır." (Kıyamet: 39)

Allah-u Teâlâ kudreti ile bu insandan erkek ve dişi olarak iki sınıf insan yarattı. Çünkü insan nesli bu iki türden çoğalacaktır.

"Bunları yapan Allah'ın ölüleri diriltmeye gücü yetmez mi? (Elbet yeter.)" (Kıyamet: 40)

Allah-u Teâlâ insanları tekrar dirilteceğini haber verdiğine göre, öldükten sonra dirilme muhakkak vuku bulacaktır. İnsanları hesaba çekeceğini de bildirmiştir, şu halde hesap verme de kesindir.

•

20. asırda gelişen modern tıp ilmi, ana karnındaki ceninin dıştan gelecek tesirlere karşı korunması için üç katlı bir zarla sarılı olduğunu, gözle görülmeyen bu zarların ışık, ısı ve su geçirmediğini tespit etmiştir.

Kur'an-ı kerim'de ise 14 asır önce cenini saran üç katlı zardan şöyle bahsedilmiştir:

"Sizi analarınızın karnında üç ayrı karanlık içinde yaratılıştan yaratılışa geçirerek yaratır." (Zümer: 6)

Allah-u Teâlâ, ceninin teşekkül ettiği yeri o kadar intizamlı düzenlemiş ki, yavrunun gelişmesi için lüzumlu olan hiçbir şeyi eksik bırakmamıştır.

Bütün bunlar insanın basiretini açıp, yoktan var edici Yaratıcı'nın kudret elini görmeye sevkedecek mahiyettedir.

4. Mudğa (Bir çiğnemlik et):

"Derken alekayı da mudğa yani bir çiğnemlik et yaptık." (Müminun: 14)

Önceleri görünürde şekilsiz olan cenin iki ayda iki santimetre olur, şekillenmiş et parçası halini alır.

Etrafını kuşatan kandan kendisi için gerekli olan suyu, madeni tuzları, vitaminleri, şekerleri, karbonhidratları ve yağları emer, gerekli gıdasını alır.

Bu arada hücreler bölünerek çoğalırlar, organlar gelişmeye başlar. Bir süre sonra milyonlarca hücre meydana gelir. Bu yeni hücre toplulukları da diğerlerinden ayrı hususiyetler taşırlar. Bir kısmı kemik hücreleri, bir kısmı kas, bir kısmı deri, bir kısmı sinir hücreleridir. Her hücre kendi çalışma sahasını bilir, hiçbirisi yerlerini şaşırmaz. Bir tek organın içerisinde birçok hücre çeşitleri rol oynar.

Bunca farklı hücreleri ihtiva eden ilk hücre bölünmesi ve çoğalması nasıl mümkün oluyor? Bir tek hücre bunca farklı hüviyete sahip hücreleri nasıl üstünde taşıyor? Nasıl oldu da tek hücreden meydana gelen diğer hücreler, kemik, kıkırdak, göz, kulak gibi yerlerde vazife aldılar? İnsanın gören gözü, işiten kulağı, koku alan burnu, konuşan dili oldular?

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Rahimlerde sizi dilediği gibi şekillendiren O'dur." (Âl-i imran: 6)

O'nun verdiği bu şekiller düşünenlerin akıllarını hayretten hayrete götürmektedir. O hangi sureti dilerse o surete büründürür.

Her şeye ihtimamla bir şekil ve hususiyet veren, düzenleyip en güzel bir biçimde tertip eden, güzelliğinin kemalini gösteren O'dur.

Hep O, hep O'ndan...

"Rahimlerde olanı O bilir." (Lokman: 34)

İnsanlar onu bilmese de o olacaktır.

"Sizi daha topraktan yarattığı zaman ve henüz analarınızın karınlarında ceninler halinde iken sizi en iyi bilen O'dur." (Necm: 32)

Ceninin oradaki halini bilen Allah'a hiçbir şey gizli kalmaz. Kullarının her halini bilir ve hükmünü ona göre verir.

"Kendinizi beğenip temize çıkarmayın." (Necm: 32)

Kendinizi günahsız, kusursuz ve tertemiz kabul ederek öğünmeyin. Farkında olmadan birçok kusurunuz olabilir.

"Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek Hakk'ın huzurunda seçileceklerdir.

Allah-u Teâlâ ana rahmindeki ceninin gerek dünyevî gerekse uhrevî bütün mukadderâtını bilir. O'nun bilgisi dışında hiçbir şey yoktur.

Âyet-i kerime'sinde:

"Yaratan bilmez olur mu hiç" buyuruyor. (Mülk: 14)

Kullarının bütün sırlarına vakıftır. Hiçbir şey O'nun ilminden uzak kalmaz. Mahlukunda herhangi bir hadise meydana gelir de onu yaratan bilmez olur mu?

"O Lâtif'tir, Habîr'dir." (Mülk: 14)

En ince işleri yapar, bütün işlerin inceliklerini ve içyüzünü bilir, her şeyden haberdardır.

"O'nun bilgisi olmadan hiçbir dişi hamile kalamaz ve doğuramaz." (Fâtır: 11)

Yeryüzündeki bütün dişi yaratıkların neye hamile kaldıklarını kuşatan bir ilme sahip olan Allah-u Teâlâ Âyet-i kerime'nin devamında şöyle buyurmaktadır:

"Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta yazılmıştır." (Fâtır: 11)

Ömrünün uzaması veya kısalması muhtelif sebeplerle olur. Meselâ Levh-i mahfuzda "Filân kimse şu hayırlı işi yaparsa ömrü altmış, eğer o işi yapmazsa kırkbeş sene olacağı" yazılıdır. Fakat bu sebeplere nispetle uzama veya kısalma olması, kullara göredir. Yoksa ilm-i İlâhi'ye göre değildir. Çünkü ilm-i İlâhi'de değişme olmaz.

"Şüphesiz ki bu da Allah'a göre çok kolaydır." (Fâtır: 11)

Çünkü Allah-u Teâlâ fâil-i mutlaktır, vasıtalara muhtaç değildir. Kullarının hayrına olarak her hususta birçok sebepler ve vasıtalar yaratmıştır.

Ceninin nüvesi mesabesinde olan nutfe, ana rahmine geldiğinde mukadderatı ile beraber geliyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Sizin her birinizin yaratılışı ana rahminde NUTFE olarak kırk gün derlenir toplanır.

Sonra o kadar zamanda pıhtılaşmış kan ALEKA olur.

Sonra yine kırk günde et parçası MUDĞA olur.

Daha sonra Allah-u Teâlâ bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi sâid mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür. ( Buhâri. Tecrîd-i sârih: 1324 )

5. Kemikler:

"O mudğayı da kemikler haline çevirdik." (Müminun: 14)

Ceninde et hücrelerinden önce kemik hücreleri teşekkül eder. Önce kemikten daha şeffaf olan kıkırdak hasıl olur. Üçüncü ayda şakak ve burun kemikleri belirmeye başlar.

İnsan iskeletinde irili ufaklı 206 kemik bulunur. Bu kemikler birbirlerine mafsallarla bağlı olup, hareketlerini kaslar temin eder.

Biçimlerine göre uzun ve kısa, yassı ve düzensiz kemikler olmak üzere dörde ayrılır. Bulundukları yere göre; baş, gövde, üstyan, altyan kemikleri diye isim alırlar. 206 kemiğin 29'u başta, 51'i gövdede, 64'ü üstyanda 62'si altyanda bulunur.

İskelet parça parça kemiklerden teşekkül ettiği için, böylelikle her parça kolaylıkla ve rahatça hareket etme imkânı bulur.

Âyet-i kerime'de şöyle buyuruluyor:

"Kemiklere bak! Onları nasıl biraraya getirip yerli yerine koyuyor ve sonra da onlara et giydiriyoruz." (Bakara: 259)

O kemikler nelerden ve nerelerden çıkıp gelerek düzenine giriyor, etler nasıl meydana geliyor, kemikleri kim sarıyor?

"İnsan, kemiklerini toplayamayacağımızı mı sanıyor?" (Kıyamet: 3)

Ne lâtif hikmettir ki, yumurtanın kabuğu tavuğun karnında iken yumuşak olup dışarıya çıkınca sertleştiği gibi; kemikler de rahimde iken yumuşak, çocuk doğduktan sonra katılaşacak bir halde yaratılmıştır.

6. Et:

"O kemiklere de et giydirdik." (Müminun: 14)

Yavrunun iskeleti bütünüyle belirdikten sonra et hücrelerinin teşekkülü başlar.

El, ayak, kafa, kol gibi dış organlarının yanı sıra, birbiri içine geçmiş vücud mekanizması ortaya çıkar. Hepsi de aynı hücreden meydana geldiği halde ilâhi kudret eliyle;

Kas sistemi,

Solunum sistemi,

Dolaşım sistemi,

Sindirim sistemi,

Salgı ve boşaltım sistemleri bir bir teşekkül eder.

Beyin,

Kalp,

Mide,

Akciğer,

Karaciğer,

Böbrek... gibi en hassas organlar husule gelir.

Deri bütün vücudu kaplar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Ey insan! Engin kerem sahibi olan Rabb'ine karşı seni aldatan nedir?" (İnfitar: 6)

Rabb'inin ihsanına isyanla, sana olan merhametine taşkınlıkla nasıl karşılık verdin?

"O Allah ki, seni yoktan yarattı, düzenledi, ölçülü bir biçim verdi. Dilediği şekilde seni terkip etti." (İnfitar: 7-8)

Allah-u Teâlâ insanı her uzvu yerli yerince ve en mükemmel bir tarzda, en güzel bir şekilde yaratmıştır. Hangi uzuv nereye yarayacaksa ona uygun biçimde düzgün yapmış, herbirini birçok faydalar sağlayacak şekilde düzenlemiştir. Onun yaratıcı gücü bütün uzuvlarda mucizevî bir şekilde kendini gösterir.

İnsanın şekline, biçimine ve uzuvlarının uygunluğuna bakıp düşünen kimse, insanın şeklinin, diğer canlılara nispetle en güzel şekil olduğunu anlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Size suret verip, suretlerinizi de en güzel şekilde yapmıştır." (Teğabün: 3)

Bütün yaratıkların içinde sizi ayrı şekil ve suret ile tasvir edip insan biçimine koymuştur.

İnsanın bütün uzuvlarında harikulâde ince sanatlar vardır.

Kulağın bir kısmını teşkil eden orta kulak, dört yüz kadar gayet ince, düğümlenmiş vaziyette kıvrımdan meydana gelmiştir. İnce esen rüzgâra kadar ses titreşimlerini toplar ve merkeze nakleder.

Göz, ışığını almak üzere yüz otuz milyon sinir uçlarından meydana gelmiştir.

Dil, dokuz bin kadar tad alma hücreleri ve sinirleri vasıtasıyla aldıkları tesirleri beyne ulaştırır.

Fakat hiç şüphesiz ki insana Allah-u Teâlâ'nın en büyük lütfu ruh vermesidir. Beden o ruh sayesinde ayakta durur. Kâinatın güzelliklerini, Yaratıcı'nın kemalini idrak eder.

Bundan dolayıdır ki Allah-u Teâlâ ona "Ey insan!" diye hitapta bulunmuştur.

7. Ruh:

"Daha sonra onu bambaşka bir yaratılışla inşâ ettik." (Müminun: 14)

Bu merhalede yavruya ruh verilmektedir. Cansız iken canlı oldu. Uzuvlarından her biri son derece güzel ve hikmetli bir şekilde yerli yerine kondu. Ondaki bu güzellikleri kimse anlatamaz.

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir." (Müminun: 14)

Bu beyan, Allah-u Teâlâ'nın yaratıcılığındaki mutlak güzelliği ifade etmektedir. Yarattığı her bir şeyde güzellik ve eşsiz sağlamlık tecelli etmektedir.

Her şeyi nizam ve intizam içinde yoktan var eden O'dur. Her güzelliğin, her tekâmülün ilk numunesi O'nundur.

Açık bir göz, uyanık bir kalp bütün bu varlık âleminde güzeli ve güzelliği görür. Gördüklerinin güzelliğini şuurla kavrar.

Allâh-u Teâlâ bu şekil verdiği balçığa kendi ruhundan üfürmüş ve en güzel bir şekilde insan varlığını meydana getirmiştir.

Nitekim Âyet-i kerime'lerde şöyle buyurulmaktadır:

"O Allah ki, yarattığı her şeyi güzel yapan, yaratmaya da çamurdan başlayandır." (Secde: 7)

Her şey güzel yaratılmıştır. Çünkü her bir şey, hikmetin gereği ne ise o şekilde düzenlenmiştir. Gül güzel olduğu gibi dikeni de güzeldir.

Güzel yaratışının bir numunesi de insanı çamurdan yaratmaya başlamasıdır.

"Sonra O, bunun zürriyetini kerih bir sudan meydana gelen nutfeden yapmıştır." (Secde: 8)

Zayıf ve bayağı birer su katrelerinden, görüldüğü üzere o kadar mükemmel insanlar teşekkül etmiş oldu.

"Sonra onu düzeltip tamamladı." (Secde: 9)

Ana rahminde iken bütün uzuvlarını kemale erdirip, gerektiği biçimde şekiller verdi.

"İçine ruhundan üfürdü." (Secde: 9)

Allah-u Teâlâ insana kendi ruhundan üfürmekle hayat vermiş ve büyük bir şeref bahşetmiştir. Böylece insanda hayat fiilen başlamış oldu.

"De ki: Sizi yaratan, size kulaklar, gözler, gönüller veren O'dur." (Mülk: 23)

Allah-u Teâlâ kulağı, gözleri ve kalbi tertip üzere zikretmiştir ki; önce Hakk'ı işitsin, sonra işittiğini gözüyle görsün, gördüğü şeyleri kalbiyle tefekkür etsin.

Bunların her biri ne büyük birer ihsan-ı ilâhîdir!

"Ne az şükrediyorsunuz!" (Mülk: 23)

Size bağışladığı bu nimetlere şükrünüz ne kadar azdır!

•

Allah-u Teâlâ'nın yaratılışını tamamlamayı murad ettikleri, doğum zamanı kadar rahimlerde karar kılarlar.

"Dilediğimizi belli bir süreye kadar rahimlerde durdururuz." (Hacc: 5)

Rahimlerdeki bazı yavrular zamanından önce düştüğü halde, diğer bazıları ise ezelde takdir edilmiş bir hamilelik müddeti kadar orada durur. Allah-u Teâlâ dilediğine hayat vermektedir.

Nihayet günü gelince 280 gün sonra fevkalâde bir bebek olarak dünyaya gelir.

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra sizi bir bebek olarak çıkarırız." (Hacc: 5)

Sonra Allah-u Teâlâ ona yavaş yavaş güç verir, lütfunu ihsan eder, gece ve gündüz ana-babasının ona şefkatli olmasını sağlar.

Artık bu merhaleden itibaren daha önce cansız iken canlı, konuşmaz iken konuşan, duymaz iken duyan, görmez iken gören bir varlık olmuştur.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insanı zorluklar içinde yarattık." (Beled: 4)

İnsanın aslı olan bir damla kerih suyu Cenâb-ı Hakk takdir toprağı ile karıştırdı, hüküm tohumunu attı, hayat suyu ile fırlattı, "Ol!..." dedi ve oldu. Diğerleri hep teferruattan ibarettir. Biz ise "Çocuk oldu!" deyip geçiyoruz. Herkes kabuğu görür, özü gören azdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Hiç şüphe yok ki, İsa'nın babasız dünyaya gelişi de Allah nezdinde Âdem'in durumu gibidir." (Âl-i imran: 59)

Garip karşılanabilecek bir hadise, daha da garipsenecek olana benzetilmiş, böylece şüphe sebebi ortadan kaldırılmıştır. Babasız ve annesiz yaratılmak, sadece babasız yaratılmaktan daha büyük bir hârikulâdeliktir.

"Allah onu (Âdem'i) topraktan yarattı, sonra ona 'Ol!..' dedi, o da canlanıp oluverdi." (Âl-i imran: 59)

O bir şey için sadece bir tek emir verir, bu emrin tekrarına ihtiyaç yoktur. "Ol!" dediği şey kaçınılmaz olarak varolur.

Âdem Aleyhisselâm'ın cesedini önce çamurdan şekillendirip sonra ruhunu verdiğine işaret için Allah-u Teâlâ bu Âyet-i kerime'sinde önce yaratarak sonra da "Kün!" deyip "Ol!" emri üzerine tamamiyle bir insan olup vücut bulduğunu beyan buyurmaktadır.

Bütün insanlar dünyaya bu şekilde gelmişler, hâlâ da gelmektedirler.

İnsanın yaratılışındaki değişik merhalelerin olması, Allah-u Teâlâ'nın tek gerçek olması dolayısıyladır.

•

Allah-u Teâlâ öldükten sonra dirilip ikinci hayata kalkma hakkında şüphe edenlere, ilk yaratılışlarını müşahhas bir delil olarak önlerine koyuyor ve buyuruyor ki:

"Ey insanlar! Eğer öldükten sonra tekrar dirilmekten şüphede iseniz, gerçek şu ki; biz sizi topraktan, sonra nutfeden, sonra pıhtılaşmış kandan, sonra yapısı belli belirsiz bir çiğnem etten yarattık. Ki size kudret ve hikmetimizi açıkca gösterelim." (Hacc: 5)

Ölüyü diriltmek, hayatı olmayan şeye hayat vermek demek olduğuna göre, cansız topraktan bir canlıyı yaratmak, bir ölüyü diriltmekten daha fazla bir gücün olmasını gerektirdiğinde hiç şüphe yoktur.

Bu merhaleli yaratılış ile güç ve kudretinin, azamet ve ululuğunun ne kadar mükemmel olduğunu, insanları önce topraktan sonra bir nutfeden yaratmaya kadir olanın tekrar onu yaratmaya kadir olduğunu açıkca göstermeyi murad etmiştir. Halbuki görünüşte toprak ile nutfe arasında herhangi bir münasebet yoktur. Nutfeden sonra onu bir aleka ve bir çiğnem et haline getirmiştir. Aleka ve çiğnem eti kemiğe dönüştürmüştür. İşte insanları bu şekilde tedrici olarak yaratmakla kudretinin ve hikmetinin sırlarını göstermiştir.

Bu yaratılış merhalelerini göz önünde bulunduran ve üzerinde ciddi bir şekilde düşünen kimse, o yaratıcı kudretin ölüleri tekrar diriltebileceği hususunda hiç şüphe etmez.

Kâinatın Hülâsası İnsan:

İnsanı ne güzel yarattı ve onu nâmütenâhi nimetlerle donattı. İnsan kâinâtın hülâsası; arzın ve melekûtun, ceberut ve lâhutun özü ve mânâsıdır. Zira mufassal olarak yaratılmış ne ki varsa, hülâsa olarak insanda mevcuttur.

Hazret-i Ali -kerremallahu veche- Efendimiz bunu şöyle ifâde ediyor:

"Devân sendedir bilmezsin

Derdin de sendendir görmezsin

Sen kendini küçücük bir cirim zannedersin

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)"

İnsanın yaratılışında sayılamayacak kadar çok ince sanatlar, garip hikmetler, çeşit çeşit ziynetler vardır.

Meselâ:

İnsanın bedeni yeryüzüne benzer. Damarlarda akan kan olduğu gibi, yeryüzünün vâdilerinde akarsular vardır. Bedende acı kulak pınarı, gözde burunda ve ağızda tadları değişik pınarlar olduğu gibi; yeryüzünde de tadları değişik su menbâları vardır. İnsandaki saç ve kıllara misal yeryüzündeki ağaç ve bitkilerdir.

İnsanın neşe ve sevinci gündüze, üzüntüsü geceye, ferahlığı açık havaya, sıkıntısı buluta, sesi gök gürlemesine, gülmesi şimşeğe, ağlaması yağmura, nefes alıp-vermesi rüzgâra benzer.

İnsanın ahlâkı da çeşitli hayvanların numune ve benzeridir. Hilekârlığı tilkiye, bahilliği fareye, herkese saldırması köpeğe, nankörlüğü kediye, inatçılığı keçiye, düşmanlığı yılana... benzer.

İnsanın düşünce ve hatıralarına misal, berzah âlemidir. Kalbi ve ruhuna misal melekût âlemidir.

Dış âlemde bulunan her şey insan âleminde bulunanların numunesidir.

HALDEN HALE GEÇİŞ

Allah-u Teâlâ bir Âyet-i kerime'sinde insanların çeşitli hayat safhaları geçireceklerini beyan buyurmaktadır:

"Ki, şüphesiz siz tabakadan tabakaya (halden hale) geçeceksiniz." (İnşikak: 19)

Kur'an-ı kerim bu safhaların belli başlıları olan çocukluk, gençlik ve ihtiyarlık çağlarına temas etmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra sizi bir bebek olarak dünyaya çıkarıyor. Sonra güçlü kuvvetli bir çağa erişiyorsunuz." (Mümin: 67)

Bünyeniz gelişir, güçlü kuvvetli olur. Aklınızın fikrinizin kuvvet bulacağı bir döneme girersiniz.

"Sonra da yaşlanıp ihtiyarlıyorsunuz." (Mümin: 67)

İnsan vücudundaki kıllar ağarınca artık o kimse yaşlanmıştır.

"Kiminiz daha önce vefat ettirilirsiniz." (Mümin: 67)

Ergenlik çağına geldikten sonra, en güçlü çağa erişmeden gençliğinin baharında ölür.

"Kiminiz ömrünün en kötü çağına, yaşlılık devresine ulaştırılır, bilirken bir şey bilmez olur." (Hacc: 5)

Birisini öğrenirken diğerini unutur, tanıdığını tanımaz olur, gücü yettiğini yapamaz hale gelir.

"Kiminiz de belli bir süreye ulaşırsınız." (Mümin: 67)

Her şahıs için tayin edilmiş olan vakte yani ölüme ulaşmanız için yaşatır.

"Belki artık düşünürsünüz?" (Mümin: 67)

Bir dönemden diğerine geçişinizde mevcut olan ibretleri kavrarsınız. İman eder, ibadet eder, teslim olursunuz.

•

Allah-u Teâlâ bir Âyet-i kerime'sinde insanın nutfeden yaratılan güçsüz bir varlık iken safha safha nasıl güçlenip bambaşka bir varlık olarak ortaya çıktığını, yaratılışındaki merhalelerde bir halden başka bir hale geçip durduğunu beyan buyurmaktadır:

"Allah sizi oldukça güçsüz (bir madde)den yarattı." (Rum: 54)

Bir damla kerih sudan yaratılmıştır. Ana rahminde küçücük bir cenin iken güçsüz bir canlıdır. Dünyaya gelince güçsüzdür, çocukluk çağında güçsüzdür. Tâ ki delikanlı oluncaya kadar.

"Güçsüzlükten sonra kuvvetli kıldı." (Rum: 54)

Gerek vücut yapısı, gerekse akli ve ruhi yapısı itibarıyla Allah-u Teâlâ onu güçlü kılmıştır:

"Sonra o kuvvetin ardından da zayıflık ve ihtiyarlık verdi." (Rum: 54)

Yaşayan her insan ömrü oldukça bu merhaleden geçer. Bünyesi zayıflar. Şekli ve sureti değişir. Cinsi kudreti her geçen gün azalır ve bir gün kesilmeye yüz tutar. Zihin kabiliyeti yavaş yavaş gerilemeye başlar. Yaşlılığın yıpranmışlığını durdurmak mümkün değildir.

"Biz kime uzun ömür verirsek, onun yaratılışını başaşağı çeviririz." (Yâsin: 68)

Gençliğinin aksine olarak günden güne kuvvetten düşürüp zayıflığını artırır, ölüme doğru yürütürüz.

Bazı kişiler çok uzun bir ömürden sonra dünyaya gelişlerinin ilk safhasına döndürülürler. Buna iyice bunama dönemi denir. Bebekliğinde olduğu gibi bir şey bilmez duruma gelir.

"Hâlâ akıllarını kullanmıyorlar mı?" (Yâsin: 68)

Ne kadar yanlış düşünce! Ne büyük gaflet!

"Sizden kimi ömrünün en fena ve en sevilmeyen noktasına itilir ki (o devrede artık) bildiğini bilmez olur." (Nahl: 70)

Bu da çok yaşlanıp bunaklık döneminin başladığı zamandır. Bütün duygularını yitirir, kendisine bile bakamayacak hale gelir. Bu durumun ise belli bir yaşı yoktur. Bazen altmış yaşında bile bu duruma girilebilir.

"Şüphesiz ki Allah bilendir, her şeye gücü yeter." (Nahl: 70)

Dilediği kulunu daha genç yaşta iken alır, dilediği kulunu daha çok yaşatır. Hikmet neyi iktiza ediyorsa onu yapar.

Güçsüzlük, zayıflık, kuvvet, gençlik ve ihtiyarlık hallerinden;

"O dilediğini yaratır. O bilendir, kudret sahibidir." (Rum: 54)

Bütün bu olanların yegâne müsebbibi Allah-u Teâlâ'dır, O'nun ezeli iradesidir.

İnsanlar bu safhaları kendi gözleri ile müşahede edip durmaktadırlar. Bu gelişme ve dönemler tesadüflerin bir eseri olmuş olsaydı, çoktan başka tesadüflerle yön değiştirirdi. Böylece ne düzen, ne denge ne de istikrar kalırdı.

Bütün bu merhalelerin sonu ise ölümdür. İnsanlar böyle en güzel bir kıvam ile yaratılmış olduklarından dolayı kendilerini her murada ermiş zannetmemelidirler.

"Sonra siz bunun arkasından hiç şüphesiz ki öleceksiniz." (Müminun: 15)

Ölüm insanın kemal merhalelerinden bir merhaledir, dünya ile ahiret arasında bir köprüdür, son değildir.

"Allah sizi yarattı, sonra sizi vefat ettirecek." (Nahl: 70)

Takdir edilen süreniz sona erince sizi alacak.

"Siz O'na döndürüleceksiniz." (Zuhruf: 85)

Herkese yaptığının karşılığını verecektir.

"Sonra siz kıyamet günü muhakkak diriltileceksiniz." (Müminun: 16)

Kazananlar için, aynı merhalenin devamı olan "Öldükten sonra dirilme" safhasında mükemmel bir hayat başlar.


İhlâs Sûre-i Şerif'i (5)

Lem Yelid Velem Yûled

Kasım 2014
Hakikat Aylık İslâm Dergisi

"Lem Yelid Velem Yûled":

"Doğurmamış, doğurulmamıştır." (İhlâs: 3)

Kendisi başkasını doğurmamış, başkasından da doğmamıştır. Çünkü doğan her şey sonradan olmadır ve cisimdir. O ise "Ezelî" ve "Ebedî"dir. Başlangıcı olmayan ilk, sonu olmayan sondur. Ezelde de ebedde de hep birdir. Zira doğma ve doğurma yarattıklarına âittir. Eğer sonradan meydana gelmiş olsaydı, kendisini var eden bir yaratıcıya muhtaç olurdu. O Allah ki vardır, müstakil var olan O'dur, varlıkları yaratan O'dur. O'ndan başka müstakil ne vücud vardır, ne de mevcud. O, her şeyi çepeçevre kuşatmıştır.

O öyle bir Allah ki "Doğurmamış, doğurulmamıştır." Âyet-i kerime'de şöyle buyuruluyor:

"Doğrusu Rabb'imizin şânı çok yücedir." (Cin: 3)

Her türlü eksikliklerden uzaktır. Azamet ve ululukta eşi ve benzeri yoktur.

"O ne eş, ne de bir çocuk edinmemiştir." (Cin: 3)

Çocuğu, babası, eşi olmaktan münezzehtir.

Yahudiler: "Üzeyr Allah'ın oğludur." dediler, hıristiyanlar da: "İsa Allah'ın oğludur." dediler. Arap müşrikleri ise: "Melekler Allah'ın kızlarıdır." diyerek "Ehadiyet" akidesini bozdular ve "Tevhid inancı"na aykırı bir yol tuttular.

Bu iftiralardan dolayı Allah-u Teâlâ'nın ilâhî gadabına mâruz kalmışlardır:

"Onlar o Rahman olan Allah'a bir evlât isnad ettiler diye, bu sözlerinden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti. Oysa Rahman olan Allah'a çocuk isnad etmek asla yakışmaz." (Meryem: 90-91-92)

Müslümanlar ise "Lem yelid velem yûled" itikadı ile bu bozuk inançlardan tamamen kurtulmuşlardır.

Dengi ve Benzeri Yoktur:

Allah-u Teâlâ ilâhî sıfatlarının hepsinin neticesini beyan etmek üzere şöyle buyurmaktadır:

"Hiçbir şey O'nun dengi ve benzeri değildir." (İhlâs: 4)

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez ve benzetilemez. Zerreden kürreye kadar ne varsa O'nun varlığı ile var olmuştur.

Bu Âyet-i kerime hem birinci Âyet-i kerime'nin açıklaması, hem de bütünüyle İhlâs sûre-i şerif'inin bir hülâsasıdır.

Hiçbir dengi ve benzeri olmamak yalnızca O'na mahsustur. Sonradan olan, varlığının başlangıcı olmayana denk olamaz. Denk sanılanların da yaratıcısı O'dur. O'na bir şeyin eş olması mümkün değildir.

Nitekim bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Allah onların vasıflandırdıkları şeylerden münezzehtir." (Sâffât: 159)

Allah-u Teâlâ ezelî ve ebedîdir. Zâtının evveli ve âhiri, dengi ve benzeri olmadığı gibi; sıfatlarının da öncesi ve sonrası yoktur. O'nun zâtı yarattığı varlıklara benzemediği gibi, sıfatları da mahlûkatın vasıflarına benzemez. Her cihetten tektir.

O'nun "Bir" ve "Samed" olması; doğurmadığını, doğurulmadığını, dengi ve benzerinin olmadığını göstermektedir.

Nitekim bir Âyet-i kerime'de:

"O'nun benzeri bir şey yoktur." buyuruluyor. (Şûrâ: 11)

O'nun yaptığı gibisini yapacak da yoktur.

İşte Hazret-i Allah budur!

Bütün insanların O'nu bu sıfatları ile tanıması ve inanması gerekir.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (3)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Mucizeler:

Bu arada koyun kesip getirenler, sepet dolusu hurma ve buna mümasil yiyecekler getirip ziyafet çekenler de vardı.

Câbir -radiyallahu anh- buyururlar ki:

"Biz Hendek gününde istihkâm kazarken çok katı bir yere rastlamıştık. Bunun üzerine Ashâb durumu Resulullah Aleyhisselâm'a bildirince:

"Ben hendeği göreyim." buyurdu.

Sonra açlıktan mübarek karnına bir taş sarılmış olarak kalktı. Zira biz hendek kazarken üç gün yiyecek ve içecekten bir şey tatmamıştık. Sonra hendeğe indi. Sivri balyozu mübarek eline alarak o katı yere vurdu. Orası kum gibi dağıldı. Bu sırada ben: 'Yâ Resulellah! Bana müsaade buyurunuz da evime gideyim.' dedim. Eve vardığımda hanıma 'Resulullah Aleyhisselâm'da öyle bir açlık durumu gördüm ki, dayanılır gibi değildir. Evde yiyecek bir şey var mı?' diye sordum. 'Küçük bir oğlak ile, birazcık arpamız var.' dedi. Hemen oğlağı kestim. Etini tencereye koydum, arpa hamurunu da pişirmek üzere fırına yerleştirdim. Sonra dönerek: 'Yâ Resulellah! Evimizde birazcık yiyecek var, yanınıza bir veya iki kişi alarak bize teşrif ediniz!' dediğimde: 'Yemeğiniz ne kadardır?" diye sordu. Ben de anlattım. "Çoktur, iyidir.' buyurdu. 'O halde zevcene söyle, ben evinize gelinceye kadar tencereyi ocaktan ekmeği de fırından çıkarmasın!' diye tembihledi. Sonra bütün Hendek'te bulunanlara 'Kalkınız! Câbir bize bir sofra hazırlamış, dâvet ediyor, gidelim.' buyurdu. Orada bulunanlar evimize gelmek üzere kalktılar. Ben eve giderek hanıma: 'Allah sana iyilik versin! Bütün Muhâcirler ve Ensâr ile Resulullah Aleyhisselâm gelmekteler, şimdi ne yapacağız?' dedim. Hanım: 'Resulullah Aleyhisselâm yemek ne kadardır diye sana sormuş muydu?' dedi. 'Evet sormuştu.' dedim. 'Öyle ise zararı yok!' diye cevap verdi.

Ashâb'ı ile birlikte gelen Resulullah Aleyhisselâm: 'Haydi sofraya geliniz sıkışmadan oturunuz!' buyurdu ve mübârek eliyle fırından ekmeği alıp parçalayarak Ashâb'ının önüne koydu. Ocakta bulunan tencereden eti de bizzat çıkarıp paylaştırdı. Bütün Ashâb doyuncaya kadar böyle devam etti.

Onun apaçık mucizesi olarak Ashâb tamamen doydu. Yemek hiç eksilmediğinden Resulullah Aleyhisselâm hanıma: 'Geri kalan yemekten bunu sen yersin, şunu da Medine halkına verirsin. Zirâ Medineliler açlık içindedirler!' buyurdu." (Buhârî)

•

Numan bin Beşir -radiyallahu anh-in kızkardeşi, babası ve dayısının öğle yemeği olarak yemeleri için iki avuç dolusu hurma getirmişti. Tam Resulullah Aleyhisselâm'ın önünden geçiyordu ki, kendisinden o hurmaları istedi. Bir örtü getirilip üzerine serildi. Sonra bütün Hendek ehlini yemeğe çağırdı. Herkes bu hurmalardan yediği halde hurmalar artıyordu. Herkes doyup yerine döndüğünde, hurmalar örtünün etrafından yere dökülüyordu.

Geleceğe Âit Zafer Müjdeleri:

Hendek kazılırken Selmân-ı Fârisî -radiyallahu anh-in bulunduğu grubun hissesine düşen kısımda büyük bir kaya çıktı. Ne kadar vurdularsa parçalayamadılar.

Nihayet Amr bin Avf -radiyallahu anh-in tavsiyesi üzerine Selman -radiyallahu anh- durumu Resulullah Aleyhisselâm'a arzetti. O da gelip balyozu eline aldı, hendeğin içine indi. Kayaya öyle bir darbe indirdi ki, kaya çatladı. Çıkan şimşek Medine alanını aydınlattı. "Allah-u Ekber!" diyerek fetih tekbiri getirdi, müslümanlar da getirdiler. İkinci ve üçüncü vuruşlarında da aynı durum oldu.

Selman-ı Fârisî -radiyallahu anh- gördüğü bu şimşeği sorduğunda;

Birinci darbeyi vurduğu zaman;

"Şam'ın kırmızı köşklerini gördüğünü", ikincisinde "Kisrâ'nın beyaz köşklerini", üçüncüsünde "San'a köşklerini gördüğünü" söyledi.

Bunun üzerine müminler sevindiler. Münâfıklar ise:

"Şaşmaz mısınız? Size ne boş vaadlerde bulunuyor! Yerinizden çıkamazken Yesrib'den ta Hire'yi, Kisrâ'nın Medâin'ini gördüğünü, onların size fetholunacağını söylüyor." diyorlardı.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Hani o zaman münâfıklar ve kalplerinde hastalık bulunanlar:

'Allah ve Resul'ü bize sadece kuru vaadlerde bulundular!' diyorlardı." (Ahzâb: 12)

Selman-ı Fârisî -radiyallahu anh- Resulullah Aleyhisselâm'ın bu müjdelerinin gerçekleştiğini gördüğünü söylemiştir.

Resulullah Aleyhisselâm'ın anmış olduğu bu şehirler zamanla birer birer fetholundukça Ebu Hüreyre -radiyallahu anh-:

"Nefsimi kudret elinde tutan Allah'a yemin ederim ki, kıyamete kadar fethedilecek hiçbir şehir yoktur ki, Allah-u Teâlâ onların anahtarlarını Muhammed Aleyhisselâm'a önceden vermiş olmasın." derdi.

Tarihî Hendek:

Düşman henüz gelmemişti, belirtisi de yoktu. Hendek iki hafta içinde kazıldı. Bir atın diğer tarafa sıçrayamayacağı kadar derin ve genişti, uzunluğu ise beş buçuk kilometre kadardı.

Bu kadar kısa bir zamanda, dünya durdukça anılacak böyle tarihi bir hendeğin tamamlanması hiç şüphe yok ki Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın ihlâs ve sadakatlerinin en açık bir delili idi.

Düşmanın Gelişi:

Ebu Süfyan'ın kumandasında Mekke'den hareket eden müşrik ordusu yolda müttefikleriyle birleşti, sel gibi Medine üzerine yürüdüler.

Mekke'li müşrikler Medine'nin batı tarafına, Necid bedevîleriyle diğer kabileler doğu tarafına gelip yerleştiler.

Bir hamlede Müslümanları yok edeceklerini sanıyorlardı. Fakat Medine önünde hayallerinde bile bulunmayan bir hendekle, yepyeni bir savunma tekniğiyle karşılaşınca şaşırıp kaldılar. Sağa sola döndüler, geçilecek yer aradılar, bulamayınca da İslâm ordusu karşısında saf bağladılar. Oklar atarak, taşlar yağdırarak harbe başladılar. Kinlerinden kuduruyorlardı.

Müşrikler kolayca kazanılacak bir zafere koşmuşlar ve Uhud savaşında olduğu gibi, bir gün içinde her işi bitirip dönmeyi düşünmüşlerdi.

Hendeğin geçilemeyeceği anlaşılınca harbi kazanmanın kolay olmayacağını gördüler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (49)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Kardeşimiz tayin olduğu yerde bir kimse ile tanışmış. Sohbet ederlerken durumunu müsait gördüğü için kendisine tarikât-ı âliye'den bahsetmeye başlamış. Bu hususta her gün sohbet ediyorlarmış.

O günlerde rüyâsında o adamın anahtarla bir kapıyı açmaya çalıştığını görmüş, bir türlü açamıyormuş. Bir de bakmış ki o kapı o adamın ağzı olmuş. Alt ve üst dişler arasında bir kilit varmış, birkaç kişi o kadar uğraştıkları halde açamamışlar. Kardeşimiz en sonunda eline bir kerpeten alarak kilidi sökmüş ve bir masanın üzerine koymuş.

Etrafa tiksindirici bir koku yayılmış.

Bu rüyâyı bir başka kardeşimiz naklettiğinde şöyle buyurdular:

"İnsan herkese hakikati duyurmak ister. Fakat karşısındaki kişi ezelden bağlanmışsa, o kilidi açmak çok güç olur.

O pis koku imansız ruhlardan çıkan kokudur. Onlara ne söylense duymazlar, çünkü kalpleri mühürlenmiştir.

Bu kardeşimizin uğraştığı bir kimse var, ezelden bağlı, onunla uğraşmasın."

•

Bir kardeşimiz, yeni intisap ettiği günlerde Zât-ı âlilerine mutat olarak bazı günler süt getiriyormuş.

Bir defasında:

"Geçen gün getirdiğiniz sütü nereden aldınız?" diye sormuşlar.

O da aldığı yeri söylemiş, meğer o aldığı yer şüpheli imiş.

"O sütü bize şarap olarak gösterdiler." buyurmuşlar.

•

"Size nasihatımız olsun.

Hayvan ipiyle bağlanır, insan sözüyle bağlanır. Söz bir insanın şerefi demektir. İnsan her şeyi kaybedebilir, fakat şerefini kaybetmemelidir."

•

"Bir iş sorulup da yapılırsa, hata da olsa sorulduğu için affedilir."

•

"Memleketimizde eskiden cenaze gömülünce üzeri tahta ile örtülürdü. Şimdi ise taş ile örtülüyor." diyen bir zâta şöyle buyurdular:

"Bu hususta hiçbir emir veya nehiy yok ki... Ört de ne ile örtersen ört.

Tahta koy, taş koy, kerpiç koy, ne koyarsan koy. Bu hususta bir emir var mı?

Ebu Bekir Sıddîk -radiyallahu anh- Hazretlerimiz kabrini hazırlayan bir zâta:

"Kabir kazmak marifet değil, kabir için hazırlanmak marifet." buyurmuşlardır."

•

Merhum Hacı Hüseyin Tunçak kardeşimiz anlatmıştı.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir müridi daha önceleri definecilik yaparmış. İntisaptan sonra yerin altındaki defineleri kalp gözü ile görmeye başlamış. "Hadi alsana!" denildiğinde hiç iltifat etmemiş.

•

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in bir ihvanı, bir başka yere müntesip birisi ile konuşurken, o kimsenin Rabıtâ'dan bir şey anlamadığını söylediğini Es'ad Efendi Hazretlerimiz'e arzetmiş.

"İntisap etsin de Rabıtâ neymiş görsün!" buyurmuşlar.

•

Nurani bir zât kardeşimize mânâda demiş ki:

"Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri Kutb'ul-aktab vâsıl-ı Hakk'tır.

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri Kutb'ul-aktab vâsıl-ı Hakk'tır.

Şeyh Ömer Efendi -kuddise sırruh- Hazretleri de Kutb'ul-aktab vâsıl-ı Hakk'tır. Onun diğerlerinden ayrı olarak iki huhusiyeti daha vardır: Tedbir ve cesaret."

Arz edildiğinde şöyle buyurdular:

"Onlar bizden şüphesiz ki daha tedbirli ve daha cesaretlidir. Fakat ihvanın tedbirli ve cesaretli olmasını istedikleri için öyle göstermişler."

•

Yeni ders alan bir kardeşimiz hanımından mevzu ederek:

"Çok sene evvel bir hanımdan el almıştı, halen o derse devam ediyor." dedi.

Buyurdular ki:

"Bir özel mektep vardır, bir de resmi mektep vardır. Resmi mektep başlayınca özel mektep otomatikmen düşer."

•

Uludağ'da bir çadırda kaldılar. Çeşme bulundukları yere biraz uzaktı, bidonlarla su taşınıyordu. Âile olarak diğer bir çadırda kalan bir kardeşin küçük çocuğu; vara yoğa su harcıyordu. Onu yanlarına çağırdılar, eline bidonu vererek su doldurmaya gönderdiler.

O gittikten sonra da;

"Eziyeti kendisi görünce suyun kıymetini daha iyi bilir!" buyurdular.

•

Uludağ'a çıkarlarken, arabanın arka tarafına bir ara gözlerinin gittiğini, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin oturduğunu gördüklerini söylediler.

•

Bir ihvan iş atölyesini ders akşamları derleyip toplayıp zikrullah için hazırlamak istemiş. Bir başka ihvan da yeri gelip durumu arzettiğinde:

"Evinin en güzel odasını ihvanlara açmadıkça sakın gitmeyin!" buyurdular ve oraya sadece ihvanın gelmeyeceğini beyan ettiler.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (172)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (20)

Kasım 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Hakikât-ı Muhammediyye'den Âlemin İnşâsı ve
Onun Arş'ının Su İle İnşâ Edilmesine Dair İnci:

[32a] O'nun bu bâbdaki mercanını her incinin tarafına ulaşmış kılmayı gâye edindi ve Vâhid (bir) olan Zât'ından çokluk şeyi açığa çıkarmayı hâsıl kılarken, ayırmaksızın her başlangıcı nihâyetiyle bir arada kıldı. Parçaları peşpeşe kemâle erdirmek arzusuyla, birbiriyle alâkasız türleri ondan açığa çıkardı.

Varlığını nihâyetine getirinceye dek onu alt alta, tabaka tabaka içinde kıldı. Ona nazar eden hayrete düşmesin diye rağbet kazandırdı, çoğunluğun gözlerinde onu ziynetlendirdi.

O'nu ilâh edinebilmek, gayrıları tertip etmek; tâlip olana onların O'nda karar kılışını târif etmek ve manâsını izâh etmek için daha da fazlasını aktaracağım:

O'nun mercanının ön sözünde ben "Mercan"ın sıralamasını tertip üzere almış; ancak ben "İlk inci"nin bu ayırıma gör en güzel nizâm, en üstün yaratılış ve vuslat ahkâmı üzere meydana geldiğini belirtmiştim.

Denildi ki:

"Hiç şüphesiz ki Muhammed -sallallahu aleyhi ve sellem- Allah Sübhânehu ve Teâlâ kendisini ortaya çıkardığı zaman hakikatini temsil edip, niteliksiz ve aralıksızca onda küllî bir inşâ meydana getirdi."

O'na şöyle buyurdu:

"Melik benim, mülk sensin; Müdebbir benim, felek sensin.

Mülklerin senden daha büyük olması hususunda akîm sensin; [41] benim ise tuzağım, siyâsetim ve tedbîrim büyüktür.

Sana verdiğimin seni mahv etmesi hâlinde, verdiğim o emirden/işten seni nehy eder, sakındırırım.

Senin hakkında olan onlar için de geçerlidir; tıpkı senden başkasında olmayan, başkası için de olmadığı gibi.

Sen onlar arasında benim temizleyip sâfîleştirdiğim ve İlâhî isimlerimi verdiğimsin! Haddini bil ve ahdini tut, fakirliğe ve sıkıntıya nispetle, tenzil ve tedbîrden sonra yola koyul; hayâ damarını bu hitâba yönelt!"

Bu "damar" zâhirî anlamda "su" olur. [32b] O öyle bir sudur ki; haberlerin sahihliği hususunda Hakk Teâlâ'nın vekîlidir.

Nitekim Sübhân [olan Allah'ın Resul'ü]:

"O'nun arşı su üzerinde idi." buyurmuştur. (Buhârî, Tecrîd-i sarîh: 1317)

O; ansızın, birdenbire ortaya çıkacak şiddetli bir sarsıntının sıkıntısını sende meydana getirmekten müstesna bir halde boşlukta nihâyete erdirilmiş; karar üzere kılınmış bir boşluğa yüklenmiştir. Ötesi yoktur; orada ne herhangi bir boşluk, ne de herhangi bir varlık topluluğu bulunmaz.

Mele'i'l-Alâ'nın İnşâ Edildiği İnci:

Sonra, ruhların aynları (özleri) de ondan -sallallahu aleyhi ve sellem- saçılıp dağıtıldı. Mele'i'l-Alâ dahi zuhur edip, o en büyük nazarla, en büyük gelişini onlara yaptı.

O -sallallahu aleyhi ve sellem- tüm cinslere erişen en ulu ve en büyük cins, bütün mevcûdâta ve insanlığa erişen "Ebu'l-Ekber"; yani "En büyük baba" oldu.

Sen onun kıymetini, ancak ben sana onu tahrîr edersem bilebilirsin.

Yokluğun nerede olduğu hakkında mülklerle ortaklık vâki olduğu vakit, hatta onun -sallallahu aleyhi ve sellem- eşsiz ve benzersiz olan ayn'ı (özü) için murâd olunan, onların ayn'ı hakkında da geçerli oldu ve böylece Mele'i'l-Alâ'nın nerede olduğu dahi hasıl kılınmış oldu.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (105)

Sadreddin Muhammed el-Konevî -kuddise sırruh- (2)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Hatmiyyet Sırrı:

Sadreddin Konevî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" deki gizli mânâları beyan etmek maksadıyla yazdığı "Fukûk fî Esrâri Müstedenâti Hikemi'l-Fusûs" isimli eserinde Hatemiyyetin mânâsına, Hatemiyyet mertebesinde sonun başlangıç ile birleşeceğine işaret ederek şöyle buyurmuştur:

"Bu noktada Hatmiyyet sırrının zikredilmesi şart olmuştur. Çünkü varlık dairesi insânî makamda sona erer ve son başlangıç ile birleşir. Hatmî mertebelerin ihâtâ ve ihtivâsı kemâl derecededir. Çünkü bu mertebelerin sonuncusunun muhtevâsı, mânâ ve sûret, sıfat ve hüküm bakımından tamdır." (Fukûk fî Müstenedâti Hikemi'l-Fusûs, s. 29)

Allah-u âlem Cenâb-ı Hakk onu mükemmel ve mütemmim kılmış.

Başlangıç ile sonun birleşeceğini haber veriyor. Yani her ne kadar Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den sonra gelmişse de, onunla bitiyor, vazifesi onun vazifesidir. Bitişme buna derler. Vazifesi odur ve en son derecedir.

•

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri "İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'an" isimli eserinde ise, hilâfet-i Muhammediyye'nin zâhirinin Mehdi Aleyhisselâm'la, bâtınının İsa Aleyhisselâm'la sona ermesi gibi; velâyet-i Muhammediyye'nin de Hâtemü'l-evliyâ olan zâtla sona ereceğini haber vermektedir:

"Allah Peygamber Aleyhisselâm'ın bu ümmetin içindeki zâhirî hilâfetini Mehdî ile; umûmî hilâfetini ise İsa bin Meryem Aleyhisselâm'la hatmedecektir.

Hatmü'n-nübüvve, kulluk mertebesinde efendiliği elinde bulunduran ulûhiyyet mertebesi'ne has kılındığı için; Hatmü'l-velâyeti'l-Muhammediyye'yi ise Allah, Zât ve ulûhiyyet arasında sâbit olan 'Berzah'lık mertebesi'ne hak kazanan kimseye tahsis etmiştir.

Şu hale göre Allah, tahsise mazhar olmuş vâris kullarından kâmilleri de, cem'ü'l-cem mertebesinin mazharı olan kuluyla hatmedecektir. O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir. Bütün hükümleri ihtivâ eden 'Ahir'lik'; yani 'Son'luk kemâli ona âittir. Bu sebepledir ki Mevlâ'sından başkası onu bilemez.

Allah bu kulunun dışındaki diğer kimseler için hâsıl olan tecellîlerini Zâtî tecellîsi ile hatmetmiştir. Bu tecellînin zuhûr etmesiyle, Allah'a sülûk edenlerin seyri de hitâma ermiştir.

Dolayısıyla Allah, küllî makamların hepsine bir bitiş; o makâmın kendisiyle kemâle ulaştığı ve izhâr edilip ortaya çıkarıldığı bir sır tahsis etmiştir. Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım.

Fakat hatırlatmak ve ikâz etmek için bu noktada tek bir temsil sundum. Bu temsilde dahî, bu ilâhî zevke ortak olan en büyük akıl sâhipleri için yeterli bir bilgi vardır.

Allah'ın gizlemek istediği bir şeyi izhâr etmek mümkün değildir.

Nitekim Allah şöyle buyurmuştur:

'Size ilimden pek az bir şey verilmiştir.' (İsrâ: 85)

Allah hakkı söyleyen ve doğru yola iletendir." (İ'câzü'l-Beyân fî Te'vîli'l-Ümmi'l-Kur'an; s. 483-484)

Hakîm-i Tirmizi -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın yeryüzünde onun irşadını yayacağını ifşâ ettiği gibi; Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri de yukarıdaki beyanlarında;

"O kul gibi cem edici kimse yoktur ve kendisinden sonra hiç kimse onun vâris olduğu şeyi elde edemeyecektir." buyurarak, ona verdiği ilmi bir daha da kimseye vermeyeceğini ifşâ etmektedir.

Ona vereceğini başkasına verecek değil. Halkı Hakk'a dâvet edecek onun gibisi olmayacak. Onunla bitiyor. Bu sondur, kıyamete kadar bu kitaplar kalacak.

Yani Allah-u Teâlâ ona öyle bir tecellî etmiştir ki; artık bundan sonra o tecelliyâtı kimseye vermeyecek, Tecelliyât-ı ilâhî onda sona erecek.

Ona ne verdiğini onu nasıl kullandığını ancak O bilir. Muhaddes'in sırrı bu işte.

Ondan sonra o gibi irşad memuru gelmeyecek. Çünkü bu yol devam edecek biiznillâh-i Teâlâ, fakat o gibi gelmeyecek.

Dikkat ederseniz hep Allah deniliyor, kulluk deniliyor. Burada gizli bir mânâ var: O kulluk makamındadır. En üstün şerefe onu mazhar etmiştir.

Şeyh Sadreddin Konevî -kuddise sırruh- Hazretleri her ne kadar:

"Şâyet meseleyi uzatmış olmasaydım, ana makamları ve bunların kiminle hatme ereceğini de açıklardım." buyuruyorsa da gerçeği açıklamış oluyor.

Yani hem açıklıyor, hem de bu sözü ile kapatıyor. "Sanmayın ki bilmiyorum, Allah-u Teâlâ'nın bildirdiğini size açtım fakat kapatıyorum." diyor.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Tasavvufî Bahisler (3)

Aşk ve Sevgi

Kasım 2014
Hakikat Aylık İslâm Dergisi

Sual ve Cevaplar:

"Sual: Bir tarikat-ı âliye'ye mensup olan bir şahıs, diğer bir tarikat-ı âliye'ye intisab edebilir mi?

Cevap: Bu şahıs, eğer şeyhi vefat etmişse, herhangi bir tarikat-ı âliye'de kâmil bir zâta ulaşırsa tereddütsüz ona intisab etmeli ve tarikattaki noksanlarını ikmal eylemelidir.

Şayet şeyhi vefat etmemiş ise yine teberrüken intisab edebilir. Çünkü tarikat-ı âliye'de tekâmül etmiş olan bir zât bütün tarikat kaynaklarından feyz almış ve hepsine âşina olmuştur.

Sual: Teberrüken tabirinden maksat nedir?

Cevap: Bir sâlikin, kâmil bir şeyhi hayatta olduğu halde diğer bir şeyhe râbıta etmesi veya terbiyesi altına girmesi edebe muhalif olduğundan, diğer bir şeyhin sohbet şerefiyle şerefyap olmak ve enfâs-ı tayyibelerinden feyz ve bereket almak maksadıyla intisab edebilir, ancak râbıta edemez.

Sual: Bir sâlik ne zamana kadar râbıtaya muhtaçtır?

Cevap:

"Ey iman edenler! Allah'ı çok zikredin!" (Ahzab: 41)

Âyet-i celile'sindeki mümin şüphesiz iç ve dış dünyası ile kâmil bir mümindir. Zikir ile emrolunan da bu zâhir va bâtın, iç ve dış âzâlarıdır. Yani yalnız dil veya kalp gibi bir cüz değildir. Binaenaleyh insanın bâtınında bulunan kalp, ruh, sır, hafâ, ahfâ ve nefs lâtifelerinin zikreder hâle gelmesi lâzımdır. Bu zikre nâil olmak ise yol gösterici ve gönül doktoru bir mürşidin zâhir ve bâtınından feyz ve mânevî yardım almasıyla müyesser olabileceğinden, bir sâlik bu zikirleri temin edinceye ve murakaba derslerine ulaşıncaya kadar Râbıta'dan uzak kalamaz. Murakabalara muvaffak olduktan sonra ihtiyaç duyarsa Râbıta yapar, duymazsa yapmaz.

Sual: Bir şeyhin kâmil olup olmadığının alâmeti nedir?

Cevap: Söz ve davranışlarıyla Şeriat-ı mutahhara ve Sünnet-i seniyye'den ayrılmamakla beraber, şerefli sohbetlerine devam eden sâlikte muhabbetullah ve zikrullah husule gelmesi o şeyhin kemâline delâlet eder.

Şu kadar var ki; temyiz kuvveti olmayan bir insan olursa ve şeyhin veliliği hakkında tevâtür varsa, şer'an bu tevâtüre uyarak onun kemâlini kabul etmekle mükelleftir.

Sual: Bir sâlik, bir şeyhin irşad ve terbiyesinden istifade edemediği takdirde ne yapmalıdır?

Cevap:

"İlim ikidir. Biri bedenleri ilgilendireni, diğeri de dinlere ait olanıdır." (Keşf'ül-hâfa)

Hadis-i şerif'ine göre, tebâbet ilmi ile diyanet ilmi arasında bir hayli alâka vardır. Binaenaleyh bir hasta evvela bir tabibe müracaat eder. İlâcını perhizini vesâir malzemesini öğrenir ve tabibin söylediklerini tamamiyle icra eder. Lakin istenilen şifaya nail olmazsa, şüphesiz diğer bir tabibe müracaat eder. Bundan dolayı da ayıplanamaz. Şu kadar var ki, aldığı emirlere riayet etmediği takdirde kusur ve itâb kendisine âittir.

Keza bir sâlik ile bir mürşid arasındaki hâl ve keyfiyet bu minval üzeredir. Bir sâlik mürşidin emirlerini nehiylerini icrâ ettikten sonra matlup olan neticeye nail olamadığı takdirde, diğer bir mürşidi aramakta mazurdur, hem de aramalıdır.

Sual: Bir sâlik kalp lâtifesinde veyahut beş lâtifenin "Kalp, ruh, sır, hafa, ahfâ" bir diğerinde fazla hararet hisseder ve bu sebeple rahat ve huzurunu kaybederse ne yapmak lâzım gelir?

Cevap: Hararetin şiddeti ortadan kalkıp normal haline dönünceye kadar zikrini terkeder. Şu kadar var ki, hararetin izalesi mümkün olmazsa bazen râbıta, bazen de salât-ü selâm ile meşgul olabilir."

Muhammed Es'ad Erbilî -kuddise sırruh- (Mektubat, 11. Mektup)

Vefat Eden Yeni Mürid:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ameller niyetlere göredir." (Buhârî)

Bu Hadis-i şerif, Tarikat-ı aliye'ye yeni intisab eden mübtedî müridler için büyük bir ümit ve büyük bir müjdedir.

Hacc farizasını yerine getirmek gayesi ile yola çıkan bir mümin, Beytullah'a varamadan yolda vefat ederse;

"Onun ecri Allah'a kalmıştır." (Nisâ: 100)

Âyet-i kerime'si ile müjdelendiği gibi; nefsini tezkiye niyetiyle bir tarikata giren bir sâlik de, ömrünün kifâyet etmemesi sebebiyle arzusuna nâil olamadan ahirete intikal ederse, aynı şekilde onun da niyetine göre ecir alacağı şüphesizdir.

Aşk ve Sevgi:

Her şey sevgi ile kaimdir.

Bu mevzu üçü ulviyattan üçü süfliyattan olmak üzere altı noktada toplanır:

1- Cezbe ile, Allah-u Teâlâ'nın kalbe ilham etmesi ile, ruhuna aşk ve sevgi vermesi ile.

2- Nefsani, şeytani, cismani.

Hakk'a ulaştıran çeşitli vasıtalar vardır. Ahmed Rufâi -kuddise sırruh-, Mevlânâ -kuddise sırruh- ve Yunus Emre -kuddise sırruh- Hazretleri gibi zâtlar aşk ve muhabbet ile vuslata ermişlerdir. Aslında her veliye verilmiş, fakat bu gibi zâtlarda daha açık tezahür etmiştir.

Aşk, öyle bir hâlâttır ki ifadeye sığmaz.

"Noktası bir kitaptır aşkın,
Zerresi âfitaptır aşkın."

Aşk ateştir, Hâlik ile mahlûk arasındaki perdeleri bir anda yakar atar. Bütün sıfatları ve dilekleri kül eder.

Aşk; öyle bir güneştir ki, kendisini yakar, etrafını ziyâlandırır.

Aşık; güneşin karşısında karın eridiği gibi erir, deryaya düşen yağmur damlası gibi yok olur.

Aşk, lezzettir.

Aşk, hakikat erbabının güç kaynağıdır.

Muhabbet suyu ile sulanan bir ağaç çabuk meyve verir, ayrılık ateşi ile sararmaz. Buradaki ağaçtan murad, tekâmüle meyil ve istidadı olan insandır.

Aşk ateşinin kavurucu yakıcılığı olmasaydı, vuslatın doyumsuz lezzeti bilinemezdi. Unutulmamalıdır ki, altını saf haline getiren de ateştir.

Elem ve mihnet aşkın lezzetidir. Aşkı tercih eden kimsenin elem ve mihnetlere alışması lâzımdır. Sevilen sevenin başkası ile meşgul olmasını istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan aşık, bunları hoş görmelidir.

"Sevgilinin yaptığı her şey sevimlidir."

Aşıka en tatlı gelen şey, sevgili için yanmaktır. Gam ve kederden kurtulup rahatlamayı arzu edenler, ölümü tercih etmelidirler. Sevenin rahatı rahatsızlıkta gizlidir.

Sevgi bir sermayedir, alış-veriş onunla kaim.

Mânen gıdalanmak elbette aşkullah ve muhabbetullah'a bağlıdır. Aşk ve muhabbetsiz yapılan işlerde hayır yoktur.

Aşk ve muhabbetin kemâline erenler, mahbûb-u hakiki ile olmaktan ve O'na hizmetten başka hiçbir şey düşünmezler.

"Vâsıl-ı Hakk olmaya eylersen heves,
Aşka ulaş, gayrı yerden gönül kes."


İSLÂM İLMİHALİ

HACC (2)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Hacc'ın Farz Oluşu (2)

Hacc sırasında dünyanın her tarafından Kâbe-i muazzama'ya gelen müslümanlar, aralarında önceden yapılmış herhangi bir anlaşma olmaksızın aynı fiilleri aynı şekilde gerçekleştirirler.

Hacc, dünyanın neresinde yaşarlarsa yaşasınlar, bütün müslümanların aynı değerlere sahip oldukları ve bu değerlerin kendileri için ortak bir zemin meydana getirdiği gerçeğini ortaya koyar. Hacıların, müşahede ettiği faydalar saymakla bitmez.

"Allah'ın onlara rızık olarak verdiği hayvanları belli günlerde kurban ederken, O'nun adını ansınlar." (Hacc: 28)

"Belli günler" kurban kesme günleridir. "Bismillâhi Allah-u Ekber" diyerek kurbanı Allah için kesmek gerekir.

"Siz de bunlardan yiyin, hem de yoksula fakire yedirin." (Hacc: 28)

Bu bir vecibedir, borç hükmünde olan bir vazifedir. "Sonra kirlerini gidersinler." (Hacc: 29)

Bu da Hacc ibadetini yerine getirdikten sonra traş olarak, saçlarını kısaltarak, tırnaklarını keserek, bıyığını ve sakalını düzelterek olur.

"Adaklarını yerine getirsinler." (Hacc: 29)

Allah-u Teâlâ'ya itaat maksadıyla adadıklarını kessinler, Hacc esnasında yapmayı adadıkları işleri yapsınlar.

"Ve Beyt-i atik'i tavaf etsinler." (Hacc: 29)

Hacc'ın rüknü olan "Ziyaret tavafı"nı yapsınlar. Bu ziyaret tavafı ile artık ihramdan çıkılmış olur.

Hadis-i Şerif'ler:

Hacc'ın İslâm'ın rükünlerinden, esaslarından ve kaidelerinden bir tanesi olduğuna dair birçok Hadis-i şerif'ler vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Kelime-i şehâdet, namaz, oruç, zekât" yanında "Hacc"ı, İslâm'ın temellerinden biri olarak vasıflandırmış, böylece Hacc ibadeti İslâm'ın şartlarından biri olmuştur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"İslâm beş şey üzerine kurulmuştur: Allah'ın tevhid olunması, namazın kılınması, zekâtın verilmesi, Ramazan orucunun tutulması ve Hacc." (Müslim: 16)

Bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Ey insanlar! Allah size Hacc'ı farz kılmıştır. O halde Hacc ibadetini yerine getiriniz." (Müslim: 1337)

Akra' bin Hâbis -radiyallahu anh- "Hacc her sene midir, ömürde bir kere midir?" diye sorduğunda:

"Bir keredir, fazla yapan nafile olarak yapmış olur." diye cevap verdi. (Ebu Dâvud: 1721)

Ömründe bir defa Hacc yapan bir müslüman, bu farzı yerine getirmiş olur. Diğer Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Hacc ediniz! Zâhirdeki kirleri su giderdiği gibi, günahları dahi Hacc imhâ eder." (Câmiu's-sağir)

Bu ise Allah-u Teâlâ'nın kulları için lütuf buyurduğu büyük nimetlerinden birisidir.

"Şer'i şerîfe uygun olan Hacc, cihaddan sayılmıştır." (Buhârî)

Hacc da cihad gibi meşakkat ve zahmet yönü ağır basan bir ibadettir. İnsanın mâneviyâtını yükseltir, umutlarını güçlendirir.

"Helâl para ile riyâsız ve Allah'ın rızâsı için haccedip kötü söz, kötü iş yapmadan dönenlerin büyük küçük günahları affolur. Anadan doğmuş gibi günahsız döner." (Buhârî. Tecrîd-i sarîh: 756)

Sırf rızâ-i Bâri için yapılan bir Hacc ibâdeti, imanın daha önceki küfür halini tamamen sildiği gibi, geçmişte işlenmiş olan bütün günahlara kefaret olur. Kişi anasından doğduğu günkü gibi tertemiz bir halde evine döner, kalbi günah kirlerinden arınır. Böylece insan yeni bir hayatın kapılarını açar.

"Mebrur bir haccın mükâfatı ancak cennettir." (Buhârî. Tecrid-i sarîh: 844)

Çünkü cennet ve ondaki nimetler bahâ ile değil, bahâne ile kazanılır. Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Hacc'a gidenler ve Umre'ye gidenler Allah'ın misafirleridir. Allah duâlarını kabul eder ve onlar Allah'tan günahlarının bağışlanmasını isterlerse Allah onların günahlarını bağışlar." (İbn-i Mâce: 2892)

Hacc, Allah-u Teâlâ'ya verilen sözün yenilenmesine yardım eder, imanı güçlendirir. İlâhî rahmete ve affa dâir duyduğu güveni sağlamlaştırır. Müslümanlara muhteşem geçmişini hatırlatır. Hacc insanı sabra ve tahammüle alıştırır, zorluklara katlanmayı öğretir. Disiplin ve emirlere uyma şuuru kazanmasını sağlar.

Hacc: "Müminler ancak kardeştirler." (Hucurat: 10) Âyet-i kerime'sinde buyurulduğu gibi, dünyanın her yerinde müminler arasındaki kardeşlik bağının gücünü gösterir. İnsanlar, gerçekten eşit olduklarını birlikte yaşayarak gösterirler. Arap olanla olmayanın, beyazla siyahın takvâ dışında üstünlüğünün bulunmadığı inancı vicdanlara yerleşir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (18)

Kasım 2014
Hakikat Aylık İslâm Dergisi

Hacc Emirliği (2)

Hacc ibâdeti edâ edilirken Mina'da nahir günü Hazret-i Ali -radiyallahu anh- Efendimiz'in de Cemre-i akabe'de bir hutbe irad ettiği geçen ayki yazımızda izâh edilmişti. Bu hutbede okunan Tevbe Sûre-i şerif'inin baş tarafındaki Âyet-i kerime'leri kaldığımız yerden devam ediyoruz: "O müşriklerin Allah katında ve Resul'ü katında nasıl bir antlaşmaları olabilir? Ancak Mescid-i haram'da antlaştıklarınız hariç. Onlar size karşı dürüst davrandıkları müddetçe siz de onlara dürüst davranın. Şüphesiz ki Allah muttakileri sever." (Tevbe: 7)

"Onların nasıl antlaşmaları olabilir? Onlar size galip gelselerdi (Sizin aleyhinize ellerine bir fırsat geçseydi), hakkınızda ne yemin ne de antlaşma gözetirlerdi. Onlar ağızlarıyla (dil ucuyla) sizi hoşnut etmeye çalışırlar, halbuki kalpleri istemez. Onların çokları yoldan çıkmış fâsıktırlar." (Tevbe: 8)

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

"Onlar bir mümin hakkında ne bir yemin gözetirler ne de bir antlaşma gözetirler. Çünkü onlar saldırganların tâ kendileridir." (Tevbe: 10)

"Bununla beraber kâfirlikten vazgeçip tevbe eder, namaz kılar ve zekât verirlerse, artık onlar dinde kardeşlerinizdir. Biz bilen bir kavme âyetlerimizi böyle açıklıyoruz." (Tevbe: 11)

"Eğer antlaşma yaptıktan sonra yeminlerini bozarlar ve dininize dil uzatırlarsa, küfrün önderlerine karşı savaşın. Çünkü onlar yeminleri olmayan kimselerdir. Umulur ki küfre son verirler." (Tevbe: 12)

"Yeminlerini bozan, Peygamber'i sürgüne göndermeye kalkışan ve ilk önce size karşı savaşa başlamış olan bir kavme karşı savaşmayacak mısınız? Yoksa onlardan korkuyor musunuz? Eğer siz inanıyorsanız, bilin ki asıl korkmanız gereken Allah'tır." (Tevbe: 13)

"Onlarla savaşın ki Allah sizin ellerinizle onlara azap etsin, onları rezil etsin, sizi onlara karşı galip kılsın ve müminlerin gönüllerini ferahlandırsın." (Tevbe: 14)

"Ve onların kalplerindeki öfkeyi gidersin. Allah dilediğinin tevbesini kabul eder. Allah en iyi bilendir, hikmet sahibidir." (Tevbe: 15)

"Yoksa siz, Allah içinizden cihad edenleri ve Allah'tan, Peygamber'inden ve müminlerden başkasını kendisine sırdaş edinmeyenleri ortaya çıkarmadan bırakılacağınızı mı sandınız? Allah yaptıklarınızdan haberdardır." (Tevbe: 16)

"Müşrikler kendi küfürlerine bizzat kendileri şâhit olup dururlarken, Allah'ın mescidlerini imar etme salâhiyetleri yoktur. Onların bütün yaptıkları boşa gitmiştir ve onlar ateş içinde ebedî olarak kalacaklardır." (Tevbe: 17)

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan, namazı dosdoğru kılan, zekât veren ve Allah'tan başkasından korkmayanlar imar eder. İşte hidayet üzere bulunanlardan olmaları umulanlar bunlardır." (Tevbe: 18)

"Siz hacılara su dağıtma işi ile Mescid-i haram'ı onarma işini; Allah'a ve ahiret gününe inananla, Allah yolunda cihad edenle bir mi tutuyorsunuz? Halbuki onlar Allah katında eşit değildirler. Allah zâlimler gürûhunu hidayete erdirmez." (Tevbe: 19)

"İman edenler, hicret edenler, mallarıyla canlarıyla Allah yolunda cihad edenler, Allah katında büyük dereceye sahiptirler. İşte kurtuluşa erenler de onlardır." (Tevbe: 20)

"Rabb'leri onları kendi katından bir rahmet ve hoşnutluk ile içinde tükenmez nimetler bulunan cennetlerle müjdeler." (Tevbe: 21)

"Onlar orada ebedî kalacaklardır. Hiç şüphesiz ki Allah katında büyük bir mükâfat vardır." (Tevbe: 22)

Hazret-i Ali -radiyallahu anh-in o gün otuz veya kırk kadar Âyet-i kerime'yi okuduğu rivayet edilmektedir. Daha sonra: "Dört şeyi size bildirmeye memurum; Müminden başka hiç kimse Cennet'e giremez. Bu yıldan sonra hiçbir müşrik, Kâbe'ye yaklaşamayacak, hiç kimse Kâbe'yi çıplak tavâf etmeyecek. Her kimin Resul-i Ekrem -sallallahu aleyhi ve sellem- ile antlaşması varsa, müddeti sona erinceye kadar ona riâyet olunacak." buyurdu.

Bu ilândan sonra çok geçmedi, bütün Arabistan müslüman oldu. O yıldan sonra da hiçbir müşrik Mekke-i mükerreme'ye bırakılmadı. Allah-u Teâlâ Âyet-i kerime'sinde hidayetten mahrum olan müşriklerin mânen pis mülevves olduklarını ve bunların Harem-i şerif'e girmelerine izin verilmemesini müminlere emir buyurmaktadır: "Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram'a yaklaşmasınlar. Eğer (onlarla ticaretinizin kesilmesi sebebiyle) yoksulluktan korkarsanız, Allah dilerse yakında sizi kendi lütfuyla zenginleştirir. Çünkü Allah en iyi bilendir, hüküm ve hikmet sahibidir." (Tevbe: 28)

Müşrikler pislik hükmünde olan şirk ile iç içedirler, bizzat necasetin kendisidirler. Onların Mescid-i haram'a girip çıkmaları yasaklanmakla birlikte, câhiliye çağının bütün izleri de o mübarek mekânlardan kaldırılmış oldu.


Yıkım Şebekesinin Karşısında Ayakta Kalmak İçin...

Uğur Kara – Kasım 2014
Gündem - Hakikat Aylık İslâm Dergisi
s.46

Bütün İslâm dünyası çalkalanırken bu memleketin ayakta durmasının en büyük sebebi yüzyıllar boyu bu millete hayır dua etmiş zatların ve Allah yolunda yürümüş atalarımızın dualarıdır. Başka bir şey değildir.

"Arap Baharı" diye başlayan ve Türkiye'yi heveslendiren süreç, öngörülemez, kestirilemez bir karanlığa büründü. Amerika tekrar "Uzun sürecek bir savaş"tan bahsetmeye başladı. Bütün bunların üzerine bir de PKK'nın kalkışma ve iç savaş provası tuz-biber ekti.

Etrafımızı dumanlı ve karanlık bir hava sardı. Böyle karanlık ve dumanlı bir havada ileriyi kestirmek ve doğru hareket etmek gerçekten zor.

Batı denilen emperyalist-siyonist ittifakın bugün gelinen süreçteki vebali herkesten çok. Çünkü gayr-i meşru niyet ve ihtiraslarını icra edebilmek için can, mal, dirlik, düzen, ahlâk, kültür ... kendi önlerinde engel gördükleri ne varsa yıkmaktan çekinmiyorlar.

Şeytandan ilhamını alan, yakıp yıkmaktan haz duyan bir gücün karşısında durmak ancak Hazret-i Allah'a dayanmak ve O'nun yardımı ile mümkün olur.

Zira şöyle bir misal verelim;

Bir binayı yapmak; emek ister, zaman ister, masraf ister. O binayı ziynetlendirmek, dayamak-döşemek için ayrı bir emek ve masraf gerekir. Ancak bu kadar emekle ve uzunca bir zamanda yapılan bu binayı yıkmak çok kolaydır. Bir bombayla bir anda veyahut birkaç kepçe darbesi ile bir-iki günde yıkabilirsiniz.

İşte bu yıkıcıların önündeki en büyük engel Resulullah Aleyhisselâm'ın izinden giden Allah ehli maneviyat büyükleri idi. Bugün ise ortalığı sahteler işgal etti. Bir de Irak ve Suriye'deki gibi bu maneviyat ehlini ve onların münevver yolunu inkâr eden, onlara düşmanlık yapan vahşiler türedi. Meydan küffara kaldı. (Nitekim Muhterem Ömer Öngüt -k.s.- Hazretleri vefatlarından önce "Bizden sonra her şeyi bekleyin." buyurmuşlardı.)

Resulullah Aleyhisselâm'ın en büyük mucizelerinden birisi; medeniyetten hiçbir nasibi olmayan, vahşiler gibi yaşayan bir kavmi; bütün dünyaya medeniyet ve fazilet taşıyan, iman, ahlak ve adalet abidesi bir halka dönüştürmesi; çöl topraklarında kabileler halinde yaşayan, ömründe devlet görmemiş, devamlı birbiri ile çekişen ve savaşan insanların yaşadığı bir coğrafyada tarihin en büyük imparatorluklarından birisinin temelini teşkil eden bir devlet kurması idi.

Bu saadet asrından 300 yıl sonra bayrağı teslim alan ve kadim bir devlet geleneğine sahip olan Türkler, bu adalet, ahlak ve fazilet bayrağını 1000 yıl bütün dünyaya yaydılar ve insanlığın temsilcisi oldular.

Tarih boyu küfür bayrağını taşıyan, küfrün yayılması için çalışan bir çok millet ve devlet oldu. Ancak hiçbirisi sinsilikte ve alçakça yöntemler uygulamakta bugünkü küffar kadar ileri gitmedi.

Resulullah Aleyhisselâm ve onun takipçisi ve varisi Allah dostlarının yıllarca ilmek ilmek işledikleri, eğittikleri bir toplumun yıkılamayacağını gören küffar işe buradan başladı. Güya Resulullah Aleyhisselâm'a iman eden ancak onun manevî üstünlüğünü, yüce değerini, şefaatini, nûrunu inkâr eden; tasavvufa ve Allah dostlarına düşmanlık besleyen fikirlerin ortaya çıkması ve yayılması için çok gayret gösterdiler. Hint yarımadasında Ahmedîlik gibi fırkaları, Arap yarımadasında Vehhabileri desteklediler, iktidar yaptılar. Veyahut hoşgörü adı altında "Muhammed Aleyhisselâm'a iman etmese de olur." zihniyetinin yayılması için her türlü desteği verdiler. Ortak noktası Resulullah Aleyhisselâm'a, onun varisi evliyaullaha olan imanı sarsmak, mümkünse ortadan kaldırmak idi. Nihayetinde;

Adalet menbaı bir medeniyette din adına adaletsizlikler yapanlar türedi, Nezafet menbaı bir medeniyette hoyratlık ve laubaliliği yaydılar. Haya ve namus timsali kızlarımıza aşufteleri; mertlik, şefkat ve dirayet timsali civanlarıma arsız ve hırsızları örnek (rol-model) gösterdiler. (Meselâ, son zamanlarda dizilerde sevimli hırsız karakterleri arz-ı endam etmeye başladı.)

Bir taraftan dinden uzaklaştırmaya çalıştılar, diğer taraftan dini bozmaya çalıştılar. Şeytanın yapamadığını yaptılar, bize çok zarar verdiler. Hâlâ da vermeye çalışıyorlar.

Bu şebeke amacına ulaşabilmek için, İslâm'ın nezafetini, müslümanın iman ve ahlâkını bozmaya çalışıyor. İslâm'ı terör dini gibi göstermek, İslâm dünyasındaki birlik ve beraberliği bozmak, İslâm ülkelerinin devletlerini yıkmak, ordularını dağıtmak için elinden geleni yapıyor.

Bütün İslâm dünyası çalkalanırken bu memleketin ayakta durmasının en büyük sebebi yüzyıllar boyu bu millete hayır dua etmiş zatların ve Allah yolunda yürümüş atalarımızın dualarıdır. Başka bir şey değildir.

Binaenaleyh bugün Irak'ta, Suriye'de türeyen fitnenin yakın zamanda biteceğini zannetmeyelim. Libya ve Somali ciddi tehdit altında. Mali, Nijerya, Pakistan bunların teröründen muzdarip. Suriye, Irak gördüğünüz gibi. Mısır'da, Arabistan'da bu tehditin ortaya çıkma ihtimali var.

Türkiye bugünü öngöremedi. Bazı hatalı adımlar attı. "İlkeli bir politika yürütüyoruz." dedi ancak blöfleri, söylem ve eylemleri uyuşmayan hareketleri yüzünden öngörülmesi zor bir ülke haline geldi. PKK meselesinde ise "Mehmet Ali Birand-Cengiz Çandar Zihniyeti" diye özetlenebilecek Batılıların zerkettiği zehri benimsedi. "Aman PKK barışı bozmasın" derken PKK aldı başını gitti, devlet kurma aşamasına geldi. Adamlar ordusunu kuruyor, büyütüyor; diğer taraftan Rum'u, Yunan'ı, yahudisi kaşınıyor, fırsat kolluyor; biz ise nelerle uğraşıyoruz?

Hz. Ebubekir -r.a.- Efendimiz halife seçildiği zaman yaptığı hutbesinin bir yerinde şöyle buyurmuşlardı:

"Bir millet Allah yolunda cihadı bırakacak olursa, Allah o milleti belâya uğratır."

Yüzyıllar boyu Türk milletine kadim devlet geleneğini ve dirayeti öğretmiş ve tavsiye etmiş gerçek evliyaullahın tavsiyeleri unutuldu. Sahtelerin fikirleri gerçek zannedildi.

Dolayısı ile yıkmaktan, fitne-fesat tohumu ekmekten çekinmeyen, envanterinde nükleer harp dahil her türlü katliam planını hazır tutan bir cinayet şebekesi ile karşı-karşıya olduğumuz bu zamanda, gerçek Allah dostlarının nasihat ve vasiyetlerine kulak vermemiz, Hazret-i Allah'a tam bir teslimiyetimizle sığınmamız icap ediyor.


MUHARREM AYI ve AŞÛRE GÜNÜ

Kasım 2014
Hakikat Aylık İslâm Dergisi

"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)

Hicrî takvime göre senenin ilk ayı olan "Muharrem" ayı, dört haram aydan birisidir.

Bu dört muhterem ayın üçü sıra ile;

Zilkade, Zilhicce, Muharrem olup dördüncü de Receb'dir.

Bu aylar hürmete lâyık olup, savaş yapmak yasak olduğu için "Haram aylar" olarak vasıflandırılmıştır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Muharrem ayı hakkında Hadis-i şerif'lerinde:

"Ramazan ayı dışındaki oruçların en üstünü Allah'ın ayı olan Muharrem'de tutulan oruçlardır." buyuruyorlar. (Müslim)

İlâhi ay Muharrem'in "AŞÛRE" adı verilen onuncu günü de pek kıymetlidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aşûre günü oruç tutar ve o günün orucunu emir ve tavsiye ederdi." buyurmuştur. (Müslim)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e Aşûre gününün orucundan sorulduğunda:

"Geçmiş senenin günahına kefâret olur." buyurdular. (Müslim)

Yalnız Aşûre günü oruç tutmak mekruhtur. Yahudilere muhalefet olsun diye dokuz ve onuncu veya on ve on birinci günü oruç tutulur. Bu şekilde oruç tutmak sünnettir.

Ey kardeş!

İşte senin yılbaşın bu ayda başlıyor.

Müslümanlar yılbaşını ibadet, taat ve takvâ ile geçirirler. Hıristiyanların yılbaşısı ayrıdır, onlarınki bir Ocak'tadır.

Onlar yılbaşında hindi keserler, noel babasını kutlarlar, içki içer, kumar oynarlar, danslara iştirak ederler. Bütün bunlar İslâm'da tamamen yasak ve haramdır.

Her müslümanın kendi ayını, kendi yılını, yılbaşısını, Cuma'sını bilmesi lâzımdır.

"Hicri Yeni Yılı"nızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.