http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


253. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Şüphesiz ki İnsanlar İçin İlk Kurulan Beyt, Mekke'deki Mübarek ve Âlemlere Hidayet Kaynağı Olan Kâbe'dir." (Âl-i İmrân: 96)

"Hacc'a Gidip Gelmeye Gücü Yeten Herkesin Kâbe'yi Ziyaret Etmesi, Allah'ın İnsanlar Üzerinde Bir Hakkıdır." (Âl-i İmrân: 97)

"Hacc Ediniz. Zâhirdeki Kirleri Su İzâle Ettiği Gibi, Günahları Dahi Hacc-ı Şerif İmhâ Eder." (Hadis-i Şerif)

"Ey insanlar! Allah Size Hacc'ı Farz Kılmıştır. O Halde Hacc İbadetini Yerine Getiriniz." (Hadis-i Şerif)

"Hacı Burada Olunacak, Oraya Ziyarete Gidilecek!.." (Ömer Öngüt -kuddise sırruh-)

Hacc’ın Farz Oluşu
Hadis-i Şerif’ler
Kâbe-i Muazzama

HACC’IN ÖNEMİ
Aceleyi Gerektiren Bir İbadet
Kadının Mahreminin Yanında Bulunması

HACC’IN ŞARTLARI
Hacc’ın Farz Olmasının Şartları
Hacc’ın Edâsının (Yerine Getirilmesinin) Şartları
Hacc’ın Sıhhatinin (Geçerli Olmasının) Şartları

HACC’IN VÂCİPLERİ

HACC’IN SÜNNETLERİ

Telbiye
Tekbir
Tehlil
Tavaf
İfrad Haccı Yapanların Niyeti
Temettu ve Kıran Haccı Yapanların Niyeti
Tavafın Her Şavt'ında Rükn-i Yemânî İle Rükn-i Hacer-i Esved Arasında Okunacak Duâ:
Tavaf Namazı
Sa’y
Umre

BEDEL (VEKÂLET) YOLU ile HACC

MEDİNE-İ MÜNEVVERE’Yİ ZİYARET

HACC ve UMRE HATIRALARI
Hacc’daki Feyiz ve Bereketler
Hacı Burada Olunacak, Oraya Ziyarete Gidilecek...
Salât-ü Selâm’a Devam
Ömer Öngüt -k.s- Hazretleri’nin Tavaf Esnasında Okunmasını Tavsiye Buyurdukları Salâvât-ı Şerif’e;
Hacc’a Gidenler Üç Gruptur
Gönül Yolculuğuyla Hacc
Öz Niyet
Gizli Riyâ
Giderek Değildir, Hakk Yolunda İcraat!
İbadetin Gizlisi
Yalnız Allah İçin
İnceliğin Böylesi!
Değmez Dünyaya Kök Salmaya
Bir Yıl Öncesinden İfşa Edilen Kıbrıs Harekâtı
Umre Yolculuğu
Hâza Kamer
Yâ Seyyid! Duâ, Duâ
Kuşların Gelişi
Ravzâ-ı Mutahhara’da Karşılama
Şeytanın Hilesi
Mâneviyat Yolunda İzinsiz Hareket Etmek
Hacc’da Karşılaşma

/ İsmail Yavuz

İSLÂM İLMİHALİ

"Rabb'in İçin Namaz Kıl, Kurban Kes!" (Kevser: 2)

"Boğazlanan kurbanlık hayvanların ne etleri ne de kanları Allah'a ulaşmaz. Allah'a ulaşacak olan sizin takvânızdır." (Hacc: 37)

Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (4)
Her Şey Allah'a Muhtaçtır (2)

Bir meyveyi düşünün. Bütün insanlar, cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Hendek Savaşı (2)

Müşrik ordusu Medine'ye doğru yürüdü. Gayeleri Medine'yi yıkmak, İslâm birliğini dağıtmaktı. Araplar bunun için birleşmiş bulunuyorlardı. Düşman her bakımdan kuvvetliydi. Şimdiye kadar böyle bir kuvvet toplanmamıştı. Bu sebepten durum çok nâzik ve tehlikeli bir hâl almıştı.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (48)

Marifet Evi Kalp

Kalp temiz olursa, kişiyi ibâdet ve taate sevkeder. Hasta bir insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ bataklığına dönen bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (171)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (19)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (104)

Sadreddin Muhammed el-Konevî -kuddise sırruh- (1)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Tasavvufî Bahisler (2)

Allah ehli tevazu ve mahviyete değer verir. Şeytan ehli kibir ve varlığa değer verir. Bu anahtar elinde oldukça herkesi ölçersin. Tutunma yeri tevazu ve mahviyettir, kayma yeri kibir ve kendini beğenmektir.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (17)
Hacc Emirliği

Resulullah Aleyhisselâm Hacc'ın farz kılındığı sene Mekke'ye gidememiş, Hacc farîzasını edâ edememişti. Hicretin dokuzuncu yılında Hazret-i Ebu Bekir -radiyallahu anh-i Hacc emiri tayin ederek üç yüz kişi ile Mekke'ye gönderdi.

GÜNDEM

Doğu Türkistan'da Çin Zulmü Artarak Devam Ediyor! / Şinasi Çapa

Çin, kalabalık nüfusu ile Orta Asya'nın geniş bozkırlarına ve yeraltı ve yerüstü zenginliklerine göz dikmiştir. Yayılmacı politikasını sinsice yürütmeye çalışmaktadır.

TARİHTEN SAYFALAR

Osman Gâzî'nin Bizans Sınırındaki İlk Fetihleri ve Germiyanlılar'la Savaşının Târihî Delilleri (1)
/ Hakan Yılmaz

Tarih saptırıcılığını âdeta meslek edinmiş olan Galotta ve Lindner gibi isimlerin, bir görgü şâhidi olan İshak Fakih'in tasvirlerine dayandığı aşikâr olan Osman Gâzî'nin Bizans tekfurları ve Germiyanlılar'la savaşlarına ilişkin rivâyetleri; "efsane", "kara delik" ve "Osmanlı tarihöncesi" gibi adlarla, "modern tarihçilik" görüntüsü altında, tarihî gerçekliğini gölgeleyerek asılsız birer hikâye pozisyonuna düşürmeye çalıştıkları görülmektedir.
İşte biz bu makâlemizde bu iddiâların tam aksine; ilk kez bu kayıtların, dönemin Selçuklu, Beylik ve Bizans kısa kroniklerindeki bilgilerle örtüştüğünü delilleriyle göstermeye çalışacağız.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm'ın beş temel esasından birisini teşkil eden Hacc farizası ömrün ibadeti, dinin tamamıdır. Din kemâlini onda bulur.

Hacc, Mekke-i mükerreme'de bulunan Kâbe'yi ve onun civarındaki mübarek yerleri, kendine mahsus zaman içinde ve tayin edilen şekilde ziyaret etmektir.

Hacc'ın farziyeti Kitap, Sünnet ve İcmâ ile sabittir. İnkâr eden dinden çıkar.

Hacc'ın farz olduğuna dair Kur'an-ı kerim'de Âyet-i kerime'ler ve bunları tefsir eden Hadis-i şerif'ler vardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyurur ki:

"Hacc'a gidip gelmeye gücü yeten herkesin Kâbe'yi ziyaret etmesi, Allah'ın insanlar üzerinde bir hakkıdır." (Âl-i imrân: 97)

Allah-u Teâlâ bu hakkı, oraya gidebilmeye gücü olanlara yüklemiştir. Hiç kimseye gücü üstünde bir yük yüklemez.

"Kim inkâr ederse, şüphesiz ki Allah âlemlerden müstağnîdir." (Âl-i imrân: 97)

Bu muhkem farzı terketmenin büyük bir günah olduğunu açıklamak için Allah-u Teâlâ onu küfür lâfzıyla ifade etmiştir.

Allah-u Teâlâ hiç kimsenin ibadet ve taatına muhtaç değildir. Bu gibi ibadetleri kullarına emretmesi, onların maddi ve mânevî menfaatleri içindir.

Hacc; her türlü makam, rütbe, ırk, renk ve dil gibi farkları ortadan kaldıran, müminleri yekvücud halinde kaynaştıran, bedenî sıhhatin ve mâli varlığın şükran ifadesi olan mucizevî bir ibadettir. Bütün ibadetlerin mânâlarını bir arada toplar. Dinimizin beş esasından birisidir.

Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbanî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nur beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saâdetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saâdettir.

Nice kudsî hatıraları sînesinde saklamış bulunan bu mübarek beldeleri ziyaretteki feyiz ve bereket, her türlü tasavvurun üstündedir.

Vahyin nâzil olduğu, İslâm'ın doğup cihana yayıldığı, Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'ının yaşadıkları yerleri görmek, şüphesiz ki büyük bir bahtiyarlıktır.

Görünüşte toz-toprak, zahmet-mihnet, fakat her nefes alış-verişte uhrevi bir hayat vardır. Burada bir damlaya hasretiz, orada deryada yüzüyorlar. Mânevî bakışla cennet, zâhiri bakışla feyiz deryası. Yukarıdan yağıyor, aşağıdan kaynıyor.

Hacc'ın sırlarını hiçbir beşerin havsalası anlayıp idrâk edemez. Evden çıkıp dönünceye kadar her bir makamın, her emir ve yasağın ayrı niyetleri, hikmetleri, ibret ve işaretleri vardır.

Hacc, büyük masraflarla ve zorluklarla yapılan, yerine getirilmesi güç bir ibadettir. Bu bakımdan şartlarını iyi bilmek lâzımdır. Hacc'a gidecek bir müslümanın yeteri kadar Hacc ibadetine dâir hükümleri bilmesi farzdır.

Allah-u Teâlâ Beytullah'ın bânisi olan İbrahim Aleyhisselâm'a, insanları orayı haccetmek üzere çağırmasını ve bu mübarek evin ziyareti için dâvet etmesini emir buyurmuştu:

"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)

Böyle bir fedâkârlıkta bulunarak büyük büyük sevaplar kazansınlar.

İbrahim Halilullah'ın gününden beri bu ilâhi vaad gerçekleşmiş, kıyamete kadar da gerçekleşmeye devam edecektir.

"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." (Hacc: 28)

Hacc'ın hikmetleri olan bu menfaatler hem dünya hem de âhiretle ilgilidir.

Bu ulvî ibadet, ruhlara inşirah verdiği gibi; müslümanlar tarafından en mübarek olan bir beldeyi ziyarete vesile olur. Nâil oldukları sıhhatin ve servetin şükrünü edâ etmiş olurlar.

"Helâl para ile riyâsız ve Allah'ın rızâsı için Hacc edip, kötü söz, kötü iş yapmadan dönenlerin büyük küçük günahları affolur. Anadan doğmuş gibi günahsız döner." (Buhârî. Tecrîd-i sarîh: 756)

Bu ay içerisinde idrak edeceğimiz mübarek "Kurban Bayramı"nızı tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Şüphesiz ki İnsanlar İçin İlk Kurulan Beyt,
Mekke'deki Mübarek ve Âlemlere Hidayet Kaynağı Olan Kâbe'dir."
(Âl-i İmrân: 96)

"Hacc'a Gidip Gelmeye Gücü Yeten Herkesin Kâbe'yi Ziyaret Etmesi,
Allah'ın İnsanlar Üzerinde Bir Hakkıdır."
(Âl-i İmrân: 97)

"Hacc Ediniz.
Zâhirdeki Kirleri Su İzâle Ettiği Gibi, Günahları Dahi Hacc-ı Şerif İmhâ Eder."
(Hadis-i Şerif)

"Ey insanlar! Allah Size Hacc'ı Farz Kılmıştır.
O Halde Hacc İbadetini Yerine Getiriniz."
(Hadis-i Şerif)

"Hacı Burada Olunacak, Oraya Ziyarete Gidilecek!.."
(Ömer Öngüt -kuddise sırruh-)

İsmail Yavuz - Ekim 2014
Başyazı - Hakikat Aylık İslâm Dergisi

"Hacc deyince; boynun bükük olacak, gözün hep yaşlı, gönlün hep Hakk'ta olacak. Hacı burada olunacak, burada tekâmül edecek, oraya ziyarete gidilecek.
Orası feyiz deryasıdır, Makam-ı Mahmud.
Onun için; edep, edep, edep...
Çok dikkatli olmak gerek, son derece edepli olmak gerek. Korku ile ümit arasında olmak gerek. Gelişinden hoşlanmamış olabilir.
Hazret-i Allah, sevmediği kulunu huzurunda görmek istemez, ondan ikrah eder. O yüzden Hazret-i Allah'a ve Hazret-i Resulullah'a kendini sevdirmeye çalışmak esastır. Severse hıfz-u himaye'ye, tasarruf-u İlâhiye'ye alır, bu suretle kurtulursun, yoksa mümkün değil!
Rızâ yolculuğu Hacc gibidir, Hacc'tan maksat nedir? Rızâ. "Ben Hacc'a gideyim, ola ki Sahib'im benden râzı olur, günahlarımı affeder" düşüncesiyle Hacc'a gidilir.
İnanın ve itimad edin, melekler attığımız her adımın değil, her santimin mânevi ölçülerle hesabını yapar ve ücretini verirler.
Rızâ yoluna çıkmak, aynı cihat gibidir. İçinde Hakk'tan gayrı hiçbir arzu, düşünce olmayacak, sırf rızâ-i Bâri olacak.
Eğer niyeti halis ise Allah-u Teâlâ, meleklerine emir buyurur, onlar da onu mânevi kanatlarına alırlar, o mãnevi himaye altında gidilir, gelinir."
(Ömer Öngüt -kuddise sırruh-)

Hacc; her türlü makam, rütbe, ırk, renk ve dil gibi farkları ortadan kaldıran, müminleri yekvücud halinde kaynaştıran, bedenî sıhhatin ve mâli varlığın şükran ifadesi olan mucizevî bir ibadettir. Bütün ibadetlerin mânâlarını bir arada toplar. Dinimizin beş esasından birisidir.

Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbanî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nur beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saâdetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saâdettir.

Nice kudsî hatıraları sînesinde saklamış bulunan bu mübarek beldeleri ziyaretteki feyiz ve bereket, her türlü tasavvurun üstündedir.

Vahyin nâzil olduğu, İslâm'ın doğup cihana yayıldığı, Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'ının yaşadıkları yerleri görmek, şüphesiz ki büyük bir bahtiyarlıktır.

Görünüşte toz-toprak, zahmet-mihnet, fakat her nefes alış-verişte uhrevi bir hayat vardır. Burada bir damlaya hasretiz, orada deryada yüzüyorlar. Mânevî bakışla cennet, zâhiri bakışla feyiz deryası. Yukarıdan yağıyor, aşağıdan kaynıyor.

Hacc'ın sırlarını hiçbir beşerin havsalası anlayıp idrâk edemez. Evden çıkıp dönünceye kadar her bir makamın, her emir ve yasağın ayrı niyetleri, hikmetleri, ibret ve işaretleri vardır.

Hacc, büyük masraflarla ve zorluklarla yapılan, yerine getirilmesi güç bir ibadettir. Bu bakımdan şartlarını iyi bilmek lâzımdır. Hacc'a gidecek bir müslümanın yeteri kadar Hacc ibadetine dâir hükümleri bilmesi farzdır.

Hacc'ın Farz Oluşu:

İslâm'ın beş temel esasından birisini teşkil eden Hacc farizası ömrün ibadeti, dinin tamamıdır. Din kemâlini onda bulur.

Hacc, Mekke-i mükerreme'de bulunan Kâbe'yi ve onun civarındaki mübarek yerleri, kendine mahsus zaman içinde ve tayin edilen şekilde ziyaret etmektir.

Hacc'ın farziyeti Kitap, Sünnet ve İcmâ ile sabittir. İnkâr eden dinden çıkar.

Hacc'ın farz olduğuna dair Kur'an-ı kerim'de Âyet-i kerime'ler ve bunları tefsir eden Hadis-i şerif'ler vardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyurur ki:

"Hacc'a gidip gelmeye gücü yeten herkesin Kâbe'yi ziyaret etmesi, Allah'ın insanlar üzerinde bir hakkıdır." (Âl-i imrân: 97)

Allah-u Teâlâ bu hakkı, oraya gidebilmeye gücü olanlara yüklemiştir. Hiç kimseye gücü üstünde bir yük yüklemez.

"Kim inkâr ederse, şüphesiz ki Allah âlemlerden müstağnîdir." (Âl-i imrân: 97)

Bu muhkem farzı terketmenin büyük bir günah olduğunu açıklamak için Allah-u Teâlâ onu küfür lâfzıyla ifade etmiştir.

Allah-u Teâlâ hiç kimsenin ibadet ve taatına muhtaç değildir. Bu gibi ibadetleri kullarına emretmesi, onların maddi ve mânevî menfaatleri içindir.

•

Allah-u Teâlâ Beytullah'ın bânisi olan İbrahim Aleyhisselâm'a, insanları orayı haccetmek üzere çağırmasını ve bu mübarek evin ziyareti için dâvet etmesini emir buyurmuştu:

"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)

Böyle bir fedâkârlıkta bulunarak büyük büyük sevaplar kazansınlar.

İbrahim Halilullah'ın gününden beri bu ilâhi vaad gerçekleşmiş, kıyamete kadar da gerçekleşmeye devam edecektir.

"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." (Hacc: 28)

Hacc'ın hikmetleri olan bu menfaatler hem dünya hem de âhiretle ilgilidir.

Bu ulvî ibadet, ruhlara inşirah verdiği gibi; müslümanlar tarafından en mübarek olan bir beldeyi ziyarete vesile olur. Nâil oldukları sıhhatin ve servetin şükrünü edâ etmiş olurlar.

Aynı zamanda dünyanın dört bir tarafından gelen müslümanlar bir arada ibadet yaparak, aralarındaki birlik ve beraberlik canlı bir şekilde tecelli etmiş bulunur.

Hüccâcın, müşahede ettiği faydalar saymakla bitmez.

"Allah'ın onlara rızık olarak verdiği hayvanları belli günlerde kurban ederken, O'nun adını ansınlar." (Hacc: 28)

Belli günler kurban kesme günleridir. "Bismillâhi Allah-u Ekber" diyerek kurbanı Allah için kesmek gerekir.

"Siz de bunlardan yiyin, hem de yoksula fakire yedirin." (Hacc: 28)

Bu bir vecibedir.

"Sonra kirlerini gidersinler." (Hacc: 29)

Bu da Hacc ibadetini yerine getirdikten sonra traş olarak, saçlarını kısaltarak, tırnaklarını keserek, bıyığını ve sakalanı düzelterek olur.

"Adaklarını yerine getirsinler." (Hacc: 29)

Allah-u Teâlâ'ya itaat maksadıyla adadıklarını kessinler, Hacc esnasında yapmayı adadıkları işleri yapsınlar.

"Ve Beyt-i atik'i tavaf etsinler." (Hacc: 29)

Hacc'ın rüknü olan ziyaret tavafını yapsınlar. Bu ziyaret tavafı ile artık ihramdan çıkılmış olur.

Hadis-i Şerif'ler:

Hacc'ın İslâm'ın rükünlerinden, esaslarından ve kaidelerinden bir tanesi olduğuna dair bir çok Hadis-i şerif'ler vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Kelime-i şehâdet, namaz, oruç, zekât" yanında "Hacc"ı, İslâm'ın temellerinden biri olarak vasıflandırmış, böylece Hacc ibadeti İslâm'ın şartlarından biri olmuştur.

Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey insanlar! Allah size Hacc'ı farz kılmıştır. O halde Hacc ibadetini yerine getiriniz." (Müslim)

Akra' bin Hâbis -radiyallahu anh- "Hacc her sene midir? Ömürde bir kere midir?" diye sorduğunda:

"Bir keredir, fazla yapan nafile olarak yapmış olur." diye cevap verdi. (Ebu Dâvud: 1721)

Diğer Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Hacc ediniz. Zâhirdeki kirleri su izâle ettiği gibi, günahları dahi Hacc-ı şerif imhâ eder." (Camiu's-sağir)

Bu ise Allah-u Teâlâ'nın kulları için lütuf buyurduğu büyük nimetlerinden birisidir.

"Şer'i şerîf'e uygun olan Hacc, cihaddan sayılmıştır." (Buhârî)

Hacc da cihad gibi meşakkat ve zahmet yönü ağır basan bir ibadettir.

"Helâl para ile riyâsız ve Allah'ın rızâsı için Hacc edip, kötü söz, kötü iş yapmadan dönenlerin büyük küçük günahları affolur. Anadan doğmuş gibi günahsız döner." (Buhârî. Tecrîd-i sarîh: 756)

Sırf rızâ-i Bâri için yapılan bir Hacc ibâdeti, imanın daha önceki küfür halini tamamen sildiği gibi, geçmişte işlenmiş olan bütün günahlara kefaret olur. Kişi anasından doğduğu günkü gibi tertemiz bir halde evine döner.

"Mebrur bir Hacc'ın mükâfatı ancak cennettir." (Buhâri. Tecrîd-i sarîh: 844)

Çünkü cennet ve ondaki nimetler bahâ ile değil, bahâne ile kazanılır.

Kâbe-i Muazzama:

Kâbe-i muazzama, Mekke-i mükerreme şehrinde Mescid-i haram denilen câmi-i şerif'in ortasında, yaklaşık 13 metre yüksekliğinde 12 metre boyunda ve 11 metre genişliğinde taştan yapılmış dört köşe bir binadır.

Doğudaki köşesine "Rükn-i Şarkî" veya Hacer-i Esved bu köşede bulunduğu için "Rükn-i Hacer-i Esved", güney köşesi Yemen tarafına isabet ettiği için "Rükn-i Yemânî", batı köşesi Şam tarafına isabet ettiği için "Rükn-i Şâmî", kuzey köşesi Irak tarafına isabet ettiği için "Rükn-i Irâkî" denir.

Kâbe-i muazzama'nın Rükn-i Irâkî ile Rükn-i Şâmî arasının karşısında zeminden bir metre kadar yüksek, bir buçuk metre kalınlığında yarım daire şeklinde bir duvar vardır ki, bu duvara "Hatîm", bu duvar ile Beytullah arasındaki boşluğa ise "Hicr" denir. Hicr (Hicr-i İsmail)'de İsmail Aleyhisselâm ile annesi Hazret-i Hacer Vâlidemiz medfun bulunmaktadır.

Hicr'de namaz kılınır, duâ edilir, fakat kıble olarak buraya karşı namaz kılınmaz.

Rükn-i Hacer-i Esved ile Rükn-i Irâkî arasında zeminden iki metre yükseklikte Kâbe-i muazzama'nın kapısı vardır. Bu duvarın Rükn-i Hacer-i Esved ile kapı arasında kalan kısmına "Mültezem" denir. Makam-ı İbrahim ile zemzem kuyusu da Kâbe-i muazzama'nın bu cihetinde bulunurlar.

Kâbe-i muazzama'nın iç duvarları ve yeri renkli mermerle kaplıdır. Rükn-i Irâkî hizasında tavana çıkmaya yarayan yirmi yedi basamaklı bir merdiven vardır. Tavanı tutmaya yarayan yuvarlak üç adet sütun bulunmaktadır. Tavanda altın ve gümüş kandiller asılıdır.

Kanuni Sultan Süleyman tarafından tavanı onarılan Kâbe'nin I. Ahmed döneminde de beşinci onarımını görmüştür. IV. Murad döneminde meydana gelen sel baskını nedeniyle üç cephesi yıkılmış olup yine aynı padişah tarafından onarılmıştır.

•

Allah-u Teâlâ Kâbe-i muazzama'yı ve Beyt-i haram'ı insanların dini hususlarında ayakta durabilmek, dünya ve ahiretlerinde maksatlarına uygun hareket edebilmek için yaratmıştır.

Âyet-i kerime'sinde buyurur ki:

"Allah Kâbe'yi, Beyt-i haram'ı insanlar için bir nizam kıldı." (Mâide: 97)

İnsanlar Hacc'larını, Umre'lerini orada gerçekleştirirler, din ve dünyaları bununla ayaktadır. Korkan oraya sığınır, güçsüz orada emniyet bulur. Namaz kılanlar oraya yönelir.

"Kezâ o haram ayı da, kurbanı da, boynu bağlı kurbanlıkları da insanlar için bir mizan kıldı." (Mâide: 97)

Bu haram ay Zilhicce'dir, çünkü diğer bütün aylar arasında onun özelliği, Hacc mevsiminin bu ayda olmasıdır.

Aynı zamanda Harem'e gönderilen kurbanlık hayvanları, hem kendilerinin hem de sahiplerinin emniyet içinde olmaları için sebep kılmıştır.

"Bu, Allah'ın göklerde ve yerde olanları bildiğini ve Allah'ın gerçekten her şeyi bilici olduğunu bilmeniz içindir." (Mâide: 97)

İnsan hayatının böyle intizamlı bir düzenle ayakta durması, Allah-u Teâlâ'nın hikmetine ve hudutsuz ilmine delildir.

•

Allah-u Teâlâ Mekke-i mükerreme'nin şerefini artırmak ve ona verilen önemi belirtmek için Zât-ı akdes'ine izafe etmiştir.

Bu şerefi O verdiği için, hiç kimsenin kaldırması ve o şerefi gidermesi mümkün değildir.

Âyet-i kerime'sinde şöyle buyurur:

"(Resul'üm! De ki:) Ben bizzat kendisinin haram kıldığı bu şehrin Rabb'ine ibadet etmekle emrolundum. Her şey O'na âittir." (Neml: 91)

Çünkü bu şehirde Allah-u Teâlâ'nın Beyt-i muazzam'ı vardır. Burada kan dökülmez, hiç kimseye zulmedilmez, av avlanmaz, yaş bitkiler koparılmaz.

"Ve ben müslümanlardan olmakla, Kur'an okumakla emrolundum." (Neml: 91-92)

•

Allah-u Teâlâ Kâbe-i muazzama'nın ulviyetini beyan etmek üzere Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki insanlar için ilk kurulan Beyt, Mekke'deki mübarek ve âlemlere hidayet kaynağı olan Kâbe'dir." (Âl-i imrân: 96)

Kâbe-i muazzama'nın faziletli kılınmasının sırrı; kalpleri cezbetmesi, gönüllerin onu sevmesi, onu görmeyi arzu etmesi hususunda açıkça görülür. Müminler dünyanın dört bir yanından onu ziyarete gelirler, fakat ziyarete doyamazlar. Ne kadar fazla ziyaret etseler, o nispette arzuları artar.

Kendisini Hacc ve Umre yaparak ziyaret edenler için hayır ve bereketi çoktur. Yeryüzündekilerin kıblesi olduğundan dolayı, onlar için hidayet ve nûr kaynağıdır.

Meleklerin semâdaki tavaf ettikleri yer Beyt-i Mâmur olduğu gibi, insanların yeryüzünde tavaf ettikleri yer de Kâbe-i muazzama'dır.

"Onda apaçık âlâmetler ve İbrahim'in makamı vardır." (Âl-i imrân: 97)

Bu makam, Beytullah'ı bina ederken İbrahim Aleyhisselâm'ın üzerinde durduğu ve ayaklarının iz bıraktığı taştır. Bu, birçok alâmetin yerine geçebilecek kadar büyük bir alâmettir. Çünkü Allah-u Teâlâ'nın kudretine, İbrahim Aleyhisselâm'ın nübüvvetine kuvvetli bir şekilde delâlet etmektedir. Çünkü mübarek ayakları oldukça sert bir taşta iz bırakmıştır.

"Kim oraya girerse güvenlik içinde olur." (Âl-i imrân: 97)

İşte bu da, oranın şerefini gösteren bir başka alâmettir. Oraya giren kimse emniyet içinde demektir, orada bulundukça kendisine zulüm yapılmaz. Yeryüzünde böyle bir yer yoktur. İbrahim Aleyhisselâm'dan beri bu böyledir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Kâbe'yi insanlar için bir toplanma yeri ve emniyet mahalli kılmıştık." (Bakara: 125)

İnsanlar onu ziyaret etsinler, sevap kazansınlar, ona sığınanlar saldırılardan emin olsunlar.

Oraya gidip ibadette bulunanlar için çok büyük sevaplar vardır.

•

Ebu Zer -radiyallahu anh-den rivayete göre şöyle demiştir:

Bir kere ben "Yâ Resulellah! Yeryüzünde ilk önce hangi mescid kuruldu?" diye sordum. "Mescid-i haram (Kâbe)" buyurdu. "Sonra hangisi?" dedim. "Mescid-i aksâ" buyurdu. "Bu iki mescidin kuruluşu arasında ne kadar zaman geçmiştir?" diye sordum. "Kırk sene." buyurdu. Sonra bana şöyle söyledi: "Namaz vakti girdikten sonra nerede yetişirsen namazı orada kıl, zira faziletli namaz vakti içinde kılınandır." (Buhârî. Tecrîd-i sarîh: 1382)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz "Yâ Resulellah! İsmail Aleyhisselâm'ın duvarı Kâbe'den mi?" diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Evet!" buyurdular. "Kureyş için ne mâni vardı ki duvarı Kâbe'ye dahil etmediler?" diye tekrar sorunca şöyle buyurdular:

"Kavminin harcı az idi, dar tuttular. Sonra İsmail Aleyhisselâm'ın temellerini başka bir duvarla çevirdiler. İstediklerini Kâbe'ye koymak, istemediklerini koymamak için böyle yaptılar. Eğer kavmin Kureyş, câhiliyet devrine yakın olmasaydı, Kâbe'yi İsmâil'in temeli üzerine yeniden yapardım. Fakat böyle yapıldığında kavminin yüreklerine inkâr geleceğinden endişe ederim." (Buhârî. Tecrîd-i sarîh: 783)

Yine Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yâ Âişe! Kavmin câhiliyet devrine yakın olmamış olsaydı, Kâbe'nin yıkılıp yeniden Kureyş'in dışarıda bıraktığı (İsmail'in) temellerini de içine alacak şekilde yapılmasını emreder, doğuya batıya olmak üzere birer kapı koydurur, İbrahim Aleyhisselâm'ın esasına ulaştırırdım." (Buhârî. Tecrîd-i sarîh: 784)

Abdullah bin Zübeyr -radiyallahu anh- bu Hadis-i şerif'e dayanarak, İslâm artık yerleşti diye Kâbe-i muazzama'yı ilk temeli üzerine yapmıştı. Zâlim Haccac orayı alınca yıkıp Kureyş'inki gibi yaptı. Abbasi halifesi Harun Reşid, onu da yıkıp Hazret-i İsmail'in temeli üzerine yapmak için İmam Mâlik'ten fetva istedi. O, bu iş oyuncak olmasın diye vermedi.

Kâbe-i muazzama on defa yapılmıştır:

Melekler, Hazret-i Âdem Aleyhisselâm, Hazret-i Âdem Aleyhisselâm'ın oğulları, İbrahim Aleyhisselâm, Amâlikalılar, Cürhümlüler, Kuslular, Kureyş, Abdullah bin Zübeyr -radiyallahu anh-, Haccac.

•

Kâbe-i muazzama'nın yapılışı hakkında haber veren Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde geleceği hakkında da haber vermiştir:

"Ye'cüc ve Me'cüc'ten sonra Kâbe'de Hacc ve Umre yapılacaktır." (Buhârî. Tecrîd-i sarîh: 789)

"Kâbe'yi, ince bacaklı Habeşlilerden biri yıkacak." (Buhârî. Tecrîd-i sarîh: 787)

HACC'IN ÖNEMİ

Aceleyi Gerektiren Bir İbadet:

Allah-u Teâlâ malı ve sağlığı yerinde bulunan, akıllı ve mükellef olan, erkek ve kadın her zengin müslümana ömründe bir kere Hacc'a gitmesini farz kılmıştır.

• Haccı farz kılan şartlar bir insanda toplanınca, onun hemen o yıl hacca gitmesi gerekir. Gidişini ertesi yıllara tehir etmesinden dolayı günahkâr olur.

Hacc ömürde nasıl olsa bir defadır diye ağır almak, tehir etmek aslâ câiz değildir.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Hacc edecek kimse acele etmelidir, geriye bırakmamalıdır. Çünkü zaman geçtikçe ya hasta olur, ya bineği kaybolur, veya ihtiyaçları ortaya çıkar." buyuruyorlar. (Ebu Dâvud)

Üzerine Hacc farz olduğu halde bu farizayı yerine getirmeden ölen bir müslüman günahkâr olur. Hacc'ı umursamayarak terkeden kimseler hakkında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Kim ki, yiyecek içecek ve binecek masraflarına mâlik olup da Hacc etmezse, ister yahudi ister hıristiyan olarak ölsün, müsâvidir." (Tirmizî)

Hacc'ı terkedenlerin ehl-i kitab'a benzetilmeleri, onların da kitapları ile amel etmemelerinden ileri gelir.

Diğer bir Hadis-i şerif'lerinde ise "Yâ Resulellah! Hakk yolunda savaşın en efdâl iş olduğunu görüyoruz, biz de savaşa gitsek olmaz mı?" diye soran Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e:

"Sizin için cihadın üstünü, kabul olunmuş Hacc'dır; kadınlar için Hacc, cihaddan efdâldir." buyurmuşlardır. (Buhâri. Tecrid-i sarih: 755)

• Bununla beraber ömrünün sonunda bu Hacc'ı yerine getiren kimse, Hacc vazifesini yaptığı için mesuliyetten kurtulur. Fakat Hacc etmeden önce ölürse, Hacc için vasiyet etmiş olsa bile günahkârdır. Vasiyeti malının üçte birinden yerine getirilir.

• Vasiyet etmeden ölen bir kimsenin vârisi, oğlu veya kızı isterse, kendiliğinden onun namına vekil gönderip Hacc yaptırır.

• Bir müslüman zengin olup da sağlığı yerinde olmazsa ve ömrünün sonuna kadar iyileşme ümidi bulunmayan bir hastalığa tutulmuş ise; o zaman kendisine vekâleten bir kimseyi Hacc'a gönderir. Zengin ve sağlığı da yerinde olan kimsenin yerine başkasının Haccetmesi câiz değildir.

• Mâli durumu yerinde olup üzerine Hacc farz olan kimse Hacc'a gitmez de, daha sonra fakir düşecek olsa, artık Hacc üzerine borç olarak kalır.

Kadının Mahreminin Yanında Bulunması:

• Kendisine Hacc farz olan bir kadını yanında bir mahremi bulunduğu takdirde, Hacc'a gitmekten kocası men edemez. Fakat nafile Hacc için kocasından izin almak zorundadır.

Yanında mahremi bulunmayan bir kadın kesinlikle Hacc'a gidemez.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah'a ve âhiret gününe inanan bir kadına, yanında mahremi olmaksızın bir gün bir gecelik mesafeye kadar yola çıkması helâl olmaz." (Buhârî. Tecrîd-i sarîh: 565)

"Bir kadın kocası veya mahremi yokken iki günlük yola çıkamaz.

Ramazan, Kurban bayramı günleri oruç yok.

İki namazdan sonra namaz kılmak olamaz: Birisi ikindiden akşama güneş batıncaya kadar, diğeri sabah namazından güneş yükselinceye kadardır.

Üç mescidden başkası için yola düşülmez: Kâbe, Benim mescidim, Mescid-i Aksâ." (Buhârî. Tecrîd-i sarîh: 877)

Mahrem ifadesi; nesep, süt veya sıhrî hısımlık yüzünden kendisiyle ebediyyen haram olan kimseleri içine alır. Baba, dede, oğul, torun, kardeş, dayı, amca, damat, kayınpeder, sütoğul, sütkardeş, yeğen gibi.

Kızkardeşin, hala veya teyzenin kocası olmak, geçici evlenme engeli doğurduğundan, eniştelerle Hacc yolculuğu câiz olmaz.

Kadın ne kadar ihtiyar olursa olsun bu hüküm değişmez. Yanında mahremi veya kocası bulunmayan kadına Hacc farz olmaz. Eğer giderse günah işlemiş olur, Hacc'ı ise sahihtir. Bu durumda olan kadınlar vekil gönderirler.

Hacc'a gidebilmek için, Hacc dönüşü boşanmak üzere, geçici evlilik câiz değildir.

HACC'IN ŞARTLARI

Hacc'ın Farz Olmasının Şartları:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Sana hilâl halini alan ayları soruyorlar. De ki: 'O, insanların faydasına ve bir de Hacc için birer vakit ölçüleridir.'" (Bakara: 189)

• Müslüman olmak,

• Akıllı olmak,

• Büluğ çağında olmak,

• Hür olmak,

• Azık ve binit sağlamaya gücü yetmek,

• Hacc'ın farz olduğunu bilmek. (Bu şart, gayr-i müslim memleketlerde müslüman olanlar içindir. Bir İslâm ülkesinde yaşayan müslümanlar için, Hacc'ın farz olduğunu bilmemek mazeret sayılmaz.)

• Aslî ihtiyaçları dışında Hacc'a gidip gelinceye kadar yetecek mâli güce sahip olmak.

• Yukarıdaki şartları hâiz olarak, Hacc farîzasının edâ edildiği vakte erişmiş olmak.

Bir kimseye Hacc'ın farz olması için bu şartların eksiksiz bulunması gerekir. Bu şartlardan birisi eksik olduğunda o kimsenin bizzat Haccetmesi farz olmadığı gibi, yerine bedel göndermesi veya bedel gönderilmesini vasiyet etmesi gerekmez.

Kendisine Hacc farz olmamış bir kimsenin, Hacc'a gideceğim diye mülkünü satıp sonunda fakir düşmesi doğru bir hareket değildir. Allah-u Teâlâ insanlara güçlerinin üstünde bir şey teklif etmez.

Şu kadar var ki, bu şartlar eksiksiz gerçekleştiği halde Hacc'a gitmeyi geciktirir de, daha sonra Haccetme imkânı bulamazsa, yerine bedel göndermeyi veya bedel gönderilmesini vasiyet etmesi gerekir.

Hacc'ın Edâsının (Yerine Getirilmesinin) Şartları:

• Vücutça sağlam olmak. Kör, kötürüm, felçli ve Hacc yolculuğuna dayanamayacak derecede hasta veya yaşlı olmamak,

• Hacc'ı yerine getirmeye mâni bir hâl bulunmamak, (Hapislik veya zorla alıkonulmak gibi)

• Yol güvenliği bulunmak,

• Kadınların yanlarında mahremlerinden birisinin bulunması,

• Eşi ölmüş kadınların iddet sürelerinin bitmiş olması. (Kocasından ayrılmış kadın üç ay, kocası ölmüş kadın da dört ay on gün beklemek zorundadır. Ne suretle olursa olsun iddet içinde Hacc'a gidemez.)

Not: Hacc'ın farz olması için gerekli olan sekiz şarttan başka, edâsının şartlarına da eksiksiz hâiz olan kimselerin bizzat Haccetmeleri farz olur.

Belirtilen bu sekiz şart bulunduğu halde edâsının şartları eksiksiz gerçekleşmediği takdirde, bizzat kendilerinin Haccetmeleri farz olmaz, yerlerine bedel göndermeleri gerekir. Ölümleri halinde kendileri adına bedel gönderilmesini vasiyet etmeleri lâzımdır.

Hacc'ın Sıhhatinin (Geçerli Olmasının) Şartları:

• Müslüman olmak. Bu aynı zamanda farz olmasının da şartıdır.

• Belirli mekân: Arafat ve Kâbe-i muazzama'dır. Hacc menâsikının her birini tayin edilen yerlerde yapmak şarttır.

• Belirli zaman: Arafat'ta vakfeyi Arefe gününün zeval vaktinden bayramın ilk gününün sabahı şafak sökünceye kadar yapmak.

Ziyaret tavafı ise, bayram sabahından ömür sonuna kadar yapılabilir. Ancak farz olan ziyaret tavafını bayramın ilk üç gününde yapmak vâcip olduğu için, ziyaret tavafını bundan sonraya bırakana, vâcibi terk ettiği için kurban kesmek lâzım gelir.

• Hacc niyetiyle ihrama girmek. Daha önce mubah olan bazı şeyleri, Hacc ve Umre süresince kişinin kendisine yasak kılması demektir.

Hacc'ın Rükünleri:

Hacc ibadetinin iki rüknü yani iki ana direği vardır: Arafat'ta vakfe, ziyaret tavafı.

İhram ise Hacc'ın şartıdır.

Hacc'ın tamam olabilmesi için bu iki rüknün şartlara uygun olarak edâ edilmiş olması gerekir. Hacc'ın, rükünler dışında kalan vâcip veya sünnet olan diğer menâsiki yapılmazsa veya noksan bırakılırsa, bunların bir kısmı için cezâ ve kefâret gerekir; fakat Hacc sahih olur, kaza edilmesi gerekmez.

Şu kadar var ki, rükünlerden birisi yapılmadığı takdirde ceza veya kefâret ödemekle Hacc sahih olmaz. Ya eksik kalan rüknün tamamlanması veya Hacc'ın kaza edilmesi gerekir.

HACC'IN VÂCİPLERİ

Hacc'ın belirtilen "Şartlar"ı ve "Rükünler"i dışında vâcip olan menâsiki de vardır. Hacc'ın vâciblerinden birinin mâzeretsiz terk edilmesiyle Hacc fâsid olmaz. Fakat dinen muteber sayılan bir mâzeret olmadan terk edilen her vâcip için kefaret gerekir.

Hacc'ın vâcipleri iki kısımdır:

1- Kendi Başlarına Müstakil Menâsik Olan Aslî Vâcipler:

• Safâ ve Merve arasında Sa'y yapmak.

• Müzdelife'de Vakfe yapmak.

• Remy-i cimâr. (Mina'da şeytan taşlamak)

• Halk veya taksîr. (Saçları tıraş etmek veya kısaltmak)

• Vedâ tavafı yapmak.

2-Farz, Vâcip veya Sünnet Olan Diğer Menâsike Bağlı Olan Fer'î Vâcipler:

a.İhramın Vâcipleri:

• İhrama Mîkat denilen sınırı geçmeden girmek.

• İhram yasaklarından sakınmak.

b.Tavafın Vâcipleri:

• Hadesten taharet. (Tavafı abdestli olarak yapmak)

• Setr-i avret. (Avret yerleri tamamen kapalı bulundurmak)

• Kâbe'yi tavafa daima Hacer-i esved'in bulunduğu yerden veya hizasından başlamak.

• Teyâmün. Kâbe'yi sol yana alarak sağından yürüyerek tavaf etmek.

• Hatîm'in dışından dolaşmak.

• Gücü yeten yürüyerek tavaf etmek.

• Her tavaftan (yedi şavttan) sonra iki rekât namaz kılmak.

• Ebu Hanife'ye göre farz olan ziyaret tavafını bayram günlerinde (bayramın üçüncü günü akşamına kadar) yapmak.

• Şavtları yediye tamamlamak.

c.Sa'y'in Vâcipleri:

• Gücü yeten Sa'y'i yürüyerek yapmak.

• Şavtları yediye tamamlamak.

d.Arafat Vakfesinin Vâcipleri:

• Gündüz Arafat'a çıkmış olanların, güneş batmadan önce Arafat bölgesinden ayrılmamaları.

e.Müzdelife'de Vâcipler:

• Akşam ve yatsı namazlarını, yatsı vakti girdikten sonra "Cem-i tehîr" ile kılmak.

f.Mina'da Vâcipler:

• Ebu Hanife'ye göre; akabe cemresini taşlama, kurban kesme ve tıraş olma arasındaki tertibe uymak.

• Temettu veya Kıran Haccı yapanların kurban kesmesi.

• Kurbanı eyyam-ı nahr denilen bayram günlerinde ve Harem bölgesinde kesmek.

• Tıraşı bayram günlerinde ve Harem bölgesinde olmak.

• Cemrelere her gün atılacak taşları eksiksiz ve belirlenen zamanlarda atmak.

HACC'IN SÜNNETLERİ

Sünnetlerin yerine getirilmesi, Hacc'ın sevap ve faziletini artırır. Eksiksiz bir Hacc, ancak sünnetlerin de edâ edilmesiyle mümkündür.

Mâzeretsiz olarak bir sünnetin terk edilmesi mekruhtur, fakat vâcip terk edildiği zaman ceza gerektiği gibi cezayı gerektirmez.

Diğer ibadetlerde olduğu gibi, Hacc'ın da nasıl yapılacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz bizzat göstermiş ve:

"Hacc menâsikini benden öğreniniz, benim yaptığım gibi yapınız." buyurmuştur. (Müslim: 1297)

Bu Hadis-i şerif, Hacc ibadetleri hakkında büyük bir temeldir.

Hacc'ın sünnetleri iki kısımdır:

1- Kendi Başlarına Müstakil Menâsık Olan Aslî Sünnetler:

• Kudüm tavafı.

• Hacc hutbeleri.

a.Birinci hutbe, Zilhicce'nin yedinci günü öğle namazından sonra Mekke'i mükerreme'de okunur, insanlara Hacc hükümleri anlatılır.

b.İkinci hutbe, Arafat'ta Nemire mescidinde cem-i takdimle kılınan öğle ve ikindi namazından önce okunur.

c.Üçüncü hutbe, Zilhicce'nin on birinde bayram'ın ikinci günü öğle namazından sonra Mina'da okunur.

• Arefe gecesi Mina'da gecelemek. (8. Zilhicce)

• Bayram gecesi Müzdelife'de gecelemek. (9. Zilhicce)

• Bayram günlerinde Mina'da kalmak.

• Hacc sonunda Mina'dan Mekke-i mükerreme'ye acele inmek. İnerken Muhassab veya Ebtah denilen düz vâdide azıcık dinlenmek.

2.Fer'î Sünnetler:

a.İhram İle İlgili Sünnetler:

• İhrama girmeden önce koltuk altı ve kasık kıllarını temizlemek, tırnak kesmek ve güzel koku sürünmek.

• İhrama girerken gusletmek veya abdest almak. (Gusül temizlik için yapıldığından, kadınlar özel hallerinde de olsa yaparlar.)

• İhramın sünneti niyetiyle iki rekât namaz kılmak.

• Erkekler izâr ve ridâ denilen beyaz ve temiz iki parçadan ibaret örtüye bürünmek.

• İhramlı bulunduğu sürede her fırsatta telbiye getirmek.

• Telbiyeyi her başlayışta üç defa tekrarlamak.

• Telbiye'den sonra salâvât-ı şerife getirmek.

• Salâvât-ı şerife'den sonra Cenâb-ı Hakk'a duâlar etmek.

Şu duâ okunabilir:

"Ey Allah'ım! Ben senden rızânı ve cennetini dilerim. Gazabından ve ateşinden sana sığınırım."

b.Mekke-i Mükerreme ve Kâbe-i Muazzama İle İlgili Sünnetler:

• Mümkünse Mekke-i mükerreme'ye gündüz vakti girmek.

• Girmeden önce mümkünse gusletmek veya abdest almak.

• Kâbe-i muazzama'yı görünce dilediği duâyı yapmak.

• Beytullah'ın önüne gelince tekbir ve tehlil getirmek.

• Mültezem'de yüzü ve göğsü Kâbe-i muazzama'nın duvarına yapıştırıp duâ ve niyazda bulunmak.

• Kimseye zahmet vermeksizin Kâbe-i muazzama'nın örtülerine yapışıp duâ etmek.

c.Tavafla İlgili Sünnetler:

• Tavafa başlarken, Hacer-i esved'in hizasına, Rükn-i Yemânî yönünden doğru gelmek.

• Tavafa başlarken ve her şartın sonunda Hacer-i esved'i istilâm etmek.

• Sonunda Sa'y yapılacak tavaflarda (ziyaret tavafında) erkekler ıztıba ve remel yapmak.

• Bütün şartları ara vermeden ard arda yapmak.

• Erkekler mümkün olduğu kadar Kâbe-i muazzama'ya yanaşmak.

• Mekke-i mükerreme'de bulundukça nafile tavafı çok yapmak.

• Tavaf esnasında zikrullah ile, tekbir, tehlil ve duâ ile meşgul olmak.

d.Sa'y İle İlgili Sünnetler:

• Tavaf bitince ara vermeden sa'ya başlamak.

• Sa'y'ı abdestli olarak yapmak.

• Sa'y'e gitmeden önce Hacer-i esved'i istilâm etmek.

• Her şavtta Safa ile Merve'de Kâbe-i muazzama görülebilecek kadar yükseğe çıkıp o tarafa yönelerek tekbir, tehlil ve duâ etmek.

• Erkekler yeşil renkle ışıklandırılmış sütunlar arasında hervele yapmak, diğer kısımlarda ise yavaş yürümek.

• Sa'y esnasında tekbir, tehlil ve duâ ile meşgul olmak.

• Bütün şavtları hiç ara vermeden ard arda yapmak.

e.Arafat ve Vakfe İle İlgili Sünnetler:

• Zilhicce'nin dokuzunda Arefe günü güneşin doğuşundan sonra Arafat'a hareket etmek.

• Nemire mescidinde öğle ile ikindi namazlarını cem-i takdim ile kılmak.

• Vakfe esnasında abdestli bulunmak.

• Vakfe için mümkünse zevalden sonra gusletmek.

• Vakfeyi Cebel-i Rahme eteklerindeki siyah kayalıkların yanında yapmak.

• Kıbleye yönelerek vakfe yapmak.

• Gün boyunca telbiye, zikrullah, tesbih, tekbir, tehlil, salâvât ile, namaz ve duâ ile meşgul olmak; kendisi, ana-babası, âile efradı, geçmişleri ve bütün müminler için duâ ve niyazda bulunmak.

f.Müzdelife ve Vakfesi İle İlgili Sünnetler:

• Arefe günü güneşin batışından sonra Arafat'tan Müzdelife'ye sükunetle ağır ağır inmek ve Müzdelife'de Meş'ar-i haram civarında konaklamak.

• Vakit girince sabah namazını hemen kılmak.

• Namazdan sonra telbiye, tekbir, tehlil, duâ ve istiğfar ile meşgul olmak.

• Vakfeyi ortalık iyice aydınlanıncaya kadar sürdürmek, ortalık iyice aydınlandıktan sonra güneş doğmadan Mina'ya hareket etmek.

g.Mina ve Remy-i Cimar İle İlgili Sünnetler:

• Eşyasını çadırına koyduktan sonra, vakit geçirmeden Akabe cemresine taş atmak.

• Taşları bayramın ilk günü öğleden önce, diğer günlerde ise öğleden sonra, güneş batmadan önce atmak.

• Akabe cemresine taşlar atılırken Mekke-i mükerreme'yi sola, Mina'yı sağ tarafa almak. (Diğer iki cemreye her taraftan atılabilir.)

• Taşları cemrelere üç buçuk-beş metre uzaklıktan atmak.

• Yedi taşı ard arda atmak.

• Atılan taşlar fındıktan küçük, nohuttan büyük olmak.

• Teşrik günlerinde "Küçük", "Orta" ve "Akabe" cemrelerine taşları bu sıra ile atmak.

• Küçük ve orta cemrelere taş attıktan sonra duâ etmek, Akabe cemresinden ise taş atar atmaz hemen ayrılmak.

• Mina'dan Mekke-i mükerreme'ye dönmekte acele edenler, bayramın üçüncü günü güneş batmadan önce Mina'dan ayrılmak.

h.Zemzem İle İlgili Sünnetler:

• Vedâ tavafını yapıp iki rekât tavaf namazı kıldıktan sonra kana kana zemzem içmek ve dökünmek.

• Zemzem'i Kâbe-i muazzama'ya karşı, ayakta ve Beytullah'a bakarak içmek.

Telbiye:

"Lebbeyk Allahümme lebbeyk. Lebbeyke lâ şerîke leke lebbeyk. İnnel-hamde ven-ni'mete leke vel-mülk. Lâ şerîke lek."

"Ey Allah'ım! Senin dâvetine her zaman icabet ettim. Hamd sana yaraşır, her nimet sendendir, mülk sana mahsustur. Senin eşin ve ortağın yoktur." (Buhârî)

İhrama girildiğinde "Telbiye"yi bir defa okumak farzdır. Birden fazla okumak ve hâl ve hareketlerin değişikliğinde, bir yere girerken, çıkarken, otururken, kalkarken, başkalarıyla karşılaşırken tekrarlamak sünnettir. Her sabah ve akşam sık sık okumak müstehaptır.

"Telbiye"ye her başlayışta üç kere tekrarlamak, sonra "Tekbir", "Tehlil" ve "Salâvât-ı şerif" okumak sünnettir. Hanımlar seslerini yükseltemezler, sadece kendilerinin işitebilecekleri bir ses tonu ile okurlar.

Tekbir:

"Allahu Ekber, Allahu Ekber. Lâ ilâhe illâllahu vallahu Ekber. Allahu Ekber Velillâhil-hamd."

"Allah büyüktür, Allah büyüktür. Allah'tan başka ilâh yoktur. Allah büyüktür, Allah büyüktür. Hamd O'na mahsustur."

Tehlil:

"Lâ ilâhe illâllahu vahdehu lâ şerîke leh. Lehül-mülkü velehül-hamdü vehüve alâ külli şey'in kadîr."

"Allah'tan başka ilâh yoktur. Tektir, eşi ve benzeri yoktur. Mülk O'nundur, hamd O'na mahsustur. O'nun her şeye gücü yeter."

Tavaf:

• Mescid-i haram'a girildiğinde Hacer-i esved'in bulunduğu köşeye yönelinir, cemaatle namaz kılınmıyorsa "Kudüm" tavafını yapmaya başlanır. Bu tavaf Kâbe-i muazzama'ya gelen kişinin yapacağı ilk ibadettir.

Ridâ denilen omuz örtüsünün bir ucu sağ koltuk altından alınarak sol omuz üzerine atılır. Sağ omuz ve kol açık bulundurulur. Buna "Iztıba" denilir. Her zaman yapılmaz, sadece "Remel" yapılan tavaflarda sünnettir, tavaf bitince omuz kapatılır.

Remel, erkeklerin tavafın ilk üç şavtında kısa adımlarla koşarak ve omuzları silkerek çalımlı ve süratli yürümeleri demektir. Sonunda "Sa'y" edilecek tavaflarda remel yapılır. Sonunda "Sa'y" edilmeyen tavaflarda yapmak gerekmez. Rükn-i yemânî ile Hacer-i Esved arasında da remel yapılmaz.

• Kudüm tavafı yapmak için önce niyet edilir.

İfrad Haccı yapanların niyeti:

"Allahümme innî ürîdü tavâfe beytikel-harâmi feyessirhü lî ve tekabbelhü minnî seb'ate eşvâtin tavâfel-kudûmi Lillâhi Teâlâ azze ve celle"

"Allah'ım! Senin rızanı kazanmak için kudüm tavafını yapmak istiyorum. Onu bana kolaylaştır ve benden kabul buyur."

Temettu ve Kıran Haccı yapanların niyeti:

"Allahümme innî ürîdü tavâfe beytikel-harâmi feyessirhü lî ve tekabbelhü minnî seb'ate eşvâtin tavâfel-umreti Lillâhi Teâlâ azze ve celle"

"Allah'ım! Senin rızanı kazanmak için umre tavafını yapmak istiyorum. Onu bana kolaylaştır ve onu benden kabul buyur."

• Tavaf Kâbe-i muazzama sola alınarak Hacer-i esved'in bulunduğu köşeden başlayıp, yine aynı köşede bitirilmek üzere tâzimle yedi defa dolaşmaktır. Devirlerden her birine şavt denir. Her şavtta okunacak ayrı ayrı duâlar var ise de, mutlaka bunların okunması zorunlu değildir. Tekbir, Tehlil ve Tesbih söylenebilir veya başka duâlar okunabilir. "Salâvât-ı şerife" okumayı tavsiye ederiz.

Bu "Kudüm" tavafının ilk üç şavtında "Remel" yapılır, sonra omuz ihramı eski haline getirilerek tavafa devam edilir.

• Tavafta ayrı bir tezellül vardır. Allah-u Zülcelâl Hazretleri'nin evine gelmiş, o nûrun cezbesiyle dönmektedir.

• Tavaf birçok yönlerden namaz gibidir. Hadesten ve necasetten taharet, setr-i avret, Beytullah'a bağlanmak bunda da mevcuttur. Ancak namazda konuşmak yoktur. Tavafta buna müsaade edilmiştir. Fakat imkân nisbetinde az ve hayırlı olması gerekmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Beytullah etrafında tavaf, namaz gibidir. Ancak bunda konuşabilirsiniz. Öyle ise kim tavaf sırasında konuşursa sadece hayır konuşsun." (Tirmizi: 960)

• Tavaf esnasında çok büyük edep ve tâzim lâzımdır. Çünkü zahirde O'nun lütuf dairesinde bulunuyorsun ve dönüyorsun. Tavafını huzurla, huşu ile, edeple yap, kimseyi itip kakma. Orada Peygamber Aleyhimüsselâm Efendilerimiz'in ruhaniyetleri, Ashâb-ı kiram -radiyallahu anhüm- Hazeratı'nın, velilerin ruhaniyetleri mevcuttur.

• Tavafa başlarken tekbir, tehlil ve salâvatla Hacer-i esved'e yönelinir. Eller namaza durur gibi kulak hizasına kadar kaldırılır. "Bismillâhi Allah-u Ekber" denilerek üzerine konur ve ellerin arasından Hacer-i esved hürmetle öpülür.

Eğer izdiham varsa, kolayca yaklaşmak mümkün olmayıp edep ihlâl edilecekse, "Bismillâhi Allah-u Ekber" diyerek karşıdan istilâm edilir. Yani avuçlar açılıp Hacer-i esved'e konuluyormuş gibi işaret edilerek selâmlanır.

Başkalarını rahatsız etmek doğru değildir. Çünkü bu selâmlama sünnet, müslümanlara eziyet vermekten kaçınmak ise vâciptir.

O kişi istilâm etmekle Allah-u Teâlâ'ya ibadet ve taat hususunda biat etmiş oluyor.

Hadis-i şerif'te:

"Hacer-i esved Allah-u Teâlâ'nın yeryüzündeki sağ elidir, onunla dilediği kulu ile, kişinin kardeşi ile musafaha yaptığı gibi musafaha eder." buyuruyor.

Diğer taraftan da her elini uzatanın manevî fotoğrafını çeker, kaydını da yapar. Çünkü Allah-u Teâlâ onu Cennet-i âlâ'dan göndermiştir. İçindeki esrarı bir gönderen bilir, bir de Habib-i Ekrem -sallallahu aleyhi ve sellem-i bilir.

• Tavafa Hacer-i esved'in gerisinden başlanabilir. Fakat daha ileriden başlanırsa o şavt eksik kalır.

Bir Hadis-i şerif'de de şöyle buyuruluyor:

"Hacer-i esved cennetten gelmedir. Kardan beyaz olduğu halde müşriklerin günahından müteessir olarak siyahlanmıştır." (Câmiü's-sağîr)

Allah-u Teâlâ bazı günleri, geceleri ve ayları diğer zamanlardan üstün kıldığı gibi, bazı yerleri ve beldeleri diğer yerlerden faziletli saydığı gibi, bazı taşları da diğerlerinden üstün kılmıştır.

Mekke-i Mükerreme'de kalındığı müddetçe Kâbe-i Muazzama tavaf edilmeye devam edilir.

Mümkün oldukça tavafı "Elliden" aşağı yapmamaya gayret etmek lâzımdır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Elli tavaf yapan bir müslümanın anasından yeni doğmuş gibi günahsız olacağını" beyan buyurmuşlardır. (Buhârî)

Tavafın Her Şavt'ında Rükn-i Yemânî İle Rükn-i Hacer-i Esved Arasında Okunacak Duâ:

"Allâhümme Rabbenâ âtinâ fid-dünyâ haseneten ve fil-âhireti haseneten, ve kınâ azâbe'n-nâr, ve edhılnel-cennete meal-ebrâr, ya Azîzü yâ Ğaffâr, yâ Rabbel-âlemin."

"Ey Allah'ım, ey Rabbimiz, bize dünyada iyilik, âhirette de iyilik ver; bizi cehennem azâbından koru ve iyilerle birlikte cennetine koy. Ey âlemlerin Rabbi olan Azîz ve çok bağışlayıcı Allah'ım, günahlarımızı bağışla."

Tavaf Namazı:

Yedinci şavtın sonunda Hacer-i esved istilâm edildikten sonra tavaf bitmiş olur. Mescid-i haram'ın içinde mümkünse Makam-ı İbrahim diye anılan mübarek yerin arkasında iki rekat namaz kılınıp duâ edilir. İlk rekâtta Fâtiha'dan sonra "Kâfirûn", ikinci rekatta "İhlâs" sûreleri okunur.

Orada yer yoksa Mescid-i haram'ın neresinde olsa kılınır. Abdullah bin Ömer -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- Mekke'ye geldi, Kâbe'yi yedi defa tavaf ettikten sonra iki rekât namaz kıldı." (İbn-i Mâce: 2959)

Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Kâbeyi yedi defa tavâf edip iki rekat namaz kılan kimse bir köle azad etmiş gibi sevap kazanır." (Nesâî)

Ardından Zemzem kuyusunun bulunduğu bölüme geçilerek kana kana Zemzem içilir ve yine duâ edilir. Zemzem içerken okunacak duâ:

(Allahümme innî es'elüke ilmen nâfian ve rızkan vâsian ve şifâen min külli dâin ve sekam)

"Allah'ım! Senden faydalı ilim, bol rızık ve her türlü dert için şifâ diliyorum."

Sa'y:

Kudüm tavafını müteakip iki rekat namaz kılındıktan sonra, Hacer-i esved tekrar istilâm edilip Kâbe-i muazzama'nın hemen yakınında bulunan "Safâ"ya gidilir.

Sa'y yapılırken mizanda amellerin tartıldığı zamanı tefekkür ederek; Safâ'yı iyilikleri tartan kefeye, Merve'yi kötülükleri tartan kefeye benzetmelidir. Böylece iki kefe arasında gidip gelirken hangi tarafın ağır, hangi tarafın hafif olduğunu görür gibi; azap ile mağfiret arasında gidip geldiğini hatırlamalıdır.

Safâ tepeciğinden Merve tepeciğine doğru yavaş yavaş yürünür. Safâ'dan Merve'ye dört gidiş, Merve'den Safâ'ya üç dönüş yapılır. Toplamı yedi şavt olmuş olur. Yedi şavt ise bir sa'y eder.

Safâ ile Merve arasındaki her iki yolda da birer yeşil ışık vardır. Karşılıklı dikilen bu yeşil ışıklı direkler arasından geçerken erkekler hızlı, çalımlı ve canlı yürürler. Buna "Hervele" denir. Kadınlar normal şekilde yürürler.

Burada şöyle duâ edilir:

"Allah'ım! Bizi bağışla, bize merhamet et. Mâlumun bulunan günahlarımızdan geçiver. Hiç şüphesiz ki sen en yücesin, en büyüksün."

Merve'ye varıldığı zaman, orada da Kâbe-i muazzama'ya doğru yönelip "Tekbir", "Tehlil" ve "Salâvât" getirilir. Eller kaldırılarak, içten geldiği gibi duâ yapılır.

Sa'yin yedinci şavtı bitip Merve'ye gelindiğinde tıraş olunur veya saçlarını kısaltarak ihramdan çıkarlar, normal elbiselerini giyerler.

Tıraş olurken de, Hakk'tan gayrısını kalpten kazımaya azmedilecek.

Tabi burada her Hacı niyetine göre hareket eder. Hacc-ı İfrad, Hacc-ı Temettu, Hacc-ı Kıran hangisine niyet etmişse onun gereğini yerine getirir, ya tıraş olur ihramdan çıkar, ya da tıraş olmaz devam eder.

Umre ise belirli bir zamana bağlı olmaksızın, usulüne göre ihrama girdikten sonra tavaf ve sa'y yapıp, tıraş olmaktan ibarettir.

Umre yapmak isteyen kimseler Mîkat sınırı veya Harem bölgesi dışında ihrama girmek için gerekli hazırlığı yaptıktan sonra iki rekât ihram namazı kılarlar.

Namazdan sonra:

"Allah'ım! Senin rızân için Umre yapmak istiyorum. Onun edâsını bana kolay kıl ve benden kabul eyle."

Diye niyet ederler ve Telbiye'ye başlarlar. Böylece ihrama girilmiş olur.

"Niyet" ve "Telbiye"nin yapılması ile ihrama girilmiş ve "İhram yasakları" da başlamış olur.

Telbiye, Tekbir, Tehlil ve salâvât-ı şerife'ye devam ederek Harem-i şerif'e gelirler.

"Allah'ım! Senin rızânı kazanmak için Umre tavafını yapmak istiyorum. Onu bana kolaylaştır ve onu benden kabul buyur."

Diye niyet ederek, usûlüne göre umre tavafını yaparlar.

Bu tavaftan sonra Umre'nin sa'yi yapılacağından tavaf esnâsında "Iztıba" ve ilk üç şavtta "Remel" yaparlar.

Tavaf namazını kıldıktan sonra Safâ ve Merve'ye gidip:

"Allah'ım! Senin rızanı kazanmak için Safâ ile Merve arasında umre sa'yini yapmak istiyorum. Bunun edasını bana kolaylaştır ve benden kabul buyur." Diye niyet ederek usûlüne göre umre sa'yini yaparlar.

Bundan sonra tıraş olunarak ihramdan çıkılır ve umre sona ermiş olur.

BEDEL (VEKÂLET) YOLU ile HACC

• Bedel yolu ile Hacc, üzerine Hacc farz olmuş bir kişinin bu ibadeti yerine getirmekten aciz olması ve bu acizliğinin de devamlı olması sebebi ile kendi yerine Haccetmesi için başka birini göndermesiyle olur.

Vedâ Haccı sırasında bir kadın "Yâ Resulellah! Babam Haccın farz oluşuna yetişti, ihtiyar olduğu için deve üzerinde duramıyor, ona vekâleten ben Hacc etsem olur mu?" deyince Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Evet olur." buyurdu. (Buhârî. Tecrîd-i sarîh: 752)

"Yâ Resulellah! Annem Haccetmeyi adamıştı, fakat bunu yapamadan öldü. Onun yerine ben Haccedebilir miyim?" diye soran bir kadına ise şöyle buyurdular:

"Evet, onun yerine Hacc yap. Ananın üzerinde bir kul borcu olsaydı, onu öderdin değil mi? Allah'a olan borçlarınızı veriniz. Zira O, ödenmeye daha lâyıktır." (Buhârî. Tecrîd-i sarîh: 874)

• Adına Haccedilecek kişiye, Hacc önceden farz olmuş olmalıdır.

• Hacc masrafları gönderen kimse tarafından karşılanır. Belirli bir ücret üzerine anlaşma yapılamaz, bütün masrafları gönderenin kabullenmesi gerekir. Bedel yapana ayrıca ücret verilmez. Çünkü Hacc ibadettir, ibadetler maddî ücret karşılığında değil, sadece Allah-u Teâlâ'nın rızâsını kazanmak maksadıyla yapılır.

• Kendi parası ile başkası adına Hacceden kimse, kendisi için Haccetmiş olur. Ancak, dilerse sevabını o kimseye bağışlayabilir. Bir kimsenin mirasçısı, onun adına kendi parasıyla Hacceder veya ettirebilir.

• Bedel olarak Hacc'a giden kimse ihrama girdiği zaman gönderen kişi adına Hacc edeceğine niyet etmeli ve gönderenin istediği Hacc'ı yapmalıdır. Meselâ, gönderen İfrad Hacc'ı yapılmasını isterse, bunu yapması gerekir. Kıran veya Temettu Hacc'ı yapsa gönderen adına yapmış sayılmaz. Aldığı masraf bedelini iade etmesi gerekir.

• Vekil, yolculuk ve Hacc esnasında israf etmeden ve aşırı derecede kısmadan, gönderenin verdiği parayı normal şekilde sarfeder. Artan parayı dönüşünde iâde eder. Artan paranın geri alınmayarak, gönül hoşluğu ile vekile hediye edilmesi de câizdir.

• Yapılan bütün cinayetlerin keffaretini bedel olarak giden kimse öder. Çünkü bunlara kendi sebep olmuştur. Eğer Arafat'da vakfe yapmadan Hacc'ı bozan bir iş yaparsa bütün masrafları kendi karşılar, aldığı masraf bedelini iade eder.

• Bedel olarak giden kimsenin daha önce Hacc etmiş olması şart değildir. Ancak daha önce Haccetmiş birini göndermek daha faziletlidir.

• Yanında eşi veya mahremi bulunan kadın da, başkası adına vekil olarak Haccedebilir.

• Bir kimse ölmeden önce kendi adına Hacc yapılmasını vasiyet etmişse, geriye bırakmış olduğu malın üçte birinden bu Hacc yaptırılır. Eğer vasiyet etmemişse mirasçılar vekil göndermekle mükellef olmazlar, varisi isterse onun adına başkasını Hacca gönderebilir.

MEDİNE-İ MÜNEVVERE'Yİ ZİYARET

• Hacc menasiki sona erince Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in Ravza-i pâk'ini ziyaret için Medine-i münevvere'ye gidilir. Yolda her zamandan daha çok salât-ü selâm getirilir.

Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse Hacceder, ondan sonra kabrimi ziyaret ederse, hayatımda beni ziyaret etmiş gibi olur." (Câmiüssağir)

"Kabrimi ziyaret eden kimseye şefaatim vâcib olur." (Keşfül-hafâ)

"Bir kimse Haccettikten sonra beni ziyaret etmezse, bana cefa etmiş olur." (Câmiüssağir)

• Resulullah -sallallahu aleyhi ve sellem- Efendimizi ziyaret, Allah-u Teâlâ'ya yaklaşmanın ve Peygamber sevgisini gönüllere yerleştirmenin en güzel vesilesidir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bu ilâhî beyandan anlaşılıyor ki, hayat-ı saâdetlerinde olduğu gibi, bekâ âlemine intikal ettikten sonra da müminler huzuruna gider ve orada Allah-u Teâlâ'dan af dilerlerse, elleri boş çevrilmez.

Bu itibarla Hacceden her müslümanın Hacc'dan önce ve sonra Medine-i münevvere'yi ziyaret etmesi, Mescid-i nebevî'de namaz kılması asırlar boyunca müslümanlar arasında terkedilmeyen bir sünnet olarak devam edegelmiştir.

• Medine-i Münevvere Uzaktan Görününce Okunacak Duâ:

"Allah'ım! Burası Senin Peygamber'in Muhammed -sallallahu aleyhi ve sellem-in haremidir, Senin vahyinin ona indiği mübârek beldedir. Bu ziyâretimi, benim için cehennemden korunma, hesâb ve azâbtan güven vesilesi kıl. Beni dönüş günü sevgili Peygamber'in şefâatiyle kurtuluşa erenlerden eyle."

• Mescid-i Nebevî'ye Varınca Okunacak Duâ:

"Allah'ın yüce adı ile, Resulullah -sallallahu aleyhi ve sellem-in sünneti üzere... Rabb'im, beni dâhil ettiğin bu mukaddes beldeye esenlik ve hoşnutlukla koy, çıkaracağın yerden selâmetle çıkar, bana yüce katından beni destekleyici kuvvet ihsân eyle.

Allah'ım! İbrahim ve âilesinin şeref ve mertebesini yüce kıldığın gibi, sevgili Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-in şeref ve mertebesini de yücelt. Şüphesiz Sen övülmeye lâyıksın, yüce kerem ve şân sâhibisin. Allah'ım! İbrahim ve âilesinin şânını yücelttiğin ve yakışmayan sıfatlardan uzak kıldığın gibi Muhammed -sallallahu aleyhi ve sellem-in ve onun temiz âilesinin şânını da yücelt ve yakışıksız sıfatlardan uzak eyle. Şüphesiz ki sen övülmeye lâyıksın, yüce kerem ve şân sahibisin.

Allah'ım! Günahlarımı yarlığa, rahmet, lütuf ve fazilet kapılarını aç bana."

• Mümkün olursa bu "Nûr beldesi"ne girmeden veya girdikten ve eşyasını kalacağı yere yerleştirdikten sonra gusledilir, güzel koku sürünülür. Salâvât-ı şerif'e getirerek huzur ile Habib-i Ekrem -sallallahu aleyhi ve sellem-in Harem-i şerif'ine gelinir. Bâb'üs-selâm veya Bâb-ı Cibrîl denilen kapıların birinden Mescid'e girilir.

O edebi bahşetmesi için Hazret-i Allah'a sığınarak ziyaret edilir.

• Kerahat vakti değilse iki rekât Tahiyyetül-mescid namazı kılınır. İmkân bulunursa bu namazı kabr-i saâdet ile minber arasında kalan kısımda kılmak çok faziletlidir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Minberim ile hânemin arası cennet bahçelerinden bir bahçedir." (Buhârî)

• Medine-i münevvere'de kalındığı müddetçe Mescid-i nebevî'den ayrılmamak gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Beyt-i şerif'de edâ olunan namazın birisi diğer yerlerdeki namazların yüz binine ve benim mescidimde kılınan namazın biri, aynı şekilde başka yerlerde kılınan namazların binine ve Beyt-i makdis'te (Mescid-i aksa'da) kılınan namazın birisi dahi diğer yerlerde kılınan namazların beş yüzüne denktir." (Tirmizî)

• Müslüman olup Medine'de göçmen olarak kalacağına dair Resulullah -sallallahu aleyhi ve sellem-e biat eden bir bedevî ertesi günü sıtmaya yakalanınca, tekrar eski yerine dönmek için biattan muaf tutulmasını istemiş ancak her defasında reddeden Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Medine demircilerin körüğü gibidir. Demirin pasını giderir. İyisini, madenini parlatır." (Buhârî)

Diğer Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Medine-i münevvere'de bir Ramazan-ı şerif'i tutmak, diğer beldelerin bin ramazanından, kezâ bir cuma namazını orada edâ etmek diğer beldelerin bin cumasından efdâldir." (Câmiüssağir)

"Allah'ım! Bize Medine'yi, Mekke'yi sevdiğimiz gibi hattâ daha fazlası ile sevdir. Rızık ve azıklarımıza bereket ihsan et; Medine'yi bize sıhhatli kıl, sıtmasını Cuhfe'ye defet." (Buhârî)

• Medine-i münevvere bir nûr beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse, veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

"Medine, falan yerden filân yere kadar haramdır. Ağaçları kesilmez. Kim bunu yaparsa Allah'ın meleklerin ve bütün insanların lâneti üzerine olsun." (Buhârî)

Ayrıca Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Mekke'ye verdiğin bereketten iki kat fazlasını Medine'ye ihsan eyle!" diye duâ etmişlerdir. (Buhârî. Tecrîd-i sarîh: 895)

• O mübarek nûr beldesinde büyük bir aşk deryası vardır, herkesin göremeyeceği bir âlem mevcuttur. Çok büyük bir makamdır.

Şâirin dediği gibi:

"Sakın terk-i edebten kûy-ı mahbubu Hüdâ'dır bu,
Nazargâh-ı ilâhidir, makam-ı Mustafa'dır bu."

Her an huzurda olma hâlini muhafaza edip, çok resmi durulmalıdır. Kişi her zaman edebini muhafaza etmeli, içini, dişini, dışını temiz tutmalıdır.

Böyle hareket edilirse büyük lütuflara nâil olunur, kimsenin görmediği güzel nimetlerle, ihsanlarla merzuk olunur.

Orada alınacak bir tek nefeste bile mânevî bir hayat gizlidir. Orada cennet hayatı var. Burası bir damla feyze muhtaç, orada feyiz deryaları mevcut.

• Yalnız o nûr beldesinde bulunmanın bir de tehlikesi var. Orada işlenecek küçük bir hata çok büyüktür. En büyük zarar da lâubalîlikten ileri gelir. Lâubalî olup sünepeleşmektense uzak durup o aşk halini gönülde tutmak daha hayırlıdır.

Bir zât, Medine-i münevvere'ye yerleşmek isteyen ihvanına "Oğlum cisminin orada kalbinin burada olmasından, kalbinin orada cisminin burada olması daha hayırlıdır." buyuruyor.

Bu hususu çok kestirmeden anlatmak için şöyle deriz. "Hazret-i Allah'a karşı bir kusur işlersem, dilerse affeder diye ümidim vardır. Habib-i Ekrem -sallallahu aleyhi ve sellem-ine karşı işlersem affetmez diye kanaatım hasıl olmuştur." Çünkü onu çok seviyor.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Medine-i Münevvere'den şöyle bahsetmektedir:

"(Bir zaman) Medine, hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek. İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine'ye doğru koyunlarını sürüp gelirlerken onun perişanlığını görererek korkup, yüzüstü düşerek öleceklerdir." (Buhârî)

"Medine'ye Deccal'in korkusu girmeyecektir. O gün onun yedi kapısında ikişer melek bekçilik edecektir." (Buhârî)

"Medine'nin girecek yerlerinde melekler beklediğinden oraya tâun ve Deccal girmeyecektir." (Buhârî)

"Muhakkak imân, yılanın deliğine toplandığı gibi Medine'ye akıp toplanacaktır." (Buhârî. Tecrîd-i sarîh: 887)

"Mekke ve Medine'den başka, Deccal'in ayak basmayacağı yer kalmayacaktır. Bunların giriş yerlerinde saf saf melekler bekleyecek; sonra Medine üç defa zelzele ile çalkalanacak ve ne kadar münafık ve kâfir varsa Medineden çıkacaktır. (Deccal'in yanına gideceklerdir.)" (Buhârî)

"Deccal çıkacak; Medine'ye giremeyip bazı kumluğuna inecek, Medine'den insanların hayırlısı olan bir kahraman çıkarak Deccal'e:

–Ben şâhitlik ederim ki, Allah'ın elçisi Muhammed -sallallahu aleyhi ve sellem-in haber verdiği Deccal sensin, diyecek.

Deccal halka:

–Ben bunu öldürüp diriltirsem, benim Tanrı olduğumdan şüphe eder misiniz?

Halk:

–Şüphe etmeyiz.

Deccal, o kahraman insanı öldürüp diriltecek.

O kimse:

–Bugün daha iyi anladım. (Sen yalancısın, Deccal'sin.)

Deccal:

–Onu yine öldürürüm diyecek fakat öldüremeyecek." (Buhârî)

• Medine-i münevvere'den ayrılırken Resulullah Aleyhisselâm ziyaret edilir, iki rekât namaz kılınarak vedâ edilir ve namazdan sonra şu duâ okunur:

"Allah'ım! Bu ziyâretimi son ziyâret, bu duâ ve niyâzlarımı, Resul'ünün Harem'inde yaptığım duâ ve niyâzların sonuncusu eyleme. Lutf-u kereminle 'Haremeyni'ş-şerifeyn'i tekrar tekrar ziyâret için kolaylıklar ihsân eyle. Günahlarımızı affedip din, dünya ve âhiretle ilgili işlerimizde âfiyetler ikrâm eyle. Yurdumuza, sâlimen, güvenlik içinde dönmeyi nasip eyle.

Allah'ım! Bu yolculuğumuzda senden iyilik, takvâ, ve senin sevip hoşnut olacağın şeyleri nasip etmeni istiyoruz, onları bize ihsân eyle. Ey keremi sonsuz Rabb'imiz, lütf-u ihsânınla bizi kıyâmette, kendilerine nimet verdiğin peygamberler, sıddîklar, şehidler ve sâlih kişilerle birlikte haşr-u cem' eyle. Bütün peygamberlere selâm olsun. Âlemlerin Rabb'i Allah'a da hamd olsun."

HACC ve UMRE HATIRALARI

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin
"Hacc" ve "Umre" ile ilgili beyanları ile yaşadıkları bazı hususları ve kardeşlerimizin yaşadıkları mühim hatıraları arz ediyoruz:

Hacc'daki Feyiz ve Bereketler:

Hacc her türlü makam, rütbe, ırk, renk ve dil gibi farkları ortadan kaldıran, müminleri yekvücud halinde kaynaştıran, bedenî sıhhatin ve mâli varlığın şükran ifadesi olan mucizevî bir ibadettir.

Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbanî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

Zikrullah'ın bir yolu da O'nun nişânelerini görmek ve onlara saygı göstermektir. Çünkü onlar görüldüğünde Allah-u Teâlâ hatırlanır. İnsan Rabb'ine karşı bir şevk duyar. Hacc'dan başka, kulun bu arzusunu yerine getirecek bir yol yoktur.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nûr beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saâdetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saâdettir.

Hadis-i şerif'te:

"Hacc Allah yoludur." buyuruluyor. (Ebu Dâvud)

Nice kudsî hatıraları sînesinde saklamış bulunan bu mübarek beldeleri ziyaretteki feyiz ve bereket, her türlü tasavvurun fevkindedir.

Vahyin nâzil olduğu, İslâm'ın doğup cihana yayıldığı, Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'ının yaşadıkları yerleri görmek, şüphesiz ki büyük bir bahtiyarlıktır.

Hacc esnasında insan birçok zahmetlerle, meşakkatlerle karşılaşıyor. O zahmetleri ancak muhabbet karşılar. O muhabbet olmazsa, insan bir zahmetle karşılaşınca, şeytanın iğvasına uyarak "Ben buralara niye geldim?" diye hayalinden bile geçirse, bütün feyizlerden mahrum olabilir. Zahmet ne kadar çok olsa da rahmet onun fevkindedir. İnsan o zahmeti rahmet bilecek, her türlü meşakkati severek kabul edecek.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin efdâli en güç olanıdır."

Görünüşte toz-toprak, zahmet-mihnet, fakat her nefes alış-verişte uhrevi bir hayat vardır. Burada bir damlaya hasretiz, orada deryada yüzüyorlar. Burada her şey var, hiçbir şey yok. Orada ise hiçbir şey yok, fakat her şey var. Mânevî bakışla cennet, zâhiri bakışla feyiz deryası. Yukarıdan yağıyor, aşağıdan kaynıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Hacc'dan sonra kardeşi Abdurrahman -radiyallahu anh- ile Umre için Temim'e giderken şöyle buyurdular:

"Senin sevabın harcadığın mal ve çektiğin sıkıntıya göredir." (Buhârî. Tecrîd-i sarîh: 850)

•

Orada insan kendi iç âleminde olacak. Mekke-i Mükerreme'de iken hep Kâbe-i Muazzama'da, Medine-i Münevvere'de iken hep Ravza-i Mutahhara'da bulunacak.

O mübarek yerlerde kat'i surette sabrı ve doğruluğu elinden bırakmayacak. Herkesi hoş kendisini boş görecek, kimse ile münakaşa, mücâdele etmeyecek. Çünkü Âyet-i kerime ile yasak edilmiştir. Yeme-içme ve alış-veriş işleriyle vaktini öldürmeyecek. Zira oralarda geçecek her saniye çok kıymetlidir. Uyku ile fazla meşgul olunmayacak, az yenip az uyunacak. Elbiseler daima temiz olacak. Sık sık banyo yapılacak. Hep istiğfarla meşgul olacak. Oralardaki manevî ibadet ziyafetlerinden istifade etmeye çalışacak. O zaman Hazret-i Allah murad ederse onu lütuf deryâsında bulundurur. Bu deryânın yanında bulunup da damlasından istifade edememek ne acıdır!

Hacı Burada Olunacak, Oraya Ziyarete Gidilecek...

Hacc deyince; boynun bükük olacak, gözün hep yaşlı, gönlün hep Hakk'ta olacak. Hacı burada olunacak, burada tekâmül edecek, oraya ziyarete gidilecek. Orası feyiz deryasıdır, Makam-ı Mahmud. Onun için; edep, edep, edep...

Çok dikkatli olmak gerek, son derece edepli olmak gerek. Korku ile ümit arasında olmak gerek. Gelişinden hoşlanmamış olabilir. Hazret-i Allah, sevmediği kulunu huzurunda görmek istemez, ondan ikrah eder. O yüzden Hazret-i Allah'a ve Hazret-i Resulullah'a kendini sevdirmeye çalışmak esastır. Severse hıfz-u himaye'ye, tasarruf-u İlâhiye'ye alır, bu suretle kurtulursun, yoksa mümkün değil!

Rızâ yolculuğu Hacc gibidir, Hacc'tan maksat nedir? Rızâ.

"Ben Hacc'a gideyim, ola ki Sahib'im benden râzı olur, günahlarımı affeder" düşüncesiyle Hacc'a gidilir. İnanın ve itimad edin, melekler attığımız her adımın değil, her santimin mânevi ölçülerle hesabını yapar ve ücretini verirler. Rızâ yoluna çıkmak, aynı cihat gibidir.

İçinde Hakk'tan gayrı hiçbir arzu, düşünce olmayacak, sırf rızâ-i Bâri olacak. Eğer niyeti halis ise Allah-u Teâlâ, meleklerine emir buyurur, onlar da onu mânevi kanatlarına alırlar, o mãnevi himaye altında gidilir, gelinir.

"Orası Hakk pazarıdır!" Bu sözümüzde çok incelikler var. Bir kere Hacca niyet eden kimseyle ilgili size bir temsil getirelim. Biz esnafız, el emeğiyle çalışıyoruz ve Hacc parası da elimde mevcut. Hacca niyet ettim. O kış hem çalıştım hem de elimdeki para eridi. Ödünç vermedim, bir kimseye bir şey de yapmadım, ama eridi. Niyetim hâlis, ama param yok. Niyetimi bozmuyorum ve "İnşallah gideceğim" diyorum. Hacca iki ay kalınca para yavaş yavaş damlamaya başladı. Fakat o kadar inceden inceye dikkat ediyorum ki kılı kırk yarıyorum.

Hacc günü gelince elimdeki Hacc parası tamamlandı. Nereden geldiğini bilmiyorum, ödünç de almadım. Nasıl ki giderken görmedim, gelirken de görmedim.

Sene; 1952, yaşım; 25. Yapayalnız gittim. Niçin yalnız gittim? Yol kapalıydı. "Biiznillâhi Teâlâ geçerim" niyetiyle gittim. Ankara'ya vardım ve yollar açılacak, dediler. O zaman bekleyeyim dedim. Onlara yardım etmek için ilk on kişinin içerisinde bizi seçtiler. Vizemi aldım ve yola çıktım.

İskenderun'a vardım. Selahattin Geylani adında bir zât vardı, ona gittim ve birinci kafileyle bizi yolladı. Arkadaşım yok, hiçbir şeyim yoktu. Bunlar bizim için mevzu değil. Anladım ki kefeni giymekle iş bitiyormuş. Vakta ki elbiseyi soyuyorsun ihramı giyiyorsun, "Ben kefenimi giydim!" diyorsun, artık işin bitti. Her işin O'na göre olursa halkla işin olmaz, alışverişe girmezsin, çarşıyı pazarı gezmezsin. Hep Hakk ile olursun.

Orası nur beldesi, oranın havasını teneffüs etmek, o nura yakın olmak, nur ile hemhâl olmak ayrı bir âlem. Tabi onun gizli halleri var.

Gençken Kâbe'ye gece yarısı giderdik. Sabah namazını, işrak namazını kılar dönerdik. Çorbamızı içer biraz yatar, uyurduk... Sonra, Duhâ namazını kılmaya tekrar giderdik. Artık oradan hiç çıkmazdık; öğle, ikindi, akşam, yatsı namazını orada kılıp eve dönerdik. Kimse mani olmasın, önümden kimse geçmesin diye mümkünse iki direk arasını tutardım. Mescid-i Nebevi'de ise Ashâb-ı Suffe'de otururdum. Öyle kalırdık, hiçbir yere, çarşıya pazara gitmezdik. Niçin? Oranın ânı kıymetlidir. Yemekle, içmekle, pazarla, pazarlıkla hiçbir işim olmazdı. Oranın hâli, havası ayrı. İslâm orada doğdu ve orada avdet edecek.

Hatta bir temsil anlatayım.

Düzce'de bir kasap İsmail var. Bir gün ona bir tüccar demiş ki: "İsmail, Düzce'de bir kimse var, tanıyor musun?"

"Tanıyorum, komşumdur." demiş.

O adam takip etmiş.

"Yahu! Bu adam hiç mi abdest almıyor? Sabah orada, öğle orada, ikindi orada, akşam orada, yatsı orada, hep orada."

Hayır çıkmıyorum! Çünkü yemek yemediğim için ihtiyacım yok. Yemek canım isterse şeker kırıyorum suyla beraber ekmek alıyorum karnımı doyuruyorum. Niçin? Buraya yemek yemek için gelmedim.

Binaenaleyh size o Hacc'ı ve o Hacc'daki bir sırrı anlatayım:

Delil'in evine de gittim. Yalnızdım. Bir hafta sonra Düzceliler geldi. Oranın Delil'i bizi çok sevmiş. Hacc bitti ve bizi gizlice Medine-i Münevvere'ye göndermek istiyorlar. Çünkü Düzce'nin Hacıları var. Eskiden Kâbe-i Muazzama'nın etrafında hep evler vardı. Konyalıların binasının arkasına dayanmış Kabe-i Muazzama'ya bakıyordum. "Kalk, tavafını yap!" dediler. Kalktım, tavafımı yaptım, veda kapısından çıktım ve geldim yine eski yerime oturdum. Çünkü gidecek yerim yok. Hep oradaydım. Akşam vardım, dediler ki:

"Delil her tarafta seni aratıyor."

Ne yapacak? Bilmiyorum!

Gittim. Mansur Bey; "Eşyanı gizlice getir." dedi.

Allah râzı olsun. Allah'ım nur etsin. Bir otobüs ayarlamış. "Seni Medine-i Münevvere'ye göndereceğim, kimse duymasın! Orada rahat edersin. Kimse yokken ziyaretini de yaparsın." dedi ve bizi bir hafta evvel gönderdi.

Binaenaleyh orada gördüğüm esrarın tarifi mümkün değil. Buna amil ne idi? Doğrudan doğruya Hazret-i Allah'a teslim oluşum, helâl para ile gidişim ve arkadaşımın Hakk'ın olmasıdır, halkın olması değil. Yalnız gittim ve yalnız döndüm. Ama o Hacc'ı bir daha yakalayamadım. Sonra Cenâb-ı Hakk bana çok verdi, her sene giderdik, ama o Hacc'ın hâli başkaydı. Çünkü başka zaman arkadaşlarım vardı, şuyum vardı, buyum vardı, ama o zaman Hakk ile idim.

Binaenaleyh anladım ki orası Hakk pazarı halk pazarı değil. Helâl para olacak, rızâ-i Bari ile gidilecek. Orada hiçbir şey görülmeyecek ve hiçbir şeye bakmayacaksın. Hele Mekke-i Mükerreme laubaliliği biraz kaldırır, ama Medine-i Münevvere hiç kaldırmaz. Çok edepli olmak lâzım. Bu edep içinde bulunduğun takdirde muhafazadasın. Edepten çıktığın zaman muhafazada değilsin. Bunu burada ölçü bilin. O kadar nazik bir yer.

Helâl para olacak, rızâ için gidip gelinecek, yoksa uydum kalabalığa gidip gelinirse, Hacı oldun mu? Boş! Boş!

•

Hacc öyle bir yerdir ki; çarşıya, pazara dalmaya gelmez. Size başımdan geçen bir olayı anlatayım:

Cenâb-ı Hakk 1952 senesinde bize ilk Hacc'ı nasip etti. Hacc'da iken birkaç parça hediye aldım, fakat döndüğümde de pişman oldum ve dedim ki; inşallah bir daha gidersem, oradan hiçbir şey almayacağım. Cenâb-ı Hakk tekrar nasip etti. Bir gün Ravzâ-i Mutahhara'dan çıkarken ayağıma bir takke takıldı. Ayağıma sürüklendi ayıp olmasın diye sadece o takkeyi parasını vererek aldım. Buyurdular ki; "Hani sen bir şey almayacaktın?"

Onun için ne gerek çarşı, pazar, hediye! Hakk ile alış veriş, alış verişlerin en güzelidir. Allah'ım kabul buyursun. Helâl para ile niyet-i hâlisa ile yapılan bir Haccın karşılığı Cennet-i alâ'dır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Mebrur bir Hacc'ın mükâfatı ancak cennettir." buyurdular. (Buhâri. Tecrîd-i sârih: 844)

Ne büyük şey!

Çok ince. İncelerin bir tanesini anlatayım. Bir gün bir meseleden dolayı bir arkadaş bir yere gitti. Onu bekliyordum. Safa ile Merve arasında camlar geniştir, orada namaza durdum. Önümde bir zât var. Benim namaza durduğumu görmüyor, bilmiyor. Azıcık bir yer kalmış, secdeye ihtiyacım var. O zâta azıcık elimle dokundum. Yani müsaade et, secde yapacağım demek istedim.

"Amma da hırçınlaştın!" buyurdular.

Yani, adama şu kadar dedim; "Namazdayım, müsaade et, şurada secde edeyim!" İşte orası böyle bir yer.

Onun için "Hacc'a gittim geldim!" bunlar boş şeyler. Çünkü kabul olunmuş Hacc'ın karşılığında cennet var. Cennet-i Alâ'ya mazhar olmak lâf işi değil. Çok dikkat lâzım, edep lâzım, helâllik lâzım, lâubalilik katiyen kaldırmaz. İnsan gece orada, gündüz orada, çarşı bilmeyecek, pazar bilmeyecek. Bir şey alacaksanız memleketinizde alacaksınız, eve bırakacaksınız, geldiğinizde vereceksiniz. Hediye almakla meşgul olmamalı; hurma, yüzük ve Zemzem müstesna. Burada zaten tesbih çok. Ama pazara çarşıya gitme.

Değmez! Değmez! Ben buraya halk pazarına gelmedim. Zaten benim ihtiyacım olmazdı. Yemem yok, içmem yok. Dediğim gibi icap ederse azıcık şekeri suya katarım ekmekle beraber yerim. Tamam işim bitti. Niçin? Bir daha ya geleceğim, ya gelemeyeceğim. Değmez!

Onun için baktım ki, Hacc hiç zannedildiği gibi değilmiş, çok inceymiş. "İhramı giymekle kefeni giydim" diyen kazanıyor. "Hacc'a geldim" diyen boşa gidiyor. Onun için niyet-i halisayla, helâl parayla, mahviyet içerisinde, edep içerisinde gidilmesi lâzım.

Hacc'a öz insanların gittiği bir zamanda iki zât konuşuyor.

"Bu sene Hacc'da kaç kişi var?"

"Altı yüz bin kişi var."

"Kaç kişinin Hacc'ı kabul oldu?"

"Altı kişinin."

Altı yüz bin kişiden altı kişininki kabul olmuş.

"Fakat Cenâb-ı Hakk o altı kişinin yüzü suyu hürmetine ötekileri de kabul etti."

Hacc deyince akan sular duruyor, ama insan bunun farkında değil. "Hacc'a gittim, hacı oldum geldim!"

Hacc'ın inceliğini Cenâb-ı Hakk duyurursa orada anlarsınız.

Salât-ü Selâm'a Devam:

Malumunuz orada her yerin bir duâsı var. Fakat size çok kolay bir şey göstereceğiz. Bilhassa tavaf çok sıkıdır, çok kalabalıktır. Bakıyorsunuz herkesin elinde kitap var duâ yapıyor. Bunun huzuru yok. Duâya mı bakacaksın, kalabalığa mı bakacaksın, tavaf mı yapacaksın? Siz onların hepsini bırakacaksınız Salât-ü selâmla meşgul olacaksınız. Tavaf ederken yalnız iki rüknü arasında "Rabbenâ atina" duâsını okuyacaksınız. Hemen orayı geçtiniz mi Salât-ü selâm'a başlayacaksınız. Oraya geldiniz mi "Rabbenâ atina" duâsını okursunuz ve böylece huzurla tavaf etmeye çalışırsınız. Çünkü o kalabalığın içinde huzur bulmak çok zor. Kitap okumak zaten mümkün değil. Onun için her yere giderken Salât-ü selâm getirin.

Bir temsil arzedelim:

Bir baba oğlu ile Hacc'a giderken bir handa kalıyorlar. O gece baba vefat ediyor. Oğlu bir bakıyor ki ceset hınzır suretine dönüşmüş, o kadar müteessir oluyor ki, o üzüntü ile kendinden geçtiği bir anda kapının açıldığını, içeriye nûranî bir zâtın girdiğini görüyor.

Gelen o zât, babasının örtüsünü açıyor ve eliyle meshediyor. Elinin meshettiği yerler hem nur oluyor, hem de sıfatı değişiyor. Genç hayretle "Siz kimsiniz ki, beni bu kadar sıkıntılı bir anda kurtardınız?" diye sorduğunda "Ben âhir zaman peygamberiyim. Babanın bu hâle düştüğünü melekler bana haber verdi. Ben de Allah-u Teâlâ'dan ona şefaat etmem için izin istedim, bana o izni verdi. Çünkü baban her gece yüz salâvât-ı şerife getirmeden yatağına girmezdi. Bu hâle dönüşü de fâiz yüzündendi." buyurmuşlar.

Genç, hemen örtüyü kaldırıyor bakıyor ki babasının sıfatı değişmiş. Hemen defnetmiş ve Hacc'a gitmiş. Hacc'da her gittiği yerde Salât-ü selâm getirmiş.

Süfyan-ı Sevri Hazretleri tavaf ederken bu gence rastlıyor ve devamlı Salât-ü selâm getirdiğini görünce soruyor:

"Oğlum, burada her bir makamın ayrı duâsı var. Bunları biliyor musun? Salat-ü selâm'ı hikmet tahtında mı getiriyorsun?"

"Hikmet tahtında getiriyorum." cevabını alınca "Nedir hikmeti?" diye sorar ve genç de başından geçen bu hadiseyi anlatır.

Süfyan-ı Sevri Hazretleri de; "Peki! Artık ben de Salât-ü selâm'a devam edeceğim." buyururlar.

Onun için her zaman hep Salât-ü selâm, Kelime-i tevhid, Lafza-i celal ile içinizi meşgul edin, dışınızı değil.

Ömer Öngüt -k.s- Hazretleri'nin Tavaf Esnasında Okunmasını Tavsiye Buyurdukları Salâvât-ı Şerif'e;

"Allahümme hâlisan halisâ, muhlisan sıddîkan Muhammedü'r-Resulullah velâ havle velâ kuvvete illâ billâhil aliyyil âzim."

Hacc'a Gidenler Üç Gruptur:

Birincisi; Rahmân'ın dâvetine icâbet edip, Rızâ-i Bâri için gidip gelenler,

İkincisi; şeytanın dâvetine icâbet edip gidenler,

Üçüncüsü ise; gitme imkânı olmayıp da, Hacc'a iştiyakından dolayı ah ettiği için Allah-u Teâlâ'nın rûhen ziyaret ettirdiği kimseler.

Rıza-i Bâri için gidenler, daha gitmeden evvel kendilerini hazırlamışlardır. Paraları helâldir, lokmaları helâldir. Onların hukuk-u nas ile işleri olmaz, haram ile iştigal etmezler. Niyetleri rızâdır, gayeleri Hacc'dır.

Şeytanın dâvetine icâbet edenleri anlatabilmek için üç temsil arz edeceğim. Basit gibi görünüyor, fakat büyük dersler var. Rahmanî ile şeytanînin ayırım noktasını göstermek istiyoruz.

•

Cephesi Ravza-i Mutahhara'ya bakan bir otele zenci bir müslüman geliyor ve bir odaya yerleşiyor. Aynı odaya sert mizaçlı dört kişi daha geliyor. İçlerinden biri zenci müslümana "Kalk oradan!" diye bağırıyor. Onu oradan başka divana kaldırıyor.

Meğer o kimse Afrika'nın ileri gelenlerinden zengin ve nüfuzlu bir kişiymiş. Sabahleyin onlara büyük bir ziyafet hazırlatıyor, birini gönderip oda arkadaşlarını davet ettiriyor. Geliyorlar bakıyorlar ki masalar dayanmış döşenmiş. Kahvaltılarını yapıp çıkıyorlar. Birisi Rahman'ın dâvetine icâbet eder, diğeri şeytanın dâvetiyle gider.

Bir başka temsil:

İki arkadaş Hacc'a gidiyor. Birisinin su kabı kaybolmuş, diğerinin iki tane var. "Bana birisini satar mısın?" diyor. "Satarım." "Kaça satarsın?" "Şu fiyata" diyor, bedelinin iki katı fiyat istiyor. O da o parayı verip su kabını alıyor. Hacc dönüşünde o adam bir rüyâ görüyor. O sene Hacc'a gidenlerin beratları dağıtılıyormuş. Onunkisini de vermişler. Bakmış ki "Tüccar" yazıyor. "Ben de Hacc'a gittim." diyorsa da "Hayır" diyorlar, "Sen bir liralık su kabını iki liraya sattın, senin kaydın tüccar geçti." Ticaret için gidenlerin durumunu görün. Bu gibi kimselerin gümrükteki durumu ne kadar acıdır!

Hacc mı, tüccarlık mı, yalancılık mı? Hacı zemzemini, hurmasını, yüzüğünü alır döner, onun eşyayla ne işi var?

•

Üçüncü arz edeceğimiz husus bizzat başımızdan geçti. Medine-i Münevvere'ye vardığımızda otobüsün sahibi dedi ki; "Arkadaşlar! Burada kaç gün kalınacaksa kararlaştırın, herkes kendisini ona göre ayarlasın, sonra kararınızı değiştirmeyin." İstişâre yapıldı, sekiz gün kalmaya karar verildi. "Sekiz gün sonra şu saatte şurada buluşalım, yola çıkalım" denildi.

Üç-dört gün sonra bir perşembe günü bir grup tutturmuşlar "Gidelim" dediler. "Arkadaşlar! Yarın Cuma, burada kılınan bir Cuma bin Cuma'yı kılmak gibidir, daha dört günümüz var." dedikse de onların dediği oldu. Gitmeye karar verince Ravza-i Mutahhara'ya gidip yatsıyı kıldım ve gece yola çıktık. 10-12 km. gitmeden 'Çat' diye arabanın bir parçası kırıldı. Sabaha kadar orada bekledik. Kuşluk vakti parça geldi. "Hadi gidelim" dediler. "Arkadaşlar! İşte Ravza-i Mutahhara görünüyor. Burada bir Cuma bin Cuma'ya bedel, araba ayağımızın altında, kılıp da gelelim" dedikse de kabul etmediler, "Biz sizi bekleyemeyiz" dediler. Nihayet yola çıktık. Bir benzinciye geldik. Önümüzde bir araba varken benzin bitti. Gelinceye kadar orada bir kaç gün bekledik, zira o zamanlar yollar çöldü, ikmal güçtü. Gelinceye kadar kahvehanede yattık, kimsede çıt yok.

İşte bunlar şeytanın dâvetine icâbet edenler.

Gönül Yolculuğuyla Hacc:

"Yanındayım, Yemen'deyim
Yemen'deyim, yanındayım!"

Efendim bu yaklaşmayı muhabbet sağlıyor, muhabbet onu yaklaştırıyor.

Geçen gün Hacc'ı tarif ederken gizli bir noktayı izah ettik. İnsanların bir kısmı şeytanın daveti üzerine, bir kısmı rızâ için Hacc'a gider. Bir de gizli bir Hacc vardır.

Bu gizli Hacc şöyledir. Gitmek için ahı var, fakat parası veya gücü yok. Ama niyeti halis. Allah-u Teâlâ onun bu niyetine göre ona Hacc ve Umre sevabı verir. Bundan başka tayy-i mekânla Hacc'a gidenler de vardır. Allah-u Teâlâ'nın izniyle bir adımda oraya varırlar, ziyaretini ve vazifesini yaparak dönerler. Kimse duymaz, kimse bilmez.

Bir de bundan daha gizli bir Hacc vardır ki gönül yolculuğu ile Hacc'dır. Gönül yolculuğu ile gider, namazını kılar, niyazını yapar, döner gelir ve hiç kimse farkına varmaz. İşte bunlar yol içinde yollardır. Bunlar bilinmeyen şeyler olup, O'nun yaklaştırdığı çektiği kullara mahsustur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mirac-ı Şerif'te nasıl bir anda çıktı? Yalnız Sidre-i Münteha elli bin senelik yol. O ise Sidre-i Münteha'dan sonra daha ne kadar çıktı? İşte bu gizli bir yolculuktur. Yani yol içinde yollar oluğunu, âlem içinde âlem olduğunu duyurmaya çalışıyorum. Rabb'im kendisine yaklaştırmak için ne yollar, ne âlemler lütfetmiş.

•

Bir gün Ravzâ-i Mutahhara'dayım. Çok şiddetli bir ibtilâm var. Birkaç gün evvel de Allah-u Teâlâ büyük bir ihsan ve ikramda bulundu. Amma ibtilâm çok şiddetli, içim yanıyor, kavruluyordu. Dedim ki bunu alıverin!

"O zaman verdiğimizi de alalım!" dediler.

Yok o kalsın, dedim.

"Bu da kalsın o zaman!" dediler. Râzıyım, almayın dedim.

Verdikleri lütuf, verdikleri ateşten çok fazla. Yani onun alınmaması için o ibtilâya râzı oldum. İbtilâsız bir şey verilmiyor.

İbtilâ bir rahmettir. İbtilâ bir lütuftur. İbtilâ bir ihsandır. Elhamdülillâh.

Sonra; "Hele Arafat'a bir çık da düşünürüz!" dediler.

Arafat'a çıktık, ondan sonra Arafat'ta o ibtilâyı aldılar. Elhamdülillâh. Cenâb-ı Allah'a sonsuz şükürler olsun. Yoktan var eden, nimetlerine gark eden Sahib'imize gerçekten şükür.

Burada anlatmaya çalıştığımız, verilen nasıl veriliyor bilesiniz diye. Verilen nur, ateşle veriliyor. Ateşi hazmedersen nura dahil olursun. Ateş kalkar, sen nura dahil olmuş olursun.

Öz Niyet:

Adamın birisi vefat etmiş. Amel defterinde hep Hacc çıkmış. O adam; "Yâ Rabb'i! Ben hiç Hacc'a gitmedim!" demiş.

O adam Hacc sevabı işlemiş. Çünkü Allah-u Teâlâ kulunu ihya etmek için vesile, bahane arar. Hele kulunun niyeti halis olursa, gönlü Allah'ta olursa küçücük bir şeyde ona Hacc sevabı yazar.

Sen; "Ben onu işlemedim!" dersin ama O seni sevmiştir ve Hacc sevabını yazar. Onun için Cenâb-ı Hakk niyeti haliseye, öz niyete bakar.

Gizli Riyâ:

Bir ihvan; "Bu sene üçüncü defa Hacc'a gitsem!" diye içinden geçiriyormuş. Manâda; üçüncü defa gidip gelmiş. Bir yoldaymış, aşağısı çok uçurum imiş, aşağıya düşmüş ve birisi de kendisine silâh çekmiş ve çok korkmuş.

Arz edildiğinde şöyle buyurdular:

"Efendim, nafile ibadetlerin hepsi güzeldir. Hacc da çok güzeldir. Yalnız nafile ibadetlerin fazileti içinde bir tehlike vardır. O gördüğünüz uçurumları size arzedelim:

Şu tehlike vardır ki; Medine-i Münevvere ulemâsından Süfyân-ı Sevrî Hazretleri bir arkadaşının Hacc ziyaretine gider. Arkadaşı ikram maksadıyla oğluna "Evladım, geçen seneki değil de bu sene Hacc'tan getirdiğim tabağı getir" der.

Süfyân-ı Sevrî Hazretleri; "Eyvah!.. İkisini de birden yaktınız" buyurur arkadaşına.

Bir kelime ile... Ne idi bu kelime? "Geçen seneki değil de bu sene Hacc'tan getirdiğim tabağı getir."

Yani bir kelime ile iki defa Hacc'a gittiğini ifa etmesiyle riyâ giriyor, ikisinin de birden sevabı yok oluyor.

Anlatabildik mi? Bu kadar incedir riyâ...

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Riyâ; gece karanlığında kara kayanın üzerindeki siyah karıncadan da daha ince sızar."

İnsanı bu tehlikeden ancak Allah-u Teâlâ'nın nuru kurtarır, başkası kurtaramaz. Riyâ bu kadar gizli girer ve insanın helâkına vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde ise şöyle buyuruyor:

"İbadetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir." (Camius-sağir)

İhlâs her işin temelidir. İhlâs kaybolduğu zaman her şey kaybolur. Kalpte maraz oluşur. Böylece kişi tasarruf-u ilâhiden çıkar, kayar gider. Allah'ım cümlemizi muhafaza buyursun.

Biraz evvel de şu şu şu hareketler buyurdunuz. Bizim bu gibi hareketlerle ilgimiz olamaz. Bizim yolumuz hak yolu olma hasebiyle fenâ yoludur. Fâni olmak, hiç olmak ve olduğumuzu bilebilmek... Ki Hakk'ı bulabilmek için.

Şu halde bizim vazifemiz hiç olduğumuzu, yok olduğumuzu anlamaya gayret... Ondan sonraki olanlar Hazret-i Allah'ımızın bir lütfu olduğunu bilerek benimseyeceğiz. Benimsemediğimiz bir şeyi belki Hazret-i Allah bize lütfeder. Fakat benimsediğimizin hepsine riyâ girer ve uçar gider.

Ne demek istediğimizi anlatabildik mi efendim?

Nefsin benimsememesi hali husule geldikçe gidin. Fakat bu hâl gelmedikçe tehir edin. Ki tehlikeye düşmeyin."

Giderek Değildir, Hakk Yolunda İcraat!

"Efendim, Hicaz hayırlı bir yolculuktur. Fakat insan, hayat boyunca Hazret-i Allah'ın lütuf rızâsını tahsil etmek için hayırlı işlerde bulunursa, o rızâsına nâil olduğu yerdir onun Hicaz'ı... Yoksa; "Hicaz'a gittim, Hacı oldum!" Hayır, hayır, hayır.

Cenâb-ı Allah'ın râzı olduğu noktadan yürümeli. Daha doğrusu, insan O'nun yürütmesi ile yürür. Onun için insan daima şu duâyı yapması lâzım:

"Allah'ım şu mahlûkunu, değersiz ve basit mahlûkunu, râzı olduğun yerlerde yürüt..."

İnsan hep kendini hâlâ bir şey zannediyor, hayır. Kendisi o kadar basittir, o kadar âcizdir, o kadar günahkârdır ki; bu kadar dalâlet içerisinde kendisinde fazilet toplamak... Bunlar yersiz şeydir.

Bir insan evvela kendisinin; basit, değersiz, günahkâr olduğunu bilmesi gerek. Bu bilgi ancak Hakk'tan gelir.

Mamafih bu dediğimiz Fenâfillâh'tadır. Fenâfillâh'tadır bu bilgi... Ondan evvel bu bilgi insanda tam manasıyla husule gelmez. Gelir de zanla gelir.

Bu bakımdan bilinmesi lâzım gelen, insanın kendi değersizliğidir. Ondan sonra bu değersizliği muhafaza etmekle Rızâ-i Bâri'yi tahsil için gayret sarfetmeli. Bu... Hacc bu...

Ondan sonra Hazret-i Allah onu Hacc'ta yürütür, dilediği yerde de yürütür. O ayrı. Gâye Rızâ-i Bâri...

Gitmek, gitmemek mevzu olmamalı.

Git, git... Gel, gel... Budur. Yoksa "Ben gittim, ben geldim, ben oldum..." Hayır, hayır, hayır... Bunlar değil.

Giderek değildir Hakk yolunda icraat!.."

İbadetin Gizlisi:

Uçakla Hacc'dan dönüyorlarmış. Yorgun oldukları için, oturdukları koltukta gözlerini kapatmışlar, dinleniyorlarmış. Yanlarında bulunan Düzceli iki kardeşimiz de tesbihlerini çıkarmışlar, virdlerini yapıyorlarmış. Bir ara gözlerini açmışlar, ellerinde tesbihleri görünce sormuşlar. Onlar da ders yaptıklarını söylemişler. O anda buyurmuşlar ki:

"Tesbih evden başka bir yerde çıkmaz."

Yalnız Allah İçin:

1974 yılındaki Hacc yolculuğuna birkaç kardeşle bir taksi ile çıkmışlar. Taksinin sahibi olan kardeş küçük bir Türk bayrağı almış, cebine koymuş. Hacc'a gittiklerinin bir işareti olsun diyerekten müsaade isteyerek yola çıkarken taksinin bayrak direğine takacakmış.

Tam arabaya binecekleri sırada:

"Arabada Hacc yolculuğuna dair hiçbir işaret bulunmasın!" buyurmuşlar.

Hududa yaklaştıklarında: "Efendim Bağdat tarafından mı Şam tarafından mı gidelim?" diye sorulmuş. "En kısa yoldan." buyurmuşlar.

Giderken gelirken hiçbir yere uğramamışlar.

"Kaynağın başında olan çeşme aramaz." buyurmuşlar.

"Sizin ziyaret etmek istediğiniz bir yer varsa biz mâni olmayalım." sözünü ilâve etmişler.

O mübarek topraklara varıncaya kadar yolda hiç uyumamışlar.

Hacc hakkında kardeşlerimize, her şeyin bir özü olduğu gibi Hacc'ın da bir özü olduğunu, bu öz ile meşgul olmalarını söylemişler ve misal olarak mevlide giden üç misafirin hikâyesini anlatmışlar.

İnceliğin Böylesi!

Kurban bayramından epey önce Mekke-i mükerreme'ye varmışlar. Henüz tam kalabalıklaşmadan elli tavafı tamamlamalarını kardeşlere tembih etmişler. Daha sonra seyrek yapmalarını, sonradan gelenlere eziyet vermemelerini söylemişler.

Harem-i şerif'te kardeşlere sık sık:

"Aman dirsek kullanmayın, kimsenin canı yanmasın!" tavsiyeleriyle ikaz ederek şöyle buyurmuşlar:

"Buralarda her türlü hâl olur, bizi incitirler, biz kimseyi incitmeyelim."

Harem-i şerif'te iken:

"Burada alınan bir nefes bir ömür efendim! Değerlendirmek lâzım." buyurmuşlar.

Mekke-i mükerreme'de sadece Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i ziyaret etmişler. Kendilerine: "Torunum!" diye hitap ettiklerini söylemişler.

Özel olarak bir kardeşimize Arafat'ta büyük mânevî bir toplantı olduğunu, zor yer bulduklarını beyan etmişler.

Mescid-i nebevi'de ilk günlerde kapıdan girişte bir yere oturuveriyorlarmış. Aradan bir kaç gün geçmiş, derin bir tefekkür içinde iken, gözlerini açmışlar. Yanlarında bulunan bir kardeşimizden müsaade istemişler. Birinci defa dâvet olunduğunu, gitmediklerini, ikinci defa ikaz edildiklerini söylemişler ve ileriye doğru yürümüşler.

Medine-i münevvere'de akrabalarının olduğunu, hiçbirisini aramadıklarını, Mescid-i nebevî'nin kaç kapısı olduğunu bile bilmediklerini, Medine-i münevvere'de sadece Ravza-i mutahhara'yı bildiklerini söylemişler.

Birkaç ihvanın küçük de olsa bazı hareketleri karşısında: "Siz lütuf dâiresinin içinde bulunuyorsunuz. Siz böyle yaparsanız diğer hacılar ne yapmaz." buyurmuşlar.

Tavaf esnasında salât-ü selâm getirilmesini beyan etmişler.

Şeytan taşlamada, her taş atışta: "Kibrimi atıyorum yâ Rabb'i... Şehvetimi atıyorum yâ Rabb'i!.." diye kötü sıfatların atılacağını söylemişler.

Bir ara: "Halkın arasında şeytanlar geziyor." buyurmuşlar.

Hacc vazifeleri bitmiş. Ayrılacakları sıralarda; herkesin alacağını aldığını, alamadığının kaldığını söylemişler ve Hacc yolculuğunu insanın dünyaya gelip gitmesine benzetmişler.

"Bu sene duyduğumuz hazzı hiçbir zaman duymadık, ömrümüz boyunca şükrünü ödeyemeyiz." buyurmuşlar. Dört olmuş, yedi için niyaz etmişler.

Değmez Dünyaya Kök Salmaya:

Vefat eden bir kardeş hakkında sözleri;

Gideceğimiz yere gitmiş. Geçen gün burada oturuyorum. "Orada ne var?" dedim. "Ne götürdüysen o var!" dediler.

Dünya boşmuş. Fakat Cenâb-ı Hakk'a sonsuz şükürler olsun, bunu fakire duyurmuş. Çocukluğumda, 16 yaşındaydım amma çok çalıştım ve o çalışma ile Düzce'deki yerleri yaptım. Boş!.. Hepsi sizin olsun. Kiraları bile almadım. Orada aşevi yapılıyor, Kur'an kursu yapılıyor, hepsi sizin olsun.

İstanbul'da bir kardeş sormuştu, ona şöyle dedik; "Ben yalnız başıma ne yapayım? Bırakacağım! Bir an evvel bıraktım."

Bununla demek istiyorum ki, değmez dünyaya kök salmaya. O gidiyor, yarın da biz...

Medine-i münevvere'de ihvanlarla beraber Hacc'a gitmiştim. Uzun bir odada yatıyoruz.

Bize buyurdular ki; "Sizin içinizde yabancı var."

"Yok!" dedim.

Bir saat sonra yine buyurdular. "Yok!" dedim.

Bir saat sonra yine buyurdular; "Sizin içinizde yabancı var."

Fakat hep ihvan. Durduk, bekliyorum uyansınlar da bu yabancı kim öğrenelim.

Düzce'li bir kardeşimiz var, onun babasından şüphe ediyorum. Amma onun evinde de haftada iki akşam ders var. "Ömer! Senin baban intisaplı mı?" dedim.

"Değil!" dedi.

Buradan iki mana çıkıyor.

Birincisi; yabancıyı aranıza sokmayın, yola çıkmayın!

İkincisi; "Onlar bizden değil!" demek istiyor. Ona göre, demek ki ihvanı bilelim.

Bu zât vefat etti. Kardeşimiz olduğu için babasının cezanesine gittik. Gidiyoruz, önümüze yeni yapılmış güzel bir bina çıktı. Yanımda bir arkadaş var, dünyaya çok muhabbeti var, "Efendi şu bina güzel değil mi?" dedim.

"Güzel!" dedi.

Sübhanallah. Ben sorduğuma pişman oldum amma bu kadar muhabbet ettiğini bilmiyordum.

"Peki, şu güzel binanın şu cenazenin yanında bir sivrisinek kanadı kadar kıymeti var mı?" dedim.

Ona dünyayı anlatmaya çalışıyorum. Gidiyoruz, gidiyoruz, gidiyoruz.

"Yok be!" dedi.

"Peki, bütün dünya bu cenazenin olsa idi değeri olacak mıydı?"

"Olmayacaktı."

"E be kardeşim! Bugün o gidiyor, yarın da biz."

Ne oldu? Ne oldu?

Onun için Cenâb-ı Hakk'a sonsuz şükürler olsun. "Sizin olsun!" dedim. Fakat hakikaten çok zahmetle yaptık. Fakir olarak geldik, yetim olarak geldik. Çalışma ile meydana geldi.

Bir, iki, üç ay geçiyor, araba burada yatıyor. Niçin? Elhamdülillah zerre kadar muhabbet kalmadı. Niçin? Yok be yahu! Gidiyoruz! Bunun ötesi yok.

Bunun için demek istiyorum ki, Cenâb-ı Allah'a sonsuz şükürler olsun, dünyada oranın ebedi olduğunu bize hissettirmiş. Buna da şükür.

Hayattaki durumum şöyledir:

Bir evden bir eve taşınmışız. Bütün eşya gitmiş, bir tek ceketim kalmış. Ben de ceketimi alıp giderim. Benim dünyadaki tutumum budur. Amma bana her şeyi vermiş. Hayır! Bana O gerek. Yoksa bana yer, rahat, istirahat gerekmez.

"Hadi!" derse ceketimi alır çıkarım. Bir ceketim var, yani bir kefenim var.

Bir Yıl Öncesinden İfşa Edilen Kıbrıs Harekâtı:

Kıbrıs Harekâtı'nın olduğu gün sevenlerinden bir kardeş küçük bir cep radyosu getirmiş, haber dinlemek için açmışlar. Zât-ı âlileri o anda işi bırakmış, sağ elini alnına koymuş, gözlerinden şapır şapır yaşlar gelmiş.

Haberi beraber dinledikleri sevenleri de duygulanmışlar.

Bir ara Hacı Celal Efendi gelmiş, telâşlı telâşlı:

"Savaş başladı!" demiş.

Zât-ı âlileri; oradakilere şöyle buyurmuşlar:

"Hacı Efendi'nin telâşını size şöyle arz edelim:

Bu sene Hacc'da Kâbe-i muazzama'ya bakıyorduk. Bir ara perde açıldı, Allah-u Teâlâ Türk-Yunan savaşı sahnesi gösterdi. Yanımızda Hacı Celal Efendi vardı, ona bu harbin olacağını ifşâ etmiştik."

Umre Yolculuğu:

Bazı kardeşlerimizin yaşadıkları birkaç hatırayı arz edelim:

"1986 yılında Mart ayında Efendi Hazretlerimiz'le birlikte dört otomobil ile Umre yapmak için, bir Pazartesi sabahı namazdan sonra karayolundan yola çıktık. Cuma namazımızı Medine-i münevvere'de kıldık. Bu beş günlük yolculuğumuzda pek çok hikmetler ve ibretler husule geldi.

Yolculuk esnasında bir kardeşimize rüyâsında Resulullah -sallallahu aleyhi ve sellem Efendimiz:

"Nerede kaldınız? Sizi bekliyorum!" buyurmuşlar.

O akşam saat 22.00 sularında Urfa'ya vardık. Efendimiz: "Biz arabada uyuyacağız, isteyen otele gidebilir, biz gitmeyiz!" buyurdular. Tabii ki hiç kimse gitmedi, herkes arabada yerinde uyudu.

Salı sabahı İbrahim Aleyhisselâm'a âit ziyaretler yapılırken bize şöyle duâ etmemizi söyledi:

"Allah'ım! İbrahim Aleyhisselâm'ı ateşten nasıl koruduysan, bizi de öylece ateşten koru!"

Ne hikmetse o gün öğleye kadar bizi çıkarmadı. Öğle namazlarımızı kıldıktan sonra Irak hududuna doğru yola çıktık. O günlerde İran-Irak savaşı devam ediyordu.

Bağdat'a vardık. İmâm-ı Âzam -rahmetullahi aleyh- Hazretleri'nin camisinde öğle namazını kıldık, Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'nin türbesini, Kerbelâ'da Hazret-i Hüseyin -radiyallahu anh- Efendimiz'in türbesini ziyaret ettik.

Sonra yine yola koyulduk. Epey bir yol aldıktan sonra Suûdî Arabistan Arar hududuna vardık. Pasaportlar kontrol edildi. Bir hanım kardeşimizin pasaportuna Irak'ın giriş mühürü vurulmadığı için bizi durdurdular.

Beklerken Efendi Hazretlerimiz: "Hanımlar Kur'an-ı kerim okusunlar!" buyurdular, kendisi de murakabeye daldı, uzun süre kaldı. Biraz sonra gümrük memuru geldi ve: "Buyrun pasaportunuzu, kabahat sizde değil bizimkilerde, onlar mühür vurmamış." dedi.

Efendimiz Hazretleri ağlamaya başladı ve:

"Allah'ım! En ednâ müridim cennete girmedikçe ben cennete girmem!" diye duâ ettiler.

Herkes çok duygulandı, bu ne büyük müjde! Sevinçle sınırdan geçtik."

Hâza Kamer:

Ömer Öngüt -kuddise sırruh- Hazretleri, Hazret-i Allah'ın velisi, Resulullah Aleyhisselâm'ın vekili idi. Hazret-i Allah'ın seçtiği, sevdiği, ileri sürdüğü, ilim, hilim, nur ve mahviyet verdiği, âlemlere duyurduğu müstesna kulu idi. Nuru göz kamaştırır, gittiği her yerde ayın on dördü gibi parlardı.

Gittikleri her Hacc ve Umre ziyaretinde birçok hikmetli hâller, manevî tecelliler husule gelmiş, halk büyük teveccüh göstermişti. En son 1993 yılında Umre'ye gitmişlerdi. O Umre ziyaretlerinde yanında bulunan bütün sevenleri de hatırlar ki oradaki Araplar, Zât-ı âlileri'ni gördüklerinde "Hâza Kamer! Hâza Kamer!" derlerdi.

Yaşanan bir hadise şöyle cereyan etmişti:

Havaalanında uçağa binmek üzere olan bir Arap kendilerini görünce hemen yanlarına gelmiş, Zât-ı âlileri'ni işaret ederek "Ömer!" diye sual edici tarzda hitap etmişti. Kendilerinin "Ene Ömer!" diye cevap vermeleri üzerine "Hâza Kamer! Hâza Kamer!" diyerek hürmetle elini öpmüş ve tanışmışlardı. Bu kısa tanışmadan sonra o Arap kardeşimiz kalkmak üzere olan uçağına yetişmek için hızla yanlarından ayrılmıştı. Sevenlerinin hayretle müşahede ettikleri bu hadise üzerine Zât-ı âlileri; "O zâtın kuvvetli bir hocası var, bizim geleceğimizi söylemişler!" buyurmuşlardı.

Orada resmi bir müessesenin genel müdürü olarak görev yapan bu zât-ı muhterem bir yıl sonra Türkiye'ye gelip kendilerini tekrar ziyaret etmişlerdir.

Yâ Seyyid! Duâ, Duâ:

Tavaf esnasında, Hacer'ül-esved taşının hizasına gelip selâmda bulunduklarında orada görevli olan askerlerin "Yâ Seyyid! Yâ Şeyh! Duâ, duâ!" dedikleri sevenleri tarafından müşahede edilmekteydi.

Bu hususta; "Bizi tanıyanlar tanımıyor, tanımayanlar tanıyor." buyurmuşlardı.

Oturdukları yerde hiç tanımadıkları kimseler bakar, bir daha bakar, onu gören mutlaka elini öpmeye eğilir, onu gören ibadet, tefekkür halindeyse usulca yanına gelir, tazim eder öyle çekilirdi. Yani hâza nurdu, nûrun âlâ nûrdu.

Yûşâ Aleyhisselâm, Eyüp Sultan -radiyallahu anh- Hazretleri, Emir Sultan -kuddise sırruh- Hazretleri'ni ziyaret ettiklerinde ya da başka sebeple insanların arasına karıştıklarında ona büyük teveccüh olur, bakan bir daha bakar, güzelliğinden gözler kamaşırdı.

Kuşların Gelişi:

Harem-i şerif'te; Efendi Hazretlerimiz'in tavaflarını yaptıktan sonra gelip oturdukları, dinlendikleri Kâbe-i Muazzama'nın altınoluk istikametine doğru sağ tarafta durdukları bir yer vardı.

Bir kardeşimiz Efendi Hazretleri buraya oturuyor diyerek, mübarekler gelmeden oraya oturur ve gelişlerini gördüğünde hemen yerinden kalkar, mübareklere yer verirlerdi. Kimse ona böyle bir vazife tayin etmemiş, fakat o kendi gönlünden böyle yapıyordu.

Birkaç kardeşimiz, yine böyle bir durumda, o kardeşimizin yanına oturmuşlar, sohbet etmişler, bir müddet sonra; "Birazdan Efendi Hazretleri gelecek!" demişler ve birkaç dakika içinde mübarekler gelmişler, kardeş kalkmış ve mübarekler o yere oturmuşlar.

Kardeşler, o kardeşimize; "Mübareklerin geleceğini nereden bildin? Daha gelmeden nasıl anladın?" diye sorduklarında;

Yukarıda Osmanlı revâklarının altında konan kuşları göstermişler. "Efendi Hazretlerimiz ne zaman gelecek olsa bu kuşlar önceden gelir, buraya konar, mübarekler kalkınca da uçarlar. Ben de Efendi Hazretlerimiz'in geleceğini buradan anlıyorum" der.

Ravzâ-ı Mutahhara'da Karşılama:

Medine-i münevvere'de, Hücre-i saadet'in arka tarafına doğru Efendi Hazretlerimiz oturmakta idiler. Kardeşlerimiz de biraz arka tarafında otururlardı. Bir ara Efendi Hazretleri ayağa kalkarlar ve yanına gelen nurânî bir Zât-ı Muhterem ile kucaklaşıp, bir müddet oturup konuşurlar. Daha sonra ayağa kalkarlar ve ayrılırlar. Hatta kardeşlerimiz bu gelenin kim olduğuna dair çok merak ederler.

Görüşme bittikten sonra Efendi Hazretlerimiz, rahmetli Hüsamettin Efendi'nin koluna girerler, beraber çıkarlarken;

"O gelen kimdi biliyor musun?" diye sorar.

O da bilmediğini söylediğinde; "O Resulullah -sallallahu aleyhi ve sellem- Efendimiz'di, bizi burada karşıladılar!" buyururlar.

Şeytanın Hilesi:

Bir defasında Makam-ı İbrahim'de bulunuyordum, baktım sol tarafımda oturuyor. Şeytan olduğunu biliyorum, Allah'ım tanıtıyor. Kaç defa gördümse yine tanıdım. Bu defa para istedi, vermedim. Bir daha istedi, bir daha istedi. Orada hem para verilmez, hem de ona itibar edilmez. Fakat gayesi beni meşgul etmek, huzurdan alıkoymak. Artık o huzursuzluktan kurtulmak için ufak bir para verdim. Sonra kendi kendime hayret ettim. Tanıdığım halde niye ilgi gösterdim diye. Şeytanın hileleri o kadar çoktur.

Mâneviyat Yolunda İzinsiz Hareket Etmek:

Bir kardeşimiz Umre için yaptığı istiharede Almanya'ya gittiğini görmüş. Arz ettiklerinde şöyle buyurmuşlar:

"Emirle gitmezsen Almanya'ya gitmiş olursun."

Hacc'da Karşılaşma:

Düzce'den bir kardeşimizin hatırası:

Mübareklerle Hacc'a gideceğiz. İki araba yola çıkacaktık. Bir arabaya mübarekler ve dört kardeş binecek, diğer arabaya biz ve diğer kardeşler binecektik. Mübarekler yola çıktılar. Fakat bir vesile ile bizim gideceğimiz araba bizi alamadı. Biz de hazırlanmıştık. Şimdi ne yapacağımızı şaşırdık.

Bizim buradan kalkan bir kafile vardı, önce İstanbul'a Eyüp Sultan Hazretleri'ni ziyaret edecekler, öyle yola koyulacaklardı, birden aklıma onlar geldi. Hemen bir araba ayarlayarak İstanbul'a yola çıktık ve kafileyi Fatih'te yakaladık. Yeriniz var mı diye sorduğumuzda, tam bizim kadar yerlerinin boş olduğunu öğrenince sevindik ve hemen onlara dahil olduk.

Tabi biz orada Mübarek'leri bulmak, onlara dahil olmak arzusundaydık.

Basra'dan dolaştık. Harem-i şerif'e akşam üzeri vardık. O akşamı sabaha kadar gezdim. Nerede kaldıklarını aradım, bir sene önce kaldığımız eve gittim, orada yoklardı. Oraya gidiyorum, buraya gidiyorum sabaha kadar gezdim, fakat bulamadım.

Harem-i şerif'te namaz vakti oldu, namazı kıldık ve çıkmaya başladılar, bir direğin dibinde oturmuş etrafa bakıyordum. Bir yandan da râbıta yapıyordum, başımı çevirdim ve bir baktım ki karşımda Efendi Hazretleri. Öyle sevindim ki...

Biz onları bulamadık ama, onlar bizi buldular. Çok kalabalık, nerede ve nasıl bulunacak...

Muhterem Ömer ÖNGÜT -kuddise sırruh- Hazretleri'nin "Hacc" isimli bu eseri
"Hacc" ve "Umre" hakkındaki lüzumlu bütün bilgileri ihtiva etmektedir.


İhlâs Sûre-i Şerif'i (4)

Her Şey Allah'a Muhtaçtır (2)

Ekim 2014
Hakikat Aylık İslâm Dergisi

Hülâsa olarak; cemâdatı, nebâtatı, hayvanatı, insanları, melekleri hep O yaratıyor, hepsi de O'na muhtaç. O yaratıyor, O tekâmül ettiriyor, O öldürüyor... Hep O...

Bir meyveyi düşünün. Bütün insanlar, cinler bir araya gelseler; bir elma, bir nar, bir portakal, veyahut bir buğday, bir arpa tanesi yaratabilirler mi? Hayır! İşte Hazret-i Allah budur.

Hadi sen de bir tanesini yap! Fakat yapamazsın. Çünkü insan âcizdir, mahlûktur. Bakınız daha bir tek meyvenin karşısında kâinat acze düşüyor. Bir tek arpanın karşısında kâinat bakar, fakat kör bakar. Yaratıcısını onda görmez.

Mevye dalına güvenir, dal ise ağacına, ağaç ise köküne, kök ise toprağa güvenir. Meyve olması için de ayrıca suya, havaya, güneşe, aya... ihtiyaç vardır. Dalı kessen meyve yok olur, kökünü çıkarsan ağaç yok olur.

Aslında her şey Hakk'a muhtaçtır.

Meselâ toprağı ele alalım. İnsanı ondan yarattı, yiyeceğini de ondan yarattı. Kokuları ayrı, renkleri ayrı, tadları ayrı ayrı olan bütün bitkiler toprakta bitiyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Ölü toprak da onlar için bir delildir. Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık, işte onlar bunlardan yerler." (Yâsin: 33)

Toprakta ne var? Hiçbir şey yok. Ne varsa yalnız O'nun emrinde, O'nun hükmünde, O'nun takdirinde var.

"İşte bu, çok güçlü ve her şeyi bilen Allah'ın takdiridir." (Yâsin: 38)

Kör bir tabiatın eseri değildir.

Bitkilerde yarattığı berekete bir bak! Toprağa yüzlerce buğday tanesi atıyorsunuz, topraktan binlerce alıyorsunuz. Öğüttüğünüz zaman un oluyor. Unlar yoğurulduğu ve pişirildiği zaman ekmek oluyor. O buğdayda ne var ki, sana gıda veriyor. Alçı veya çiriş aynı una benziyor, fakat yutsan mideni dondurur. Birine başka hassa vermiş, diğerine başka hassa vermiş. Yani hepsinde O'nun "Ol!" emri var.

"'Ol!' dediği gün her şey oluverir." (En'âm: 73)

Onlara; "Öyle ol!" buyurmuş, öyle oluyorlar.

Her şey O'nun emri ile olur. Görünen de görünmeyen de bütün her şey böyledir. Neye ve kime hangi hassayı koymuşsa, onda o mevcuttur. Bu hassaların hiçbirinden haberimiz yok.

•

"Samed" ism-i şerif'i doğrudan doğruya "Ehad" ism-i şerif'nin bir açıklamasıdır. O'nun "Samed" olması, mâbud olarak da tek olduğunu gösterir.

Kendisinin herkesten müstağni olduğunu, buna karşı bütün yaratıkların kendisine muhtaç olup huzurunda boyun eğdiğini haber vererek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey insanlar! Siz Allah'a muhtaçsınız. Allah ise her şeyden müstağnidir, her hamde lâyıktır." (Fâtır: 15)

Bu hitap Allah-u Teâlâ'nın engin nimetlerini kendilerine hatırlatmak için bütün insanlığa yapılmıştır.

Allah-u Teâlâ zâtında Gani olup, hiç kimsenin şükrüne ve ibadetine ihtiyacı yoktur. İhtiyaç mahlûkun şanıdır, bütün insanlar her türlü hallerinde O'nun ihsan ve nimetlerine muhtaçtır.

Allah-u Teâlâ zâtında Mahmud'dur, kullarının hamd ve senâsına ihtiyacı yoktur. O zaten kendisine hamd edilmiş olandır. Fakat vermiş olduğu nimetler karşılığında kullarının hamdetmeleri vâciptir.

O'nun ne derece lütuf, inayet ve merhamet sahibi olduğunu idrak etmek için insanların bu hakikati bilmeleri gerekir.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Hendek Savaşı (2)

Ekim 2014
Hakikat Aylık İslâm Dergisi

Müşriklerin Kararı:

Kureyşliler kısa zamanda meydana gelen bunca hadiseden sonra Mekke ile Medine arasında ciddi bir savaş olacağını seziyorlardı.

Kureyş'in ileri gelenleri Ebu Süfyan başkanlığında "Darü'n-nedve"de toplandılar. Müslümanlarla harbe karar verdiler ve dört bin kişilik bir ordu hazırladılar. Bunun üç yüzü atlı, develi idi. Sancağı Osman bin Talha taşıyacaktı. Orduya müttefik askerleri de katılınca onbin kişilik korkunç bir kuvvet ortaya çıktı. Onlar da aynı maksat etrafında birleşti ve hazırlık yaptılar.

Süleym oğulları Merr-i zahran'da katıldı, bunlar yedi yüz kişiydiler, başlarında Süfyan bin Abd-i Şems vardı. Bunlarla birlikte Talha bin Huveylid başkanlığında Esed oğulları vardı.

Fezâre de bin deve ile bütün savaşçılarını alarak katılmıştı. Başlarında da Uyeyne bin Hısn vardı.

Mürre oğulları Hâris bin Avf'ın başkanlığında dört yüz savaşçı ile yola çıktılar.

Eşca kabilesi dört yüz askerle Mes'ud bin Ruhayle başkanlığında katıldı. Başka kabileler de katıldı. Kureyş müşrikleri Arap kabilelerinden bazılarını da ücretle kiraladılar.

Bu on bin kişilik müttefik orduları üç kola ayrılıyordu: Birinci kol Gatafân kabilesi, ikinci kol Esed oğulları, üçüncüsü Kureyş idi. Orduya Ebu Süfyan kumanda edecek, yalnız Medine'ye yaklaşınca kabile reislerinden her biri sırayla bir gün kumandanlık yapacaktı.

Müşrik ordusu Medine'ye doğru yürüdü. Gayeleri Medine'yi yıkmak, İslâm birliğini dağıtmaktı. Araplar bunun için birleşmiş bulunuyorlardı. Düşman her bakımdan kuvvetliydi. Şimdiye kadar böyle bir kuvvet toplanmamıştı. Bu sebepten durum çok nâzik ve tehlikeli bir hâl almıştı.

Medine'de Durum:

Huzâa oğulları'ndan bir kimse dört gecede Medine'ye yetişip müşrik ordusunun harekete hazırlandığını haber verdi.

Resulullah Aleyhisselâm Kureyşliler'in hazırlıklarından haber alır almaz, Ashâb'ına durumu bildirdi, bu iş için onlarla istişare yaptı. Çünkü savaş hususunda Ashâb'ına danışmak, onların fikirlerini almak âdeti idi. Birçok görüşler ortaya konuldu. Selman-ı Fârisî -radiyallahu anh- Medine-i münevvere'nin çevresine hendek kazılmasını tavsiye etti:

"Yâ Resulellah! Bizim İran'da bir âdetimiz vardı. Bir şehir hariçten hücuma uğrarsa, halk şehrin etrafına hendek kazar, memleketini savunurdu. Biz de öyle yapalım, hendek kazıp şehri tahkim edelim." dedi. Hiç görülmemiş bir harp usulü ortaya koydu. Çünkü Araplar'da hendek kazmak diye bir âdet yoktu. Bu teklif uygun görüldü ve hemen kabul edildi.

Şehri savunmak üzere, çevresine hendek kazıldığı için bu savaşa "Hendek" denildiği gibi, birçok müşrik ve yahudi kabilesi müslümanlara karşı birleştiği için "Ahzâb" da denilmiştir. Ahzâb; hizibler, gruplar, bir bakıma da müttefikler demektir. İlâhî nur'u söndürmek isteyen şer kuvvetler ortak ittifak kurmuşlardı.

Savaşa Hazırlık:

Resulullah Aleyhisselâm hemen atına bindi. Muhâcir ve Ensâr'ın ileri gelenlerinden bazılarını yanına aldı. İslâm ordusu için bir karargâh aradı. Yerine Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bırakmıştı.

Medine'nin bir tarafı yalçın kayalıklı dağlarla çevrili, diğer tarafı taştan yapılmış evlerin dış duvarlarıyla kapalıydı. Ön tarafı açıktı ve Sel dağı'nın doğusuna, Medine'nin kuzeyine düşüyordu. Düşmanın bu açık taraftan saldırması ihtimali vardı. Hendek işte bu tarafa kazılacak, Sel Dağı'nın eteği ordu merkezi olacak, tepesi askerin arkasında kalacaktı.

Plânlanan yere karargâh kurulduktan sonra, hendek kazma işine nezaret etmek üzere Resulullah Aleyhisselâm için kırmızı sahtiyandan bir Türk çadırı kuruldu.

Resulullah Aleyhisselâm Ashâb'ıyla hendeğin plânını gözden geçirdi, hendek kazılması gereken yerleri tayin ve tespit etmek üzere keşif yaptı.

Müslüman gönüllülerin adedi toplam üç bini bulmuştu. Her zaman olduğu gibi kadınlar, çocuklar, değerli eşyalar, yiyecek ve içecekler kale ve hisarlara yerleştirildi.

Resulullah Aleyhisselâm hendeğin hududunu çizerek her on kişiye kırk arşın uzunluğunda yer ayırdı. Herkesin yerini: "Şuradan şuraya kadar... Şuradan şuraya kadar..." diyerek ayrı ayrı belli etti.

Hendek kazma işinde kullanılmak üzere Kureyza yahudilerinden emanet olarak kazma, kürek, çapa, balta, keser... gibi birçok âlet edavat alındı. Müslümanlar kendilerinde olanları da getirdiler.

Vakit geçirilmeden hemen işe başlandı. Hendek kazma işine Muhâcir, Ensâr, genç, ihtiyar bütün müslümanlar katıldılar. Yaşları küçük olduğu için Uhud günü geri çevrilen Abdullah bin Ömer -radiyallahu anh-, Zeyd bin Sâbit- radiyallahu anh-, Ebu Said-i Hudrî -radiyallahu anh- ve Berâ bin Azîb -radiyallahu anh- gibi on beşini tamamlamış olan gençler de iş başında idiler. Resulullah Aleyhisselâm erginlik çağına basmayan çocukların da hendekte çalışmalarına izin vermiş, fakat iş bitince onları âilelerinin yanına çevirmişti.

Müslümanlar mükemmel bir ciddiyet ve gayretle çalışıyorlardı. Selmân-ı Fârisî -radiyallahu anh- çok kuvvetliydi, on kişinin yapacağı işi yapıyordu. Resulullah Aleyhisselâm Mescid-i nebevî yapılırken nasıl amele gibi çalışmışsa, müslümanları gayrete getirmek için hendek işinde de öylece çalıştı. Yoruluncaya kadar çalışır, sonra da oturup dinlenirdi.

Ashâb-ı kiram:

"Yâ Resulellah! Biz çalışalım, sen çalışma otur!" derler, o ise:

"Ben sizin ecir ve sevabınıza ortak olmak istiyorum." buyurur, çalışmaya koyulurdu.

Kazılan topraklar zembillere doldurulup başlarda taşınıyor, dönerken de Sel dağı'ndan taş doldurulup getiriliyordu. Zembil bulamayanlar etekleriyle taşıyorlardı. Topraklar siper olarak kullanılmak üzere Resulullah Aleyhisselâm'ın bulunduğu tarafa yığılıyor, taşlar ise diziliyordu. Taş o gün için en büyük silâhlardan biriydi. İcabında bu taşlarla düşmana mukabele olunacaktı.

Resulullah Aleyhisselâm müşriklerin âniden bir baskın yapmalarından çekindiği için bir tedbir olarak:

"Parolanız: 'Hâmîm lâ yensurûn!' olsun!" buyurdu.

Zorluklar, Güçlükler:

Hicretin beşinci yılı, Şevval ayı idi. Mevsim kıştı, gayet sert bir şimal rüzgârı esiyordu, hendekte çalışanların ellerini, ayaklarını âdeta donduracak hale getiriyordu. O yıl Medine-i münevvere'de çetin bir kıtlık hüküm sürüyordu. Şehirde erzak yoktu. Müslümanlar üç gün yiyecek bulamamışlardı. Resulullah Aleyhisselâm bile açlıktan karnı üzerine taş bağlamıştı. Açlığa, soğuğa, yorgunluğa karşı Ashâb'ını gayrete getirebilmek için teşvik edici sözler söylüyordu:

"Yâ Rabb'i! Senin lütfun olmasaydı, biz hidayete eremezdik. Sadaka veremez, ibadet edemezdik. Bize gönül ferahlığı ver! Düşmanla karşılaşırsak bize sebat ihsan eyle! Düşmanlar bizi zorla çevirmek istiyorlar. Biz reddettik!" diyordu. "Biz reddettik!" cümlesini yüksek sesle tekrarlarken Ashâb-ı kiram da hep bir ağızdan aynı cümleyi tekrarlıyorlardı. (Buhârî)

Aynı zamanda Ensâr ile Muhâcirler'e duâ ediyor:

"Yâ Rabb'i! Ahiret hayatından başka saâdet yoktur. O halde Sen Ensâr ile Muhâcirler'i mağfiret kıl!" dileğinde bulunuyordu.

Çalışanlar ise şöyle mukabele ediyorlardı:

"Biz Muhammed'e beyat edenleriz.

Hayatta oldukça cihad gayemiz." (Buhârî)

Müslümanlar her gün akşama kadar durmadan çalışıyor, geceyi geçirmek için evlerine, âilelerinin yanına dönüyorlardı.

Düşmanlar geliverecekler diye çok hızlı ve acele kazıyorlar, yorulanları gördükleri zaman onlara gülüşüyorlardı.

Müminler mühim durumlarda Resulullah Aleyhisselâm'dan izin almadan işlerinin başından ayrılmıyorlar, işlerini gördükten sonra Allah-u Teâlâ'nın hoşnutluğunu kazanmak için hemen işe koyuluyorlardı. Münâfıklar ise çok ağır ve gevşek davranıyorlar, hasta görünüyorlar, haber vermeden, izin almadan sıvışıp gidiyorlardı.

•

Müslümanlar olanca güçleriyle hendek kazarlarken, ciğerleri pâre pâre edecek derecede şiddetli bir açlığa maruz kalmışlardı.

Enes -radiyallahu anh- der ki:

"Hendek kazmakta olan Ashâb'a iki avuç dolusu arpa getirilir ve bu arpadan sıcak ekmek yapılarak önlerine konurdu. Herkes aç olduğundan kişi başına kırıntı denecek kadar az miktarda bir şey düşer ve sadece onun kokusunu almış olurlardı."

Ebu Talha -radiyallahu anh- der ki:

"Hendek günü açlığımızı Resulullah Alehisselâm'a şikâyet edip, karınlarımızı açarak bağladığımız taşları gösterdik. Her birimiz açlıktan karnına birer taş bağlamıştı. Buna mukabil Resulullah Aleyhisselâm karnını açınca onun iki taş bağladığını gördük."


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (48)

Marifet Evi Kalp

Ekim 2014
Hakikat Aylık İslâm Dergisi

Tarikât-ı âliye'ye dahil olan bir sâlik:

"Nefsini temizleyen kurtulmuştur." (Şems: 9)

Âyet-i kerime'sinde buyurulduğu üzere kalbini, mâsivânın bataklık ve bulanıklıklarından temizleyerek mârifet evi ve muhabbet yurdu hâline getirir.

Tarikat, şeriat-ı mutahharanın hâdimidir, yardımcısıdır. Abdest, temizlik, taharet, namaza hazırlık olduğu gibi; tarikat da kalbi temizleyip huzura hazırlar.

Kalp temiz olursa, kişiyi ibâdet ve taate sevkeder. Hasta bir insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ bataklığına dönen bir kalp de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Kalplerinde nur olanlar hikmetli, feyizli ve tesirli olur. Masivâ bataklığına dönen kalpte ise ne olur?

Bir insan zâhirini süslemek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şeriatına; bâtınını ziynetlendirmek, iç dünyasını nurlandırmak için de tarikatına ittiba eylemelidir. Şeriatla dış nizam, tarikatla da iç nizam tesis edilir.

İç âleme intikal etmek ancak farz ve nafile ibadetlerle kazanılır. Çünkü farzların edâsı ile mükellef olan beden olduğu gibi, nafilelerle memur olan da ruhâniyettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Şeriat sözlerim, tarikat yaptıklarım, hakikat hâlim, marifet ise bu saydıklarımdır." (K. Hafâ)

"Şeriat", dış nizamı sağlayan ahkâm-ı ilâhî'dir. Allah-u Teâlâ'ya vâsıl olmak, bu ahkâmın icrasına bağlıdır.

"Tarikat", Allah-u Teâlâ'ya yaklaşmak maksadı ile sülûk olunacak ibâdet yoludur. Zikrullahın nuru ve ateşi ile seyr-ü sülûk vasıtasıyla muhabbet ve huzur temin edilir, imanın kemâlleşmesi sağlanır.

İman kemâle ermezse, insan Allah-u Teâlâ'nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez. Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

"Marifet" ise tarikatten ve hakikatten sonra zuhur eden ve edecek olan hâl ve ahvallerdir.

Bu hâl ve ahvallerle hakikatın özüne inilir. Nutfe demek yaratılışın özü demektir. Allah-u Teâlâ insanı nutfeden yaratmış, onun üzerine de bir beden inşâ etmiştir. Nutfe ile bu beden arasında bir ilgi var mı? Yok. Bedeni yapan kim? Hazret-i Allah... Nutfeyi yaratan, sonra ona ruh veren, o ruh ile hareket ettiren de Hazret-i Allah... İnsan bu temele indikten sonra hakiki terakkiyat başlar. İşte "Sırr-ı ilâhî" budur.

Tarikât-ı münevvere Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in söz ve davranışlarından ibarettir. Kaynağı Kur'an-ı kerim ve Hadis-i şerif'lerdir. Zamanımıza kadar büyük bir saffet ve samimiyet içinde gelmiş, asliyetinden hiçbir şey kaybetmemiştir. Asırlar boyunca İslâm ahlâkının vücud bulmasında, fitne ve fesadın bertaraf edilmesinde, gerçek kardeşliğin tesisinde, birlik ve beraberliğin sağlanmasında, beşeriyetin ruh hastalıklarının tedavisinde, imanın kemâlleşmesinde yine de en büyük âmil o olmuştur. O sır bereketi ile ahkâm-ı ilâhi kıyamete kadar baki kalacaktır.

Hakikatte tasavvuf gerçek kardeşliği, müminlere kardeş nazarı ile bakmayı, birlik ve beraberliği sağlar. Zirâ hakikat ehlinde dâvâ ve gaye olmaz. Onun bütün arzusu rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır.

Bu münevver yolun hakikat erleri din uğruna malları ile, canları ile, aç-susuz olarak sırf Allah için uğraşmışlar, hem ibâdet, hem de mücadele-mücahede etmişler, bu surette İslâm birliğini bozacak en ufak bir fitnenin dahi meydan bulmamasına gayret sarfetmişlerdir.

Çünkü onlar Allah-u Teâlâ'nın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm'ın ahlâkı ile ahlâklanmışlar, tabiatı ile tabiatlanmışlardır. Tam bir teslimiyet, kuvvetli bir iman ile bağlanmışlar, onun izini ve prensiplerini takip etmektedirler.

Bugünkü bu bunalım içinde hayat bulan yine onlardır. Huzur ve saâdet onlarda vardır.

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Âyet-i kerime'sinde buyurulduğu üzere; ilmi de Allah-u Teâlâ'dan aldıkları için o ilim üzerinde yürürler ve o ilim üzerinde yürütmeye çalışırlar. Bu ilim has bir ilmullahtır.

Beyâzid-i Bestâmî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Görüleceği üzere hakiki âlim'in kim olduğunu beyan buyuruyorlar. Hakiki âlim; ister şeriat olsun, ister hakikat, ister marifet ilmi olsun, istediği anda Hakk'tan alır. Bilmezken âlim olur.

Bir insan söz ve davranışlarına ilâhî hükümler çerçevesinde yön vermezse onun tarikattan feyz alamayacağı açık bir gerçektir. O kimse doktorun verdiği ilaçları kullanıp, perhize riayet etmeyen bir hasta gibi olur.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Hasetleşmeyin, pazarlığı kızıştırmayın, birbirinize buğz etmeyin ve birbirinize sırt çevirmeyin. Sakın ha! Birinizin satışı üzerine satış yapmayın. Ey Allah'ın kulları kardeş olun. Müslüman müslümanın kardeşidir. Ona (ihanet etmez), zulmetmez; onu mahrum bırakmaz, onu tahkir etmez. (Eliyle göğsüne işaret ederek;) Takvâ şuradadır. Kişiye şer olarak, müslüman kardeşini tahkir etmesi yeterlidir. Her müslümanın malı, kanı ve ırzı diğer müslümana haramdır." (Buhârî, Müslim, Ebu Dâvud, Tirmizî)

•

İnsanın her an Hazret-i Allah'a yönelik olması ve hiç gaflete düşmemesi lâzımdır. Hazret-i Allah'ın ve Resul'ünün hoşlanmadığı söz söylemeyecek, hoşlanmayacakları yerde oturmayacak, rızasına mucip olmayan harekette bulunmayacak ve hep Hakk'a yönelik olacak ki kalbi hep Hakk'ta olsun.

Sen halka dönersen ne olacak? Ya kalbini döndürürse? Halkta kalırsın. Onun için hakikati bilen çok ağlar, hiç gülmez. İnsan gaflete saptı mı, kalbi katılaştı mı, hiç ağlamaz, hep güler. Zaten onun gülmesi kalbini katılaştırmıştır.

Hakk'a yönelen şöyle düşünür:

"O hep ihsanda ben hep isyandayım, benim halim ne olacak!" der ve bir gün olur uyanır. Bir düşün; bir nutfesin, kirli bir susun. Seni yarattı, nimetlerle donattı, o nimetleri yerli yerine koydu, sana bir sıfat verdi. Pis su iken güzel bir bebek olarak dünya geldin. O ne güzel yaratıcıdır. "Bak yaratıcıya!" buyuruyor. Ama kim görecek kardeşim; "Çocuk oldu!" diyor. O; "Bak yaratıcıya!" buyuruyor, o da; "Çocuğum oldu!" diyor. Onun çocuğu olmuş. Ey be gaflet!

Ondan sonra gidiyoruz. Nereye gidiyoruz? Körü körüne gidiyoruz. Vallahi yarattığının bir tanesinin zerresini idrakten acizim, şükründen değil. Bir tüyünü idrakinden acizim. Bana verdiği bir tüyü idrakten acizim. Çünkü onda can var, onda ibadet var. O tüyde ibadet var.

Bunu kim anlayacak?

Âyet-i kerime'de:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız." (İsrâ: 44)

"Her zerre ibadet ediyor. Ama siz duymuyorsunuz" buyuruyor.

Kim görecek bunu be kardeşim. İşte Hazret-i Allah bu. Ama biz mahlûk, cahil bir insan olduğumuz için bu şekle düştük. Allah'ım hakikati göstersin.

Ey insan! Yaratıldığın o kerih suya bak, bir de üzerindeki asara bak. Ama unutma ki senin üzerindeki bu asarla hiçbir ilgin yok. Senin aslın bir damla kerih su. Şu halde insan hep aslını bilecek ve orada duracak. Neydi aslın? Hiç, hükümsüz…

Hazret-i Allah insanı değersiz bir pis sudan yarattı ki, hem kendisinin hem de dünyanın değersiz olduğunu, yegâne değerin Hazret-i Allah'a ait olduğunu bilsin...


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (171)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (19)

Ekim 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Lâhika (Ek):

Âlemin devr edip dönmesi işi meydana geldiği vakit, yaratılış hakkında her oturtulup istivâ edilen başlangıçlar üzerine avdetin döndürüldüğü felek inşâ edilmiş, giydirilmesi gerekenlerin giydirilişi ve hissedileceklerin akla yerleştirilmesi meydana gelmiştir. En küçük âlemdeki en büyük varlığın esrârı vücut bulup iâde edilmiştir. O ise onun dönüşlerinin sizin başlangıcınız gibi olduğuna bir işârettir.

Nitekim biz ilk yaratılışı size bildirdik. [31b] Şâyet onlar zikredilmeselerdi, bu nedenle akıllarını boşa kullandıkları için O'na karşı mahcup kılınacak:

"Bizi çukurun içinde döndürenleri getirin!" diyeceklerdi. Vârid olandan yüz çevirmekten başka, ziyâdesiyle hakikatin yaratılışı da burası hakkında değildir.

İşâret:

Onun manası eğer, öne geçtiği şey hakkında beyan edilmemiş olursa, buranın onun nihâyete erdiği yer olduğu düşünülebilir. Âlem-i ekber'de sayılabilecek, ya da mücâdeleler makâmıyla ondan ayırt edilebilecek kaç insan vardır? O hissen en son var edilen, nefsen ilk var edilendir; âlem-i kebîr cümlesinden vâr edilmiştir. O'nun nüshası neredendir; onun tecrübe edilişine nisbet edildiği fi'ili cümlesinden olmaz mı? Gözünü tut, bakışını çevir, konuşmaktan ve tartışmaktan sıyrıl! Fikrini ve murâkabeni tut, Resûl'ün sana getirdiği şeye kabulü gerçekleştir! Körlük perdesini gözünden kaldırıp, bunun parıltısı üzerinde dur!

İşte bu nükte sana onun kadrini bildirir ve seni onun işinin hakîkatine ettirir. Bu ise işin zübdesi ve sırrın en gizlisidir.

Dilersen sana haber vereyim, dinle! Sır olan şey sende hâsıl olsun âlemin nerede ve insanın gözde toplandığını gör!..

Sen nerede olursan ol, O'nunla olursun. Özde kalırsan sana O'ndan haber veremem, Hakk ile nerede yok olunacağını da bilemezsin. Şu hâlde sen yalnız iki iş sana berzah olduğu için, "Likâ"nın da, "İlkâ"nın da sâhibi, nüzulün de ve iltikânın da seyyidisin. Nerede olduğuna bir bak ve özüne yerleştir! Sen Hakk'ın işine ve halkla benim yaratılışıma vâkıf olduğun sürece, ben seni te'vilden müberrâ ve tafsîlden mukaddesim.

İşte kendisinde kalp bulunan kimse için özün özü budur:

"O'nda soyun!"

Umulur ki, O'na ulaşmaya ehil olan kimsenin olamadığı şekilde vuslata erişirsin. Bütün cinslerin ve inşâların içinde mevcut olduğu, kendisini aşağıların aşağısı ve yücelerin yücesi kılan âlem işte budur. İnsan O'ndan ayrı kalışına göre, tüm bu mana üzere ziyâde kılınan şeyle değil; O'nunla ittifâkın beyanına göre bu cinslere ve özlere teşmil edebilir.

İşte bu vech üzere bir fi'ille, düzgün şekilde sözden soyunursan, sen de O'nun nüshası olabilirsin.

İnsanın Âlemden Payı:

Bil ki insan, "Âlemin rûhu"nu da, "Cisim âlemi"ni de kendi iktizâsı üzere keşfeder ve öğrenir. Şu hâlde O'nun, hem onu kendisiyle bâkî kıldığı, hem de yeri ve gökleri kendisiyle ayırdığı şey, dünyevî âlemin rûhudur. Uhrevî âlem ise, bu insânî rûhu, kendisi hakkındaki Rabbânî emrin nefhine ulaştırır. Şu hâle göre o da, Âdem'in ruhûn üflenişinden, ya da yeryüzünün güneşle aydınlanışından önceki sûreti gibidir.

İşte bu insânî neş'et bu dünyevî âlemden alınınca düzen bozulur, ayırım yerle bir olur, kendisini bir perde kaplar ve dünyâ onunla örtünmüş veya bürünmüş gibi olur.

Ruh, insanın her iki diyarda da âlemlerde zuhûr ettiği bu hudud üzere; Ehâdiyyet'le kâim kılınan "Hakîkatü'l-Muhammediyye"nin yaratıldığı âlemde, kendisine nefhetmiş olan Hakk'a izâfe edilmiştir.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (104)

Sadreddin Muhammed el-Konevî -kuddise sırruh- (1)

Ekim 2014
Hakikat Aylık İslâm Dergisi

"Kardeşlerim!" Hitâbına Mazhar Olanlar:

Sadreddin Konevî -kuddise sırruh- Hazretleri "Tebsıretü'l-Mübtedî" ve "Tezkîretü'l-Müntehî" isimli eserinde; veliler arasında Hatemü'l-enbiyâ Aleyhisselâm'ın has velâyetine vâris kılınıp, onun "Kardeşlerim!" hitâbına mazhar olan, peygamberlerle neredeyse aynı seviyede bulunan ve irşad için gönderilerek, ilâhî hücceti ayakta tutmakla vazifeli kılınan bir tâife bulunduğuna dikkati çekerek, Hâtemü'l-evliyâ olan zâtın ve "Bayraklılar ashâbı"nın ulvî vasıflarından sözetmiştir. Buyurur ki:

"Ümmet-i Muhammed velilerinin kâmillerinden olan, kendilerine 'Enbiyâ-yı evliyâ' (Peygamberler gibi olan veliler) denilen ulu bir tâifenin, Muhammedî kuşatıcılığa mahsus olan zevklerden nasîbi vardır. İşte Mustafâ -sallallahu aleyhi ve sellem-in gerçek halifeleri, vârisleri ve kardeşleri de onlardır.

Bu tâife hakkındaki husûsî işâret;

'Benden sonraki ihvânımla karşılaşmayı özlüyorum!' buyruğudur.

Onlarla ilgili olarak şöyle buyurulmuştur:

'Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler.' (A'râf: 181)

Onlar o kimselerdir ki; yükseldikleri zaman da istifâde edilirler, indirildikleri zaman da fayda verirler.

Zira geriye döndürülen veliler kâinât ve hâdiselerle ilgili zulümâtı giderirler, zaman ve mekânı onlar hakkında ta'y ederler ve onları onlardan alırlar:

'Biz hakkı bâtılın tepesine şiddetle atarız da, onun beynini parçalar. Bir de görürsün ki bâtıl yok olup gitmiştir.' (Enbiyâ: 18)

Parçalanmadı mı?

Bu ulu tâifeye vekâlet hil'atını giydirirler ve böylece hilâfet kürsüsüne oturturlar. Onların hükmü memleketi tutmuş olur.

'Onları emrimizle doğru yolu gösteren rehberler kıldık.' (Enbiyâ: 73)

'De ki: Benim yolum budur. Ben Allah'a dâvet ediyorum. Ben ve bana tâbi olanlar basîret üzerindeyiz.' (Yusuf: 108)

'İnsanları Allah'a dâvet eden, kendisi de sâlih amel işleyen ve: 'Doğrusu ben müslümanlardanım!' diyen kimseden daha güzel sözlü kim olabilir?' (Fussilet: 33)

Emîrü'l-müminîn Ali -radiyallahu anh- uzun bir makâle-i haydarânelerinde onların makâmından haber vererek şöyle buyururlar:

'Yeryüzü Allah'ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır ya da gizlidir. Böylece Allah'ın delil ve âyet'leri iptal olmaz. Nice az kimseler değer bakımından daha büyüktür. Onların kendileri görülmez, fakat misâlleri kalplerdedir.'

Şer'î nübüvvetin bir başka şeklini onlara âyân ve der-meyân ederler. Zirâ o kapı kapanmıştır.

'Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah'ın resûlü ve peygamberlerin sonuncusudur.' (Ahzâb: 40)

Onun hâricinde, bütün ilâhî zevklerden ve peygamberlerin keşiflerinden nasibdâr olurlar." ("Tebsıretü'l-Mübtedî ve Tezkîretü'l-Müntehî"; s. 84-87)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem sehm-i nübüvvetine hem de sehm-i velâyetine vâris olan veliler mevzuâtı işte budur, yani umuma âit bir husus değildir.

Onların vazifeleri nübüvvet vazifesidir. Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den sonra peygamber gelmeyeceği için Peygamber Aleyhimüsselâm Efendilerimiz'in vazifesini yaparlar.

Allah-u Teâlâ onlara verdiğini onlara da vermiş. Çünkü onunla vazife görecek. Vermese onunla vazife göremez. Peygamber'e verdiğini ona da vermiş, onunla vazife görüyor.

Onları dilediği şekilde tekâmül ettirdi, vazifelendirdi. Aynı zamanda onlara kelâmullahı verdi.

Nitekim Âyet-i kerime'sinde buyurur ki:

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Onlar Allah-u Teâlâ'nın kelâmı ile konuşurlar. Bu şekilde kelâmullahtaki nur zulümâtı deler. İşte peygamber yolu budur.

Allah-u Teâlâ bir Hadis-i kudsî'de buyuruyor ki:

"Böylelerinin sözleri peygamberlerin sözleri gibidir." (Ebu Nuaym, Hilye)

Konuştukları Hakk kelâmıdır. Peygamber vazifesini bu noktada görüyorlar.

Bu zât-ı muhterem kimlerle mücadele ettiğimizi açıkça ifşâ ediyor.

Ve bâtılın yok olacağını da işaret ediyor Allah-u Teâlâ.

"Ona o dirayeti vereceğim, benim iznimle benim irademi kullanacak, benim iznimle bâtılın üzerine gidecek ve bâtılı yok edecek!" mânâsına geliyor. Asıl öz mânâ budur.

Bu zamanda onun için gönderilmiş, bu iş için gönderilmiş. Bir çöpçü sokakları süpürür. Bu vazifeliler de çöp mesabesindekileri süpürür, dalâlet ehlini süpürür. Yani vazifesi budur. Birisi çöpü süpürüyor, birisi dalâlet ehlini süpürüyor, vazifesi budur. Bütün bu olanlar da hep Hazret-i Allah'ın izniyle, O'nun iradesiyle oluyor.

Yani Allah-u Teâlâ'nın hükmünü kullanmakla; o hüküm hem huzuru, hem sükuneti, hem de adaleti ortaya koyuyor. Üç vazife var.

Hep O'nun emriyle oluyor. Hep hüküm O'nundur. O'nun hükmüyle olan işler hep güzel oluyor.

Bu hükmü Allah-u Teâlâ doğrudan doğruya Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ve ona tâbi olanlara vermiştir, başkasına bunu vermemiştir.

"Ben ve bana tâbi olanlar basîret üzerindeyiz." (Yusuf: 108)

Âyet-i kerime'sinde basiret üzerinde oldukları beyan edilen tâbilerden kastedilen mânâ, Resululullah Aleyhisselâm'ın umum ümmetine âit değil bizzat onun vekiline âittir.

Bu basiret üzere olanlar Muhaddesler'dir. İşte Muhaddes'in yeri burasıdır. Onlar Allah-u Teâlâ'nın öyle kullarıdır ki, hiç kimsenin bilmediği hayatı yaşarlar. Muhaddesler bunlardır. Zira onlar dilediği zaman an be an Allah-u Teâlâ'dan ilim ve bilgi alırlar.

İşte "Olduğu gibi intikal"in mânâsı budur. Bu intikal hususu inşaallah-u Teâlâ gelecek sohbetlerimizde geniş bir şekilde izah edilecektir

Onlar Allah-u Teâlâ tarafından irşad için gönderilmiştir.

"Hem kendilerini temizlemiş, temizlemek için de vazifedar kılmış." mânâsına geliyor.

Allah-u Teâlâ o paçavra ile dilediğinin gönlünü temizler. O ise kendisinin bir paçavra olduğunu bilir, onu kullananın Hazret-i Allah olduğunu da bilir.

Paçavranın hükmü yok amma siliyor, sildiren O'dur.

Kendisinin hükmü olmadığını bilmeyen, hüküm sahibini tanımaz.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Câmiu's-sağîr)

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

Hazret-i Ali -radiyallahu anh- Efendimiz az önce arzettiğimiz beyanlarında:

"Yeryüzü Allah'ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır ya da gizlidir." buyuruyor.

Hem gizliyiz, hem de açık. Gizliyiz, kimse bilmiyor; açıkız, herşey biliniyor. Bizi kenara çekmiş, kapalı olarak hükmünü sürdürüyor. Hükm-ü ilâhî an be an tecellî ediyor. Amma ne televizyonumuz var, ne radyomuz var, ne de bir yere çıkıyoruz, fakat herşey açık. Bu ilim dünyaya yayılıyor. Hazret-i Ali -radiyallahu anh- Efendimiz'in beyanı aynen çıkıyor. Hem açık oluyor, hem gizli oluyor.

Meselâ buradakiler tanımaz, Adapazarı halkı bile tanımaz, komşular bile tanımaz. Amma dünyanın öteki ucundaki kişi tanır. Çünkü her şey açık olsa yaşatmak istemezler. Bizi muhafaza içine almış. Amma herşeyi rahat bir şekilde yaymış. Allah-u Teâlâ Bayraklılar ashâbı'nı kendi himayesine almış, görünmüyorlar, fakat irşadları görülüyor. İki kelime ile mânâsı budur.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Tasavvufî Bahisler (2)

Mahviyet

Ekim 2014
Hakikat Aylık İslâm Dergisi

Fenâfillâh'ın Sırrı:

Hazret-i Allah'ın yarattığı hılkiyetin bir damla kerih sudur. Bu bir damla pisliğin yuvarlandığını gördüğün zaman, hılkiyetini görmüş olursun. Amma o göz senin değildir. Allah-u Teâlâ'nın lütuf nurudur.

O bir damlanın içinde Âyân-ı sâbite denilen bir zerre var. Bütün hılkiyatını, mukadderâtını bu zerrenin içinde dürmüştür. Her zerrede olduğu gibi, bu zerrede de ulûhiyet sırları mevcuttur.

Allah-u Teâlâ lütfu ile tecelli edip, o bir zerre de mahvolunca;

"O'nun zâtından başka her şey helâk olucudur." (Kasas: 88)

Âyet-i kerime'sinin tecellisine mazhar olur o kimse. İşte Fenâfillâh'ın sırrı budur.

İnsan hep "Ben, ben, ben!..." der, varlık toplar; ehl-i hakikat da varlık dağıtmaya başlar, dağıta dağıta, en son o bir zerreyi de dağıtır, o bir zerre de ondan giderse, işte bu arzettiğimiz Âyet-i kerime tecelli eder.

Bu hale gelmek için, bu noktaya ermek için her velinin Allah-u Teâlâ'ya karşı bir niyazı ve münacâtı vardır.

Nitekim İbrahim Hakkı -kuddise sırruh- Hazretleri buyururlar ki:

"Kul olan neylesin mal ile câhı
Yetmez mi bulduk da senin gibi şâhı
Hakkı'ya nasip eyle fenâfillahı
Ölmeden evvel ölenlerden eyle."

Bunlar Allah-u Teâlâ'nın has kulları olduğu için bu haller husule geliyor.

Ve şu Hadis-i kudsî'ye dikkat edin:

"İhlâs sırlarımdan bir sırdır. Onu kullarımdan sevdiklerimin kalbine koyarım. Melek yazmak için, şeytan ifsad etmek için ona muttali olamaz."

Bunlar Allah-u Teâlâ'nın esrar odasıdır, Allah-u Teâlâ esrarını bunlara vermiştir.

Melek bile O'nun verdiği ilme muttali olamıyor, nerede kaldı ki benibeşer!

Bunun da sırrı, çünkü Allah-u Teâlâ dilediği kulunu zâtına seçer ve çeker.

Bekâbillâh'ın Sırrı:

Fenâfillâh'ın öz mânâsı; Hakk'ı bilmek.

Bekâbillâh ise; Hakk'ı bulmak, Hakk ile olmaktır.

"Ben zannediyorum ben benim, meğer O imiş." Bunu görünce kendisini görmez. Meğer her şey Hakk ile kaim imiş. Bunu görür ve bilir. Bu bir velinin en son çıkarıldığı bir makamdır.

Bu makamın Âyet-i kerime'sine gelince, Allah-u Teâlâ buyurur ki:

"Yeryüzünde bulunan her şey fenâ bulacak, ancak azamet ve ikram sahibi olan Rabb'inin vechi bâki kalacak." (Rahman: 26-27)

Burası "Sıddıkiyet makamı"dır.

Mahviyet:

Mahviyet mevzuları sık sık geçiyor. Nefsin acizliğinden, insanın değersiz bir mahlûk olduğundan bahsediliyor.

Bu sizin tuhafınıza gitmesin. İşleyen bir motor toz tutmadığı gibi, bunları daima mevzu etmekle, gönül ister ki nefsin üzerine toz konmasın. Toz konsa tozu bile benimsemeye çalışır. Acizliğimizi unutmama, varlıktan benlikten uzaklaşma hâli üzerimizde devamlı kalsın istiyoruz. Toz kadar bir nesne dahi varlık verir. Bir toz konar, onu kaldırmazsan bir toz daha, bir toz daha konar, derken kalp örtülür ve hakikatın kapanmasına sebep olur.

Allah-u Teâlâ bu kölesine mahviyeti sevdirdiği için, bütün kardeşlere mahviyet basamağından yol vermeye çalışıyoruz. Başkalarında bu basamak olmadığından, bu işlerle alâkası da olmuyor. Allah-u Teâlâ'nın ihsan ettiği kullara âittir. Verilme iledir, öğrenmekle değildir.

İnsan kendisini boş bir kutudan farksız olarak görmedikçe hiçbir zaman hakikata ulaşamaz.

Mevlâ ne ki sermaye koyarsa kişide o vardır. O'nun koyduğu sermaye cevherdir, o cevherle çok şeyler satın alınır, sermaye kadar icraat yapılır. Biz koyarsak mangırdır, mangırla hiçbir şey satın alınmaz.

"Mahviyet, mahviyet..." demenin asıl sırrı şudur ki; Allah-u Teâlâ bir kulunu sevip, kendisine yaklaştırmışsa, o kul Allah-u Teâlâ'dan çok korkar. O kadar korkar ki, mahlûkatın en aşağı derecesine inmek ister. Orada mahvolmuştur. Mahviyetin ismi oradan geliyor.

O korkunun tarifine imkân yoktur. Hadd-i zâtında o da O'nun, oraya indiren de O. Bir insanın Allah-u Teâlâ'ya çok sığınması ve nefsinden de çok korkması lâzımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır.

Şah-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Ben değersiz bir mahlûkum." buyururlar.

Bu öyle ince bir sırdır ki, iniş hâllerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah'ın azametine karşı iniş hâllerinin icraatıdır.

Varlık peşinde koşan Var'a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin. Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır.

Herkes yukarıya çıkmaya çalışırken, bir gaye ve bir maksat peşinde koşarken, biz ise fenâ üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz'in bulunduğu ve yürüdüğü yol bu oluyor. Hep bu yoldan yürümüşler ve aynı hedefe varmışlar. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir, kulluk makamıdır. Orada hiçbir dâvâ yoktur, onlarda başka arzu yaşamaz. O hedef yalnız O'nu arzu edenlerin hedefidir.

Bâtınî yönden illâ terakki etmek lâzım ki, nefis kendini beğenmesin.

Allah-u Teâlâ'nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O'nun malı ile O'na karşı övünmek çok gülünçtür. Bu muazzam varlık sahibimizin. Her lütuf O'nun, her lütuf O'ndan. O verdi, daha sonra da alacak.

İnsan her şeyin O'nun ve O'ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahlûk olduğunu görmeye başlar. Bunu böyle gördükten sonra Rabb'imize o nispette sığınmamız icabeder. Kendisine sığınanı Allah-u Teâlâ çok sever. Nefsine pâye verenleri de hiç sevmez.

•

Bu yol mahviyetle kaimdir. Varlık, benlik peşinde koşan Var'a ulaşamaz. Tutulmak ve kurtulmak için mahviyet şarttır.

Allah ehli tevazu ve mahviyete değer verir. Şeytan ehli kibir ve varlığa değer verir. Bu anahtar elinde oldukça herkesi ölçersin. Tutunma yeri tevazu ve mahviyettir, kayma yeri kibir ve kendini beğenmektir.

İhvan daima mütevazi olmalı, yoluna bakmalı, aleme bakmamalı. Sana ihsan ettiği nimetin şükrünü eda et ve yoluna bak.

İnsan mânevi yolda tahtı terbiye gördükçe varlığı yavaş yavaş alınır. Aşağıya iner iner ve hükümsüz kalır. Hüküm O'dur, O'nundur der.

Kafkasyalı Hacı Yunus Efendi vardı; Allah rahmet eylesin, komşumuzdu, mütevazi, halim selim bir Hocaefendi idi. 25-30 yaşlarındayım. Bir gün öğlen vakti evden çıkarken karşılaştık. "Ben de sizi bekliyordum." dedi. "Buyurun Hocaefendi!". "Kitap okurken gözüme bir Hadis-i şerif ilişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: 'Cebrâil Aleyhisselâm'ı gördüm. Kâbe-i Muazzama'nın örtüsüne yapışmış paçavra şeklinde idi.' buyuruyorlar. İlmim, hilmim, aklım, fikrim, dimağım durdu, bir türlü içinden çıkamadım. Bunun mânâsını bilse bilse siz bilirsiniz diye düşündüm. Onun için bekliyordum." dedi. Kimbilir ne kadar beklemiş. O anda 80-85 yaşlarında, böyle muhterem ve âlim bir zâtın, itimat edip bu hususu sormasıyla Allah-u Teâlâ şu bilgiyi ihsan buyurdu:

"Hocaefendi bu çok kolay dedik. Cebrâil Aleyhisselâm o anda münâcaatta idi. Azâmet-i ilâhî karşısında o derece ifnâ olmuştu ki, kendisini bir paçavra haline koymuştu ve o şekilde niyaz ediyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de fotoğrafını çekiverdi."

Hocaefendi bu cevaba pek memnun kaldı. "Hah buldum! Allah râzı olsun!" dedi ve gitti. Halbuki Allah-u Teâlâ Cebrâil Aleyhisselâm'a öyle bir azamet vermişti ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz kendisine peygamberlik verildiği sırada ufku kaplayan altı yüz kanadını açmış olduğu halde aslî suretinde gördü. Bu ilk görüşünde çok korktu ve titreye titreye hane-i saâdetine geldi.

Allah-u Teâlâ ona bu azameti lütfettiği halde, o ise azâmet-i ilâhi karşısında kendisini bir paçavra yerine koyarak münâcaatını öylece yapıyordu. Cebrâil Aleyhisselâm'ı paçavra olarak Kabe'nin duvarına yapıştırdıysa, bu fakiri de yerin paçavrası yapmıştır, yere yapışmışızdır. O'na öyle iltica ederiz.

Fakat size bunun ruhunu anlatmak için bu mevzuyu açıyorum. Bunun ruhu açılmış değil. Nedir? Azâmet-i ilâhiye'nin karşısında Cebrâil Aleyhisselâm kendisini bir paçavra şekline koymuştu, paçavra şeklinde münacaatta bulunuyordu. Peki şimdi bir sual sorsa, sen bunu nereden bildin. Asıl bunun ruhu burası.

Ben o zaman bunun tahsilini, mahviyet tahsilini görüyordum, o hâl ile halleniyordum. Ben yerin paçavrasıyım. Cebrâil Aleyhisselâm Kabe-i Muazzama'nın paçavrası idi. Ben o zaman yerin paçavrasıyım. Onun için gayet rahat cevap verdik. Çünkü o gün, o hiçlik tahsilini görüyordum.

Azâmet-i ilâhiye karşısında ben zerre olarak secde ederim, adam olarak değil. Ama siz adam olarak secde ediyorsunuz değil mi? Ben zerre olarak secde ederim, beni bağışlamasını dilerim ve imanla göçmek için niyaz ederim. Benim O'nunla ilgim böyledir.

Bazen kendimi bir rozet gibi görürüm. Çünkü O'nun ihsanını, O'nun ikramını yani hep O'ndan olduğunu bildiğim ve gördüğüm için kendimi bir rozet gibi görüyorum. Ama siz bir iş yaptığınızı zannedersiniz de O'nun ve O'ndan olduğunu bilmezsiniz. Kaydığınız nokta burasıdır. Bazen kendimi bir balık pulu, bazen bir çomak gibi görürüm. Hülâsa O'nu gördükten sonra kendimi nasıl kaybedeceğimi, ne halden ne hale gireceğimi bilmem. Cebrâil Aleyhisselâm "Namus-u Ekber" olduğu halde azâmet-i ilâhiye'nin karşısında kendisini bir paçavra haline getirdi. Siz neredesiniz şimdi? Boşluğumuz çok, Allah'ım doldursun.


"Rabb'in İçin Namaz Kıl, Kurban Kes!"(Kevser: 2)

Ekim 2014
Hakikat Aylık İslâm Dergisi

Arefe günü sabah namazından başlayıp bayramın dördüncü gününün ikindisine kadar yirmi üç vakitte farz namazların selâmından sonra;
"Allah-u Ekber Allah-u Ekber Lâ ilâhe illâllahu vallahu Ekber Allah-u Ekber velillâhil hamd."
şeklinde teşrik tekbiri almak vâciptir.

Kurban, Allah-u Teâlâ'ya yaklaşmak niyeti ile belli günlerde kesilen hayvana verilen addır.

Kurban kesmek hicretin ikinci yılında meşru kılınmıştır. Kitap, Sünnet ve İcmâ ile sabittir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Rabb'in için namaz kıl, kurban kes!" buyuruyor. (Kevser: 2)

Namaz kılmakla beraber, kurban da kes. Her ikisinin de şöhret için değil, Allah için halis niyetle yapılması gerekmektedir. Allah için kılınmayan namaz, namaz olmayacağı gibi; Allah için kesilmeyen kurban da kurban olmaz. Kurban olmak şöyle dursun, Allah'ın ismi anılmayan ve bilerek terk olunan veya Allah'tan başkasının ismi anılarak kesilenler, kesilmiş bile olmaz, ölmüş hayvan gibi haram olur.

Ey kurban kesen müminler!

"Boğazlanan kurbanlık hayvanların ne etleri ne de kanları Allah'a ulaşmaz. Allah'a ulaşacak olan sizin takvânızdır." (Hacc: 37)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Hiçbir kul kurban günü, Allah katında kan akıtmaktan daha sevimli bir iş yapamaz. Zira kesilen hayvan, kıyamet günü boynuzları ile, kıllarıyla, tırnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce, Allah katında yüce bir mertebeye ulaşır. Öyle ise onu gönül hoşluğu ile ifâ edin." (Tirmizî)

Mühim olan sadece kan akıtmak veya et yemek değil, Allah-u Teâlâ'nın rızâsını kazanmak için kan akıtmaktır. O'na ulaşan sizin O'na itaat ve teslimiyetinizdeki, emirlerini yerine getirmenizdeki takvânızdır. Zira ameller ancak takvâ ve ihlâs ölçüleriyle makbuldür. Kurban kesenler ancak niyet, ihlâs ve takvânın şartlarına riâyet ederek Rabb'lerini râzı edebilirler.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Hali vakti yerinde olup da, kurban kesmeyen kimse namazgâhımıza yaklaşmasın." (İbn-i Mâce)

Kurban malla yapılan bir fedâkârlıktır. Bir müslüman kurban kesmekle, can da dahil olmak üzere bütün her şeyini Allah yolunda fedâ etmeye hazır olduğunu göstermiş olmaktadır. Diğer taraftan kurban, nefsanî arzuları kesmenin de bir işaretidir.

O kana bedel olarak, gelecek birçok felâketler, ibtilâlar, akacak kanlar önlendiği gibi, en mühimi de Allah-u Teâlâ'nın emri şerif'inin yerine getirilmiş olmasıdır. Rızâ-i Bâri'ye vesiledir.

Kurbanın Şartları:

• Kurbanın vâcip olması için müslüman olmak, hür olmak, mukim olmak yani misafir hükmünde olmamak, şer'an zengin sayılacak kadar servet sahibi olmak gerekir.

Asli ihtiyaçlardan başka en az nisap miktarı bir mala sahip olan her müslümanın kurban kesmesi vâciptir.

• Nisaptan maksat 200 dirhem (561.2 gram) gümüş veya 20 miskal (80.18 gram) altın veyahut bunların kıymetlerine muâdil bir maldır.

Bunda nisabın büyüyücü, artıcı olması ve üzerinden bir yıl geçmesi şart değildir.

Her zekât veren mükellefe kurban kesmek vâcip olduğu gibi, zekâtta nisaba girmeyen bazı mallara sahip olan kimselere de, elinde nakit parası olmasa bile kurban kesmek vâcip olur.

Meselâ bir kimsenin asli ihtiyaçları dışında nisap miktarı değerinde fazla eşyası, ihtiyaç dışı ev ve arazisi olursa, bunların üzerinden bir yıl geçmese bile zengin sayılır, kurban kesmesi gerekir.

• Bir kimsenin kurban kesmesi için bütün vakitlerinde zengin olması şart değildir. Kurban bayramı günlerinin başında veya sonunda zengin bulunması kurbanın vâcip olması için yeterlidir.

• Fakirin ve yolculuk halinde olan kimsenin kurban günlerinde kesecekleri kurban nafile yerine geçer. Çünkü fakir olan kimselere ve yolculuk halinde olan kimselere vâcip değildir. Bununla beraber kurban niyetiyle keserlerse, kesen sevap kazanır. Kesmedikleri takdirde bir şey lâzım gelmez.

• Diğer şartlar mevcut olduğu halde, yolculuktan kurbanın son günü henüz vakit çıkmadan memleketine dönen bir kimseye de kurban kesmek vâcip olur.

Kurbanın Sahih Olmasının Hükmü:

Kurban kesilecek hayvanı kişi ya kendisi kesecek veyahut birisine vekâlet vererek kestirecektir.

Ahmed'e Mehmed'e vermekle, kan akıtmadıkça kurban sahih olmaz. Kurban müslümanlar için vâcip olan bir ibadettir.

Dilenciliği meslek edinen bölücüler kurbana da el atmakta birçok paralar toplamaktadırlar.

Binaenaleyh bunun da hırsızları mevcuttur.

Şöyle ki;

"Sen zahmet etme, senin yerine biz keselim!" derler. Yüz kurban alırlar, beşini keserler, doksan beşini cebe atarlar. İyi bil ki sen kurban kesmemiş olursun. Bu kurban hırsızlarına siz kendinizi kaptırmayın. Bu ilâhi hükmü yerine getirin.

Çünkü Kur'an-ı kerim'deki emir şöyledir:

"Rabb'in için namaz kıl, kurban kes." (Kevser: 2)

"Kes!" buyuruyor Allah-u Teâlâ. Kurbanını âleme vermekle, kurban hırsızına paranızı kaptırmakla beraber emr-i ilâhiye'yi de yerine getirmemiş olduğunuzu iyi bilin.

Allah-u Teâlâ açık olarak "Venhar = Kes!" buyuruyor. Ya kendin kes veya keseceğine kesinlikle emniyet edeceğin bir kimseye vekâlet ver.

Vekâlet verilen kimsenin müslüman olması şarttır. Bir bölücüye kurban kesmesi için para veren bir kimse kurban kesmediğini iyi bilsin.

Mühim Bir Husus:

Kurban kesmek bu kadar faziletli olduğu halde, üzerine borç olmamasına rağmen bir kimsenin kurban keseceğim diye çoluk-çocuğunun boğazından kesmesi de caiz değildir. Çünkü âile fertlerinin geçimini temin etmek farzdır. Hatta bir ev sahibi çoluk-çocuğunun nafakasını kesip misafirine yedirirse, yiyen kimse haram yemiş olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Müslüman, Allah rızâsını hesaba katarak âilesi efrâdına infakta bulunursa, bu onun için bir sadaka olur." (Müslim: 1002)

Niyeti hâlis olan bir kimse, zaten icraatını yapacak, aynı sevaba ermiş olacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Müminin niyeti amelinden hayırlıdır." buyurmuştur. (C. Sağir)

Kurban kesmeyen belki kurban kesenden daha hayırlıdır. Kesemeyenin niyeti aynı kesen gibidir.

Çünkü Allah-u Teâlâ kulunun niyetine bakar.

Sıkılarak, âile fertlerinin nafakalarından keserek, borç para alarak kurban kesmek olmaz.

Abdullah bin Amr bin Âs -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem-:

"Kurban gününü bayram olarak kutlamakla emrolundum. Onu bu ümmet için Allah bayram kılmıştır." buyurmuştu.

Bir kimse kendisine: "Yâ Resulellah! Ben, iâreten verilmiş bir hayvandan başka bir şeye sahip değilim, onu kesebilir miyim?" diye sordu.

Resulullah Aleyhisselâm şöyle buyurdu:

"Hayır. Ancak saçını, tırnaklarını kısaltır, bıyıklarından alır, etek tıraşını olursun. Bu da sana Allah katında bir kurban yerine geçer." (Ebu Dâvud)

Bu beyandan anlıyoruz ki, bayrama katılmak için imkânları zorlamaya gerek yoktur. Bayram günü saç tıraşı olmak, uzamış olan bıyıkları, tırnakları kesmek, bedeni temizlemek, yeni, temiz elbiseler giymek gibi, bayram gününün hürmetine uygun bir ahvâle bürünmek de, kurban kesmiş kadar Allah katında makbuldür.

Kurbanın Kesilmesi:

• Kurban kesmek bir ibadet olduğu için, bu işi başarmaya ehil olanın kendi kurbanını eliyle kesmesi daha faziletlidir.

• Kendi kesemezse vekâleten bir başkasına kestirebilir. Başında bulunması müstehaptır.

• Müslüman bir kadın kesebileceği gibi, kesmesini bilen ve besmele çekebilen bir çocuk da kesebilir.

• Bıçak, hayvana eziyet vermeyecek şekilde keskin olmalıdır. Hayvanı kör bıçakla boğazlamak, yere yatırdıktan sonra bıçak bilemek, ayağından çekip sürüklemek, boğazlarken hayvanın murdar iliğini hemen koparmak, kellesini kesip almak, daha ölmeden derisini yüzmeye başlamak, kıbleden çevirmek mekruhtur.

• Hayvanın yönü kıbleye gelecek şekilde yatırılır, sağ arka ayağı serbest bırakılarak geri kalan üç ayağı birbirine bağlanır.

• Her türlü ön hazırlıklar tamamlandıktan sonra kurbanı kesecek olan kişi önce "Allahümme hâzâ minke ve ileyke = Allah'ım bu sendendir ve sanadır." der ve şu Âyet-i kerime'yi okur:

(İnne salâtî ve nüsukî ve mehyâye ve memâtî, Lillâhi Rabbil âlemîn, lâ şerîke leh vebi zâlike ümirtü ve ene evvelül-müslimîn.)

"Şüphesiz benim namazım da, ibadetlerim de, hayatım ve ölümüm de âlemlerin Rabb'i olan Allah içindir, O'nun hiçbir ortağı yoktur. Bana böylece emrolundu ve ben müslümanların ilkiyim." (En'âm: 162-163)

Daha sonra "Allahu Ekber, Allahu Ekber, Lâ ilâhe illallahu vallahu ekber, Allahu Ekber ve lillâhil-hamd" diye tekbir getirilir ve "Bismillâhi Allahu Ekber" diyerek bıçak çalınır.

• Kesme işi; boynun alt tarafından, boğazın çeneye yakın yerinden yapılır. Yemek ve nefes borusu, bunun iki yanındaki şah damarının kesilmesi ile tamamlanır.

• Develer sığır gibi kesilmez. Boğazla göğsün birleştiği yere bıçak saplanır. Bu sünnettir. Deveyi sığır gibi, sığırı veya koyunu deve gibi kesmek mekruhtur.

• Kanın iyice akıp hayvanın hareketten kesilmesini beklemek müstehaptır.

• Kurban sahibi, kurban kesildiği gün ilk yemeğini kurbanın ciğerinden yemesi menduptur.

• Kurban kesildikten sonra iki rekât namaz kılınması uygun olur.

"Bu Ay İçerisinde İdrak Edeceğimiz Mübarek Kurban Bayramı'nızı Tebrik Eder,
Ümmet-i Muhammed'e Hayırlara Vesile Olmasını Allah-u Teâlâ'dan Niyaz Ederiz."

Muhterem Ömer Öngüt -k.s- Efendi Hazretleri'nin bu eserinde;
"Kurban, Kurbanın Hükümleri, Hayvan Kesimi, Eti Yenen-Yenmeyen Hayvanlar ve Avlanmak" konuları,
Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında ayrıntılı olarak açıklanmış olup ümmet-i Muhammed'in istifadesine arz edilmiştir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (17)

Ekim 2014
Hakikat Aylık İslâm Dergisi

Hacc Emirliği:

Hicretin sekizinci yılında Mekke fethedilmiş, Kâbe putlardan temizlenerek Hazret-i İbrahim Aleyhisselâm zamanındaki gibi Tevhid inancının âbidesi haline getirilmişti. Hicretin dokuzuncu yılında ise, Arap kabilelerinin temsilci heyetleri Medine'ye gelip Resulullah Aleyhisselâm'ı ziyaret ediyorlardı.

Resulullah Aleyhisselâm Hacc'ın farz kılındığı sene Mekke'ye gidememiş, Hacc farîzasını edâ edememişti. Çünkü Mekke çevresinde henüz müşrikler vardı ve Kâbe-i muazzama'yı anadan doğma çıplak tavaf ediyorlardı.

"Onların Beytullah'ın yanındaki duâları da ıslık çalmak ve el çırpmaktan ibarettir." (Enfâl: 35)

Âyet-i kerime'sinde beyan buyurulduğu üzere; Kureyşliler bir sapıklık eseri olarak Beytullah'ı öteden beri çıplak olarak, kadın ve erkekler parmaklarını birbirlerine kenetlemiş halde, ıslık çalarak ve alkış tutarak tavaf ederlerdi. Bu şekilde Allah'a yaklaşacaklarına inanırlardı.

O zamana kadar müşriklere Kâbe ziyareti yasak edilmemişti. Putlar kırılmış, fakat müşriklerin ibadet namına yaptıkları rezalet devam ediyordu.

Hacc farizasını hakiki vaktinde Zilhicce ayında ifâ etmek istemiş, bu sebepten bu farîzayı bir sene sonraya Hicret'in onuncu senesine bırakmıştı.

Hicretin dokuzuncu yılında Hazret-i Ebu Bekir -radiyallahu anh-i Hacc emiri tayin ederek üç yüz kişi ile Mekke'ye gönderdi. Kendisine yirmi deve teslim olundu. Resulullah Aleyhisselâm'ın eliyle işaretlenen bu develer, Mekke'de kurban edilecekti. Ebu Bekir -radiyallahu anh- kendisi için de ayrıca beş deve götürdü. Onun bu haccı Resulullah Aleyhisselâm'la yapacağı ve bütünüyle sistemleşeceği hacca bir hazırlık mahiyetindeydi.

Hazret-i Ebu Bekir -radiyallahu anh-in hareketinden sonra "Tevbe sûre-i şerif'i"nin baş tarafları nâzil olmuştu. Bu Âyet-i kerime'lerde muahede hakkında bazı hükümler bulunduğu için ilân edilmesi gerekiyordu. Araplar'da bir antlaşma yapılır veya bozulurken, ya kabile reisi veyahut onun adına akrabasından birinin ilân etmesi âdetti. Bu sebepten Resulullah Aleyhisselâm Hazret-i Ebu Bekir -radiyallahu anh-in arkasından Mekke'ye Hazret-i Ali -radiyallahu anh-i de yolladı. Hazret-i Ali -radiyallahu anh- Hazret-i Ebu Bekir -radiyallahu anh-e yetişti, beraberce yola devam ettiler.

Zilhicce ayının sekizinci günü yani Arafat'a çıkmazdan bir gün önce Ebu Bekir -radiyallahu anh- Mekke'de bir hutbe okudu. Vaktiyle İbrahim Aleyhisselâm kavmine nasıl Hacc merasimini öğrettiyse, Resulullah Aleyhisselâm adına Ebu Bekir -radiyallahu anh- de Hacc ibadetini halka öğretti. Müslümanlar Hacc farîzasını buna göre yaptılar. Müşrikler de eski âdetleri üzere hacc ettiler.

Hacc ibâdeti edâ edilirken Mina'da nahir günü Hazret-i Ali -radiyallahu anh- de Cemre-i akabe'de bir hutbe irad etti:

"Ey İnsanlar! Ben size Resulullah Aleyhisselâm tarafından geliyorum." diye sözüne başladı.

Tevbe sûre-i şerif'inin baş tarafındaki Âyet-i kerime'leri okudu:

"Allah'tan ve Resul'ünden, antlaşma yaptığınız müşriklere bir ihtardır." (Tevbe: 1)

"Ey müşrikler! Bundan böyle yeryüzünde dört ay daha istediğiniz gibi gezip dolaşın. İyi bilin ki siz Allah'ı âciz bırakacak değilsiniz. Allah kâfirleri mutlaka perişan edecektir." (Tevbe: 2)

"Ayrıca Hacc-ı ekber gününde Allah ve Resul'ünden insanlara bir ilândır. Allah ve Resul'ü müşriklerden uzaktır. Eğer hemen tevbe ederseniz, bu sizin için daha hayırlıdır.

Ve eğer yüz çevirirseniz, iyi bilin ki siz Allah'ı âciz bırakacak değilsiniz. O kâfirlere acıklı bir azabı müjdele!" (Tevbe: 3)

"Ancak kendileriyle antlaşma yaptığınız müşriklerden size olan ahidlerinde hiçbir eksiklik yapmamış ve sizin aleyhinizde hiçbir kimseye yardımda bulunmamış olanlar bu hükmün dışındadır.

Siz de onlarla olan antlaşmalarınızın hükümlerini, kendilerine tanıdığınız süreye kadar tamamlayın. Şüphesiz ki Allah muttakileri sever." (Tevbe: 4)

"Haram aylar çıkınca artık o müşrikleri nerede bulursanız öldürün, onları yakalayın, hapsedin ve onları her gözetleme yerinde oturup bekleyin.

Eğer tevbe eder, namazı dosdoğru kılar, zekâtı da verirlerse onları serbest bırakın.

Şüphesiz ki Allah çok bağışlayan, çok merhamet edendir." (Tevbe: 5)

"Eğer müşriklerden biri senden eman dilerse ona eman ver. Tâ ki Allah'ın kelâmını dinlesin. Sonra onu güven içinde bulunacağı yere kadar ulaştır. Çünkü onlar gerçekten de bilgisiz bir kavimdirler." (Tevbe: 6)


DOĞU TÜRKİSTAN'DA ÇİN ZULMÜ ARTARAK DEVAM EDİYOR

Şinasi Çapa – Ekim 2014
Gündem - Hakikat Aylık İslâm Dergisi
s.43-44

Çin, kalabalık nüfusu ile Orta Asya'nın geniş bozkırlarına ve yeraltı ve yerüstü zenginliklerine göz dikmiştir.
Yayılmacı politikasını sinsice yürütmeye çalışmaktadır.

Türk Dünyası'nın ayrılmaz bir parçası olan Doğu Türkistan yeniden Çin zulmü ile inlemektedir. Ama maalesef başta Türkiye ve İslam Dünyası olmak üzere bu çığlıklara yeterli ilgi ve alakayı göstermemektedir.

Geçtiğimiz ay meydana gelen olaylarda Çinli polislerin Uygur Türklerinin üzerine silahla ateş etmesi sonucu 100'e yakın Uygur genci şehit oldu.

Dünyada, İslâm coğrafyasında ve Avrasya diye adlandırılan Türk coğrafyasında önemli değişmeler ve gelişmeler yaşanırken Türkistan'ı unutmamız ve unutturmamız mümkün değildir.

Aslen Doğu Türkistan'ın Hoten kentinde doğan Emekli Tuğgeneral Rıza Begin Bey Doğu Türkistan'ın durumunu şöyle özetliyor:

"Ekim 1949'da Komünist Çin Kuvvetlerinin Doğu Türkistan'ı istilası ile başlayan ve Müslüman halkın tümü ile imhasını hedef alan baskı, işkence ve terör rejimi şiddetini artırarak devam etmektedir. Tüm baskılara ve din aleyhtarı propagandalara rağmen, 54 yıldan beri Doğu Türkistan'da ezan sesleri susturulamamıştır. Doğu Türkistan halkı, Çinlilerden, sosyal ve kültürel ilişkilerden nefret edercesine kaçınarak pasif mukavemetin en iyi örneklerini vermekte, imkan ve fırsat buldukça tepkilerini göstermektedirler.

Son yıllarda meydana gelen milli ve dini nitelikli hareketler dünya gündeminde geniş yankı bulmuştur.

1990 yılının Nisan ayında Kaşgar'ın Barın kasabasında vukuu bulan ve yüzlerce mücahidin şehadeti ile son bulan ayaklanma, bu ülkede Müslüman Türk'ün asırlardır kökleşen milli ve dini inançlarının sökülüp atılamayacağına en iyi cevap olmuştur.

Şubat 1997'de Gulca'da meydana gelen olaylarda yüzlerce Müslüman Türk idam edilmiş ve binlerce kişi yargısız ve haksız şekilde tutuklanmıştır. Halkın Müslüman Türk olarak yaşama ve var olabilme mücadele azmini kırmak ve yok etmek amacıyla dini inançlara ve İslami değer ve müesseselere karşı, İslam dünyasının gözü önünde insanlık dışı yöntemlere başvurulmaktadır.

Ne yazık ki, İslam Dünyası bütün bu olup bitenlere seyirci kalmakta ve Doğu Türkistanlı Müslüman kardeşlerinin bu acıklı durumuna ilgisiz bir tavır içerisindedirler. 30 milyon Doğu Türkistanlı Müslüman Türklerin maruz bulunduğu insanlık dışı zulüm ve işkence, İslam dünyasının gafletten uyanmasını temin edememekte ve onların vicdanlarını harekete geçirmeye kafi gelmemektedir. İslam dünyasının bu duyarsızlığı ve ilgisizliği gerçekten acı ve acı olduğu kadar elem vericidir. Türkiye'nin Doğu Türkistanlı kardeşleriyle soy, dil, din, tarih ve kültürel bağları ile ilgilenmesi doğaldır. Milli bir borçtur. Türkiye'nin Doğu Türkistan'da esaret altında yaşayan Müslüman Türk soydaşlarına karşı gösteregeldiği ilgi ve yakınlık için; daima minnet ve şükran duyguları ile doluyuz."

İbadet yapmaları bile yasak edilen, sakal bırakmalarına bile müsaade edilmeyen, başörtüleri başlarından alınan, camilerine kilit vurulan, esir olarak çalıştırılan Doğu Türkistan halkı Kızıl Çin'in zulmü altında inlemekte, ölüm-kalım savaşı vermektedir. Biz onların uğradıkları haksızlıklara, zulümlere, işkencelere ne kadar duyarlıyız? Onlarla ne kadar alakalıyız?

Gazze'de İsrail'in katliamları yaşanırken Doğu Türkistan'da Çin, hava ve kara operasyonu ile 2 köyü haritadan sildi. Bayramın birinci günü, Yarkent bölgesinde kadınlara yapılan saldırı sonrası büyüyen protestolara Çin güçleri silahla cevap verdi. Tüm iletişimi kestiği için, kaç kişinin öldüğü tam olarak bilinmiyor. Çin, son 20 yılın en büyük katliamını yaptı.

Doğu Türkistan Derneği Başkanı Seyit Tümtürk; "Çin, Ramazan ayı boyunca oruç tutulmasını yasakladı. Abluka altına aldığı yerlerde baskı en üst düzeyde uygulandı. Yasaklar koyarak, insanların sokağa dökülmesini istedi. Bu sayede yapılan katliamlara gerekçe oluşturmak istediler. Bayramın birinci günü yapılan saldırılarda binlerce Müslümanı katlettiler. Bu katliamın üzeri kapatıldı. Dünya kamuoyu katliama tepki göstermedi. Silahsız bir şekilde Çin'e karşı mücadele veren Uygur Türkleri kendi topraklarında yaşam hakkı, din ve vicdan hürriyeti, seyahat hakkı, eğitim özgürlüğü ve insanların nesillerinin devamı olan üreme hakkı yasaklarının kaldırılarak insanca yaşamak istiyor. Çin hükümeti yasakçı ve baskıcı politikalarla Türkleri sindirmek, yok etmek istiyor. Doğu Türkistan denilince kan, gözyaşı, katliam, idam, insan hakları ihlalleri, zulüm ve işkence akla gelmektedir. Çin oldu-bitti ile Gazze'de 1-2 ayda katledilen insan sayısından daha fazlasını bir günde katletti. Dünya bunu görmedi. Birkaç gün önce 8 Doğu Türkistanlı kardeşimiz idam edildi. Acı üstüne acı, zulüm üstüne zulüm yaşanıyor. Doğu Türkistanlılara hiçbir gün umut ışığı, olumlu gelişme yok. Yaşanan her türlü olumsuzluğa rağmen ne İslam İşbirliği Örgütü, ne Avrupa Birliği, ne Birleşmiş Milletler ne de diğer uluslararası kuruluşlardan tek bir ses yok. Bu duyarsızlığı hayretle izliyoruz. Bu coğrafya İslâmın en hoşgörülü ikliminin yaşandığı bölgedir. Çin yönetiminin Doğu Türkistanlıları İslâmdan koparma gayretleri Doğu Türkistanlıları terör batağına sürüklemektedir. Burada bir terörist varsa o da 65 yıldır uluslararası hukuk kurallarını ihlal ederek bir devletin mutlak bütünlüğünü, sınırlarını parçalayıp işgal eden Çin devletidir" diyerek yaşananları özetlemiştir.

Çin, terörist ilan ettiği Türkleri göz altına alıp idam ediyor. Ramazan ayında üç bine yakın Uygur Türkü'nü bayramlaştıkları gerekçesiyle terörist ilan eden Çin hükümeti, Doğu Türkistan'daki izlediği politikaların dış dünyaya sızmasını engellemek için her türlü iletişim haklarını yasaklamıştır. İnternet yoluyla dışarıya bilgi sızdırdıkları gerekçesiyle terörist ilan ettiği 400'e yakın Uygur Türkü'ne müebbet hapis cezası vermiştir.

Çin, Doğu Türkistan'ı yaşanmaz hale getirmek için Nükleer denemelerinin tamamını bu bölgede gerçekleştirmektedir. Bu denemeler bölgenin doğasının tamamen tahrip olmasına, kanser hastalıklarının artarak yayılmasına neden olmaktadır. Aynı şekilde on binlerce hayvan denemeler nedeniyle telef olmakta, pek çok insan hayatını kaybetmekte, sakat doğum oranlarının artmasında büyük artış gözlemlenmektedir. Yaklaşık 210 bin kişinin radyoaktif atıklar nedeniyle hayatını kaybettikleri tahmin edilmektedir.

Doğu Türkistan Maarif ve Dayanışma Derneği Başkanı Hidayet Oğuzhan'ın verdiği bilgiler de Çin devletinin uygulamalarının bir diğer boyutunu ortaya koymaktadır:

"Çin'in değişik isimler altında düzenlediği operasyonlarla Uygurların evlerini basarak kadınlara tecavüz edilmektedir. Erkekler ise zorla evrak imzalatılarak hapse atılmaktadırlar. Uygurların yurt dışına çıkmalarına engel olmak için Pasaport almalarına izin vermiyor. Zulme dayanamayan Uygurlar Malezya, Vietnam, Tayland gibi Uzakdoğu ülkelerini dolaştıktan sonra Türkiye'ye sığınıyor. Çin zulmünden kaçarak Türkiye'ye sığınan Uygur sayısı 1000'e yaklaştı. Çin'de yaşayan bütün azınlıklar Çinlileşmişler ancak Türkistan halkına aynısını yapamamıştır. Türkistanlıların bugüne kadar ayakta kalmalarının sebebi dine olan güçlü bağlılıklarıdır. Bizi İslam Dini korudu. Bunun farkına varan Çin, son zamanlarda ülkedeki güçlü dini bağları zayıflatmaya çalışıyor. Doğu Türkistan'da islamla ilgili yapılan her şeyi terör faaliyeti olarak niteliyor. Çin'in karşısında direniş kuvvetleri olmadığı için bölgede yaşananlarla ilgili haber alınamıyor. Çin'in demir surlarla çevirdiği Doğu Türkistan'da yaşananlar dışarıya yansımıyor. "

Doğu Türkistan'da olan-biteni anlatmakla bitmiyor. Hangi Müslüman Türk bu olaylara kulak tıkayabilir, sessiz kalabilir? Bu mazlum coğrafya İslam-Türk Medeniyeti'nin en mümtaz şahsiyetlerini yetiştirmiştir.

Onların ızdırapları bizim ızdırabımız, dertleri bizim derdimiz, göz yaşları ise bizim göz yaşımızdır. Bu zulüm karşısında vicdan sahibi hangi insan duyarsız kalabilir? Onu anlamaya, anlatmaya, beyinlere kazımaya ihtiyacımız var.

Doğu Türkistan'ın Zenginlikleri ve
Stratejik Konumu:

Doğu Türkistan stratejik konumu ve doğal zenginlikleri sebebiyle Çin için çok önemli bir bölgedir. Çin, ABD'nden sonra en önemli enerji tüketen ülke konumundadır. Kalkınması için enerjiye, petrole, doğalgaza ihtiyacı vardır. Bu bölge Çin için önemli bir potansiyele sahiptir. Aynı zamanda Rusya ve Orta Asya ile arasındaki enerji nakil güzergâhları için yegâne geçiş noktasıdır.

21. yüzyılın Kuveyt'i olarak adlandırılan Doğu Türkistan petrol, doğal gaz, uranyum, kömür, altın ve gümüş madenlerinin bolluğu ile dikkat çekmektedir. Doğu Türkistan Tarım Havzası'nda çok yüksek miktarda petrol bulunmaktadır. 'Umut Denizi' olarak adlandırılan Tarım Havzası'nın 10.7 milyar ton petrol kapasitesi olduğu tahmin edilmektedir. Yapılan araştırmalara göre; "220 milyar metreküp doğal gaz kapasitesi olan 13 yatak ortaya çıkarılmıştır. Bu zenginlikler Çin ekonomisi için vazgeçilmez görünmektedir. Çin topraklarında çıkarılan 148 çeşit madenin 118 çeşidi Doğu Türkistan topraklarında bulunmaktadır. Bu da Çin'in toplam maden ocaklarının yüzde 85'ini oluşturmaktadır. Bunların arasında kalitesi ve yüksek kalori değeri ile ünlü olan kömürün de ayrı bir yeri vardır. Çin'in toplam kömür rezervinin yarısını oluşturan Doğu Türkistan kömür rezervlerinin 2 trilyon ton civarında olduğu hesaplanmaktadır. Çin tekstilinin hammaddesi pamuk bu mazlum Türk coğrafyasında üretilmektedir.

Çin'in Doğu Türkistan'ı asimile etmekten çok daha büyük bir gayesi var. Prof. Dr. Ümit Özdağ Çin'in bu gayesini şöyle özetliyor:

"Doğu Türkistan'da çok kısa sayılabilecek bir süre içinde Çin ordusu ve polisi Uygur Türklerine karşı çok sert ve vahşi bir şekilde saldırıya geçmiş durumda.

Buz dağının suyun altındaki kısmında Pekin'in 21. Yüzyılda Büyük Türkistan stratejisi vardır. Büyük Türkistan, Batı ve Güney Türkistan'dan (Afganistan) oluşmaktadır. ... Doğu Türkistan'da Uygur Türkleri % 15'in altına düştükleri zaman tehdit olmaktan çıkacaklardır. Bunu Çin'in Batı Türkistan'da hegemon güç olma adımı izleyecektir. Büyük Çin nüfusunun oluşturduğu demografik tehtidin ilk adımları Kazakistan ve Kırgızistan'da hissedilmeye başlanmıştır."

Çin, kalabalık nüfusu ile Orta Asya'nın geniş bozkırlarına ve yeraltı ve yerüstü zenginliklerine göz dikmiştir. Yayılmacı politikasını sinsice yürütmeye çalışmaktadır.