251. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"İnsanlar İçerisinde Müminlere En Şiddetli Düşman Olarak Yahudileri Bulursun." (Mâide: 82)

"Kalplerinin Gizledikleri İse Daha Büyüktür." (Âl-İ İmran: 118)

"İnkârları Yüzünden Allah Onlara Lânet Etmiştir." (Nisâ: 46)

"Zira Hiçbir Yahudi Yoktur Ki Müslümanı Öldürmek Niyetinde Olmasın." (Hadis-i Şerif)

ALLAH-U TEÂLÂ VE RESULULLAH ALEYHİSSELÂM YAHUDİLERİ BİZE TANITMIŞ VE İMAN EDENLERE DUYURMUŞTUR.
BUNLARDAN HER ŞEY BEKLENEBİLİR!

Gazze Nasıl Bir Yer? Yahudi Niye Saldırıp Duruyor?
Kitle İmha Silahlarının Kullanılması ve Yahudilerden Bütün Dünya Milletlerinin İkrah Etmesi
Düşmanlığın Her Türlüsü
Yahudilerin Küfrü
Kendi Peygamberlerini Öldüren Kavim
Lânetlenmiş Kavim
Suret Değiştirme Cezası
Yahudiler ve Tâğut
Yahudiler ve Münafıklar
Yahudi İhaneti
İsrâiloğullarının Durumu
Yahudi Tıyneti
Bekledikleri Halde
Destek Olacak Yerde
Özelliklerin En Kötüleri
Tevrat
Peygamberlere Yapılan İftiralar
Kıyamete Yakın Yaşanacak Büyük Hadiseler

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (2)
Tevhid Akidesi'nin Özü

Müminin ilk görevi, O'nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesi;
O'nun Zât-ı akdes'ini zihinlerde tasavvur edilen, vehimlerde hayal edilen her şeyden tecrîd etmesi, uzak tutmasıdır.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
"Fâsık'ın Haberi"

"Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin, içyüzünü araştırın.
Yoksa bilmeden bir topluluğa sataşırsınız da, sonra yaptığınıza pişman olursunuz." (Hucurât: 6)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (46)

Ahiret Dünyadan Çok Hayırlı

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." (Duhâ: 4)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (169)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (17)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (102)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -k.s.- (15)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

"Vahdet-i Vücud" (2)
Vahdet-i Vücud'un Tecellîsi

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

İSLÂM İLMİHALİ

Zekâta Âit Bazı Meseleler (2)

İslâm yaşanmıyorsa bu durumlar nazar-ı dikkate alınmadığı için, verilen vergiler hâliyle zekât yerine geçmez. Günümüzde her hâlükârda malın zekâtını çıkarıp vermek, mal sahiplerine âit bir vecibe durumuna gelmiştir.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (15)
Sıddıklarla, Şehidlerin Kıyası

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

GÜNDEM

Gazze, Kıbrıs ve Enerji Savaşlarının Yeni Adresi; "Doğu Akdeniz" / Uğur Kara

İsrail Gazze'de her türlü katliamı yaparken özellikle Avrupa ülkelerinin bu saldırıya destek çıkmasının ve Kıbrıs'ta çözüm trafiğinin yeniden hızlandırılmaya çalışılmasının sebebi; Doğu Akdeniz'de keşfedilen doğalgaz rezervleridir.

TARİHTEN SAYFALAR

Sultan I. Murad (Hüdâvendigâr)'ın Aynaroz'daki Bir Keşişe Verdiği Beratın İçeriği ve Târihî Yönden Değeri
/ Hakan Yılmaz

Sultan I. Murad'ın Kasım/1386 tarihli bu beratı; içerdiği kuruluş devri Osmanlı târihinin meselelerini aydınlatacak nitelikteki eşsiz bilgilerle, bu gibi otantik belgelerin gün yüzüne çıkarılmasının önemini bir kez daha gözler önüne sermiştir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yahudilerin en büyük kin ve düşmanlıkları İslâm dinine ve müslümanlara karşı olmakla beraber kendi çıkarları için bütün insanlığı felakete sürüklemekten geri kalmazlar. İnsanların inançlarında kararsızlık husule getirmek, fitne ve terör çıkarmak, hak dini bozmak için dinde olmayan şeyleri fısıldamak gibi icraatları yanında devletleri birbirine düşürmeye ve savaşlar tertip etmeye çalışırlar. Uluslararası düzenin tarumar edilmesi pahasına icra edilen Ortadoğu işgalinde olduğu gibi tarih boyunca yaşanan ihtilallerin, savaşların, insanlar arasındaki fitne ve kavgaların birçoğunda yahudi parmağına rastlamak mümkündür.

Yahudiler bu düşmanlıklarını her türlü yöntemle icra etmek isterler. Amaçlarına ulaşmak için bütün insanları ve hususiyetle müslümanları ahlaksızlaştırmaya, dünyevî arzulara müptelâ etmeye, birbirlerine düşürüp birlik ve beraberliklerini kaybetmelerini sağlamaya, milletler arasında harpler çıkartmaya çalışırlar.

Nitekim bugün İsrail necis, barbar, zâlim yüzünü yine gösterdi. Mütemadiyen yaptığı gibi yine Filistinli müslümanlara saldırdı. Çocukları, kadınları, genç-yaşlı herkesi öldürüyor. Evleri, camileri, hastaneleri, ambulansları, su, elektrik vs bütün altyapıyı bombalıyor. Dünyanın gözü önünde uluslararası hukukta savaş suçu kabul edilen her türlü katliamı yapmaktan, kullanılması yasak olan bomba ve silahları kullanmaktan çekinmiyor. Toplu katliam yapıyor. Buna rağmen Amerika başta olmak üzere, İngiltere, Almanya, Fransa gibi birçok hıristiyan küffar ülkesi kendilerine destek verdiklerini açıkladı.

Oysa İsrailli yetkililerin sözlerine ve yaptıkları katliama bakıldığında büyük bir kin, vahşet ve soykırım niyeti besledikleri görülüyor.

Allah-u Teâlâ yahudilerin müminlere olan düşmanlığını Âyet-i kerime'sinde şöyle haber vermektedir:

"İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Yahudiler eski sapkın geleneklerine sıkı sıkıya bağlı kalmışlar, İslâm ve müslümanları karşılarındaki en büyük düşman bellemişler ve bu düşmanlıklarını nesilden nesile sürdüregelmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunların bu düşmanlıklarını ve içlerinde besledikleri niyetlerini şöyle haber vermişlerdir:

"Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın." (İbn-i kesir)

Bunlar önümüzdeki yıllarda bu vicdansız ve pervasız niyetlerini daha da azgın bir şekilde uygulamaya çalışacaklar. Bu yüzden gün geçtikçe bütün dünya milletlerinin, küffarın bile ikrah ettiği bir millet olacaklar. Bugün bile böyledir, ancak çok daha büyük bir alçaklığa razı oldukları zaman bütün milletler bunlardan iyice ikrah edecektir.

Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Allah'ımız sonumuzu hayırlı etsin. Hazret-i Allah küffara fırsat vermesin, Ümmet-i Muhammed'i korusun, muhafaza etsin, muzaffer eylesin. Amin.

•

Bâki esselamü aleyküm ve rahmetullah...


"İnsanlar İçerisinde Müminlere En Şiddetli Düşman Olarak Yahudileri Bulursun." (Mâide: 82)

"Kalplerinin Gizledikleri İse Daha Büyüktür." (Âl-İ İmran: 118)

"İnkârları Yüzünden Allah Onlara Lânet Etmiştir." (Nisâ: 46)

"Zira Hiçbir Yahudi Yoktur Ki Müslümanı Öldürmek Niyetinde Olmasın." (Hadis-i Şerif)

ALLAH-U TEÂLÂ VE RESULULLAH ALEYHİSSELÂM YAHUDİLERİ BİZE TANITMIŞ VE İMAN EDENLERE DUYURMUŞTUR.
BUNLARDAN HER ŞEY BEKLENEBİLİR!

İsmail Yavuz - Ağustos 2014
Başyazı - Hakikat Aylık İslâm Dergisi

Allah-u Teâlâ buyurur ki:

"Allah'ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adâleti emredenleri öldürenlere elem verici bir azabı müjdele! Onların yaptıkları dünyada da ahirette de boşa gitmiştir. Onların hiçbir yardımcıları da yoktur." (Âl-i imran: 21-22)

Yahudileri "Peygamberlerini öldüren kavim" olarak bize tanıtan Allah-u Teâlâ diğer bir Âyet-i kerime'sinde de şöyle buyurmaktadır:

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)

Kendilerine gönderilen peygamberleri sürekli yalanlamaları ve verdikleri sözleri sürekli bozmaları sebebiyle Kur'an-ı kerim'de üç peygamberin diliyle lânetlenmişlerdir.

"İsrâiloğullarından küfre sapanlar hem Dâvut'un hem de Meryem oğlu İsa'nın diliyle lânetlenmişlerdir." (Mâide: 78)

"(Musa dedi ki:) Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım?" (A'raf: 155)

İsrail necis, barbar, zâlim yüzünü yine gösterdi. Mütemadiyen yaptığı gibi yine Filistinli müslümanlara saldırdı. Çocukları, kadınları, genç-yaşlı herkesi öldürüyor. Evleri, camileri, hastaneleri, ambulansları, su, elektrik vs bütün altyapıyı bombalıyor. Dünyanın gözü önünde uluslararası hukukta savaş suçu kabul edilen her türlü katliamı yapmaktan, kullanılması yasak olan bomba ve silahları kullanmaktan çekinmiyor. Toplu katliam yapıyor. Buna rağmen Amerika başta olmak üzere, İngiltere, Almanya, Fransa gibi birçok hıristiyan küffar ülkesi kendilerine destek verdiklerini açıkladı.

Oysa İsrailli yetkililerin sözlerine ve yaptıkları katliama bakıldığında büyük bir kin, vahşet ve soykırım niyeti besledikleri görülüyor.

Allah-u Teâlâ yahudilerin müminlere olan düşmanlığını Âyet-i kerime'sinde şöyle haber vermektedir:

"İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Yahudiler eski sapkın geleneklerine sıkı sıkıya bağlı kalmışlar, İslâm ve müslümanları karşılarındaki en büyük düşman bellemişler ve bu düşmanlıklarını nesilden nesile sürdüregelmişlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunların bu düşmanlıklarını ve içlerinde besledikleri niyetlerini şöyle haber vermişlerdir:

"Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın." (İbn-i kesir)

Nitekim bugün İsrail'de okul çağındaki çocuklar askerî birliklere ziyaret gezilerine götürülmekte, küçük yaşlarda müslüman öldürme inancı aşılanmaktadır.

Bugün Gazze'de yaşananlar bunların bu iç durumunu her yönüyle ortaya koyuyor.

Gazze Nasıl Bir Yer?
Yahudi Niye Saldırıp Duruyor?

Gazze denilen küçük toprak parçası İsrail'in yerlerinden yurtlarından edip sürgün ettiği bir buçuk milyon Filistinli'nin İsrail ablukası ve ambargosu altında hayatta kalmaya çalıştığı bir yerdir. Adeta büyük bir mülteci kampı, hatta büyük bir hapishane gibidir. Bütün dünya bağımsız Filistin'i kabul ettiği halde Batı Şeria olsun, Gazze olsun; -işgal ve abluka sebebiyle- İsrail'den izinsiz kimse buralara giremez ve çıkamaz. Bir Filistinli, İsrail askeri izin vermeden bir şehirden başka bir şehire bile gidemez.

Yahudiler her türlü imkâna sahip müreffeh bir hayat sürüp, dünyanın en modern silahları ile donatılmış bir orduya sahipken; İsrail buradaki müslümanların zaten zor olan hayatlarını daha da zorlaştırmak için mütemadiyen saldırıyor, bombalıyor. Bu insanların en küçük bir silaha sahip olmaması için bütün giriş çıkışları çok sıkı kontrol altında tutuyor. Bu yüzden barış zamanlarında bile gıda ve ilaç yardımı ulaştırmak bir işkenceye dönüşüyor. Bu ablukayı delmek için yola çıkan Mavi Marmara ve beraberindeki gemilerin bütün uluslararası hukuk kurallarının ve vicdan duygusunun tarumar edildiği bir saldırıya maruz kalmasının sebebi de budur.

Bütün bu abluka ve işkencelere rağmen Gazze'deki Filistinliler elleriyle, tırnaklarıyla kazdıkları kilometrelerce uzunluktaki tüneller sayesinde bu ablukayı az da olsa delmeye muvaffak oluyor. İbtidai şartlarda da olsa silah temin etmeye çalışıyor.

Bütün gayretine rağmen bu tünelleri engelleyemeyen, İsrail defaatle kudurmuşçasına saldırıyor. Bir tek askerinin bile ölümüne tahammülü olmadığı halde bu tünelleri yok etmek için karadan saldırmaya kendisini mecbur hissediyor.

Ancak her saldırısında bir taraftan çoçuk, kadın demeden katliam yaparken, diğer taraftan hastane, yol, su, kanalizasyon vb. altyapıyı bilinçli olarak bombalayıp tahrip ediyor. Yerlerinden yurtlarından ettiği milyonlarca Filistinli'nin zaten mahrumiyetlerle dolu hayatını daha da zorlaştırmak için elinden geleni ardına koymuyor.

Bütün bunları belli bir niyetle yapıyor. Zira bu zulüm ve vahşet bunların tıynetinin, içlerindeki düşmanlıklarının icabıdır.

Küffarın petrol ve gaz için yeni planları var. Bunun için Gazze'deki müslümanları tekrar sürmek, yok etmek, buraları yeniden işgal ve kontrol altında tutmak istiyor. Bu yüzden hıristiyan küffar milletleri sesini çıkartmıyor, hatta destek veriyor.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar." (Mâide: 51)

Diğer taraftan bütün İslâm devletlerini bölüp parçalamaya çalışan İsrail Batı Şeria ve Gazze'deki müslümanların birlik olmasını hazmedemiyor.

Binaenaleyh bunlardan, bir fırsatını buldukları takdirde daha büyük zulüm ve vahşet, hatta toplu kıyımlar beklenebilir. "Atom bombası atıp hepsini yok edelim." diyebilen en aşırı uçtaki faşist siyasetçilerin iktidara ortak olduğu bir ülkeden bahsediyoruz.

Nitekim Âyet-i kerime'de şöyle haber verilmektedir:

"Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

Bunlar önümüzdeki yıllarda bu vicdansız ve pervasız niyetlerini daha da azgın bir şekilde uygulamaya çalışacaklar. Bu yüzden gün geçtikçe bütün dünya milletlerinin, küffarın bile ikrah ettiği bir millet olacaklar. Bugün bile böyledir, ancak çok daha büyük bir alçaklığa razı oldukları zaman bütün milletler bunlardan iyice ikrah edecektir.

Kitle İmha Silahlarının Kullanılması ve
Yahudilerden Bütün Dünya Milletlerinin İkrah Etmesi:

Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yahudileri de hezimete uğratacaktır. Artık Allah'ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah'ın konuşturmayacağı hiçbir şey kalmayacaktır. 'Ey Allah'ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!' demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)" (İbn-i Mâce: 4077)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. "Burada yahudi var gel öldür!" diye. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bir zaman gelecek ki Medine hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek.

İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine'ye doğru koyunlarını sürüp gelirken onun perişanlığını görerek korkup, yüzüstü düşerek ölecekler." (Buhârî. Tecrîd-i sarîh: 885)

Medine-i münevvere'nin bu metrûk durumu kıyamet saatinin yaklaştığı âhir zamanda meydana gelecektir.

Avf bin Malik -radiyallahu anh- der ki:

"Bir kere Resulullah Aleyhisselâm Mescid-i saâdete girmişti. Sonra bizim yüzümüze bakıp şöyle buyurdu:

'Allah'a yemin ederim ki gelecek nesil bu Medine'yi kırk sene kadar zelil bir halde avâfiye bırakacaktır. Avâfiye nedir bilir misiniz? Bakınız ben size söyleyeyim: Kurtlar ve kuşlar!'" (Buhârî, Tecrîd-i sarîh, C. 6, sh: 235)

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek.

Amerika demek yahudi demek, yahudi demek Amerika demek.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Amerika dört devleti gözüne kestirdi; Irak, İran, Suudi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak.

Allah'ımız sonumuzu hayırlı etsin.

Düşmanlığın Her Türlüsü:

Yahudilerin en büyük kin ve düşmanlıkları İslâm dinine ve müslümanlara karşı olmakla beraber kendi çıkarları için bütün insanlığı felakete sürüklemekten geri kalmazlar. İnsanların inançlarında kararsızlık husule getirmek, fitne ve terör çıkarmak, hak dini bozmak için dinde olmayan şeyleri fısıldamak gibi icraatları yanında devletleri birbirine düşürmeye ve savaşlar tertip etmeye çalışırlar. Uluslararası düzenin tarumar edilmesi pahasına icra edilen Ortadoğu işgalinde olduğu gibi tarih boyunca yaşanan ihtilallerin, savaşların, insanlar arasındaki fitne ve kavgaların birçoğunda yahudi parmağına rastlamak mümkündür.

Yahudiler bu düşmanlıklarını her türlü yöntemle icra etmek isterler. Amaçlarına ulaşmak için bütün insanları ve hususiyetle müslümanları ahlaksızlaştırmaya, dünyevî arzulara müptelâ etmeye, birbirlerine düşürüp birlik ve beraberliklerini kaybetmelerini sağlamaya, milletler arasında harpler çıkartmaya çalışırlar.

Şeytanî yol ve yöntemlerle bütün insanlığı zehirlemekten çekinmezler.

Din, iman duygularını, ahlâk ve fazilet umdelerini ortadan kaldırma gayretindedirler.

"Biz her peygambere insan ve cin şeytanlarını düşman yaptık." (En'am: 112)

"Gerek cinlerden olsun, gerek insanlardan." (Nâs: 6)

Şeytan da iman ehlini, insanları yoldan çıkartmaya çalışıyor, düşmanlık yapıyor, bir kısım insanlar da onunla aynı vazifeyi yapıyor. Şeytanî yol ve yöntemlerle bütün insanlığı zehirlemekten çekinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

"Cin ve insan şeytanlarından Allah'a sığındın mı?" diye sordu. O ise: "İnsanın da şeytanları var mıdır?" dedi.

Buyurdu ki:

"Evet. Hem de onlar cin şeytanlarından daha şerlidir." (Ahmed bin Hanbel)

Meselâ; bugünkü bu medya adı altında, özgürlük(!) ve sanat(!) adına icra edilen ahlaksızlıklar çıkmadan önce hıristiyan küffar memleketlerinde dahi çıplaklık büyük bir ahlaksızlık ve suç kabul ediliyordu.

Türkiye'de de bir kısım medya senelerce insanlara bu ahlaksızlığı empoze etti. Bunda muvaffak da oldular. Artık dünya öyle bir hale geldi ki, aile kurumu çöktüğü için birçok memleket içten içe çürüdü. Başta Avrupa olmak üzere birçok ülke bu çöküşün sonu nereye varacak diye kara kara düşünür hâle geldi.

Ancak insanlar bunun böyle olduğunu bildikleri ve gördükleri halde ne sapıklıktan ne de şeytanla ve şeytanlaşmış insanlarla dostluk kurmaktan vazgeçmezler:

"O, bir topluluğu hidayete erdirdi, bir topluluğa da sapıklık hak oldu. Çünkü onlar Allah'ı bırakıp şeytanları dost edindiler. Böyle iken onlar kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler." (A'raf: 30)

•

Müslüman ülkelerde yaşanan işgal, parçalanma, fitne ve birbirine düşme gibi hadiselerin hemen hepsinde yahudilerin bir dahlini bulmak mümkündür. Çünkü müslüman milletlere sıkıntı vermek ve kendilerine karşı bir güç olmalarını engellemek bunların en büyük bir gayesidir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

•

Düşman düşmanlığını yapacak, şeytan şeytanlığını yapacak. Bize düşen bunlara uymamaktır.

Bu meyanda Allah-u Teâlâ müslümanları Kur'an-ı kerim'de defaatle uyarmıştır. Bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'ın size verdiği rızıktan yiyin, şeytanın adımlarına uymayın. Çünkü o sizin apaçık bir düşmanınızdır." (En'am: 142)

Binaenaleyh Allah-u Teâlâ bize bu düşmanların, bu şeytanların yaptıklarından sormayacak. Bizim ne yaptığımızı soracak. Bunları düşman mı bildik, Hazret-i Allah'a yönelip O'na mı sığındık, yoksa bu düşmanların fitne ve fesadına kapılıp bunları dost mu edindik?

•

Gerek yahudiler gerek hıristiyanlar kendi dinlerinin hak olduğunu iddia ettikleri için kendi dinlerine, hevâ ve heveslerine, bâtıl fikirlerine uyulmasını isterler.

Gayr-i müslimlerin asırlardır müslümanları yoldan çıkarmak için ne çarelere başvurdukları malûmdur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapıklıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bu sert ve şiddetli hüküm, müslümanların onlardan uzak durmalarını ve sakınmalarını ihtar içindir. Bu ilâhî hüküm kesindir, bu böyledir, bunu böyle bilin ve onları öylece tanıyın.

Onlar hakkındaki hüküm ne ise, onları dost edinen hakkındaki hüküm de odur. O artık onlardan bir kimse gibi olur ve Hakk'a değil, onların gayelerine hizmet eder. Ahirette de onlarla beraber haşrolur.

Bu Âyet-i kerime İslâm'a ve müslümanlara karşı küfrün tek millet olduğuna delildir. Allah-u Teâlâ mümin kullarına İslâm'ın ve müslümanların düşmanı olan yahudi ve hıristiyanları dost edinmeyi yasaklamakta, onların birbirlerinin dostları olduklarını bildirmektedir. Yahudiler birbirlerinin, hıristiyanlar da birbirlerinin dostlarıdır. Ne yahudiler kendilerinden olmayana dost olurlar, ne de hıristiyanlar.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

Ebu Hüreyre -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Andolsun ki siz, kendinizden önceki milletlerin yoluna kulacı kulacına, arşını arşınına ve karışı karışına muhakkak tıpatıp uyacaksınız. Hatta onlar daracık bir keler deliğine girseler bile, siz de muhakkak o deliğe gireceksiniz."

Ashâb-ı kiram: "Yâ Resulellah! O milletler yahudiler ve hıristiyanlar mı?" diye sordular.

Resulullah Aleyhisselâm:

"Bunlar olmayınca başka kimler olur?" buyurdu. (İbn-i Mâce: 3994)

Dikkat ederseniz bu Hadis-i şerif mucize olarak gerçekleşmiş, olduğu gibi tecelli etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

•

Bu düşmanlarla dostluk kuranların, bunlara uyanların, bunların küfrünü, zulmünü hoş görenlerin durumu şudur:

Allah-u Teâlâ Mâide sûre-i şerif'inin 82. Âyet-i kerime'sinde, yahudileri en şiddetli düşman olarak tanıtırken, müminlere onları dost edinmemelerini emir buyuruyor:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

"Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz." (Mümtehine: 1)

Onlar Allah-u Teâlâ'yı da, O'nun Peygamber'ini de ve o Peygamber'e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

Allah-u Teâlâ değil onlarla dost olmayı, onlarla oturup kalkmayı bile yasaklamaktadır:

"Allah'ın âyetlerine küfredildiğini ve alaya alındığını işittiğinizde, onlar başka bir söze geçmedikçe yanlarında oturmayın. Yoksa siz de onlar gibi olursunuz.

Doğrusu Allah münafıkların ve kâfirlerin hepsini cehennemde toplayacaktır." (Nisâ: 140)

Ahirette de onlarla haşreder. Zira onların safına giren onlardandır.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

İlahî hüküm bu olduğu halde, 1400 yıldır bu hüküm kitabımız Kur'an-ı kerim'de yazdığı halde küffardan dostluk umanlar, küffarın küfrüne ve dinsizliğine hayran olanlar hangi mazarete sığınabilirler?

Yahudilerin Küfrü:

Tarih boyunca peygamberlerine hasmane tutum sergileyen yahudiler aslında Hazret-i Allah'a düşmanlık yapmışlar, Tevrat ve Zebur'da geleceği haber verildiği halde Hazret-i Muhammed -sallallahu aleyhi ve sellem-i sırf bu düşmanlıkları sebebiyle inkâr etmişlerdir.

Hiçbir yahudi İslâm peygamberini kabul etmez, amma biz Musa Aleyhisselâm'ı kabul ederiz. Hiçbir hıristiyan Resulullah Aleyhisselâm'ı kabul etmez. Amma biz İsa Aleyhisselâm'ı kabul ederiz.

"De ki: "Biz Allah'a iman ettik. Bize indirilene de; İbrahim'e, İsmail'e, İshak'a, Yakub'a ve torunlara indirilenlere de; Musa'ya, İsa'ya ve peygamberlere Rabb'leri tarafından verilenlere iman ettik. Onları birbirinden ayırt etmeyiz. Ve biz ancak O'na teslim olanlarız." (Âl-i imrân: 84)

İslâm dininin amentüsünde (iman eseslarında) Allah'ın varlığına, birliğine imandan sonra peygamberlerine inanmak gelmektedir. Musa Aleyhisselâm ve İsa Aleyhisselâm'ın peygamber olduğuna inanmayan müslüman sayılmaz. Bu ölçü dahi İslâm'ın diğer dinleri içine alan son ve ekmel bir din olduğunu gösterir. Kuran-ı kerim'in kendisinden evvel indirilen ilahi kitapları anlatması ve onları tasdik etmesi Allah kelâmı son kitap olduğunun en büyük delilidir.

"Ey ehl-i kitap! Size Resul'ümüz geldi. Kitap'tan gizleyip durduğunuz şeylerin birçoğunu size açıklıyor, birçoğundan da geçiyor. Gerçekten size Allah'tan bir nur ve apaçık bir Kitap geldi." (Mâide: 15)

İlâhi hüküm ve emir böyledir. Yahudiler ise bunu inkâr ediyorlar. Allah-u Teâlâ'nın emrini de inkâr ediyorlar, peygamberlerin hükmünü de inkâr ediyorlar. Bunun için zaten kâfir olmuşlardır.

Ancak yahudi ve hıristiyanlar bir peygamber geleceğini bile bile Resulullah Aleyhisselâm'a iman etmemişler, böylece küfürde kalmışlardır. Doğrusu onlar kendi peygamberlerine de iman etmiş değillerdir.

Halbuki kendi kitapları olan Tevrat'ta şöyle yazmaktadır:

"Onlar için kardeşleri arasından senin gibi bir peygamber çıkaracağım ve sözlerimi onun ağzına koyacağım ve ona emredeceğim, her şeyi onlara söyleyecek." (Tesniye: 18/18)

Bunlar kendi kitaplarını dahi inkâr ediyorlar.

Çünkü onlar İsrailoğullarından bir peygamber bekliyorlardı. Ancak beklenen peygamber kardeşleri olan İsmailoğullarından gelince bu hükmü saymadılar.

Kendilerine gelen peygamberleri ve ahir zaman peygamberini inkâr etmelerinden, Hazret-i Allah'a oğul isnad etmelerinden ve ortak koşmalarından dolayı yahudi ve hıristiyanların küfründe hiçbir tereddüt yoktur, küfür ehlidirler:

"Yahudiler: "Üzeyir Allah'ın oğludur." dediler. Hıristiyanlar da: "Mesih (İsa) Allah'ın oğludur." dediler. Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir. Allah onları kahretsin! Nasıl da uyduruyorlar?" (Tevbe: 30)

Oysa Hazret-i Allah;

"Doğurmamış, doğurulmamıştır." (İhlas: 3)

Bir insan Allah olur mu? Bu sapkınlık değil midir?

Yahudi ve hıristiyanların şirkte olduklarında şüphe yoktur. Onlar müşriktirler.

"Kim Allah'a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar." (Mâide: 72)

Kendi Peygamberlerini Öldüren Kavim:

Yahudiler tarihte "Peygamberlerini öldüren kavim" olarak tanınmaktadır.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Allah'ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adâleti emredenleri öldürenlere elem verici bir azabı müjdele!

Onların yaptıkları dünyada da ahirette de boşa gitmiştir. Onların hiçbir yardımcıları da yoktur." (Âl-i imran: 21-22)

Yahudiler peygamberlerini böylece haksız yere öldürdükleri gibi, bu zamanın kâfirleri de Allah-u Teâlâ'nın seçkin âlimlerini, nur saçan kandillerini, peygamber vekillerini öldürdüler. Yahudiler peygamberlerini öldürüyorlardı amma peygamber vekillerini de kâfirler öldürdü.

Gayeleri din-i İslâm'ı yıkmak ve yok etmekti.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Andolsun ki biz İsrâiloğullarından sağlam söz aldık ve onlara peygamberler gönderdik. Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar, bir kısmını da öldürdüler." (Mâide: 70)

Yahudiler kendi peygamberlerini yalanlamakla kalmamış, onlara en ağır iftiralarda bulunarak; zina yapmak, şarap içmek, yalan söylemek gibi Allah'ın elçilerinde olmayan sıfatlar isnad etmişlerdir.

Halbuki Hazret-i Allah peygamberlerini insanlar arasından seçmiş ve en güzel sıfatlarla donatmıştır:

"Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler." (Sâd: 47)

Kaldı ki onlar Hazret-i Allah'a dahi iftira eden bir kavimdir:

"Onlar bile bile Allah'a iftira ediyorlar." (Âl-i imran: 78)

Azgınlık, mütecavizlikte sınır tanımamışlar, Hazret-i Allah'ı gadaplandırmış, birçok bela ve musibetlere düçar olmuşlardır.

"Onlar Allah'tan bir gazaba uğramışlardır." (Âl-i imrân: 112)

"Onlara alçaklık damgası vurulmuştur." (Bakara: 61)

Küfür Hazret-i Allah'a karşı işlenmiş çok büyük bir suç, yeryüzündeki en büyük zulümdür. Aynı zamanda murdarlıktır.

Küfre ve küffara iltifat edilmez. Onlara ikram edilmez. Onlara değer veren kendi değerini düşürür.

Allah-u Teâlâ Kur'an-ı kerim'de onlar hakkında şöyle beyan buyuruyor:

"O, murdarlığı akıllarını kullanmayanlara verir." (Yunus: 100)

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Hiçbir zaman Allah-u Teâlâ'nın emir ve yasaklarına itaat etmezler. Yemelerine içmelerine dikkat etmezler. Yıkanmaz cünüp olarak gezerler.

Küffarın pis-murdar küfrünü hoş göstermeye çalışanlar da bu murdarlığa ortaktır. Çok büyük bir zulüm işlemişlerdir. Gadabullah'ı üzerlerine celbetmişlerdir.

Lânetlenmiş Kavim:

Yahudiler Kur'an-ı kerim'de "Lânetlenmiş kavim" olarak beşeriyete tanıtılmaktadır.

Allah-u Teâlâ onları azgınlıkları yüzünden lânetlemiştir:

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)

Bu lânet, mevcut ve tahakkuk eden lânettir, âhiretteki lânet ise hiç şüphesiz ki daha büyüktür.

"İnkârları yüzünden Allah onlara lânet etmiştir." (Nisâ: 46)

Bunlar Allah-u Teâlâ'yı o kadar gadaplandırmışlardır ki; Allah-u Teâlâ'ya ve Peygamberlere iman etmiş değildirler, hiçbir hüküm tanımazlar. İşlerine gelmeyen bütün âyetleri inkâr ederler.

Kendilerine gönderilen peygamberleri sürekli yalanlamaları ve verdikleri sözleri sürekli bozmaları sebebiyle Kur'an-ı kerim'de üç peygamberin diliyle lânetlenmişlerdir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İsrâiloğullarından küfre sapanlar hem Dâvut'un hem de Meryem oğlu İsa'nın diliyle lânetlenmişlerdir." (Mâide: 78)

"(Musa dedi ki:) Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım?" (A'raf: 155)

Onun için kendi peygamberleri onlara "Beyinsiz" dedi. Bunlar en büyük İslâm düşmanıdır.

Suret Değiştirme Cezası:

Hazret-i Allah'ın onlara gadabı o kadar şiddetlidir ki kendilerini ikaz eden peygamberler gelip dururken pervasızca günah işlemelerinden dolayı yahudilerden bir kısmı suret değiştirme cezasına çarptırılmışlardır. Allah-u Teâlâ bu günahkâr yahudileri itaatsizlikleri sebebiyle maymun şekline çevirmiştir:

"İçinizden cumartesi günü azgınlık edip haddi aşanları elbette biliyorsunuz. Biz onlara 'Aşağılık maymunlar olunuz!' demiştik." (Bakara: 65)

Kuran-ı kerim'de Allah-u Teâlâ onların durumunu şöyle beyan buyuruyor:

"Onlar Allah'ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle Tağut'a tapanlardır." (Mâide: 60)

Resulullah Aleyhisselâm ise onlar hakkında Hadis-i şerif'lerinde şöyle haber veriyorlar:

"İsrâiloğullarından bir ümmet kayboldu, hayvan sûretine çevrildi. Bilinmez ki o topluluk ne fenalık işlemiştir. Fareyi bunlardan sanıyorum. Çünkü o deve sütü konunca içmez, koyun sütünü içer." (Buharî Tecrid-i sarih: 1364)

Hazret-i Allah'ı, Kelâmullah'ı ve Resulullah'ı inkâr edenlerin hükmü ve sonu budur.

Yahudiler ve Tâğut:

Her milletin Tâğut'u; Hazret-i Allah ve Resul'ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur. Mümin olan O'nun hükmünden başka hiçbir hükmü kabul etmez.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir. Tâğut'un açığı da, gizlisi de, görünürü de, görünmezi de vardır.

Asr-ı saâdette yaşayan Medine yahudileri bir taraftan bir tek Allah'a inandıklarını iddiâ ediyorlar, diğer taraftan ise Tevrat'ın üzerinde çok durduğu ve hep kötülediği putperestlik ve şirk içerisinde bulunan müşriklerin müslümanlardan daha doğru bir yola inandıklarını ilân ediyorlardı.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyuruldu:

"Kendilerine kitap verilmiş olanları görmedin mi? Tâğuta ve bâtıl ilâhlara inanıyorlar. Sonra da kâfirler için: 'Bunlar inananlardan daha doğru yoldadır.' diyorlar." (Nisâ: 51)

Cehalet ve denâetleri, dini duygularının zayıflığı ve ellerindeki Tevrat'ı inkârları sebebiyle kâfirleri müslümanlara tercih ettiler.

Allah-u Teâlâ Mâide 60. Âyet-i kerime'sinde bunları lânetlediğini, gazap ettiğini, içlerinden maymun ve domuzlar yaptığını beyan buyururken "Tağut'a tapmalarını" da bu en kötü sıfatlarından birisi olarak saymıştır:

"Onlar Allah'ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle Tâğut'a tapanlardır." (Mâide: 60)

Allah-u Teâlâ'nın lânetine uğramanın üzerinde bir dalâlet düşünülemez.

"İşte onlar mevki bakımından daha kötü olanlar ve doğru yoldan daha çok sapmış bulunanlardır." (Mâide: 60)

Bunlar doğru yoldan en fazla uzaklaşan kimselerdir, bu yolu bulup hidayete ermezler. Çünkü bu nurlu yol, Allah-u Teâlâ'nın Hazret-i Muhammed Aleyhisselâm'la gönderdiği yoldur. Onlar ise ona iman etmemektedirler.

Yahudiler ve Münafıklar:

İslâm'ın ilk yıllarında Mekke'de kâfir vardı, Medine'de ise münafık türemeye başladı. Bunlar özü sözüne, sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan kâfirlerdi. Kimileri Medine'nin yerli halkından, kimileri de yahudilerdendi.

Münâfıklar, tabiatları icabı müslümanların düşmanları kuvvetli olunca ortaya çıkmadıkları için; hicretten önce münâfıkların varlığı mevzubahis değildi. Çünkü müslümanlar, müşriklerin korkup çekinmediği bir azınlık durumunda idiler. Dolayısıyla da İslâm düşmanları müslüman gibi görünmek ihtiyacında değildiler. Resulullah Aleyhisselâm Medine'ye yerleşip oradaki müslümanları siyasi bir teşkilâta kavuşturunca, bazı kimseler açıktan açığa onların karşısına çıkamadılar. Münâfıklık yolunu seçerek müslüman gibi göründüler ve küfürlerini gizlediler.

Hazreç kabilesinin ileri gelenlerinden olan Abdullah bin Ubeyy bin Selül hicretten önce Hazreç kabilesine reis olacaktı, taraftarları ona süslü bir taç bile hazırlamışlardı. Müslümanlığın Medine'de yayılması, Resulullah Aleyhisselâm'ın hicret etmesi, kendi kabilesinin onu bırakıp İslâm'a girmesi reisliğine mâni oldu. Bu sebeple kendisi de taraftarları da İslâm'a düşman oldular. Fakat bozgunculuklarını daha etkili yapabilmek için de, iman etmedikleri halde müslüman göründüler. Böylece bir de münâfıklar zümresi türemiş ve Tâğutlar ortaya çıkmış oldu.

Yahudiler hiç boş durmuyorlar, Evs ve Hazreç kabileleri ile olan ittifak ve münasebetlerinden faydalanarak müslümanları kandırmaya çalışıyorlardı. Nicelerini şaşırttılar. Böylece daha birinci hicret yılında bu iki kabile arasında münafıklar türemeye başladı. Dıştan müslüman görünürler, el altından fesat çıkarmaya yeltenirler, küfür ve inkârı kalplerinde gizlerlerdi.

İslâm'ın kudreti artmış olduğundan, bu gibi fitne ve fesatçılar, Mekke müşrikleri gibi açıktan fesat çıkarmaya cesaret edemezlerse de gizliden gizliye icraatlarını yapmaktan geri kalmazlardı. Yeri geldikçe, fırsat buldukça nifaklarını yayarlardı.

Bu münafıklar Mescid'e de gelirlerdi. Bazen de diğer yahudilere ve İslâm düşmanlarına nakletmek için müslümanları dinliyorlardı. Bir defasında Resulullah Aleyhisselâm onlardan bazılarını gizli gizli konuşurken görmüştü. Verdiği emir üzerine Mescid'den dışarı çıkarıldılar. Müslümanlar onları dışarı atarken:

"Yazıklar olsun size! Resulullah'ın mescidinden çıkarılan pis münâfıklar!" dediler.

Allah-u Teâlâ'nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müminlerden ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime'lerde şöyle haber verilmektedir:

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?" (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

"Onlar ne sizdendir, ne de onlardan." (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

"Bilerek yalan yere yemin ediyorlar." (Mücadele: 14)

Burada bile bile yalan yere yemin ettikleri şey, müslüman oldukları iddiâsıdır.

"Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!" (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İşte bundan dolayı Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar yeminlerini kalkan edinip Allah'ın yolundan alıkoydular.

Onlar için alçaltıcı bir azap vardır." (Mücadele: 16)

Asr-ı saâdet'te olduğu gibi bugün de bu gibi; yahudileri dost edinip onlarla işbirliği yapan münafıklar vardır. Bunlar için alçaltıcı bir azap vardır.

Yahudi İhaneti:

Resulullah Aleyhisselâm Medine-i münevvere'ye hicret ettiği zaman, burada yaşayan yahudilerle bir tür vatandaşlık antlaşması yapmıştı. Bu antlaşma ile malları, canları emniyet altına alınmıştı. Ancak Âyet-i kerime'lerde buyurulduğu üzere daima bu antlaşmayı bozmak ve müslümanlara zarar vermek için fırsat kollamışlardı:

"İçlerinden pek azı hariç, onlardan daima hainlik görürsün!" (Mâide: 13)

"Sen kendileriyle andlaşma yaptığın halde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar." (Enfâl: 56)

Nitekim bir defasında Nadir oğulları yahudileri Resulullah Aleyhisselâm'a suikast teşebbüsünde bulunmuşlar, ancak Allah-u Teâlâ onlara bu fırsatı vermemiştir.

Hicretin dördüncü yılında Resulullah Aleyhisselâm yanına Ashâb-ı kiram'dan on kişi alarak Nadir oğulları'nın bulunduğu mahalleye gitmişlerdi. Yahudiler ise Resulullah Aleyhisselâm'ın ayaklarına kadar gelmesini fırsat bilerek suikast yapmayı plânladılar.

Sellâm bin Mişkem onları ikaz etti. "Siz bu fikirden vazgeçiniz. Böyle bir işe yeltenecek olursanız, bu durum ona bildirilir. Aranızdaki ahdi bozmuş, kendinize yazık etmiş olursunuz." dedi. Fakat sözünü dinleyen olmadı.

Resulullah Aleyhisselâm'ı bir evin gölgeliğinde oturttuktan sonra damdan başına taş yuvarlayarak öldüreceklerdi. Cebrâil Aleyhisselâm gelerek durumu bildirdi. Resulullah Aleyhisselâm hemen bulunduğu yerden kalkarak Ashâb'ı ile beraber oradan uzaklaştı. Yahudiler suçüstü yakalanmış oldular. Resulullah Aleyhisselâm Medine'ye döndükten sonra yahudilere on gün içinde orayı terketmeleri haberini iletti. Aksi halde kendileri ile savaş yapılacaktı.

Bu karar Allah-u Teâlâ'nın şu hükmüne uygun düşüyordu:

"Bir kavmin (antlaşmayı bozmak hususunda) hâinlik yapmasından çekinirsen, sen de hak ve adaletle (onların seninle yaptıkları antlaşmayı aynı şekilde onlara at (antlaşmayı bozduğunu onlara bildir).

Çünkü Allah hâinlik yapanları sevmez." (Enfâl: 58)

Onların sürgün edilecekleri zaten Tevrat'ta da yazılı bulunuyordu. Allah-u Teâlâ suçlarına göre bu şekilde cezalandırmaya hükmetmişti.

Nadir oğulları ihanetlerinin cezasını yerlerinden sürgün edilmekle ödediler.

•

Bu ihanetlerin en büyüğü Hendek Savaşı'nda yaşandı.

Hendek savaşının en nazik anında Kureyza oğulları, Kureyşliler'le birleştiler ve savaşa girdiler. Böylece vatanlarına ihanet etmiş oldular. "Resulullah da kim oluyormuş? Muhammed'le aramızda ne ahid vardır ne de akit!" dediler. Medine üzerine baskınlar düzenleyerek, müslümanların âile ve çocuklarını kılıçtan geçirme teşebbüsünde bulundular. Müslümanlar iki ateş arasında çok zor durumda kaldılar.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Hendek'ten döndüğü zaman silâhları bırakıp elini yüzünü yıkamış, tam başındaki toprakları çırparken Cebrail Aleyhisselâm geldi ve:

'Sen silâhını bıraktın, vallahi biz daha bırakmadık!' dedi ve onlara geri gitmesini söyledi.

Resulullah Aleyhisselâm: 'Nereye kadar?' diye sorduğunda 'Şuraya!' diyerek Kureyza oğulları'nı gösterdi. Resulullah Aleyhisselâm bu emir üzerine onlarla savaşmaya çıktı." (Buhârî-Müslim)

Kuşatma yirmi beş gün sürdü. Yahudiler antlaşmayı bozduklarına pişman oldular, görüşme isteğinde bulundular. Resulullah Aleyhisselâm "Mutlaka benim hükmüme râzı olmalısınız." cevabıyla onları reddetti. Yahudiler haklarında hüküm vermek ve onun vereceği hükme göre teslim olmak üzere bir hakem tayinini istediler. Resulullah Aleyhisselâm: "Hakkınızda hüküm vermek üzere bir hakem seçiniz!" buyurdu. Onlar da Evs kabilesi reisi Sa'd bin Muâz -radiyallahu anh-ın hakem olmasını istediler.

Sa'd -radiyallahu anh- haklarında verilecek hüküm için yahudilere: "Kur'an-ı kerim hükümlerini mi istersiniz, yoksa kendi kanunlarınızın tatbikini mi tercih edersiniz?" diye sordu. Yahudiler, İbrani kanunlarını isteyince, Hazret-i Sa'd -radiyallahu anh- hükmünü verdi. Buna göre, eli silâh tutan erkekler idam olunacak, kadınlarla çocuklar esir sayılıp malları zaptedilecekti.

Yahudiler de bu hükmün Tevrat'a uygun bulunduğunu itiraf ettiler.

Yahudilere verilen bu ilâhî cezâ hakkında nâzil olan Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah ehl-i kitap'tan, kâfirleri destekleyenleri kalelerinden indirmiş ve kalplerine korku salmıştı. Onların kimini öldürüyor, kimini esir alıyordunuz.

Yerlerini, yurtlarını, mallarını ve henüz ayağınızı dahi basmadığınız yerleri Allah size miras olarak verdi. Allah'ın her şeye gücü yeter." (Ahzâb: 26-27)

İsrâiloğullarının Durumu:

Allah-u Teâlâ Âyet-i kerime'lerinde İsrâiloğullarının geçmişte yükümlü olup, üzerine aldıkları dini hükümlere ve vazifelere ne kadar muhalefette bulunmuş olduklarını bildirmektedir.

"Bir zamanlar biz İsrâiloğullarından şöyle söz almıştık: 'Yalnızca Allah'a kulluk edin, ana-babaya, akrabaya, yetimlere, yoksullara iyilik yapın. İnsanlarla güzel konuşun. Namazı kılın, zekâtı verin!' Sonra pek az kısmınız hariç döndünüz, hâlâ da yüz çevirip duruyorsunuz." (Bakara: 83)

Bir kısmı dünyadaki huzur ve güvenliğe, bir kısmı da ahirette sevap kazanmaya âit olan bu esaslı emirleri ağır bulup verdikleri sözü bozdular.

Yahudilerin geçmiş atalarının kötülükleri onların imansızlıklarına yol açtı. Bütün emirleri ve bütün yasakları ellerinin tersiyle bir kenara ittiler.

"Bir zamanlar da sizden: 'Birbirinizin kanlarını dökmeyeceksiniz, birbirini yurtlarınızdan çıkarmayacaksınız.' diye söz almıştık. Sonra da bunu kabul etmiş, (bu ikrarınıza) şâhit de olmuştunuz." (Bakara: 84)

Bunlar İsrâiloğullarının zulümlerini, taşkınlıklarını ve yeryüzünde fesat çıkarttıklarını gösteren en bâriz misallerdir.

"Bu misakı kabul eden sizler yine birbirinizi öldürüyor, aranızdan bir zümreyi yurtlarından çıkarıyor, onlara karşı günah ve düşmanlıkta birleşiyorsunuz. Eğer esir düşüp gelirlerse (kurtulmaları için) fidyelerini veriyorsunuz. Oysa onları yurtlarından çıkarmak size haram kılınmıştır." (Bakara: 85)

Yahudiler Tevrat'ta kendilerinden alınan sözü bozmuşlar, Allah-u Teâlâ'nın öldürülmesini haram kıldığı cana kıymışlar, bâtıl yollarla insanların mallarını yemeyi helâl saymışlar, din kardeşlerine zulmederek onları yurtlarından çıkarmışlar ve böylece lânetlenmeye müstehak olmuşlardır.

Allah-u Teâlâ bir Âyet-i kerime'sinde İsrâiloğullarından iman etmeyerek küfür içinde ölüp gidenlerin, ebedî olarak cehenneme gideceklerini beyan buyurmaktadır:

"Bir de dediler ki: 'Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.' De ki: 'Siz Allah katından bir söz mü aldınız? Öyle ise Allah aslâ sözünden caymaz. Yoksa sizler Allah'a karşı bilmediğiniz bir şeyi mi söylüyorsunuz?" (Bakara: 80) (Bakınız, Âl-i imran: 24)

•

Allah-u Teâlâ Âyet-i kerime'lerinde İsrâiloğullarına vaktiyle ihsan ettiği nimetleri hatırlatarak, kendilerini din-i mübin'e uymaya ve son gönderdiği kitap olan Kur'an-ı kerim'i inkâr etmemeye dâvet etmektedir:

"Ey İsrâiloğulları! Size verdiğim nimetlerimi hatırlayın. Bana verdiğiniz sözü yerine getirin ki, ben de size vâdettiklerimi vereyim. Ve sadece benden korkun!" (Bakara: 40)

Geçmiş atalarınızın başına yağdırdığım felâketlerin benzerini tekrar başınıza yağdırmak hususunda yalnız benden çekinin, başkasından değil. Şunu iyi bilin ki ahiret azabı daha büyüktür.

"Sizin yanınızda bulunanı (Tevrat'ın aslını) doğrulayıcı olarak indirdiğime (Kur'an'a) iman edin ve sakın onu inkâr edenlerin ilki olmayın. Sakın âyetlerimi az bir pahaya satmayın. Ve sadece benden sakınıp korkun!" (Bakara: 41)

Onların asıl görevi Kur'an-ı kerim'e ve Muhammed Aleyhisselâm'a ilk inananların arasında ve hatta başında yer almaları idi. Çünkü onlar bu gerçeği ellerindeki kitaplardan alıp öğrenmişlerdi.

•

Allah-u Teâlâ vaktiyle İsrâiloğullarının nâil oldukları ilâhi nimetlere rağmen bile bile tefrikaya düştüklerini, bu sebeple ahirette cezalarını çekeceklerini Âyet-i kerime'lerinde haber vermektedir:

"Andolsun ki biz İsrâiloğullarına kitap, hüküm ve peygamberlik verdik. Onları temiz şeylerden rızıklandırdık ve onları âlemlere üstün kıldık." (Câsiye: 16)

"Ey İsrâiloğulları! Size verdiğim nimetimi ve sizi (bir zamanlar) âlemlere üstün kıldığımı hatırlayın." (Bakara: 122)

Bu ifadelerden maksat "Onların zamanındaki âlemlere üstün kıldık." demektir. Çünkü onların zamanında âlemlerde Allah-u Teâlâ'ya onlardan daha şerefli hiç kimse yoktu.

"Onlara din hususunda apaçık deliller verdik. Onlar kendilerine ilim geldikten sonra birbirini çekememezlik yüzünden ayrılığa düştüler. Şüphesiz ki Rabb'in ayrılığa düştükleri şeyler hakkında kıyamet günü aralarında hüküm verecektir." (Câsiye: 17)

İlim, tefrika ve ihtilâfların ortadan kalkmasını gerektirdiği halde, onların elinde tefrika ve ihtilâfın meydana gelmesine sebep olmuştur.

Bu ifade aynı zamanda ümmet-i Muhammedi onların takip ettikleri yolu izlemekten, aynı yolu takip etmekten sakındırmaktadır.

Yahudi Tıyneti:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âlemlere rahmet olarak gönderildiği yıllarda Arabistan'ın her tarafında yahudi bulunmasına rağmen, Mekke'de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine'ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münafıklar da bu düşmanlığa katıldılar.

Medine'nin yarısı yahudi idi. Resulullah Aleyhisselâm, putperestlerden daha çok yahudilerin hücum ve saldırısına maruz kaldı.

Yahudiler Tevrat'ta geleceği haber verilen son peygamberi sabırsızlıkla bekliyorlardı. Allah-u Teâlâ beklenen bu peygamberi İsmail Aleyhisselâm'ın soyundan Haşimoğulları'ndan seçtiğini görünce, Harun Aleyhisselâm'ın soyundan olması gerektiğini ileri sürerek itiraz ettiler. Risalet ve nübüvvetin kendilerine münhasır olduğunu, peygamberlerin kendi içlerinden çıkacağını iddia ediyorlardı. Beklenen peygamberin geldiğini bildikleri halde inkâra saptılar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlardan bir kısmı ona iman etti, kimi de ondan yüz çevirdi. Çılgın bir ateş olarak cehennem yeter!" (Nisâ: 55)

Kudüs'ün yıkılması üzerine Rumlar tarafından tecavüze uğrayan yahudiler, Hicaz bölgesine sığınarak bu bölgenin yerli halkı haline gelmişlerdi.

Resulullah Aleyhisselâm'ın Medine'ye teşriflerinde; Kaynuka, Nadir ve Kureyza oğullarına mensup üç yahudi kabilesi vardı. Her kabile kendi başına müstakil bir topluluk teşkil ediyordu. İktisâdi yönden Medine'de hakim durumda idiler. Medine etrafında kuvvetli kaleler içinde yaşıyorlardı.

Yahudiler kendi ırk, soy ve kültürleriyle iftihar ederler; Araplara vahşi ve cahil gözüyle bakarlar, onlara hayvanca muamele yapmayı âdeta bir hak sayarlardı. Mallarını çeşitli hile ve bahane ile yemeyi âdet edinmişlerdi. Yahudi din adamları ve ulemâsının bir bölümü falcılık ve bir takım sihir, büyü ile ilgileniyor, Arapları kandırmaya çalışıyorlardı.

Yahudiler maddi refah açısından çok güçlüydüler. Arapların bilmedikleri bazı sanat ve hünerleri biliyorlardı, ticaretin çoğu ellerinde idi. Etraf memleketlerden gıda maddeleri getirirler, oralara hurma götürüp satarlardı. Hayvancılık yaptıkları gibi, dokuma imalatı da yapıyorlardı. Kaynuka oğulları kuyumculuk, demircilik, çanak çömlek imalatında mahir idiler.

Ticarette doğruluk ve dürüstlük ancak kendi ırklarından olanlarla yapıldığı zaman geçerli idi. Kendilerinden olmayanlarla yaptıkları ticaret ve diğer muamelelerde sahtekârlığın her türlüsünü icrâ etmekten çekinmezlerdi.

Kendilerinin Allah'ın has kulu olduklarına, ne yaparlarsa yapsınlar ahirette hiçbir cezaya çarptırılmayacaklarına, cennete sadece kendilerinin gireceklerine kani idiler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendilerini temize çıkaranları görmedin mi? Hayır! Allah dilediğini temize çıkarır ve hiç kimse kıl kadar zulme uğratılmaz." (Nisâ: 49)

En büyük işleri tefecilikti. Borç para verip karşılığında çok yüksek fâiz alırlardı. Fâizler çok yüksek, ödeme şartları çok ağır olduğu için, yahudilerden bir defa borç almış olan Araplar bir daha yakalarını kurtaramazlar, fâiz ödemekten ana parayı ödeme fırsatı bulamazlardı. Arapların yahudilere böylesine bağlanması, onlara karşı kin ve nefretlerini artırmıştı, bu baskıdan bir an evvel kurtulma çarelerini arıyorlardı.

Yahudiler ise maddi menfaatlerini korumak maksadıyla Arapların hiçbir zaman birlik ve beraberlik içinde olmalarını istemiyorlardı. Zira Araplar arasında birlik kurulduğu takdirde, sahip bulundukları verimli topraklardan, bağ ve bahçelerden, mamur beldelerden sürüleceklerini biliyorlardı. Yahudiler ayrıca kendi can ve mal güvenliklerini koruma altına almak için, güçlü olan Arap kabileleri ile ittifak kurup onların himayesine girerlerdi. Böylece güçlü olan bir başka Arap kabilesinin tecavüzlerinden korunmuş olurlardı.

Bekledikleri Halde:

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler "Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız." derlerdi. Ayrıca "Ey Allah'ımız! Tevrat'ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!" diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medinelilerle konuşup onları İslâm'a dâvet edince birbirlerine "Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler." demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm'ın geleceğini ve vasıflarını "Kendi öz çocuklarını tanıdıkları gibi tanırlardı." Fakat tıynetleri icabı olsa gerek ki "Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler." Resulullah Aleyhisselâm'ı da çekemeyecekleri tâbii idi. "Bile bile ona düşmanlık edeceklerdi." Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ellerindeki Tevrat'ı tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah'ın lâneti kâfirlerin üzerinedir." (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber'i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

"Ey yahudiler! Allah'tan korkun ve İslâm'a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz."

Fakat onlar itiraz ettiler. "Bizim kendisinden söz ettiğimiz kişi bu değildir." dediler. Onun gelmesiyle Arapların üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar "Geliyor... Gelmek üzeredir..." gibi laflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. "Vakti geldi" dedikleri Peygamber'i "Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir." dediler.

•

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- vâlidemiz şöyle buyurmuştur:

"Peygamber -sallallahu aleyhi ve sellem- Medine'ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam 'Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?' dedi. Babam 'Evet, vallahi o aynı peygamberdir!' diye cevap verdi. 'Sen buna inanıyor musun?' diye sorduğunda 'Evet!' dedi. 'O halde ne yapmalı, niyetin nedir?' dedi. Babam 'Yaşadığım müddetçe vallahi ona muhalefet edeceğim.' dedi."

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.

Resulullah Aleyhisselâm on iki yaşında bulunduğu bir sırada amcası Ebu Tâlib Şam'a giden bir ticaret kervanına onu da yanında götürmüştü. Kervan Şam ile Kudüs arasında bulunan Busrâ kasabasında, Bahîrâ adındaki bir hırıstiyan rahibin manastırı yanında konakladı. Bahîrâ Muhammed Aleyhisselâm'ı bir bulutun gölgelendirdiğini, bir ağacın altına oturduğu zaman dallarının üzerine eğildiğini müşâhade etti. Bunun üzerine hemen kafile mensuplarını yemeğe dâvet etti. Kureyşliler o güne kadar kendileri ile hiç ilgilenmeyen râhibin bu dâvetine hayret ettiler. Yaşı küçük olduğu için Muhammed Aleyhisselâm'ı kervanın yanında bırakıp manastıra gittiler. Ancak Bahîrâ yemeğe onun da gelmesini istedi ve görür görmez dikkatli dikkatli bakmaya, bazı uzuvlarını süzmeye başladı. Bir süre karşılıklı konuştular. Sorularına aldığı cevaplar, bu çocuğun beklenen peygamber olduğuna dair kanaatini iyice kuvvetlendirdi. Sırtına bakarak "Peygamberlik mühürü"nü de gördü. Daha sonra Ebu Tâlib'e dönerek:

"Bu çocuk son peygamber olacaktır. Şam yahudileri arasında onun vasıflarını ve alâmetlerini bilen kâhinler vardır. Tanırlarsa ihanet ederler. Sen onu Şam'a götürme!" dedi.

Son peygamberin geleceği ve onun birçok vasıfları Tevrat ve İncil'de bildirilmişti. Bunun içindir ki yahudi ve hırıstiyan din adamları onun vasıflarını biliyorlar, kendi oğullarını tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı. Hususiyetle Yahudiler bu vasıfları çok iyi öğrenmişler, bu vasıflarda bir kimse görseler, onun kitaplarında zikredilen peygamber olduğunu hemen anlayabilecek bir kabiliyete sahip olmuşlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Demek oluyor ki sadece bilmek iman için yeterli değildir. İtaat etmek, boyun eğmek, gerçeği gizlemeyip açıktan ikrar ve itiraf etmek gerekir.

Destek Olacak Yerde:

Yahudiler bu şerefli Peygamber'i tasdik edip destek olacak yerde inkâr etmek sûretiyle, nefislerini çok kötü bir bedelle satmış oldular:

"Nefislerini ne kötü şeye değişip sattılar! Allah'ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah'ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar.

Küfredenlere kahredici bir azap vardır." (Bakara: 90)

Onların küfre sapmalarının sebebi kıskançlık ve büyüklük taslamak olduğuna göre, hor ve hakir kılınmakla onlara karşılık verilmiş oldu.

Allah-u Teâlâ yahudileri kınamakta ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlara 'Allah'ın indirdiğine iman edin!' denilince 'Biz sadece bize indirilene inanırız.' derler ve ondan başkasını inkâr ederler." (Bakara: 91)

İncil gibi, Kur'an-ı kerim gibi ilâhi kitapları tasdik etmezler.

"Halbuki o Kur'an, kendi ellerinde bulunan Tevrat'ı doğrulayıcı olarak gelen hak Kitap'tır." (Bakara: 91)

Böyle iken yine de inkâr ederler. Onların Tevrat'a iman ettikleri hakkındaki iddiaları da doğru değildir. Çünkü Allah'ı bilen ve tanıyan, kitabını da kabul eder. O'nun bütün Resul'lerine indirilmiş veya indirilmekte olana da iman eder. İşte Muhammed Aleyhisselâm son peygamberdir ve Tevrat da onun geleceğini müjdelemiştir. Ona indirilen kitap, Tevrat'ta bulunanı tasdik etmektedir. Durum böyle iken onu inkâr ettiler.

Şu kadar var ki, bu onların kötü tavırlarının, yanlış icraatlarının ilki değildir:

"Resul'üm! De ki: Şayet siz gerçekten inanmış kimseler idiyseniz, daha önce Allah'ın peygamberlerini neden öldürüyordunuz?" (Bakara: 91)

İmanınızda samimi iseniz onları niçin öldürdünüz? İnandığınız Tevrat bunu yasak kılmamış mıydı? Ecdadınızın bu cinayetlerini doğru bir davranış gördüğünüz için siz de onlar gibi câni hükmünde bulunmaktasınız.

•

Yahudiler Resulullah Aleyhisselâm'ın huzuruna gelirler, bazı şeyler sorarlar, yanından çıktıkları zaman onun sözlerini değiştirerek yaymaya çalışırlardı.

Bu hususta Âyet-i kerime'de şöyle buyurulmaktadır:

"Yahudilerden öyleleri var ki, kelimeleri yerlerinden değiştirirler. 'İşittik ve isyan ettik', 'Dinle, dinlemez olası' derler. Dillerini eğip bükerek ve dine saldırarak: 'Râinâ' derler. Eğer onlar: 'İşittik, itaat ettik, dinle, bizi gözet' deselerdi, kendileri için daha hayırlı ve daha doğru olurdu. Fakat inkârları yüzünden Allah onlara lânet etmiştir. Artık pek az inanırlar." (Nisâ: 46)

•

Yahudilerin inanç ve ahlâkları ile ilgili olarak, herkesin anlayabileceği bir ifade kullanılarak Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Yahudiler: 'Allah'ın eli bağlıdır.' dediler. Böyle dediklerinden ötürü kendi elleri bağlansın! Lânet olsun onlara! Hayır! Allah'ın iki eli de açıktır, dilediği gibi sarfeder. Andolsun ki Rabb'inden sana indirilenler, onlardan çoğunun azgınlığını ve küfrünü artırır. Biz onların aralarına kıyamet gününe kadar düşmanlık ve kin saldık. Ne zaman savaş için bir ateş tutuştursalar, Allah onu söndürür. Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar. Şüphesiz ki Allah fesat çıkaranları sevmez." (Mâide: 64)

•

Yahudiler beklenen Peygamber'in geldiğini bildikleri halde, onun kadr-ü kıymetini düşürmek için, devamlı olarak karışık sorular sormaktan, kasıtlı bir takım itirazlar ortaya koymaktan geri durmuyorlardı.

Müslümanları dinlerinden soğutmak ve uzaklaştırmak için ellerinden geleni yapıyorlar, âyetlerin mânâlarını bozacak şekle sokuyorlar, dilleri sürtmüşçesine kelimeleri yanlış söylüyorlar, bir gün müslümanlığa girip ertesi günü çıkıyorlardı. Gayeleri müslümanlığı küçük düşürmek, müminleri şaşırtmak, kalplere şüphe ve fesat tohumları saçmaktı.

İslâm düşmanlığı o kadar ileri gitmişti ki, ehl-i kitaptan oldukları halde putperestliği müslümanlığa tercih bile ediyorlar, müşriklerin daha doğru yolda olduklarını söylüyorlardı.

Özelliklerin En Kötüleri:

Kur'an-ı kerim'de çeşitli Âyet-i kerime'lerde yahudilerin özellikleri beyan buyurulmaktadır:

"Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün." (Bakara: 96)

"Onlardan her biri ömrünün bin yıl olmasını ister." (Bakara: 96)

"Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler." (Bakara: 95)

"Onların içinde öylesi var ki, ona bir dinar versen, tepesine dikilmedikçe onu sana ödemez." (Âl-i imran: 75)

"Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi." (Nisâ: 53)

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"İçlerinden pek azı hariç, onlardan daima hainlik görürsün!" (Mâide: 13)

"Sen kendileriyle antlaşma yaptığın halde, onlar her defasında hiç çekinmeden antlaşmalarını bozarlar." (Enfâl: 56)

"'Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.' derler." (Âl-i imran: 75)

"Onlardan bir çoğunun, kâfirleri dost edindiklerini görürsün!" (Mâide: 80)

"Kitap ehlinden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

"'Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.' derler." (Bakara: 80 - Âl-i imran: 24)

"'Biz nasıl olsa bağışlanacağız.' diyorlar." (A'raf: 169)

"'Biz Allah'ın oğulları ve sevgilileriyiz.' (derler.)" (Mâide: 18)

"Allah'ın nûrunu ağızlarıyla (üfleyip) söndürmek isterler." (Tevbe: 32)

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

"Onlar size fenalık etmekten geri kalmazlar." (Âl-i imran: 118)

"Size sıkıntı verecek şeyleri isteyip dururlar." (Âl-i imran: 118)

"Öfkeleri ağızlarından taşmaktadır." (Âl-i imran: 118)

"Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnud olmazlar." (Bakara: 120)

"'Sizin dininize uyanlardan başka hiçbir kimseye inanmayın!' (derler.)" (Âl-i imran: 73)

"Onlar Allah'tan bir gazaba uğramışlardır." (Âl-i imran: 112)

"Onlara alçaklık damgası vurulmuştur." (Bakara: 61 - Âl-i imran: 112)

"O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar." (Âl-i imran: 112)

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık." (Mâide: 13)

"İnkârları yüzünden Allah onlara lânet etmiştir." (Nisâ: 46)

"Allah onlara gazap etmiştir." (Mâide: 80)

Ayrıca;

Bakara sûre-i şerif'inin 94. Âyet-i kerime'sinde; âhiret yurdundaki nimetlerin bütünüyle kendilerine âit olduğunu iddia ettikleri,

76. Âyet-i kerime'sinde; münafıklarla İslâm'a karşı işbirliği yaptıkları,

97. Âyet-i kerime'sinde; Kur'an-ı kerim'i indirdiği için Cebrâil Aleyhisselâm'a düşman oldukları,

61. Âyet-i kerime'sinde; nankörlükleri, haksız yere peygamberlerini öldürdükleri, isyana daldıkları, mütecaviz oldukları,

246. Âyet-i kerime'sinde; dönek oldukları,

Mâide sûre-i şerif'inin 79. Âyet-i kerime'sinde; iyiliği emredip kötülükten sakındırmadıkları,

A'raf sûre-i şerif'inin 146. Âyet-i kerime'sinde; her âyeti görseler yine de inanmadıkları, doğru yolu görseler onu yol edinmedikleri, azgınlık yolunu gördüklerinde onu yol edindikleri... beyan buyurulmaktadır.

•

Yahudilerin tarih boyunca müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

"Rabb'in yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir." (A'raf: 167)

Bu Âyet-i kerime'den; yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine, bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Tevrat:

Tevrat, Musa Aleyhisselâm vasıtasıyla İsrâiloğulları'na gönderilmiş hak bir kitaptır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Doğrusu biz yol gösterici ve nurlandırıcı olarak Tevrat'ı indirdik. Kendilerini Allah'a teslim etmiş peygamberler, yahudi olanlara onunla hükmederlerdi. Rabbânîler (Rabbe kul olanlar) ve Ahbar (bilginler) de Allah'ın kitabını korumaları kendilerinden istendiği için onunla (hükmederlerdi). Hepsi de ona (Tevrat'a) şâhit idiler. O halde insanlardan korkmayın, benden korkun. Âyetlerimi değersiz olan şeylerle değiştirmeyin. Kim Allah'ın indirdiği hükümlerle hüküm vermezse, işte onlar kâfirlerdir." buyuruluyor. (Mâide: 44)

Hazret-i Allah'ın Musa Aleyhisselâm vasıtasıyla gönderdiği Tevrat'ın, İsrâiloğulları tarafından değişikliğe uğratıldığı ve tahrif edildiği de Kur'an-ı kerim'de açık ifadelerle beyan edilmektedir.

Âyet-i kerime'de:

"(Ey müminler!) Şimdi siz onların size inanacaklarını mı umuyorsunuz? Oysa onlardan (hahamlık eden) bir zümre vardı ki, Allah'ın kelâmını (Tevrat'ı) işitirler de iyice anladıkları halde onu bile bile tahrif eder (değiştirirler)di." buyuruluyor. (Bakara: 75)

Diğer bir Âyet-i kerime'de:

"Onlar Allah'ı lâyıkıyla bilip takdir edemediler. Çünkü: 'Allah hiçbir beşere bir şey indirmedi.' dediler. De ki: 'Musa'nın insanlara bir nur ve hidayet olarak getirdiği Tevrat'ı kim indirdi? Siz onu parça parça kâğıtlar haline getirip, işinize geleni açıklıyor, çoğunu da gizliyorsunuz. Sizin de atalarınızın da bilmediği şeyler (Kur'an'da) size öğretilmiştir.' Resul'üm! Sen 'Allah!' de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." buyurulmaktadır. (En'am: 91)

Tevrat Musa Aleyhisselâm zamanında levhalar halinde muhafaza ediliyordu.

Âyet-i kerime'de:

"Biz Musa için levhalarda her şeyden bir öğüt yazdık ve her şeyi uzun uzadıya açıkladık." buyurulmaktadır. (A'raf: 145)

Daha sonra bu levhalar muhafaza edilememiş ve Yahudi âlimleri tarafından tahrifata uğramıştır. Hatta bu tahrifat o derece ilerlemiş ki, Tevrat'ta peygamber olarak ifade edilenlere, daha sonradan çok çirkin iftiralarda bulunulmuştur.

Tevrat'ta ki Peygamber Efendimiz ile ilgili bölümleri ise değiştirmişler ve bu gerçekleri kibirlerine yedirememişlerdir.

Âyet-i kerime'de:

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık. Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular. İçlerinden pek azı hariç, onlardan daima hâinlik görürsün." buyurulmaktadır. (Mâide: 13)

Tevrat'ı kendi istekleri doğrultusundaki hükümlerle değiştirdiler. Kitapta yazılı olanlara bağlı kalmayarak kendi hükümlerini icra ettiler. Tevrat'ta olmayan şeyleri ona kattılar, kitabın hükümlerini yerine getirmediler. Bu ise Kur'an-ı kerim'de şu şekilde ifade edilmiştir.

Âyet-i kerime'de:

"Kendilerine Tevrat yükletildiği halde, onu taşımayanların (onunla amel etmeyenlerin) durumu, koca koca kitaplar taşıyan merkebin durumu gibidir.

Allah'ın âyetlerini yalanlayanların durumu ne kötüdür! Allah zâlimler gürûhunu hidayete erdirmez." buyurulmaktadır. (Cum'a: 5)

•

İşte Yahudilerin iman ettikleri muharref Tevrat tutarsızlıklarla doludur. Onlar sırf kibirlerine yediremediklerinden Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e iman etmemişlerdir. Zira onlar Peygamber Efendimiz'in geleceğini ve sıfatlarını biliyorlardı, ancak İsrâiloğullarından gelmesini umuyorlardı. Onu öz çocuklarından daha iyi tanıdıkları halde sırf kendi milletlerinden olmadığı için iman etmemişler, bu kadar tutarsızlığa rağmen dinlerini terketmemişler ve Allah'ın lânetine müstehak olmuşlardır.

Kur'an-ı kerim için ise Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar Kur'an'ı gereği gibi düşünmüyorlar mı? Eğer o, Allah'tan başkası tarafından indirilseydi, içinde birbirini tutmayan birçok şeyler bulurlardı." buyuruyor. (Nisâ: 82)

Hazret-i Musa'ya gelen ilk vahiylerde böyle çelişkiler yoktu. Bunlar sonradan meydana geldi. Allah sözünde böyle birbirine zıt olan, birbirini çürüten ifadeler bulunmaz.

Allah-u Teâlâ kendi varlığını ve birliğini bilmeleri, kendisine ibadet ve taatta bulunmaları için insanları yaratmıştır.

İnsanların hakikatı bulmaları, dünyada güzel bir düzen içinde yaşamaları, ahirette de selâmete ermeleri için fazl-u keremi ile varlığından insanları haberdar etmiştir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Biz peygamberleri müjdeleyici ve uyarıcı olarak gönderdik. Ta ki, bu peygamberlerin gelişinden sonra insanların Allah'a karşı bahaneleri kalmasın. Allah Azîz'dir, hükmünde hikmet sahibidir." (Nisâ: 165)

Hakk Celle ve Alâ Hazretleri insanların dünya ve ahirette saadet ve selâmete ermeleri için onlara kendi içlerinden peygamberler göndermiş, kitaplar salmıştır.

Her peygambere gönderildiği insanlar arasındaki ihtilaf ve ayrılıkları halletmek için bir kitap verildiği Kur'an-ı kerim'de şöyle haber veriliyor:

"İnsanlar bir tek ümmet idi. Bu durumda iken Allah müjdeleyici ve uyarıcı olarak peygamberleri gönderdi. İnsanların ayrılığa düştükleri hususlarda aralarında hüküm vermeleri için onlarla birlikte hak kitaplar indirdi. İndirilen kitapta, gönderilen peygamber ve onun dininde hiç kimse ayrılığa düşmedi. Ancak kendilerine apaçık deliller geldikten sonra, sırf aralarındaki kıskançlıktan, ihtirastan ötürü kendilerine kitap verilenler ayrılığa düştüler. Bunun üzerine Allah kendi izni ile inananları, ayrılığa düştükleri gerçeğe eriştirdi. Allah dilediğine doğru yolu gösterir." (Bakara: 213)

Kendisine müstakil bir kitap verilmeyen peygamberler ise daha önce indirilen ilâhi bir kitaba tâbi olmuşlar ve gönderildikleri milletlere talim ve telkin etmekle vazifelendirilmişlerdir.

Bunun içindir ki Allah-u Teâlâ sadece Kur'an-ı kerim'e değil, daha önce indirilen ilâhi kitapların hepsine iman etmeyi emir buyurmuştur:

"Ey iman edenler! Allah'a, Peygamber'ine, Peygamber'ine indirdiği Kitab'a ve daha önce indirdiği Kitab'a iman ediniz." (Nisâ: 136)

Kur'an-ı kerim'de her millete bir peygamber ve her peygambere de bir "Kitap" veya "Suhuf" verildiği bildirilmiş ise de, bütün peygamberlere indirilen kitapların isimleri ayrı ayrı beyan edilmemiştir.

Bu bakımdan Kur'an-ı kerim'de isimleri geçen mukaddes kitapların her birinin Allah Kelâmı olduğuna ayrı ayrı inanmak her müslümana farzdır. Bir insan Allah-u Teâlâ'nın indirdiği ilâhi kitaplara inanmadıkça müslüman olamaz.

Ancak Kur'an-ı kerim'den başka diğer kitapların bir kısmı tamamen kaybolmuş, günümüze kadar gelenler de tahrif edilerek ilâhi kitap özelliğini yitirmiştir. Biz bozulmuş olan bu kitapların Allah'tan gelen ilk şekline inanıyoruz.

Zira onlar;

"Onlar durmadan yalana kulak verirler. Sana gelmeyen bir başka topluluk lehine kulak verip casusluk yaparlar. Kelimeleri yerlerinden tahrif ederek değiştirirler. 'Bu (değişik şekliyle) size verilirse alın, verilmezse sakının!' derler." (Mâide: 41)

Yahudiler Allah'ın kendilerine gönderdiği kitabı tahrif etmiş, kelime ve cümlelerin yerlerini değiştirmiş, manalarını saptırmış, gerçekleri ve bu arada Hazret-i Peygamber'in geleceğini müjdeleyen kısımları örtmüş, bozmuş ve inkâr etmişlerdir.

"Kitabı elleriyle yazıp da, sonra onu az bir pahaya satmak için: 'Bu Allah katındandır.' diyenlerin vay haline! Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!" (Bakara: 79)

"Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler. Allah zâlimleri bilir." (Bakara: 95)

Allah-u Teâlâ Âyet-i kerime'lerinde müslümanlara karşı ikiyüzlü hareket eden bir kısım yahudiler ile kendi bilgilerini açıklayan diğer bir kısım yahudilerin hallerini bildirmektedir.

"(Yahudi münafıklar) müminlerle karşılaştıkları zaman: 'Biz de iman ettik.' derler. Birbirleriyle başbaşa kaldıklarında ise: 'Allah'ın size açtıklarını, Rabb'iniz katında sizin aleyhinizde kullansınlar diye mi onlara söylüyorsunuz? Bunları hiç düşünemiyor musunuz?' derler." (Bakara: 76)

Çünkü onlar hem Muhammed Aleyhisselâm'ın peygamber olduğunu kabul ediyorlardı, hem de ona uymuyorlardı.

"Onlar bilmiyorlar mı ki, Allah gizlediklerini de açığa vurduklarını da bilmektedir." (Bakara: 77)

Bu çirkin hareketlerinin cezasını görmeyeceklerini mi sanıyorlar?

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'ın indirdiği Kitap'tan bir şeyi gizleyenler ve onu az bir pahaya satanlar var ya, işte onların karınlarına doldurdukları ateşten başka bir şey değildir. Kıyamet günü Allah onlarla konuşmaz, onları temize de çıkarmaz. Orada onlar için can yakıcı bir azap vardır." (Bakara: 174)

Çünkü onlar bile bile gerçeği gizlerler.

"Tevrat indirilmeden önce İsrâil'in (Yakub'un) kendisine haram ettiğinden başka bütün yiyecekler İsrâiloğullarına helâl idi. De ki: 'Eğer doğru sözlü iseniz Tevrat'ı getirip okuyun.'

Artık bundan sonra da kim Allah'a yalan uydurup iftirâ ederse, işte onlar zâlimlerin tâ kendileridir." (Âl-i imran: 93-94)

Resulullah'ın zamanında da ilk anda kötü maksatlarını belli etmeyecek sözler kullanarak onu tahkir etmek ve kinlerini tatmin eylemek yoluna gitmişlerdir.

•

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm'ı peygamber olarak gönderdiğini haber veriyor:

"Ey ehl-i kitab! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER'imiz gelmiştir. Gerçekleri size açıklıyor ki, 'Bize bir müjdeleyici ve uyarıcı gelmedi.' demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah'ın her şeye gücü yeter." (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Hakk Celle ve Alâ Hazretleri onu peygamberlerin arkasının kesildiği bir dönemde; dinlerin değiştirildiği, hak ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Varlığım kudret elinde olan Allah'a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim Peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur." (Müslim)

Bunların hepsi onu duyduğu halde inkâr ettiler, itiraz ettiler. Bunların hepsinin cehennemlik olduğunu bu Hadis-i şerif beyan eder.

Bir de "Onların da dini hak" diyenler var. Hayır!

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Bir kimse Hazret-i Allah'a ve Resul'üne iman etmedikçe cennete giremez. Bu Âyet-i kerime ve bu Hadis-i şerif mucibince muhakkak onların hepsinin cehennemde olduğunu görürsünüz.

İsa Aleyhisselâm göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

"Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Saf: 6)

Görülüyor ki, Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin bu vebal altından kurtulması mümkün değildir. Çünkü açık bir ferman-ı ilâhiye var. Zira Hazret-i Allah ve Peygamber'i bildirip açıklıyor. Yani ben bilmiyordum, duymadım gibi bir itirazı kabul etmek mümkün değildir.

Peygamberlere Yapılan İftiralar:

Yahudiler Tevrat'taki tahribatları sayesinde birçok Peygamber Aleyhimüsselâm Efendilerimize iftirada bulunmuşlardır.

Bu ifadeler bugünkü muharref Tevrat'ta geçmektedir. Bu hakaret ve iftiraları İslâm tamamıyla reddetmektedir. Çünkü Peygamber Aleyhimüsselâm Efendilerimiz seçilmiş, muhafaza edilmişlerdir. Her hususta doğru sözlüdürler. Aslâ yalan söylemezler. Her türlü itimada haiz olup istikametten ayrılmazlar. Masumdurlar, günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah'tan aldıkları emir ve nehiyleri insanlara bildirirler.

Âyet-i kerime'de:

"Onları emrimizle doğru yolu gösterecek rehberler kıldık." buyuruluyor. (Enbiya: 73)

Onlar en yüksek ahlâka ve vasıflara sahiptirler.

Âyet-i kerime'lerde:

"Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler." (Sâd: 47)

"O peygamberler Allah'ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü." buyuruluyor. (En'am: 90)

Kur'an-ı kerim'de bu ifadeler varken, muharref Tevrat'tan bir iki örnek arzedelim:

• Muharref Tevrat'ta (Tekvin: 3/22-23) Nuh Aleyhisselâm'a, (Tekvin: 12/14-19) İbrahim Aleyhisselâm'a aynı şekilde iftiralar mevcuttur.

Tevrat'ta Hazret-i Lût Aleyhisselâm hakkında da iftiralar mevcuttur. (Tekvin 19/30-36)

İshak Aleyhisselâm hakkında da (Tekvin 12/10-13, 20/1-3) iftiralar vardır.

• Yakub Aleyhisselâm için de (Tekvin: 35/22) iftira etmişlerdir.

• Hazret-i Harun Aleyhisselâm için ise (Çıkış: 32/1-4)de iftira etmişlerdir.

• Hazret-i Dâvud Aleyhisselâm için ise (II. Samuel: 11-13/10-12)de iftiralar mevcuttur.

• Süleyman Aleyhisselâm'a da (I. Krallar 11/4)de iftira etmişlerdir.

Ve buna benzer birçok ifade muharref Tevrat'ta mevcuttur.

Allah'ın bu sevgili kullarına isnat edilmek istenen çirkin iftiralar, ancak hak vasfını kaybetmiş bir kitapta bulunabilir.

Zira Allah-u Teâlâ bütün gönderdiği peygamberleri hakkında:

"Hepsi de sâlihlerdendi." buyuruyor. (En'am: 85)

Üzerinde böyle değişiklikler yapılan, içinde tenakuzlar, çelişkiler bulunan, akıldışı ve ürkütücü bilgileri ihtiva eden ve Allah elçilerine yakışıksız iftiralardan çekinmeyen bir kitap, insan dimağını tatmin edemez. Hiç şüphe yok ki Tevrat da, Zebur gibi, Allah'tan gelen ilâhi bir kitaptı. Allah'ın peygamberi tarafından tebliğ edilmişti. Fakat başlangıçtaki mahiyetini kaybetmiştir. Tahrif edilmiş ve tanınmayacak kadar değişmiştir. Bu hale gelen bir kitaba Allah kelâmı nazarı ile bakmak mümkün değildir. Çünkü o, insan müdahelesinden ve tahriften kurtulamamıştır.

İsrâiloğullarının Filistin'in dışında çeşitli kavimlerle temasta bulunmaları neticesinde dini telakkilerinde büyük değişiklikler olmuş ve bu yüzden birçok mezhepler meydana çıkmıştır. Yahudilikte sayısız mezhep vardır. Bunların en önemlileri şunlardır: Sadûkîler, Fariziler, Esseniler, Terapötler, Talmudcular ve Karailer.

Kıyamete Yakın Yaşanacak Büyük Hadiseler:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin artık âhir-son zamanda yaşadığımızı ve bu günlerin hüzün ve yıkım günleri olduğunu haber veren beyanlarından bir kısmını dikkat nazarlarınıza arzediyoruz:

Kıyamete çok yakın bir devirde, seyyiat zamanında yaşıyoruz.

Bu devir; Hatem-i veli'nin gönderildiği, Hazret-i Mehdi ve İsa Aleyhisselâm'ın da çıkacağı zamandır.

Binaenaleyh artık ahir son zamanda yaşıyoruz. Hazret-i Mehdi'nin zuhuruna çok az kaldı. Ancak onun zuhuruna kadar çok büyük harpler, çok büyük afatlar, çok büyük kargaşalıklar var.

Hazret-i Muâviye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Harpler, kıtlıklar, kargaşalar, üçüncü dünya harbi, ticaret yollarının kapanması bunların hepsi önümüzdeki senelerde beklenen afatlardır. Resulullah Aleyhisselâm'ın haber verdiği kıyamet alâmetleridir.

Bunun özünü İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhî'yi bekliyor.

Durum bildiğiniz gibi değil. Cenâb-ı Hakk; "Şimdiye kadar yaptım, bundan sonra hiçbir memleket hariç kalmamak üzere dünyayı amma harp ile amma zelzele ile amma afât ile yıkacağım, harap edeceğim!" buyuruyor.

Denize baktığın zaman sakin, ne kadar güzel. Şimdiki deniz de öyle amma içi kaynıyor, dünya da böyle kaynıyor. Fakat patlamak için emir bekliyor, bir patladığı zaman bütün dünyaya yayılacak ve bu uzak değil, dünya memleketleri bir bir karışacak.

Onun için dünyaya değil, ahirete gönül vermenizi tavsiye ediyorum. Bugün sığınma günüdür.

Takdir ne ise o olur!

Bu felâketler müslümanlara dünya cezasını çektirir. Ahirette isterse kurtarır amma kâfirin hiç kurtuluşu yok.

"Kâfirler kendilerine mühlet verişimizi sakın kendileri için hayırlı sanmasınlar. Biz onlara sırf günahları çoğalsın diye mühlet veriyoruz. Onlar için alçaltıcı bir azap vardır." (Âl-i imran: 178)

•

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var.

Mühim hadiseler olacak, mühim hadiseler doğacak ve büyük kanamalar olacak. Vakit bekleniyor. Ne zaman? O bilir. Allah'u-âlem doğacak hadiseler çok kan dökülmesine vesile olur.

Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah'ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.

•

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin. Kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir, sen her şeye kadirsin." (Âl-i imrân: 26)

Yani bu O'nun dilemesi ile ruhsatı iledir, sanmayın ki kuvvet iledir. Kuvvet ne bir milletle, ne bir millettedir, kuvvet ruhsattadır. Kâh ona veriyor, kâh ona veriyor. Amma dünyayı doldurduğu gibi boşaltacak, imar ettiği gibi yıkacak. Bu hususta iki kelime kullanıyoruz ve bu durum çok uzak değildir.

Dilediğinden alıyor, dilediğine veriyor... Kâdir-i mutlak yalnız O'dur. Kul bir mahluktur, hükümsüzdür. Kürsü'de O oturuyor. Akıllı kimse vakit geçirmeden Rabb'ine yönelir.

Hazret-i Allah'a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.

Tedbirli olmalı, Hazret-i Allah'a yönelik olmalı. Kelime-i Tevhid'le çok meşgul olmamız lâzım. Kelime-i Tevhid üzerinde olalım ve orada ölelim.


İhlâs Sûre-i Şerif'i (2)

TEVHİD AKİDESİ'NİN ÖZÜ

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Allah Bir Tektir:

"De ki: O Allah bir tektir." (İhlâs: 1)

"Bir tek" mânâsına gelen "Ehad" lâfzı, Zât-ı ilâhî'ye âit has bir sıfat olup, başka hiç kimse hakkında kullanılmaz. Çünkü Allah-u Teâlâ zâtında birdir ve her cihetten tektir. Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Zâtında, sıfatlarında, işlerinde, isimlerinde, asla misli ve benzeri yoktur. Birliğinin, tekliğinin delilleri yarattığı varlıklarda apaçık görülür.

Sıfatlarında birdir, hiçbir sıfatının benzeri başkasında yoktur. Mahlûkatta, bilhassa insanlarda O'nun sıfatlarının benzeri değil nişâneleri vardır. O nişânelerden Allah-u Teâlâ'nın ilâhî sıfatları sezilir ve iman edilir.

Varlığının başlangıcı yoktur, nihayete ermez.

Fiillerinde birdir; yaratmakta, yarattıklarını idâre etmekte yardımcıya ihtiyacı yoktur.

İsimlerinde birdir; Esmâ-i hüsnâ'sında hiçbir isimde hakiki mânâsıyla benzeri yoktur. Yegâne ve benzersizdir. Bu ise Tevhid'in kati ifâdesidir.

Allah-u Teâlâ eksiksiz olan "Seyyid"dir, şerefi en üstün olan "Şerif"tir, azameti en yüce olan "Azîm"dir, hilmi en mükemmel olan "Halîm"dir, ilmi geçmişi ve geleceği içine alan "Âlim"dir, hikmeti en yüce olan "Hakîm"dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O'ndan başkası için bu sıfatlar kullanılmaz.

Ulûhiyet ve ubûdiyet yalnız O'na mahsustur. Varlığına şâhit yine kendi varlığıdır. Her varlık O'nun kudretinin eseridir. Var olan ne ki varsa O'nunla var olmuştur.

Allah-u Teâlâ "Vâhid" sıfatı ile de muttasıftır. İlâhlıkta tektir, O'ndan başka hiçbir ilâh yoktur.

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Sizin ilâhınız bir tek ilâhtır." (Bakara: 163)

Fakat insanların kendi uydurdukları bâtıl ilâh çoktur. Bunun içindir ki bir mümin "Lâ ilâhe illâllah" dediği zaman; onların hak olmadıklarını, ancak hak mâbud olarak Allah'ın var olduğunu ispat ve tasdik etmiş olmaktadır.

Müminin ilk görevi, O'nun kendisinden başka hiçbir ilâh olmayan, tek ve ortaksız Allah olduğunu bilmesi; O'nun Zât-ı akdes'ini zihinlerde tasavvur edilen, vehimlerde hayal edilen her şeyden tecrîd etmesi, uzak tutmasıdır.

Gerek yahudiler ve gerekse hıristiyanlar aslında "Tevhid ehli" oldukları halde, Allah-u Teâlâ'yı şânına lâyık olmayan noksan sıfatlardan, eksikliklerden uzak tutmadıkları için "Tenzih ehli" olamamışlardır. Kur'an-ı kerim Allah-u Teâlâ'yı bir bilmenin bu bakımdan yeterli olmadığını göstermek için O'nun eşi ve benzeri olmadığını, birliğinin her yönüyle Zât-ı akdes'ine mahsus bir birlik olduğunu ortaya koymuş, Allah-u Teâlâ'nın birliği inancına, O'nun eşsiz yüceliği demek olan "Tenzih" vasfını eklemiştir.

Resulullah Aleyhisselâm'ın İslâm'a dâvet ettiği Arap müşrikleri de Allah'ın varlığına inanıyorlardı, fakat putları O'na ortak koşarak inanıyorlardı. Bu ise makbul bir iman değildir. Tapılacak, ibadet yapılacak, kulluk edilecek, mabud tanınacak başka hiçbir mâbud yoktur, yalnız ilâhlık kendisinin hakkı olan Allah vardır.

Nitekim diğer bir Âyet-i kerime'sinde de şöyle buyurur: "Yoksa onların Allah'tan başka bir ilâhı mı var? Allah onların ortak koştukları şeylerden uzaktır." (Tûr: 43)

Allah-u Teâlâ müşriklerin söylediklerinden, iftiralarından ve şirk koşmalarından kerîm zâtını tenzih etmektedir.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

"Fâsık'ın Haberi"

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Cüveyriye -radiyallahu anhâ- Vâlidemiz'in aşireti müslüman olup İslâm'ın hükümlerine tâbi olduktan sonra, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Velid bin Ukbe -radiyallahu anh-i onlara zekât memuru olarak gönderdi.

Halk onun gelmekte olduğunu duyduklarında atlarına binip karşılamaya çıktılar. Velid -radiyallahu anh- ise gelen atlıların kendisini öldüreceklerini sanarak korktu ve geri döndü. Resulullah Aleyhisselâm'ın huzuruna geldiğinde; onların kendisini öldürmeye yeltendiklerini ve daha önce vermeyi kabul ettikleri zekâtı vermediklerini bildirdi.

Bu haber bazı müslümanları öfkelendirip galeyana getirdi. İşin aslı ise böyle değildi. Nitekim onlar bir heyet göndererek durumu anlattılar ve: "Vallâhi biz onu karşılamaya bu maksatla çıkmadık!" dediler.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler! Eğer bir fâsık size bir haber getirirse onu tahkik edin, içyüzünü araştırın. Yoksa bilmeden bir topluluğa sataşırsınız da, sonra yaptığınıza pişman olursunuz." (Hucurât: 6)

O topluluğu düşman sanarak saldırıda bulunursanız, sonra telâfisi mümkün olmayan bir üzüntü çekersiniz.

Bu emr-i ilâhî umumidir, kıyamete kadar bütün müslümanlara şâmildir. Herhangi bir fâsıkın sözüne karşı itimat edilmeyip içyüzünü araştırmanın lüzumunu göstermektedir.

•

Asr-ı saâdet'te değişik zamanlarda buna benzer bazı hadiseler olmuştu. Bazı seferlerde mücâhidler, karşıdaki kişi selâm verdiği, şehâdet getirdiği veya: "Ben müslümanım!" dediği halde, canlarını kurtarmak için söylediklerini zannederek öldürmüşler, mallarını almışlardı.

Bu hususta Allah-u Teâlâ Ayet-i kerime'sinde şöyle buyurdu:

"Ey iman edenler! Allah yolunda cihada çıktığınız zaman iyice araştırın. Size selâm verene, dünya hayatının geçici menfaatine göz dikerek: 'Sen mümin değilsin!' demeyin. Çünkü Allah'ın katında sayısız ganimetler vardır. Siz de önceden böyle idiniz de Allah size lütfetti. O halde iyice araştırın. Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Nisâ: 94)

İyilik ve kötülük, hiçbir şey karşılıksız kalmaz.

Müzeyne Heyetinin Müslüman Oluşu:

Bu sene içinde Müzeyne kabilesi'nden, içlerinde Bilâl bin Hâris -radiyallahu anh-in de bulunduğu bir heyet Medine'ye gelerek Muhâcirler'den olmak için izin istemişse de Resulullah Aleyhisselâm onlara dinin ahkâmını öğrettikten sonra:

"Nerede bulunursanız bulunun muhâcir sayılırsınız." diyerek eski yurtlarına gönderdi.

Bilâl bin Hâris -radiyallahu anh-, Medine ile Mekke arasındaki Eş'ar'da ikamet etmekteydi. Resulullah Aleyhisselâm kendisine Akîkul-Medine adı verilen, sel sularının yarıp genişlettiği su yatağını ona bağışladı ve onu savaşlarda kullanılan atlarla develerin yaylağı olan Müzeyne kabilesi'nin sınırları içindeki Naki' adlı otlağı korumakla görevlendirdi. İyi bir binici olan Bilâl bin Hâris -radiyallahu anh-, Naki'de yapılan bir yarışmada Resulullah Aleyhisselâm'ın devesini koşturdu ve yarışı kazandı.

Resulullah Aleyhisselâm Bilâl bin Hâris -radiyallahu anh-ı Mekke fethi öncesinde Ramazan ayında Medine'ye gelmelerini temin etmek üzere Müzeyne kabilesi'ne haberci olarak gönderdi. Mekke fethine bin kişilik bir kuvvetle katılan Müzeyneliler'in üç sancaktarından biri Bilâl bin Hâris -radiyallahu anh- idi.

Dımâm Bin Sa'lebe -R. Anh-in Müslüman Oluşu:

Resulullah Aleyhisselâm'ın süt annesi Hazret-i Halime'nin kabilesi olan Sa'd bin Bekir, Resulullah Aleyhisselâm'a Dımâm bin Sa'lebe başkanlığında bir heyet gönderdi.

Maiyetiyle birlikte Medine'ye gelen Dımâm, devesini Mescid-i nebevî'nin önüne çökertip bağladıktan sonra içeri girdi. Aralarında Resulullah Aleyhisselâm'ın da bulunduğu topluluğa: "Muhammed hanginizdir?" diye sorup Resulullah Aleyhisselâm'ı tanıdıktan sonra ona yaklaştı ve: "Sana bazı şeyler soracağım, ancak sorularımda biraz sert ve haşin davranacağım. Sakın alınıp incinmeyesin!" dedi.

Resulullah Aleyhisselâm, kesinlikle incinmeyeceğini ve istediğini sorabileceğini söyledi.

O günlerde Ashâb-ı kiram'ın iman esaslarını ilgilendiren hususlarda Resulullah Aleyhisselâm'a soru sormaları yasaklanmıştı. Bu sebeple onlar çöl halkından bazı kimselerin gelip bu mevzularda soru sormalarından hoşlanıyorlardı.

Dımâm -radiyallahu anh-: "Yâ Muhammed! Senin elçin bize gelerek yeri ve göğü Allah'ın yarattığını, o Allah'ın seni peygamber olarak gönderdiğini, gündüz ve gece olmak üzere bize günde beş vakit namazın farz kılındığını, mallarımızdan zekât vermemizin, senede bir ay Ramazan orucu tutmamızın da farz kılındığını ve gücü yeten için Beytullah'ı ziyaret etmek gerektiğini söylemiş olduğunu iddiâ etti. Allah aşkına söyle, bütün bunlar doğru mudur?" diye sordu.

Resulullah Aleyhisselâm onun her sorusuna: "Evet doğrudur!" diye cevap verince Dımâm -radiyallahu anh-: "Ben Allah tarafından getirdiklerinin tamamına iman ettim ve bunların hepsini eksiksiz yapacağım. Ben Sa'd bin Bekir kabilesi'nden Dımâm bin Sa'lebe'yim. Kabilemi temsilen gönderilmiş bulunuyorum. Dönüşte onlara burada duyduklarımı anlatacağım." diyerek memleketine hareket etti.

Resulullah Aleyhisselâm onun arkasından bakarak:

"Eğer bu adam sözünde durursa mutlaka cennete girecektir." buyurdu. (Müslim: 11)

Oldukça kalabalık bir topluluğun huzurunda cereyan eden bu konuşma Ashâb-ı kiram üzerinde derin izler bırakmıştır. Nitekim Hazret-i Ömer -radiyallahu anh- Dımâm bin Sa'lebe -radiyallahu anh-den daha veciz sual soran bir kimse görmediğini, Abdullah bin Abbas -radiyallahu anhümâ- da Resulullah Aleyhisselâm'a gelen elçiler içinde Dımâm -radiyallahu anh-den daha üstün birisinin bulunmadığını söylemiştir.

Dımâm bin Sa'labe -radiyallahu anh- kendisini heyecanla karşılayan kabilesinin yanına dönünce, tapmakta oldukları putları kötüleyerek söze başladı ve Resulullah Aleyhisselâm'la olan görüşmelerini bütün teferruâtıyla anlattı. Bunun üzerine kısa bir tereddütten sonra kabile halkının tamamı o gün müslüman oldu. Tapmakta oldukları putlarını hemen tahrip ederek mescid yaptılar ve namaz kılmak için ezan okuttular.

Dini Hükümlerden; Hacc:

Hacc, Mekke-i mükerreme'de bulunan Kâbe'yi ve onun civarındaki mübarek yerleri, kendine mahsus zaman içinde ve tayin edilen şekilde ziyaret etmektir.

İslâm'ın beş temel esasından birisini teşkil eden Hacc, bu yıl içinde farz kılındı. (Hacc ibadetinin, Hicret'in beşinci yılında farz kılındığı rivayeti olduğu gibi Hicret'in dokuzuncu yılında farz kılındığı da rivayet olunmuştur.)

Allah-u Teâlâ Âyet-i kerime'sinde:

"Hacc'ı da Umre'yi de Allah için tamamlayın!" buyurdu. (Bakara: 196)

Ancak Hacc'ın edâsı onuncu seneye bırakıldı.

Şöyle ki, altıncı senenin Zilkâde'sinde Umre için Medine'den çıkıldığı halde, Kureyş'in engel olması sebebiyle Hudeybiye antlaşması yapıldı ve haccedilemedi. Yedinci senenin Zilkâde'sinde kaza Umre'si yapıldı. Sekizinci senenin Ramazan'ında Mekke-i mükerreme fethedilmişse de yine Hacc yapılamadı. Dokuzuncu sene Resulullah Aleyhisselâm yine haccedemedi, Hazret-i Ebu Bekir -radiyallahu anh- Hacc emiri tayin edildi. Ashâb-ı kiram onun maiyetinde Hacc yaptılar. Onuncu sene ise Resulullah Aleyhisselâm Ashâb'ıyla beraber Hacc'ı edâ etti.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (46)

Ahiret Dünyadan Çok Hayırlı

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Ahiret Dünyadan Çok Hayırlı:

Bizi bazen ahirete alırlar, oraya gidip geliriz. Orası o kadar güzel ki tarifi mümkün değil.

Bir gün Ashâb-ı kiram Efendilerimiz'in kabirlerini seyrediyordum! Bu esnada beni aldılar, ahirete götürdüler. Çıkardıkları yerde kimse yok, tenha. Bir çeşme var, havuz var. Şöyle baktım; birkaç kişi var ve hemen indiğim yere toplandılar, halk birikti. Orada etrafta namütenahi güzellikler vardı. Bize sordular: Nereye gitmek istersiniz? "Nereye gidelim!" dedim. "Sen nereye istersen, senin için her yer serbest!" dediler, sorduğumdan utandım. Allah Allah... Allah râzı olsun. "O zaman beni Resulullah'ın yanına götürün" dedim. Oradaki gidiş bir an, bir an... Makam-ı Mahmud çok yüksek. İndiğim yerle orası çok uzak. Bir anda oraya götürdüler ve Resulullah Efendimiz'in yanına gittik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle ortada ayakta duruyordu. Seyrettiğim Ashâb-ı kiram da ayakta kenarda böyle duruyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ı göstererek:

"Sen bunların taşlarını seyrettin. İşte bunlar burada hayatta, ayakta, hepsi canlı" dedi.

Ben onların türbelerini seyrediyordum. Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bak o baktıkların taşlar resimdi, işte buradalar, hepsi canlı..." dedi.

Az evvel Ashâb-ı kiram'ın filmlerini seyrediyorduk, bu halden sonra bu hâl zuhur etti. Hemen birkaç kişi birikti, nereye gidelim; "Nereye istersen!" dediler. Allah Allah, Allah Allah, musarrah kılmış Cenâb-ı Hakk. Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat...

Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin severek gidin, orada yabancılık çekilmiyor.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram: "Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

İbretli İki Hikâye:

Biz çocukları çok seviyoruz, ama çok seviyoruz. Size bir hikâye anlatayım:

Bir zât-ı muhterem sabah namazından sonra yatmış, rüyâ görüyor. Rüyâ'da Cennet-i âla'ya giriyor. Çok güzel köşkler görüyor. Köşklerin kimin olduğunu soruyor; "Filân kişinindi, ama elinden alındı." deniyor. Başka başka köşkler soruyor, hep aynı cevabı alıyor, "Filân kişinindi elinden alındı." "Niçin?" diyor. "O, muhabbetini çocuğa verdiği için." deniyor. O zaman çok üzülüyor. Çünkü iki yaşında bir çocuğu var. Muhabbetini ona vermiş. "İstemem bu çocuğu." diyor. O anda hanım uyandırıyor ve "Efendi, efendi çocuk damdan düştü ve öldü." diyor. O da "İstemem!" demişti.

Onun için sevilen bir şey engel oluyor. Çocuk insanı Hakk'ın sevgisinden mahrum ettiği gibi birçok kötü işlerini hoş görürsün de Cenâb-ı Hakk seni hoş görmez. Onun için sevilmeye lâyık olan Yaratıcı'dır, yaratılmışlar değil. Ve bu gidenler hayır olarak gidiyor.

Yine bir adamın bir kız çocuğu olmuş. Adam bu kız çocuğuna çok muhabbetli olmuş. Kız çocuğu iki yaşına gelince ölmüş. Adamın aklı fikri hep o kız çocuğundaymış. Gece gündüz hep o kızı düşünmüş. Adam bir gün demiş ki: "Bu benim yaptığım iş değil, hata. Bunu bana Hazret-i Allah vermişti ve O aldı. Benim buna sahip çıkmam, ah vah etmem yanlıştı."

Bunu böyle kabul etmiş ve yatmış. O akşam bir rüyâ görmüş: Büyük bir ejderha bir adamı kovalamış. O da kaçmış, kaçmış ve nurani bir zâta rastlamış. "Aman! Beni bu ejderhadan kurtar!" demiş. "Biz kurtaramayız, ama daha ileri git!" demiş bu nurani zât. İkincisine gelmiş, o da kurtaramamış. Derken üçüncüsü gelmiş, o da kurtaramamış. Bir medet ararken bir ev göstermişler. Adam köşke doğru giderken köşkün çocukların şefaat makamı olduğunu görmüş. Buranın reisi demiş ki:

"Bu adamın şefaatçisi var mı?"

"İki yaşında bir çocuğu var!" denmiş.

Çocuğu köşkten çıkarmışlar. Çocuk babasına koşarken ejderhaya dur emri vermişler. Köşk orada, ejderha burada kalmış, onlar da ortada buluşmuşlar. Çocuk demiş ki:

"Baba Allah senden râzı olsun. Sen benim için ah vah ederken kollarım hep bağlıydı. Dün akşam sen beni Allah'ıma emanet ettin ellerimi ve kollarımı çözdüler. Ve ben şimdi rahatım." Ona Âyet-i kerime okumuş ve nasihat etmiş.

"Aman kızım! Sen daha iki yaşındasın, neler öğrenmişsin! Bu ejderha da nedir?" demiş.

"O ejderha senin kötü amelindir."

"Peki! Ben yolda üç zât gördüm beni kurtaramadılar."

"Onlar da senin amelindir, ama zayıf tuttuğun için seni kurtaramadılar."

Adam uyanmış, aklı başına gelmiş, yaptığına da pişman olmuş ve yola düşmüş.

Hazret-i Allah'ı bilememiş ve O'ndan olduğunu anlayamamış. Halbuki Cenâb-ı Hakk buyuruyor ki:

"Dirilten de öldüren de O'dur. Siz O'na döndürülüp götürüleceksiniz." (Yunus: 56)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Her hareketimizin fotoğrafı çekiliyor, her sözümüz zaptediliyor, düşündüklerimiz kayda geçiyor. Nefes alırken ne düşünüyordun, verirken ne düşünüyordun?

Binaenaleyh sahne üzerindeyiz. Hareketlerimiz her yönden izleniyor. Umera ile oturursan kibrin artar. Ulemâ ile oturursan bilgin artar. Sâlih kimselerle oturursan ihlâsın artar. Dünya ehliyle oturursan dünyaya hırsın artar. Fâsıklarla oturursan fıskın artar. Kadınlarla oturursan şehvetin artar. Çocuklarla oturursan boşuna vakit geçirmiş olursun.

Ve fakat Hakk Celle ve Alâ Hazretleri sevdiği kulunu hıfz-u himayesine tasarruf-u ilâhi'sine alırsa o kurtulur.

Onun için fakir daima duâ esnasında şöyle niyaz ederiz:

Allah'ım hayırlı ömür, hayırlı umur, hayırlı ölüm nasip et!

Hayırlı ömür, rızân mucibince yaşanan bir hayat ihsan et.

Hayırlı umur, senin lütuf desteğinle yürüttüğün kullardan yap.

Hayırlı ölüm, zâtına çektiğin, saadetine erdirdiğin kullardan yap.

"Bu benim kulum!" dediği zaman artık onu korur. Dünya muhabbetinden, kadın muhabbetinden, çocuk muhabbetinden ve rızâsı olmayan her şeyden korur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (169)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (17)

Ağustos 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Bize göre bu enfes kelâm, bu mukaddes, keremli cem, yani toplayış hakkında vâki olmuştur. Ben, Varlık hakkındaki eserlerin zuhuruna ulaştıran isimlere kanamadım, Mabûd'un ismi dahi bana yüz göstermedi. Bunun içindir ki onları yaratan Sübhân her türlü noksan sıfattan münezzehtir, O'nu bilmek için de onları bilmek, onların vasıflarıyla O'nu tavsîf etmek gerekir.

Buyurur ki:

[28b] "Ben cinleri ve insanları ancak beni bilsinler, bana ibadet etsinler diye yarattım." (Zâriyât: 56)

Yoksa onlar ne kendilerini rızıklandıran kimseyi idrâk edebilirler, ne de kendilerini yedireni irâdelerine yerleştirebilirler.

İlâhî isimlerin hepsinin varlığı Allah'ın en büyük ismi olan "İsm-i Azam"a [36] ve tutunulacak en sağlam kulpa dayanır.

Sana:

"Bu dayanak nedir, bundan başka sığınılacak şey hangisidir?" denilirse, de ki:

"Ey toplayıcı imam! O'nun hakikatleri ve bilinen altı faydası, hakîkat üzere, sünnet ve tarîkat üzere bizden her birimizin nefsinde bulunduğu vakit yakînen bilmiş ve öğrenmiş olursun. İdrâke mâni olan şey, ekseriyetsiz kendi varlığın hakkında vücudunla birlikte bakıyor olmandır. Görüşten sıyrılıp kurtulmanla senden tecerrüd meydana gelirse, onun zuhuruyla sen tenzîhe ermiş ve O'nu bilmiş olursun. Biz hakikatlerimizle, O'nun haberini işitmeyen ve onu herhangi bir esere konduramayan onları tecdîd edip düzeltiriz."

Bu kevnî varlık ortaya çıkarsa ve bunu bilen zuhûr ederse, ona bizim inceliklerimizin kendisine erişmediği ve uzanmadığı, hakîkatlerimizin kendisinde zuhur bulmadığı ulvî ve süflî de denilebilir. Zira biz onu müşahedenin aynı ile görürüz. Bizimle nerede olursa olsun, her fasılda ve beyanda biz artık onları ikilikten mukaddes ve münezzeh tuttuğumuz, mâhiyet ve keyfiyyet cihetinden bizi ihâta etmekten tenzih ettiğimizle bırakırız. Onların erişebilecekleri gâye; bizim hakikatlerimiz üzerinde perdeleyişimiz şiddetle artıp sed çekilirse, misâlleri ve tahayyül yollarını onlara delil olarak göstermemizdir.

Nitekim biz seni çaresiz olanlara tutundurduk ve seni maksat sahiplerine ulaştırdık.

İsm-i Azam'a dayanmak, kendisinin isimlerine ve sıfatlarına tutunduğun gibi Zât'a ulaşmaktır. [29a] Artık işi zikret ve sırdan haberdar et; "Mütekellim"in nefesine "Alîm"in nefesiyle icâbet et!

Aynların ve özlerin îcâdı ile alâkalı olarak, diyen: "Kün'le emreden el-Kâdir!" dediği vakit, sen "el-Mürîd" ismini söyle!

Ben, temenni ettiğiniz şeyi zuhur ettirdim ve hasret ve özlem duyduğunuz ayn'larınızı (özlerinizi) ibraz edip; onu irâde, ilim, kuvvet ve kudretle birleştirdim. Çokluk ve kesretin aslını da izhar ettim; bu ise rahmet hazîresinden ve nimetin feyzindendir.

Başlangıcın Aslı ve Yaratılışın Evveli:

Muhammed Aleyhisselâm Efendimiz'in yaratılışı ekmel bir vech ve üstün bir nizâm üzeredir.

Âlemü'l-Ekber'in ve İnsanın İçine Tevdî Edilen
İnci ve Mercan Denizi:

Hakk Sübhânehû yarattıklarının îcâdı ile rızkının takdirini birbirine iliştirmeyi murâd ettiği vakit, Ehadiyyet hazîresindeki Samedî nûrlardan "Hakîkatü'l-Muhammediyye"yi açığa çıkardı. Bu bir yönden vasıfların isimlerine göre, kendisiyle onun nefsine tecellî etmesi ve cihetlerin ve kuşatılanların icâdı hakkında, akıp gelenlerle ilgili olarak, kendi Zât'ıyla onun zâtını dilemesidir. [37] Bu dilekleri de kabul ve muvâfakat etme ile, ona kendisinden ilkâ etmiştir. Böylelikle dilenen dileyen, karşılayan dâvet eden, ulaştırılan ulaşan, onda gizlenen de gizleyen olmuştur. Onu yüceltmiş ve kendi ilminin hazîresinde de cömertliğine dâhil kılmıştır. "Hakîkatü'l-Muhammediyye"yi hikmet sûreti üzere var etmiş; gecenin karanlığından sıyırıp çıkararak gündüz yapmış, gözlere ve gündüzlere taşımıştır. Daha sonra âlemi de ondan sıyırıp çıkarmış, onların üzerine ise gökleri yerleştirmiştir.

[29b] İşte bu kendisine vâsıl olunamayan, ancak ayrılan bir kesite göre telvin ve temkin edilen; O'nun -Sübhânehû- ona gayb nûrundan böldüğü bir paydır.

Sübhân onu sûret üzere fıtratlandırdığı vakit olacak oldu, sonra da cinslik zarûreti onda toplandı. Tahayyül edilen bu cinse göre de, temsil olunup indirilen bu nûr artık bölünmüş oldu. Zât-ı Bârî ise kendi Zât'ında, onunla ayrılmaktan veya birleşmekten, ya da kendi cinsine ulaşan insana izâfe edilmekten münezzehtir, yücedir.

O, ezelî manâ üzerine temsîlî, ebedî ve haddî bir bölünüştür. Bu bölünmüşlüğün mânâsı Hazret için ise hicâbın yüzünden yükseltilip kaldırılması şeklinde olur. Daha sonra Hakk onda yine bir hicâb meydana getirirse, artık onun için bölünmüşlük diye bir şeyden sözedilemez, bu hicâbın (perdenin) gerisinden tecellî etmiş olur; bu parçanın ötesinde kalan kimse ise, alçaltılarak ve delile kavuşturularak O'na karşı nihâyete erdiği gibi, yine bir delil elde etmiş olur.

İşte bu hicâbın bâtını üzere olan tecellî, dünyada yalnız ârifler için geçerlidir; velev ki onlar temkîn makamlarına erişmiş olsunlar.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (102)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (15)

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Kibrîtü'l-Ahmer:

"Kibrîtü'l-ahmer" zahiri mânâda bir cismi has altına çeviren maden ise de bâtınî mânâda bir velinin ulaşabileceği en yüksek derecedir.

Hazret-i Ali -kerremallahu veche- Efendimiz; "Yeryüzünde 'Kibrîtü'l-ahmer'den daha değerli hiçbir şey yoktur." buyurmuştur.

Hazret, Hatemü'l-enbiyâ'da bâkî olanın Hatemü'l-evliyâ olduğunu haber vermekle; Hatemü'n-nübüvve ile Hatemü'l-velâye arasında mutlak anlamda ezelî ve ebedî bir bağ bulunduğuna dikkati çekerek, iki hatmin birbirinden ayrı olmadığını açıkça ifşa etmektedir.

Nitekim Muhyiddîn İbnü'l-Arâbî -kuddise sıruh- Hazretleri "Fütûhâtü'l-Mekkiyye" isimli eserinde:

"İnsanların çoğu aynı zamanda onun, mutlak bir biçimde 'Hâtemü'n-nübüvve' olduğunu da bilmez." buyurarak, Hâtemü'l-enbiya ile Hâtemü'l-evliyâ arasındaki bu ayniyyete işaret etmiştir. Allah-u Teâlâ ezelden ona Hâtemü'l-velâyet'i bahşetmiş, Hâtemü'n-nebi'nin velâyetini de ona tevdi etmiş, Hâtemü'n-nübüvve'nin velâyeti üzerinde olduğu için, onun vekâletini taşıdığı için Hâtemü'n-nübüvve oluyor. Daha doğrusu Hâtemü'n-nübüvve'nin velâyetine emanetçi olduğu için, ona intikal ettiği için; hem Hâtemü'l-velâye, hem de Hâtemü'n-nübüvve oluyor.

Dâvud el-Kayserî -kuddise sırruh- Hazretleri ise şöyle buyurmuştur:

"Hâtemü'l-evliyâ, hakikatte Hâtemü'l-enbiyâ'dan başka bir şey değildir." (el-Matlâu Husûsu'l-Kilem)

"Hatemün-nübüvve"nin sırrı bu oluyor, "İki bedende bir ruh" bu oluyor. "Tıpkı ona benzeyişi" de bundan dolayı oluyor. Ahlâkının, gidişatının, icraatının hep ona benzeyişinin sebebi ve sırrı işte budur.

Bu zât-ı muhterem çok açık ve net konuşmuş, hakikati olduğu gibi meydana koymuş. "Velî" ve "Hamîd" isimleri de dahil olmak üzere, Allah-u Teâlâ'nın tüm isimlerinin tecellisine mazhar olmak için velilerin intizar ettikleri ismin "Allah" ism-i şerif'i olduğunu, bunun ise eşi-benzeri bulunmaz ilâhi bir kaynak olan "Hâtemü'l-velâye"de tecelli ettiğini ifşa ediyor. "Allah" ismi O'nun Zât'ının ismidir, "Velî" ve "Hamîd" ise sıfatlarına ait birer isimdir. Hâtemü'l-evliyâ'da O, sıfatıyla değil, Zât'ıyla tecelli etmiştir.

Nitekim Muhyiddîn İbnü'l-Arâbî Hazretleri eserinin baştaki noktasında da; "Elbiselerinden soyunur." buyurarak, fâni olduğunu, hiç olduğunu ifade ediyorlar:

"Nitekim o Kudsî Zât'ın denizinin içinde boğulur ve kendi sıfatlarının elbiselerinden soyunur." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s. 15)

Bu ilâhî bir lütuftur, mahlûka âit hiç değildir. Gerçekten bütün bu lütuflar hep Allah-u Teâlâ'nındır, O'ndan gelmiştir, O'nun tecellîsidir, fakat onda murad etmiştir.

Her İki Âleme de İştirak Etme Yetkisi:

Kimisi gider, kimisi tayy-i mekânla gider, kimisi ruhla gider. Ruhla giden nasıl olur? Bir anda istediği yere çıkması düşünce ile mümkün olur değil mi? O bunun tatbikini yapar.

Meselâ bir temsil verelim;

Bir kardeş dedi ki; "Bir bakıyorum Mekke-i Mükerremede'siniz, bir bakıyorum Medine-i Münevverede'siniz."

Bu gitmekle olmaz. Bu ilâhi tayinle olur.

Meselâ; siz bizi namazda burada görürsünüz, fakat Kâbe'de devamlı oturduğumuz yer vardır. Biz oraya nazar eder öyle namaz kılarız, birçok zaman Kâbe-i Muazzama'nın karşısında namaz kılarız, amma buradayım. Orada bir yerim var oraya nazar eder orada kılarım. Amma oturduğum yerdeyim, oradayız amma kalıbımız burada...

Yine İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri Mehdi'nin yardımcılarından bahsederken, Hâtem-i veli'nin yardım edeceğini, onunla beraber savaşacağını haber veriyorlar.

Yani ölüm hayatı yok. Muvakkaten bir ölüm var, fakat Cenâb-ı Hakk yürütecek onu. Onun için ölüm yok diyorlar. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Hızır Aleyhisselâm'a ölüm olmadığı gibi ona da ölüm olmayacak mevzuatı buraya işaret ediyor.

Onun için hep oradan geliyor, Cenâb-ı Hakk dilediği şekilde hem kullanıyor, hem de kullanacak.

Evet ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder. Yani Cenâb-ı Hakk istediği şekilde onda tasarruf eder.

Bu zât-ı muhterem; "Hatem-i Enbiyâ ile Hatem-i Evliyâ'nın âlemleri kuşattığını" haber veriyor.

Büyük veliler birçok şeyler söylemek istiyorlar. Nasibi kadar söylüyor, fakat çok şey söylemek istiyorlar. Çünkü bilerek söylüyorlar. Yani beyanları bir kitaba sığmış değil. Bilgileri, mevzuatları çok geniş. Cenâb-ı Hakk onlara çok şey bildirmiş, âlemleri kuşattığını göstermiş ve Hâtem-i veli'ye verilen ihsanları duyurmuş.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Hâtemü'l-evliyâ olan zât hakkında şöyle buyuruyor:

"Onun zuhûru bu ilim ve hikmetlerle meydana gelmezse, bu hükümle 'Hatm makâmı'nın ona verilmesi, velâyetin onunla hatmedilmesi ve hidâyetin onunla kemâle ermesi de sahih olmaz. Onun haşrı iki, sabahının fecri iki, yüzünün nuru iki; hâfızasındaki ilim ikidir. Hükümde, her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir. Dolayısıyla o, aynı zamanda iki de hüküm sâhibidir." ("Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75)

Hazret burada; "Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyor.

Bu hususlar çok gizlidir. Mânevi hallerdir, sırların sırrıdır. İlâhi tayinle olan işlerdir.

Bütün bu Zevât-ı kiram, Allah-u Teâlâ'nın ihsan ettiği ilham ile konuşmuşlar, sohbet etmişler ve yazmışlar. Bunların bir çoğu keramet sahibi, ilim sahibi zât-ı muhteremlerdir, ilâhi lütfu paylaşmaya çalışmışlar. Allah hepsinden râzı olsun.

Hakk Kapısı:

Bütün insanlar gidiyor, fakat bir süzgeç var ki çok ince süzüyor. Büyük taşlar kalıyor, küçükler süzülüyor. Süzülenler dahi pirinç olarak süzülüyor. Fakat meğer pirincin içinde de taş varmış, onu da ayıklıyorlar. Baktım pirinci de yıkıyorlar ancak pırıl pırıl olanları içeri alıyorlar. Allah'ım beni ilmimle, amelimle değil ancak beni lütfunla çekersen kurtarırsın.

İçeriye baktım o pirinçler pırıl pırıl parlıyor. Çünkü yıkanmış, temizlenmiş ama içindeki küçük taşları dahi ayıkladılar. O taşlar İslâm gibi görünüyor ama içi münafık. İslâm olarak süzülmüş ama hayır! Onlar biliyorlar, atıyorlar. Onun için; "İhlâs sahipleri de büyük bir tehlike üzerindedirler." Çok dikkatli olmamız lâzım.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- şöyle buyurmaktadırlar:

"Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s.16)

Bu elbise ilâhî bir nurdur. Bu lütuf yalnız sâdık ihvana âittir. Allah-u Teâlâ ona giydirdiğini yakınlarına da giydirecek, üzerlerinde o elbise olduğu halde mahşere çıkılacak. Mahşer halkının arasında en büyük şerefi taşıyacak. Dikkat ederseniz ona giydirilen elbise ihlâslı ve sâdık olan hakiki ihvana da giydiriliyor. Bu ise sadakat ile bütün gönlü ile bağlı olan kimseye âittir, başkasına âit değildir. O elbise öyle bir elbisedir ki, mahşerde de o elbise ile çıkılacak.

Bu çok büyük bir lütuf. Bu yeter. Yeter ki Allah-u Teâlâ kabul buyursun, sevsin. Ona giydirilen elbiseyi hakiki sıddık da giyer, sadık olan ihvan da giyer. Yine burada hakikaten yolda sadakat gösterene Allah-u Teâlâ ona ihsan ettiği elbiseyi, mânevi elbiseyi onlara da ihsan edecek. Zaten Bayraklılar'ın fazileti de budur.

Kimseye giydirmemiş o elbiseyi. Onun için kardeşler yavaş yavaş olsunlar, tekâmül etsinler. Çünkü bugün üstte yarın alttayız.

Biz hayatta iken nefsini ilâh edinenler türüyor. Biz vefat ettikten sonra hepsi türer. Bunu şimdiden biçmeye çalışalım diyoruz, öz gayemiz bu. En yakınları bile nefse cazip geliyor, fakat orada çok mühim bir kelime var. Şeytan kuruyor, salıyor. Delil isteyince, "Yok delil." diyor, ortada kalıyor. Şeytan gitmiş, o ortada kalmış. Rezalet! Arkadaşlarının yanında kıymeti düşüyor, şerefi düşüyor, rezil oluyor. Ne o? "Ben başa geçeceğim." diyor. Çok fena vuruyoruz. Niçin? Ya olsun, ya ölsün. Bizim tutumumuz bu; ya olsun, ya ölsün.

Hakikaten nazik yer, çok lâtif bir yer, çok nazik yer. Hakk kapısı denmiş buna. Şaka değil!

Bu Hazret-i Allah'a ve Resulullah'a ait olduğu için çok hassas, çok dikkatli, çok ciddi bir yol. Yani edep yolu. Onun için Allah'ım rızâsı mucibince yürüttüğü kullardan etsin. Yol çok nazik, çok dakik.

Kimisi çok hoş gider, kimisi boş gider. Kimisi ayıktır, kimisi sarhoştur. Çok dikkat lâzım. Yol edep yolu olduğu için dakik yoludur, pratik yoludur. Onun için insan bütün haliyle Hakk ile olduğunu duyması ve o hâl ile başkasına duyurması lâzım. O'nunla olmak hayattır, O'nsuz olmak vefattır. Bunu tuttuğunuz zaman O'nunla olursunuz, O'nunla ölürsünüz.

Efendim edep bu yolda esas oluyor. Çünkü edebini muhafaza etmek, tekâmüliyet için çok faydalı.

Meselâ bir temsil arz edelim:

Yuşa Aleyhisselâm'dan başka biz hiçbir türbeye girmeyiz. O zâtlara hürmet, saygı, sevgimizden ötürü, daima dışarıdan ziyaret ederiz. Fakat Yuşa Aleyhisselâm'la ayrı bir durumumuz olduğu için oraya gideriz. Ama bazı zât-ı muhterem içeriden dışarıya çıkar. O da ayrı.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

"Vahdet-i Vücud" (2)

Vahdet-i Vücud'un Tecellisi

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Vahdet-i Vücud'un Tecellisi:

Bu gibi esrar-ı ilâhî ne zaman tecelli eder?

Bir insanın gerçekten yaratılışı bir damla kerih sudur. O suya, o pisliğe inmesi lâzımdır. Bütün vücudun ifna olup, yok ve hiç olduğu zaman, Allah-u Teâlâ dilerse O'nun göstermesi ile Azâmet-i ilâhî'yi görür. Azâmet-i ilâhî'yi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Rabb'imi Rabb'imle bildim." buyurmuşlardır.

Fakat şu hale inmeyen, bunları Allah-u Teâlâ'nın nuru ile görmeyen kimse Vahdet-i vücud'dan nasıl bahsedebilir? Bu gibi kimseler Vahdet-i vücud'dan bahsetmeye sahib-i salâhiyet bile değildirler.

Yaratılışı olan bir damla meniye indiği zaman, âyân-ı sâbite'sini gördüğü zaman, Allah-u Teâlâ'nın tecellisi husule geldiği zaman bir de bakar ki yalnız O var. Vücud da O, mevcud da O...

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah göklerin ve yerin nurudur." buyuruyor. (Nûr: 35)

Ve bu hususu Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'le açıklıyor, fakat biz o tecelliyâta mazhar olmadığımız için anlamıyoruz.

Buyururlar ki:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Bakınız az önce geçen Âyet-i kerime'yi Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl görmüş ve nasıl açıklıyor. Yani Âyet-i kerime'yi bu Hadis-i şerif'le açıklamaya çalışıyorum daha doğrusu.

Gerek bu pisliği gerek âyân-ı sâbite'yi görebilmek için ancak Allah-u Teâlâ'nın lütuf nur ışığı lâzımdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb'inden verilen bir nur üzerindedir." (Zümer: 22)

İşte Rabb'inden verilen bu nur sayesinde ancak bu esrar-ı ilâhî bilinir. Bildirildiğinden ötürü bu hakikatlere vâkıftırlar.

Allah-u Teâlâ'nın nur verdiği kimseler, o nur ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ'nın nurunu taşıyan ve o nuru yayanlardır.

Bu nuru Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'leri ile beyan ediyorlar:

"Müminin ferasetinden korkunuz. Çünkü o aziz ve celil olan Allah'ın nuru ile bakar." (Münâvî)

Ancak bu nura sahip olanlar bunu görür, başkası göremez, başkasına şâmil değildir, çünkü o göz onun değildir. İlâhi bir nur ile bakar. O'nunla bakar, O'nu görür. Ve fakat bunlar da dünya yüzünde pek az kişidir. Bunlar Allah-u Teâlâ'nın tecelliyat-ı ilâhî'sine mazhar olanlardır. Bunlar Hakkal-yakîn olan kimselerdir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İçinizde... Görmüyor musunuz?" (Zâriyat: 21)

İşte bunlar Allah-u Teâlâ'nın içte olduğunu görüyor, O'ndan başkasını da görmüyor. Allah-u Teâlâ'yı gördüğü zaman kişi kendisini göremez. Bu hitab-ı ilâhî'ye mazhar olanlar bunlardır.

O'ndan başka mevcud yok. Ötesi hep kabuktan ibarettir.

Bir ağaç var, dışı kabukla örtülmüş. Ona kabuk mu diyorlar, yoksa ağaç mı diyorlar? Tabii ki ağaç diyorlar. O kabuk da ağaçtandır. Üzerindeki âsâr olsun, üzerindeki hâreler olsun hep ağaçtandır.

Sen de bir kabuksun, kâinat da bir kabuktur. İçinde O var. Fakat insanoğlu o kabuğu görüyor da içindekini görmüyor. Yani perdeyi görüyor da tutanı görmüyor. Halbuki Âyet-i kerime'sinde "İçindeyim!" buyuruyor. Senin de içinde, kâinatın da içinde. Fakat sen görmüyorsun. Çünkü ilmin de, aklın da o noktada değil. Hiç şüphesiz ki içinde olduğunu gören de var bilen de var.

Kim ki bunu görmezse bu mevzudan bahsetmesin.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insana şah damarından daha yakınız." (Kâff: 16)

O Allah-u Teâlâ'nın lütuf tecelliyâtına mazhar olmuş. İçinde olduğunu, ona ondan yakın olduğunu gözü ile görüyor. Niçin? Allah-u Teâlâ ile baktığı için.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"O hem Evvel'dir, hem Âhir'dir, hem Zâhir'dir, hem Bâtın'dır. O her şeyi bilendir." (Hadid: 3)

Bu Âyet-i kerime'yi okuyabilen bir kimse, hem "O" olduğunu, hem her şeyin "O'ndan" olduğunu ilmel-yakîn de olsa, gayet rahat bilmiş olur.

Allah-u Teâlâ "Evvel"dir, ezelîdir. O'ndan evvel hiçbir şey yok idi. Zât-ı Akdes'i için asla başlangıç tasavvur olunamaz. O'nun varlığı Zât-ı Akdes'inin gereğidir. Var olan her şeyin varlığı O'ndandır.

"Âhir"dir; ebedîdir, sona ermekten münezzehtir. Varlığının başlangıcı olmadığı gibi, nihayeti de yoktur.

"Zâhir"dir; her görünen varlık O'nun kudretinin eseridir, O'nun varlığı ile kâimdir. Zerreden kürreye kadar ne ki varsa O'nun Zâhir ism-i şerif'i ile zâhir olmuşlardır. Canlı ve cansız bütün mevcudat O'nun varlığı ile kâimdir.

"Bâtın"dır; Ulûhiyet sırları her zerrede mevcuttur ve gizlidir, varlık da vücud nurunun zerrelerinin zuhur mahallidir. Olması için bir emre bakıyor. "Kün feyekûn", "Ol!" buyuruyor, her şey oluyor. O'nunla oluyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir.

O ise her şeyden her şeye yakındır.

Âyet-i kerime'sinde buyurur ki:

"Biz ona sizden daha yakınız, fakat siz görmezsiniz." (Vâkıa: 85)

Her zerrede Fâil-i mutlak'ın fiilleri vardır, yani her zerrede ulûhiyet sırları mevcuttur. Onun için her şeyden her şeye yakındır, fakat insan görememektedir.

Bunu bilmeyen Vahdet-i vücud'dan nasıl bahsedebilir? Dikkat ederseniz size Vahdet-i vücud'u hem izaha hem de Âyet-i kerime'lerle ispata çalışıyoruz.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki; Ruh Rabb'imin emrindendir." (İsrâ: 85)

Ruhu koyduğu zaman var gibi görünüyorsun. Emrini çektiği zaman yok oluyorsun. Sen de böylesin, kâinât da böyledir.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Kendini gören Vahdet-i vücud'dan bahsetmeye de sahib-i salâhiyet hiç değildir.

Hiç olduğunu bilen, zerre hakir olduğunu gören Hakk'ı görür, Vahdet-i vücud'dan ancak o bahseder. Allah-u Teâlâ dilerse esrarını ona açar. Bunlar da dünya yüzünde yok denecek kadar nadirdir. Her velinin işi değildir.

Sıddıkiyet makamına çıkardığı kimseyi dilerse; kendisini ifnâ ettirir, kendi varlığını husule getirir. O görür, başka hiç kimse görmez, o da Allah-u Teâlâ'nın göstermesiyle görür, kendisi göremez.

Amma bakıyorsunuz ki, vitrinler Vahdet-i vücud'dan bahseden kitaplarla dolu. Bütün bunlar bilinmeyerek, menfaat için yazılmış veya zanla konuşulmuştur.

Bu Âyet-i kerime'lerin bir tanesinin tecelliyâtına dahi mazhar olamamışsa, hep boşuna konuşmuştur. Hakikat ancak Allah-u Teâlâ'nın bildirmesiyle ve duyurmasıyla mümkün olur.

•

Nasıl ki tasavvufta "Fenâfişşeyh" olmadan "Fenâfirrasul" olmuyorsa, "Fenâfirrasul" olmadan "Fenâfillâh" olmuyorsa, "Fenâfillâh" olmadan da "Vahdet-i vücud"a geçilmiyor. Fenafillâh'ta hiç olur, hiç olduğunu bilir.

Burada insan asliyeti olan âyân-ı sabite'sini görür. Bu bir zerredir. Bir atomdur. Bu zerrenin ne hükmü var? Hiç.

Var olan da, var eden de Hazret-i Allah'tır. Vahdet-i vücud bundan sonra başlar. Bu hiçlikten sonra Allah-u Teâlâ dilerse kendi varlığından onu kendi dilediği kadar haberdar eder.

Bu da ancak Allah-u Teâlâ'dan başka bir mevcut olmadığını gören ve bilenin işidir.

•

Zerreyi zirveye çıkaran ve yine murad ettiğinde denize düşüren Allah.

O damla denize düştüğünde ne olur? Hiç olur. Denizden çıkmıştı, yine denize düştü.

İşte, bunu bilen gerçek mânâda hiç olur, var olan Hazret-i Allah'tır. İşte bu hâle getirdiği kimse ancak Vahdet-i vücud'dan konuşabilir, başkası sahib-i salâhiyet değildir.

Kendini gören Vahdet-i vücud'dan bahis dahi edemez. Hiç olduğunu bilen, zerre hakir olduğunu gören; Hakk'ı görür, Vahdet-i vücud'dan ancak onlar bahseder. Allah-u Teâlâ dilerse esrarını ona açar.

Mürşid-i kâmil dünya yüzünde nadir bulunur, Vahdet-i vücud'dan bahsedenler dünyaya nadir gelenlerdir. Onlar yüz senede bir gelir.


İSLÂM İLMİHALİ

Zekâta Âit Bazı Meseleler (2)

Ağustos 2014
Hakikat Aylık İslâm Dergisi

I) Devlete Verilen Vergi Zekât Yerine Geçmez:

Vergi kesinlikle zekât yerine geçmez. Çünkü her ikisinin gayeleri, sarf edilecek yerleri, miktarları birbirinden apayrıdır.

Zekâtın devlet eliyle alınması:

"Onların mallarından zekât al." (Tevbe: 103)

Âyet-i kerime'si ile ifade edilmiştir.

Asr-ı saâdet'te zekâtlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onun görevlendirdiği memurlara verilirdi. Ondan sonra halife olan Hazret-i Ebu Bekir -radiyallahu anh-e veya tayin ettiği memurlara, Hazret-i Ömer -radiyallahu anh- devrinde de yine kendisine veya zekât memurlarına veriliyordu.

Hazret-i Osman -radiyallahu anh-in hilâfeti zamanında da aynı şekilde devam etmişse de, onun şehid edilmesinden sonra müslümanların bir kısmı zekâtını devlete vermekte devam ettiler, diğer bir kısmı da kendileri dağıtmaya başladılar. Bu uygulama o günden bu güne kadar bu şekilde devam edegelmiştir.

Binaenaleyh İslâm devletinde toplanan zekâtlar Beytülmâl'e konulur, devlet üzerine aldığı fakirin hakkını yine fakirlere sarfeder, Tevbe Sûre-i şerif'inin 60. Âyet-i kerime'sinde tesbit edilen yerlere harcar. Zekât her şeyden önce bir ibadettir ve dinin gereğidir. Bu ibadet dinin emrettiği şekilde yapılır.

İslâm yaşanmıyorsa bu durumlar nazar-ı dikkate alınmadığı için, verilen vergiler hâliyle zekât yerine geçmez. Günümüzde her hâlükârda malın zekâtını çıkarıp vermek, mal sahiplerine âit bir vecibe durumuna gelmiştir.

İ) Fıtır Sadakası (Fitre) ve Kurban:

Aslî ihtiyaçlardan başka en az nisab miktarı bir mala sahip olan her müslümanın vermesi vâcip olan ve yiyeceklerle takdir edilen bir sadakadır.

Fıtır sadakasının vâcipliği Ramazan bayramı sabahı, sabah vaktinin girmesi ile başlar. Ancak bayramdan önce vermek câizdir. Böylece yoksullar bununla, bayram namazından çıkmadan önce ihtiyaçlarını karşılamış olurlar. Bayramdan sonraya bırakılması ile bu sadaka düşmez, kaza edilmesi gerekir.

Nisabdan murad, 200 dirhem (561.2 gram) gümüş veya 20 miskal (80.18 gram) altın veyahut bunların kıymetlerine muâdil bir maldır.

Bunda nisabın büyüyücü, artıcı olması ve üzerinden bir yıl geçmesi şart değildir.

Her zekât veren mükellefe fıtır sadakası vermek vâcip olduğu gibi, zekâtta nisaba girmeyen bazı mallara sahip olan kimselere de fıtır sadakası vâcip olur.

Meselâ bir kimsenin aslî ihtiyaçları dışında nisab miktarı değerinde fazla eşyası, ihtiyaç dışı ev ve arazisi olursa, bunların üzerinden bir yıl geçmese bile zengin sayılır. Fıtır sadakası vermesi gerekir. Çünkü bu sadakada nisab için ticaret niyeti aranmaz.

Fitre, verileceği yerler bakımından her durumda zekâtın benzeridir. Bir kimse eşine, anne-babasına, çocuk ve torunlarına fitresini veremez.

Kurbanın nisabı da fıtır sadakasının nisabı gibidir. Bu gibi kimselerin kurban kesmeleri vâciptir.

Bir kimsenin kurban kesmesi için bütün vakitlerinde zengin olması şart değildir. Kurban Bayramı günlerinin başında veya sonunda zengin bulunması kurbanın vücubu için yeterlidir.

•

Bir de tarikat zekâtı vardır.

O ise ahiret fakirlerine, ahiret geçitlerinde lâzım olacak uhrevî bilgilerini vermektir. O onun hakkıdır. Hakikat ehli sevabını da onlara bağışlar. Onlar müflistir. Ne iyilikleri ne de sevapları vardır. Onlarda hiç sermaye bulunmaz. Yok ki olsun...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

"Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (15)

Ağustos 2014
Hakikat Aylık İslâm Dergisi

Sıddıklarla Şehidlerin Kıyası:

Suâl:

– Şehâdet bu kadar faziletli olmasına rağmen, Sıddîk-ı Ekber -radiyallahu anh-in şehâdet durumu nedir?

– Allah-u Teâlâ'nın öyle kulları vardır ki; O, onları kendisi için yaratmıştır. Onların bütün iş ve icraatları "Liveçhillâh"tır, yani yalnız Allah içindir.

Bu gibi kulları, dünyada iken Allah-u Teâlâ'nın hıfz-u himayesindedirler, ahirette ise hıfz-u hususiyetindedirler.

Bunun böyle olduğunu Âyet-i kerime ile arzederiz ki, Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Bunlara; "Allah'a varan sıddıklar" denir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte onlar Allah'ın kendilerine nimetler verdiği Peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler." (Nisâ: 69)

Buyurarak derece bakımından peygamberlerden sonra sıddıkları, daha sonra da şehidleri anmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." buyuruyorlar. (C. Sâğir)

Resulullah Aleyhisselâm'ın dâvetini ilk olarak kabul eden odur. En sâdık dostu, en yakın yardımcısı idi. Vefatına kadar yanından hiç ayrılmadı.

Abdullah bin Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-e hitaben buyurdular ki:

"Sizin ikinizin melekler arasındaki benzeriniz ile, peygamberler arasındaki benzerinizi size haber vereyim mi?

Ey Ebu Bekir! Senin melekler arasındaki benzerin Mikâil'in misâli gibidir, ki o rahmetle iner. Senin peygamberler arasındaki benzerin İbrahim'in misâli gibidir. Kavmi onu yalanladığı ve ona yapacaklarını yaptıkları zaman:

'Bana uyan bendendir. Bana karşı gelen kimseyi sana havale ederim. Şüphesiz ki Sen, çok bağışlayan, çok merhamet edensin.' dedi. (İbrahim: 36)

Ey Ömer! Senin melekler arasındaki benzerin ise Cebrâil'in misâli gibidir, ki o Allah'ın düşmanlarına azap ile iner. Peygamberlerin arasındaki benzerin ise Nuh'un misâli gibidir. Ki o:

'Ey Rabb'im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!' dedi.' (Nuh: 26)" (Ramuz el-Ehâdis: 1904)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım."

O kadar çok Ashâb-ı kiram varken, hepsi de değerli iken, onun kalbine boşalttı.

Bu Hadis-i şerif o kadar büyük mânâ taşıyor ki, "Emânet-i İlâhî'yi ona teslim ettim." mânâsına geliyor.

Öğle bir boşaltma ki, bu noktada akıl çalışmaz, bir mahlûkun aklı ermez ve yetmez.

Kalpten kalbe boşalan bu emânet-i İlâhî, Sıddîkiyye yolu ile kıyamete kadar devam eder. Bunlar Allah-u Teâlâ'nın sevdiği, seçtiği has kullarıdır, bunları kendisi için yaratmıştır.

Şehidlerin şehadeti nispetinde derecesi olmasına karşılık, bunlar ise bizzat Allah-u Teâlâ'nın huzuruna çıkıyorlar.

Bunlar;

"Fakirliğimle övünürüm." (K. Hafâ)

Hadis-i şerif'inin sırrına mazhar olanlardır.

Bunlar;

Resulullah Aleyhisselâm'dan ayrı gayrı değildirler. Onunla birlikte Cennet-i âlâ'ya ilk girenlerdir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Cennete ilk giren ben olacağım, fakirlerle beraber."


Gazze, Kıbrıs ve Enerji Savaşlarının Yeni Adresi;
"Doğu Akdeniz"

Uğur Kara – Ağustos 2014
Gündem - Hakikat Aylık İslâm Dergisi
s.42-43

İsrail Gazze'de her türlü katliamı yaparken özellikle Avrupa ülkelerinin bu saldırıya destek çıkmasının ve Kıbrıs'ta çözüm trafiğinin yeniden hızlandırılmaya çalışılmasının sebebi; Doğu Akdeniz'de keşfedilen doğalgaz rezervleridir.

Alternatif enerji kaynağı araştırmalarına ve geliştirilen teknolojilere rağmen petrol ve doğalgaz önemini korumaya devam ediyor.

Bu yüzden 100 yıl önce olduğu gibi bugün de bu kaynaklar uğruna siyasî ve askerî savaşlar yapılıyor, uluslararası çekişmeler yaşanıyor.

Ekonomisi büyüyen ülkelerin enerji ihtiyacı da büyüyor. Bu sebeple ucuz enerjiye ulaşım kadar sürdürülebilir bir tedarik güvenliği de o kadar büyük önem arzediyor.

Dünya petrolünün önemli bir kısmını sağlayan Ortadoğu Arap ülkelerindeki karışıklıklar ve siyasî çalkantılar; önemli bir tedarikçi olan Rusya'nın elindeki rezervleri gerektiğinde siyasî bir şantaj aracı olarak kullanmaktan çekinmeyeceğini göstermesi; ABD'nin kaya gazı teknolojisi ile doğalgaz ithalatçısı iken ihracat yapabilecek bir ülke konumuna gelmesi; Doğu Akdeniz'de doğalgaz yataklarının keşfedilmesi gibi petrol ve doğalgaz kaynaklı gelişmeler doğrudan dünya siyasetini ve küresel güçler arasındaki çekişmeleri etkiliyor. Dünya siyasetinin yönünü ve boyutunu değiştiriyor.

İsrail'in Gazze'ye saldırması kadar, özellikle Avrupa ülkelerinin bu saldırıya destek çıkmasının en büyük sebeplerinden birisi Doğu Akdeniz'de keşfedilen doğalgaz rezervleridir.

Yine Kıbrıs'ta gündeme pek yansımayan çözüm vs. adı altındaki uluslararası trafiğin sebebi de budur.

Dünyaperest milletlerin, özellikle sömürgeci Batı ülkelerinin petrol sözkonusu olduğunda hak, hukuk, adalet, insan hakkı gibi bütün insanî değerleri unuttuğu bilinen bir vakıa. İnsanî değerleri unutmak bir tarafa her türlü katliamı, soykırımı icra etmekten çekinmeyecekleri bilinen bir gerçek. Son birkaç yüzyıl bunun en acı örnekleri ile dolu.

Binaenaleyh söz konusu olan doğalgaz olunca Almanya, Fransa, İngiltere vs. Avrupa ülkeleri için; Gazze'de İsrail katliam yapmış, bağımsız Filistin'i çiğnemiş, uluslararası barışı tehdit etmiş pek umurlarında olmuyor. Rusya'ya bağımlılıktan hoşlanmayan Avrupa ülkeleri Doğu Akdeniz'de üretilecek doğalgazın istikrarlı(!) İsrail'in kontrolünde olmasını tercih ediyor. Bu noktada İsrail'in Filistinliler'i sürmek, yok etmek yahut işgal altında inim inim inletmek gibi politikaları ile küresel enerji tekellerinin arzuları örtüşmüş oluyor. Olan bizim Filistinli mazlum kardeşlerimize oluyor.

Bu sebeple İsrail işgalinin önlemenin tek yolu Gazzelilerin direnişine bağlı. Ya İsrail tanklarla Gazze'yi bir baştan bir başa işgal edecek ya da İsrail'in korkak askerleri ummadıkları bir zayiatla karşılaşıp geri çekilecek. İkinci durumda ise maalesef İsrail'deki "Toplu kıyım" talepleri daha çok dile gelmeye başlayacak.

Biz nasıl Ceyhan'ı bir enerji merkezi yapmaya çalışıyorsak, İsrail de Hayfa'yı enerji merkezi yapmaya çalışmaktadır. 2003'te Amerika Irak'ı işgal eder etmez, İsrail Musul ve Kerkük'ten Hayfa'ya giden petrol boru hatlarının onarımına başlamıştır. Yine İkinci Dünya Savaşı'ndan sonra ABD'nin Arabistan petrollerini Akdeniz'e taşımak için yaptığı Trans-Arabistan petrol boru hattının bir ucu Lübnan'a bir ucu İsrail işgali altındaki Golan üzerinden Hayfa'ya uzanmaktadır. İsrail kendi haritalarında Hayfa'ya "Yeni Rotterdam" adını vermektedir.

Ve tabii Kıbrıs'ta yaşanan etkili-yetkili zevat trafiğini de bu bağlamda değerlendirmek lâzımdır.

Geçtiğimiz mayıs ayında ABD Başkan Yardımcısı Joe Biden Kıbrıs'a tarihi bir ziyarette bulundu. Kendisi Ada'ya 52 yıl aradan sonra giden en üst düzey ABD'li yetkili oldu. "Kıbrıs'a geldim çünkü bu seferin farklı olabileceğine inanıyorum. Ancak bu, ada halkına bağlıdır" dedi. Dini liderlerle hususi görüşmeler yaptı. Biden gelmeden önce Güney Kıbrıs'ın milliyetçi siyasetinin mimarı papazların temsilcisi Rum başpiskoposunun çözümü desteklediğini açıklaması dikkatleri çekmişti.

Tabii bu gazın ihracında Türkiye güzergâhının önemli ve ekonomik bir alternatif olması da KKTC'nin elini biraz güçlendiriyor.

Dikkat edilirse eskiden Türkiye çözüm olmadan Kıbrıs'ın münhasır ekonomik bölgelerinde üretim yapılamayacağını yüksek perdeden söylüyordu. Son zamanlarda Türkiye bu konuyu fazla dillendirmiyor.

Petrol; ülkelerin konumuna ve gücüne göre, kimine zenginlik, kimine zulüm ve kan getiriyor.

Bütün yamyamların üşüştüğü bir şeyden pay almaya çalışırken dikkat etmek gerekiyor. Pay alacağım derken kolumuzu kaptırmamak için... Dimyat'a pirince giderken evdeki bulgurdan olmamak lâzım.

Amerika yeni bir teknoloji ile kaya gazı üretmeye başladı. Hem ekonomisi rahatladı, hem iç piyasaya ucuz gaz vermeye başladı. Dışarıya, Çin'e giden sanayi kuruluşları geri dönmeye başladı. Amerika bu avantajını korumak için doğalgaz ihracına kısıtlama getiriyor.

Doğru dürüst güneş görmeyen Almanya güneş enerjisine ciddi yatırımlar yapıyor.

Bu gibi ülkelerin gayretleri bize de örnek olması lâzım. Zira Türkiye her yönüyle çok zengin bir ülke. Güneş, rüzgâr, yer altı zenginlikleri...

Hem bilim adamlarının önünü açmak, hem de çok çalışmak lâzım.

SÜREKLİ BÜYÜYEN;
İSRAİL İŞGAL VE ZULMÜ

Filistin'in dünü ve bugününü özetleyen haritaları görüyorsunuz.

İlk haritada 1946 yılındaki fiili durum görülüyor. Yeşil renkli alan Filistinlilere ait olan bölgeleri gösteriyor. İkincisi 1947'deki BM planının öngördüğü harita. Üçüncü harita 1967'deki Arap-İsrail savaşından sonra İsrail'in işgal ettiği Filistin topraklarını kapsıyor.

Dördüncü ve son harita ise bugünkü fiili durumu gösteriyor. Suriye'den işgal edilen Golan bölgesi ile Batı Şeria ve Gazze'nin büyük bölümü İsrail işgali altında.

Elimizdeki atlaslarda 1967 işgalinden sonraki durumu gösteren üçüncü haritayı görüyoruz. Halbuki Filistin'in dramını anlamak için son haritayı yani bugünkü fiili durumu bilmek gerekiyor. Haritada görüldüğü gibi Filistinlilerin bütün şehirleri ve ülkesi İsrail kuşatması altında. Petrol, gaz, elektrik İsrail'den geliyor. Hatta maaşlar İsrail'in verdiği para ile ödeniyor. Buna Gazze de dahil.

Bu küçük coğrafi alanda Filistinlilerin hiçbir özgürlüğü yok. İsrail istediği zaman tanklarla, askerlerle istediği yere girip istediği katliamı yapıyor, ev ev girip arama yapıyor. Helikopter, füze, uçakla istediği kimseyi istediği yeri bombalıyor.

Normal zamanlarda bir Filistinli bir kasabadan bir başkasına gitmek istediği zaman İsrail kontrol noktasından geçmek zorunda ve aynı zamanda saatlerce bekletilme işkencesine katlanmak zorunda. Bazen hastaneye gitmek için bu şekilde kontrol noktasında saatlerce beklemek zorunda kalıyorsunuz. Kontrol noktasında hayatını kaybeden hamile kadınlar oluyor. Birçok Filistinli de çalışmak için İsrail'e geçiyor. Sabah iş başı yapabilmek için 3 saat önce kontrol noktasına gelip bekleme işkencesinden geçiyor. İsrail sınırları kapattığı zaman ise işsiz kalıyor.

Gazzeliler Mısır sınırında. Ancak onlar da İsrail'in kontrolünden kaçınmak için uzun ve gizli tüneller kullanmak zorunda. 2009 yılındaki savaşta İsrail bu tünelleri havaya uçurmakla iftihar etti biliyorsunuz.

Batı Şeria'da 250 bin yahudi yerleşimci var. Bunların yarıdan çoğu da 1993 yılında başlayan Oslo Barış sürecinden sonra yerleştirildi. Yani İsrail planlı ve kararlı bir şekilde işgale devam ediyor. Bu yüzden "Barış süreci" falan bunların hepsi hikâye. İsrail ne Batı Şeria'yı terkeder, ne de Golan tepelerini. Barış hayali peşinde kendisini kaptıran, İsrail'den geri adım atmasını bekleyen kimselerin hayal kırıklığına uğramasından daha normal bir şey yoktur.

Filistin tarihi aynı zamanda sürgün tarihidir. Filistin halkının yarıdan çoğu kendi topraklarının dışında yaşamaktadır. Gazze'deki nüfusun 1 milyona yakını mültecidir. Gazze aynı zamanda dünyanın en büyük mülteci kampıdır. Yerinden yurdundan sürülen insanlar 60 yıldır burada tıkış tıkış yaşamaktadır. Ürdündeki Filistinli mülteci sayısı da yaklaşık üç milyondur. Lübnan'daki evsiz Filistinli mülteci sayısı 350 bindir. Bugün Filistinlilerin 5 milyona yakını mülteci durumunda. İşte İsrail gerçeği!

Bu mültecileri yurtlarına iade etmeyen hangi anlaşma "Barış anlaşması" olabilir ki?


TARİHTEN SAYFALAR

Sultan I. Murad (Hüdâvendigâr)'ın Aynaroz'daki Bir Keşişe Verdiği Beratın İçeriği ve Târihî Yönden Değeri

Hakan Yılmaz - Ağustos 2014
Tarihten Sayfalar - Hakikat Aylık İslâm Dergisi
s.44-46

Târihin bilgi ve belgeye dayanan bir bilim oluşu, onun bilinmeyen yönlerinin ortaya çıkarılışında yeni keşif ve bulgulara duyulan ihtiyacı sık sık gündeme getirmiştir. Hele hele, kuruluş devri Osmanlı târihini aydınlatacak nitelikteki çağdaş kaynak ve belgelerin oldukça az ve sınırlı sayıda oluşu, diğer devirlere nazaran, özellikle bu döneme ait yeni belge ve bulguların ortaya konulmasının, târihin doğru olarak tespit edilmesi açısından ne kadar büyük bir önem arzettiğini açıkça gözler önüne sermektedir.

Şu kadar var ki, tarihî bir belgenin ortaya çıkarılışı kadar, o belgenin araştırmacılar tarafından analitik bir incelemeye tâbî tutularak, bilimsel bir malzeme olarak kullanılması; tarafsız, doğru ve isâbetli bir yaklaşımla, tarihin bilinmeyen yönlerini aydınlatacak orijinal bir materyal olarak ele alınması da o derece büyük önem arz etmektedir.

İşte biz, makalemizde bu prensipten yola çıkarak; 1997 yılında Selânik'te düzenlenen ve aralarında çok eski tarihli vesikaların, özellikle Peygamber Efendimiz'in (s.a.v.) 623 milâdî yılında Sînâ Dağı'ndaki Simonopetra manastırı keşişlerine verdiği bir "'Ahid-nâme"sinin de yer aldığı; bunun yanısıra, Osmanlı Kuruluş devrine ait pek çok değerli eşyâ ile birlikte çok önemli belge, berat, ferman ve mülk-nâmelerin de ilk kez ortaya çıktığı "Aynaroz Hazîneleri" sergisinde teşhire sunulan, Sultan I. Murad (Hüdâvendigâr)'ın Aynaroz (Mt. Athos)'taki bir keşişe verdiği çok eski bir beratın içeriğini ve tarihî yönden değerini mercek altına almaya çalışacağız.

Murâd Hüdâvendigâr'ın Aynaroz'daki
"Sabyây" Adlı Keşişe Verdiği Berat:

Osman Gâzî döneminden Sultan I. Murad dönemine kadar çok az sayıda resmî belgenin günümüze ulaştığı bu devir üzerinde çalışan tüm araştırmacıların malûmudur. Bundan tam 17 sene önce, 1997'de Selanik'te düzenlenen "Aynaroz Hazîneleri" adlı sergide, Murad Hüdâvendigâr'dan II. Murad'a, Fatih Sultan Mehmed'den II. Bâyezid ve Yavuz Sultan Selim'e kadar silsile şeklinde uzanan bir beratlar zinciri, kuruluş devrinin ilk devirlerinde başlayıp yükselmenin en görkemli dönemlerine kadar uzanan bâzı tartışmalı konuları aydınlatacak yeni bulguların ortaya çıktığının müjdecisi olmuştur.

Üzerinde duracağımız I. Murad'ın beratı başta olmak üzere, Aynaroz'da ortaya çıkan bu yeni belgeler kadar dikkat çeken diğer bir önemli nokta ise; aradan tam 17 yıl geçmiş olmasına rağmen, bunları bilimsel bir materyal olarak görmedikleri için midir bilinmez, tarihî açıdan inceleme ve analiz etme zahmeti göstermeyen araştırmacıların ilgisizliği ve kayıtsızlığıdır. Murad Hüdâvendigâr döneminin son yıllarına ait olan ve tuğra kısmı ile kısmen ilk satırı yırtılmış bulunan bu berat, Şevvâl 788/Kasım 1386 tarihinde düzenlenmiş olup, varlığı bilim dünyasınca pek bilinmeyen ve şimdiye dek analitik bir yaklaşımla hiç değerlendirilmeyen, mevcut en eski Osmanlı belge örneklerinden birini teşkil etmektedir.

Bu belgenin üzerinde daha önceleri, benzer diğer örneklerine, meselâ Recep 767/Mart 1366'da Ahî Mûsâ'ya verilen mülk-nâmeye(1) paralel olarak, Murâd Hüdâvendigâr'a ait "Murâd bin Orhân" ifâdesini içeren bir tuğra mevcut olduğunda şüphe yoktur. İlk satırının sağ tarafı tam ortasına kadar kopmuş ve kalan yarısındaki kelimelerin de üst kısmı, satırın ortasına kadar enlemesine yırtılmış olmakla beraber, eksik olan parçada yazılı olanların da, mevcut diğer belgelerdeki klasik inşâ ifâdelerinin bir tekrarı olduğu son derece açıktır.

Buna göre baş tarafı eksik olan ilk satırın okunabilen ilk kısmında, yarım da olsa "..ldur kim, biti.." ifâdesi göze çarpmakta ve yırtığın derinleşmesi nedeniyle, devamındaki bir kelime okunamamaktadır. Fakat mevcut berat/mülk-nâme şablonlarına nazaran, bu satırın başında "Biti hükmi o..." ifâdesinin eksik olduğu ve devâmında da "götüren" kelimesinin bulunduğu tartışmasızdır.(2) Dolayısıyla belgenin baş tarafına çekilmiş olan tuğradan sonra, eksik kısımlar tamamlandığında, ilk satırda tam olarak: "Biti hükmi oldur kim, biti götüren..." ifâdesinin yer aldığı ortaya çıkmaktadır.

Yukarıda işâret ettiğimiz noksan kısımlar da metne dâhil edildiğinde, belgenin transkripsiyonu tam olarak şu şekilde olmalıdır:

[tuğra/

"Murâd bin Orhân]

[Biti hükmi o]ldur kim;

Biti [götüren] Sabyây, merhûm Gâzî babam -tâbe serâhu- virdügi bitinüñ içinde her ne-kim varısa ben-dahı dürüst ve müsellem dutdum kî, babam zamânında niceyisê, girü bayağılayın ola ve dâhı Andigôna adlu ve Ağasî adlu köyi ben-dahı tîmârlığa virdüm kî; mahsûlâtını kendü vech-i ma'îşetine sarf ideler ve dâhı ne-kadar emlâki varısa yiyên, el-yevm hîç âferîze mâni' ve mu'ârız olmaya.

Bitiyi mütâla'a kılanlar hakîkat bilüb i'timâd kılalar.

Tahrîren fî Şevvâl, sene: semân ve semânîn ve seb'a-mî'e."

İçeriğinden açıkça anlaşılacağı üzere, belge; daha önce Orhan Gâzî'nin sağlığında fethedildiği anlaşılan Aynaroz (Mt. Athos) sınırları içindeki iki köyün, Sultan Orhan tarafından "Sabyây" adlı keşişe bir biti (mülk-nâme) ile tımar olarak verilmesi sebebiyle; 1386 yılı Kasım ayında aynı hakların Murad Hüdâvendigâr tarafından da iâdesini öngören bir "tecdîd beratı" olarak düzenlenmiştir.

Bu "tecdîd" işleminin diğer padişahlar döneminde de tizilikle yürütüldüğünü gösterecek biçimde; yine ilk kez "Aynaroz Hazineleri" sergisinde teşhire sunulan II. Murad'a ait, Selânik'in fethinden 10 gün sonra düzenlenmiş 9 Nisan 1430 tarihli bir berat, Fatih Sultan Mehmed'in İstanbul'un fethinden 2 yıl önce, 25 Eylül 1451'de çıkarıp üzerine tuğrasını çektirdiği Grekçe yazılmış bir ferman ve II. Bâyezid'le Yavuz Sultan Selim'in 7 Temmuz 1491 ve Ağustos 1513'te düzenlettikleri diğer fermanlar da; kadîm ata Sultan Orhan zamânında keşişlere verilen tüm hakların, asırlar boyunca onlara aynı şekilde verilmeye devâm ettiğini ve mülkiyetlerini koruma prensibinin titizlikle muhâfaza edildiğini belgelemesi bakımından kayda değerdir.

Beratın Tarihî Yönden Değeri:

Sultan I. Murâd'ın Kosova'da şehâdetine üç yıl kala, 1386 yılı Kasım ayında, Aynaroz'daki iki köyün tımar verilmesi nedeniyle keşiş "Sabyây"a verdiği berat; Gâzî Hüdâvendigâr'ın şahsında, babası Orhan Gâzî döneminin mühim bâzı tartışmalı meselelerine de ışık tutacak kayda değer nitelikte çok önemli bilgiler ihtivâ etmektedir.

1. Orhan Gâzî'nin "Gâzî" Unvânını Taşıyıp Taşımadığı Meselesi:

Murâd Hüdâvendigâr'ın Aynaroz'daki keşişlere verdiği beratın ışık tuttuğu meselelerin en önemlilerinden birisi; kuruluşun tartışmaları meseleleri arasında önemli bir yer teşkil eden ve Paul Wittek'in "gazâ" teorisinden beri, bir asra yakın bir süredir yeni iddiâlar ekseninde sürekli gündeme getirilen "gazâ" ve ilk Osmanlı hükümdarlarının "gâzî" olup-olmadıkları meselesidir.(3) Wittek'in 1337 tarihli Şehâdet Camii'nin doğu kapısı üzerindeki Bursa kitabesine ve Ahmedî'nin gâzîlikle ilgili beyitlerine dayanarak isâbetle ortaya attığı, "gâzîliğin Osmanlılar'ın yükselmesindeki en önemli itici güç" olduğu yönündeki tezi, o günden bugüne dek, mevcut tarihî materyalin yalnız bu iki delilden ibaret olduğu önyargısıyla çeşitli itiraz ve tartışmalara hedef olmuştur. Özellikle bu iki delilden ilki olan kitâbeden hareketle, Orhan Gâzî'nin yaşadığı devirde kendisini gerçekten "Sultânü'l-guzât, Gâziyyi'bnü'l-gâzî: Gâzîler Sultânı, gâzî oğlu gâzî" olarak görüp görmediğinden,(4) bu devirde "gazâ" ve "gâzî" terimelerinin Orhan Gâzî ve Türkmenleri tarafından hiç bilinmediği yönündeki iddiâlara varıncaya dek, heterodoksiden terminolojik tartışmalara kadar farklı zeminlere odaklandırılan, birçoğu hoyratça türetilmiş çeşitli görüşler ortaya atılmıştır.

Wittek'ten sonra "gazâ" ve "gâzîlik" tezini yeni tespit ve makalelerle destekleyen M. Fuad Köprülü,(5) Halil İnalcık(6) ve son olarak Cemal Kafadar(7) ve Feridun Emecen,(8) doğrudan Osmanlılar hakkında olmasa da, o devirde "gazâ" ve "gâzî" terimlerinin Anadolu beylik literatüründe yer aldığını açıkça göstermişler; Gyula Kaldy-Nagy,(9) R. Paul Lindner,(10) R. C. Jennings,(11) Colin Imber(12) ve bunların tümünü geliştirerek genel bir tez hâline getirmeye çalıştığı görülen Şinasi Tekin'le,(13) aynı iddiâları tekrar canlandırmaya çalışmaktan başka bir iş yapmayan Health Lowry(14) gibi araştırmacılar ise, "gazâ" ve "gâzîlik" kavramlarının Osmanlı beylik literatüründe yer almadığını ispatlama yönünde boş ve anlamsız bir çaba sarfetmişlerdir. Bunlardan bir kısmı yalnız terminolojiye odaklanıp, sırf Wittek'in ikinci delilini ortadan kaldırma pahasına, bu kelimenin XV. yüzyılda "Bir ahlâkçı olan Ahmedî tarafından uydurulduğunu" iddiâ ederken; özellikle Jennings, Tekin ve son olarak Lowry, birtakım bahanelerle tartışmayı daha çok, onların hangi gâye uğrunda savaştıkları noktasına çekmişler, 1337 tarihli kitabenin uydurma olduğunu öne sürecek kadar ileri gitmişler, hattâ tartışmanın ölçüsünü büsbütün kaçırarak: "Orhan Bey'in gazânın şiddetli yakıcı gücünü aslâ kullanmadığı gibi, kendisini gâzî olarak bile görmediğini" bile iddiâ etmişlerdir.(15) Lowry, "gâzî" olduğu düşünülen Osmanlı Türkmenleri'nin din uğrunda değil, "talancı/yağmacı bir konfederasyonun açgözlülüğü ve hırsı ile" hareket ettiğini söylemekten çekinmezken;(16) Tekin bu iddiâyı terminolojiye ilişkin tartışmayla birleştirerek: "Orhan Gâzî'nin 1324 tarihli Farsça ve 1348 tarihli Türkçe mülknâmesinde ve sikkelerinde 'gâzî' sıfatına rastlanmadığını" özellikle ön plâna çıkarmıştır.(17)

İşte tüm bu iddiacılara, özellikle Sultan Orhan'ı "gâzî" olarak vasıflandıran o devirden kalma tek bir "mülk-nâme" bulunmadığı iddiâsını ortaya atarak, 1337 tarihli kitabeyi bile "uydurma" sayan Şinasi Tekin'e gereken cevâbı verecek ve o devirden kalma pek çok tarihî materyalle birebir örtüşecek şekilde; Gâzî Sultan Murâd burada babası Sultan Orhan'dan açıkça: "Merhûm Gâzî babam" diye söz etmiştir.

2. Kuzey Yunanistan'ın Osmanlılar Tarafından İlk Ele Geçiriliş Tarihi:

Sultan Murad'ın bu beratı, Orhan Gâzî zamânında başlayan, ancak sınırları tam olarak tespit edilemeyen Rumeli fetihlerinin yayılış alanı ve uzandığı coğrâfî sınırlar hakkında orijinal bilgiler içermesi nedeniyle de tarihî açıdan büyük bir değer taşır.

Mevcut bilgilerimize göre Osmanlılar Selânik'i ilk kez I. Murad döneminde, 789/1387 baharında Çandarlı Hayreddin Paşa ve Evrenos Bey'in kuşatması sonucu fethedilmiş, ancak 804/1402'deki Ankara Savaşı sonrası, Osmanlılar'ın Anadolu'da olduğu gibi Balkanlar'da da hâkimiyetini yitirmesi üzerine, şehir II. Manuel Palaeologos tarafından tekrar ele geçirilmiştir. Elimizdeki belge, mevcut bilgilerimize yeni bir boyut kazandıracak şekilde; Çandarlı Hayreddin Paşa ve Evrenos Gâzî'nin Yunanistan'ı abluka almalarından 6 ay gibi bir süre önce, Kuzeydoğu Yunanistan'da, Khalkidike yarımadası üzerinde bulunan Aynaroz'u kesin olarak fethetmiş olduklarını açıkça ortaya koymaktadır.

Belgenin Rumeli'deki Osmanlı fütûhâtı hakkında ışık tuttuğu nokta yalnız bundan ibâret değildir. Sultan Murad, elimizdeki orijinal beratta: "Merhûm Gâzî babam -tâbe serâhu- virdügi bitinüñ içinde her ne-kim varısa ben-dahı dürüst ve müsellem dutdum kî, babam zamânında niceyisê, girü bayağılayın ola." demek sûretiyle, Kuzey Yunanistan'da Aynaroz'a kadar uzanan bölgenin ilk kez Orhan Gâzî hayatta iken fethedildiğini de açıkça dile getirmiştir.

Bilindiği üzere Orhan Gâzî, büyük oğlu Gâzî Süleyman Paşa'yı Rumeli fütûhâtı için ilk kez Yunanistan'ın kıyı bölgelerine göndermiş; bunu yaparken de Bizans'ın iktidar mücâdeleleri ve Trakya ile Makedonya'daki mücâdelelerinden hakkıyla yararlanmasını bilmişti. 1346'da Kantakuzenos'un kızı Theodora ile evlenen Orhan Gâzî, kayınpederinin mâiyetine bin kişilik bir ordu vererek Konstantinopolis'i kuşatmış, imparatorluğa ortak olacak şekilde Bizans tahtına yerleşmesini sağlamıştı. 1348'de Stephan Duşan'ın Selânik'i ele geçirmesi üzerine, Kantakuzenos onun üzerine, oğlu Mattheos'la birlikte dâmâdı Orhan ve Aydınoğlu Umur Bey'in müttefik kuvvetlerini göndermeyi planlamıştı. Ancak Gâzî Umur Bey'in 1348 Mayıs'ında İzmir kuşatması sırasında şehit edilişi ve Sırplar'ın Kavala'ya kadar ilerleyişi üzerine Orhan Gâzî, oğlu Süleyman Paşa komutasındaki Osmanlı ordusunu ani bir manevra ile geri çekmiş, bunun üzerine Sırplar Kuzey Yunanistan'ın tamâmını ve Teselya'yı rahatlıkla işgal etmişlerdi. Durumu fırsat bilen V. Ioannes Palaeologos, 1352 baharında Trakya'da kendisini destekleyen ezici çoğunlukla birlikte hareket ederek Kantakuzenos'u safdışı bırakmak istemiş ve Sırp ve Bulgar ordularıyla açıkça ittifak etmiş; gerginliğin büyümesi üzerine duruma müdahale eden Orhan Gâzî, oğlu Gâzî Süleyman Paşa komutasındaki 12 bin kişilik orduyu Mattheos'a yardım için bölgeye göndermişti. Süleyman'ın ordusu Sırp ve Bulgar kuvvetlerini kısa zamanda dağıtmış, askerlerini Çimpe (Tsympe) kalesi çevresine konuşlandırmıştı. İşte Aynaroz'un da Gâzî Süleyman Paşa'nın 1352'deki bu Kuzey Yunanistan seferi sırasında ele geçirildiği ve sözkonusu beratın bölgede bulunan "Sabyây" adlı keşişe Orhan Gâzî adına verildiği anlaşılmaktadır.

Dolayısıyla bu berat, Gâzî Süleyman Paşa'nın daha babasının sağlığında, 1352'de Mt. Athos/Aynaroz'a kadar ilerlediğine ve Kuzeydoğu Yunanistan'ın bu bölgesini fethettiğine de ışık tutmaktadır.

3. Orhan Gâzî ve I. Murad Zamânında, Rumeli'deki Gayrimüslimlere Uygulanan Tımar Tevcih Şekli:

Aynaroz'daki "Sabyây" adlı keşişe verilen berat, uzun yıllar önce Prof. Dr. Halil İnalcık tarafından belgeler ışığında ortaya konulan, Rumeli'deki gayrimüslimlere yönelik tımar tevcih usulüne ilişkin mevcut bilgilerimize de(18) bambaşka bir değer ve canlılık katacak niteliktedir.

Bu berat, Orhan Gâzî ve oğlu Murâd Hüdâvendigâr'ın şahsında Rumeli'yi fetheden ilk Osmanlı hükümdarlarının, hıristiyan bir din adamına verdikleri haklarla; tıpkı inanç ve ibâdet hürriyeti gibi, tımar tevcihi konusunda da din ve inanç ayırımı gözetmeyen bir siyâset uyguladıklarını ve Müslüman tımar sahiplerine bağışladıkları mülkler gibi, onlara bağışladıkları mülkleri de bizzat garanti ve koruma altına alıp, bunu düzenledikleri resmî belgelere açıkça yansıttıklarını belgelemektedir.

Dolayısıyla Sultan I. Murad'ın Kasım/1386 tarihli bu beratı; içerdiği kuruluş devri Osmanlı târihinin meselelerini aydınlatacak nitelikteki eşsiz bilgilerle, bu gibi otantik belgelerin gün yüzüne çıkarılmasının önemini bir kez daha gözler önüne sermiştir.

(1) Mülk-nâme; TSMA, Sinan Paşa, nr.: 155'te kayıtlıdır.

(2) Meselâ, krş. "Mecmû'a", Beyazıt Devlet Ktp. nr.: 7912, vr. 30b; ayrıca bk. "Osmanlı Devleti'nin Kuruluş Târihine ve Osmân Gâzî'nin Sakarya Fetihlerine Işık Tutan En Eski Vesîka: 1301 (H. 700) Târihli 'Çalıca Mülk-nâmesi", HAİD, XVIII/215 (Ağustos/2011), s. 44-46 vb.

(3) Krş. P. Wittek, "The Rise of the Ottoman Empire", çş. yerler, London, 1938

(4) Kitâbenin tam metni için, bk. E. Hakkı Ayverdi, "Osmanlı Mimarisinin İlk Devri", I, s. 58-80. İstanbul, 1966.

(5) M. Fuad Köprülü, "Osmanlı Devleti'nin Kuruluşu", s. 146-153, Ankara, 1972.

(6) Krş. Halil İnalcık, "The Question of the Emergence of the Ottoman State", International Journal of Turkish Studies, I/2, 71-79, Medison, 71-79.

(7) Cemal Kafadar, "Between Two Worlds The Construction of the Ottoman State", çş. yerler, University of California Press, 1995.

(8) F. Emecen, "İlk Osmanlılar ve Batı Anadolu Beylikler Dünyası", s. 115-139, İstanbul, 2012.

(9) Gyula-Kaldy Nagy, "The Holy War (Jihad) in the First Centuries of the Ottoman Empire", Harvard Ukrainian Studies, II-IV (1979-1980), 467-473.

(10) R. Paul Lindner, "Nomads and Ottomans in Medieval Anatolia", s. 1-38, Bloomingtan, 1983.

(11) R. C. Jennings, "Some Thoughts of the Gazi-Thesis", Wiener Zeitschrift für die Kunde des Morgenlandes, 76 (1986), s. 151-161.

(12) C. Imber, "Paul Wittek's De la defaite d'Ankara a la prise de Constantinople", Osmanlı Araştırmaları, V (1986), s. 65-81.

(13) Ş. Tekin, "Türk Dünyasında Gaza ve Cihad Kavramları Üzerinde Düşünceler-I: Başlangıçtan Osmanlıların Fetret Devrine Kadar", Tarih ve Toplum, XIX/109 (Ocak 1993), s. 9-18; a.mlf., "II: Gazi Teriminin Anadolu ile Akdeniz Bölgesinde İtibarını Yeniden Kazanması", a.g.d., XIX/110 (Şubat 1993), s. 73-80

(14) H. Lowry, "Erken Osmanlı Devleti'nin Yapısı", s. 5-157, trc. K. Tanrıyar, İstanbul, 2001.

(15) Jennings, "Some Thoughts ...", a.g.d., s. 156-157.

(16) H. Lowry, a.g.e., göst. yer.

(17) Tekin, "II: Gazi Teriminin...", a.g.d., göst. yer, s. 73-80.

(18) Krş. Halil İnalcık, "Stefan Duşan'dan Osmanlı İmparatorluğu'na", Fuad Köprülü Armağanı, Ankara, 1953 içinde.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html