http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


250. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey Rabb'imiz! Günahlarımızı ve İşimizdeki Taşkınlığımızı Bağışla. Ayaklarımızı Sabit Kıl, Kâfirler Gürûhuna Karşı Bize Yardım Et." (Âl-i imrân: 147)

"Allah'ım Ümmet-i Muhammed'e Umumi Rahmetle Merhamet Et!" (Hadis-i şerif)

"Allah'ım Ümmet-i Muhammed'i Korusun, Affetsin, Muhafaza Etsin, Muzaffer Etsin... Allah'ım Zât'ından Başka Sahibimiz Yok, İçte Düşman, Dışta Düşman. Artık Zât'ına Kalmış; Bize Merhamet Et, Bize Acı, Bizi Affet, Muhafaza Et, Muzaffer Et! Âmin!" (Ömer Öngüt -kuddise sırruh-)

Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır
Vatan Bir Emanettir
İlâhi Meth-ü Senâ
İstiklâl Marşı
Osmanlıdaki Din ve Vatan Aşkına İki Misâl
Fahreddin Paşa ve Medine Müdafası
Gazi Osman Paşa ve Plevne Müdafaası
Osmanlılardan Sonra
Âhir Zamanda Gönderilen Üç Merdiven ve Hürmetine Belâ ve Musibetlerin Tehir Edildiği Zât
Türk'e Gönderilen Kişi
Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç
Niyet-i Halisa İle; İmanımızı ve Vatanımızı Korumamız Lâzım
İman ve Cihad
Şehidler Üç Kısımdır

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

İhlâs Sûre-i Şerif'inin Tefsiri (1)
Sûre-i Şerif'in Takdimi

Beyan ettiği gerçekleri benimseyip inanan kimse dininde ihlâs sahibi olduğu, bu inançla ölen kimseyi de cehennemden halâs ettiği için "Sûre-i ihlâs" denmiştir.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
İfk Hadisesi

"Allah'ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi." (Nûr: 20)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (45)

Namaz

Namaz kılarken tâdil-i erkâna riayet etmek, namazın kıyam, rükû, sücûd gibi rükûnlerini yaparken sükûnetle yerine getirmek gerekir.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (168)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (16)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (101)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -k.s.- (14)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

"Vahdet-i Vücud"
Hem O'dur, Hem O'ndandır.

"Allah göklerin ve yerin nurudur." (Nur: 35)

İSLÂM İLMİHALİ

Zekâta Âit Bazı Meseleler

"Malının zekâtını zekât düşmeyen kimseye veren, zekât vermemiş gibi olur." (Tirmizî)

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (14)
İnsanların En Kahramanı

Bir gün Hazret-i Ali -radiyallahu anh- Efendimiz oldukça kalabalık bir cemaate şunu sordu: "Bana insanların en kahramanının kim olduğunu haber verir misiniz?"

Emr-i İlâhi Olan; "Oruç"

Kadir Gecesi


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bugünlere dair, efkâra dair, yaşadığımız âhir zamana dair birçok ifşaatlarda bulunmuşlar, iki mühim esası sağlamlaştırmak için hâl-i hayatında mücadelesini yapmışlar, bu hususta şöyle buyurmuşlardı:

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun. Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun."

"Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz. Bugüne kadar Nûr-i Muhammedî'nin yayılmasına, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmesine gayret ettik. Bizim bütün gayemiz iman kurtarmaktır. Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Bölücüler bu vatanı, Din-i mübin'i parçalamaya çalışıyorlar. Biz de bunları parçalıyoruz.

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Bizim iki gayemiz var:

İman ve vatan.

Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. O yabancı bayrağın altında durmanın ne demek olduğunu biz biliriz amma siz bilmezsiniz. Çünkü bu bayrak altında doğdunuz, büyüdünüz. Bu bayrağın şerefini bilmezsiniz, yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum. "Bayrak" deyip geçiliyor amma o bayrak çok şeyler ifade ediyor...

Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz'in aslındanım, Medine-i münevvere'denim. Orada kalabilirdim. Hatta 1952'de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz'e karşı çok lâubali. "Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı." dedim, buraya geldim. Bir yakınım askere gittiği zaman, "Gittiğin yer Peygamber Ocağı" diye ona nasihat ediyorum.

Biz her zaman şöyle dua ederiz:

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim. Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Vatan sevgisi imandandır." buyuruyorlar."

"İmansız vatan, vatansız iman muhafaza edilmez."

Allah-u Teâlâ Osmanlı devletine İslâm'ı yaymak için büyük lütuflarda bulunmuştu. Ve bu sayede onlara kadar İslâm'ı ulaştırdılar. İşte bunun içindir ki, bu vatana gönül bağlamaktadırlar. Çünkü onlar İslâm'a karşı çok samimiydi ve harbe giderlerken vatanı Hazret-i Allah'a emanet ederlerdi.

Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye'dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin dine ve vatana yaptığı ihanet budur.

Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek. Hadis-i kudsi'de ise şöyle buyuruluyor:

"Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Yani onlar Allah-u Teâlâ'nın nazargâh-ı ilâhi'yesi, tecelliyât-ı ilâhi'yesi oluyor. Hadis-i şerif'te ise;

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." buyuruluyor. (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için.

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

Bu ay içerisinde idrak edeceğimiz mübarek "Kadir Gecesi"nizi ve ay sonunda başlayacak olan mübarek "Ramazân Bayramı"nızı tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Ey Rabb'imiz!
Günahlarımızı ve İşimizdeki Taşkınlığımızı Bağışla.
Ayaklarımızı Sabit Kıl,
Kâfirler Gürûhuna Karşı Bize Yardım Et."
(Âl-i imrân: 147)

"Allah'ım!
Ümmet-i Muhammed'e Umumi Rahmetle Merhamet Et!"
(Hadis-i şerif)

"Allah'ım Ümmet-i Muhammed'i Korusun, Affetsin, Muhafaza Etsin, Muzaffer Etsin...
Allah'ım Zât'ından Başka Sahibimiz Yok, İçte Düşman, Dışta Düşman. Artık Zât'ına Kalmış;
Bize Merhamet Et, Bize Acı, Bizi Affet, Muhafaza Et, Muzaffer Et! Âmin!"
(Ömer Öngüt -kuddise sırruh-)

İsmail Yavuz - Temmuz 2014
Başyazı - Hakikat Aylık İslâm Dergisi

"Gün gelecek ortalık çok karışacak. Onun için bugün imanın sağlam olmalı, ahiret için hazırlık yapmalı, hiç kimseye bir şey söylemeden insan kendi yoluna böyle akıp gitmeli. Karıştığı zaman büyük dalgalar var önümüzde. Çok büyük dalgalar var. Bugün sakin, bugününü ihya etmeye bak. Fırtına koptuğu zaman imanı kurtarmak için; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor; "Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel) Gün; iman kurtarma günü, zaman imanı koruma zamanı. İşte Irak'ın durumuna bak, yemeği mi düşünecekler, ölüm tehlikesinden mi korkacaklar, giyim mi düşünecekler. Allah'ım beterinden saklasın."
(Ömer Öngüt -kuddise sırruh-, 27.10.2005)

Bu âlî ve necip millet, Din-i mübin'in hizmetkârı olmuş; dini için, imanı için, vatanı için canlarını, mallarını seve seve feda etmekten de çekinmemiştir.

Tarihte görüleceği üzere İslâm'ın bayraktarlığını yapmış, dine çok büyük hizmetlerde bulunmuş; İslâm'ın yayılması, küfrün ortadan kalkması, fitnenin söndürülmesi ve adaletsizliğin bitmesi için azimle mücadele ve mücahede etmiştir. İslâm'ı yok etmek isteyen Haçlıları yüzyıllar boyu, defalarca yenmiş, Anadolu'dan defetmiştir. Selçuklular olsun, Osmanlılar olsun bu uğurda büyük fedâkârlıklar göstermiş ve Cenâb-ı Allah'ın yardımıyla muazzam muvaffakiyetlere mazhar olmuşlardır.

Atalarımız Allah uğrunda canlarını feda ettiler, İslâm'ın yayılması ve müdafaası için her türlü fedâkârlığı gösterdiler.

Canları ile malları ile Allah uğrunda savaştılar, ülkeler fethettiler. Beşeriyeti medeniyete ve adalete yönelttiler.

Adalet ve merhametleri bütün cihana nam salmıştı. Başı darda olan her mazlum millet onlara müracaat ederdi.

Bütün ehl-i İslâm'ın, bütün mazlum milletlerin sevgi ve teveccühüne mazhar oldular. Hususiyetle Osmanlı devrinde adetâ Asr-ı saadet gibi bir devir yaşandı. Bu durumun tabîi bir neticesi olarak küfür ehlinin buğz ve düşmanlığını celbettiler.

Kâfirler dışarıdan, münafıklar içeriden bu milletin imanını çalmaya vatan ve din duygularını kaldırmaya, cihat aşkını köreltmeye çalışıyorlar. Millet adeta sindirilmiş, halk balık otu yutmuş gibi.

Mühim olan iman ve vatandır. Zira; "İmansız vatan, vatansız iman muhafaza edilmez."

Bu yüzden evvelâ dinden uzaklaştırmak, dinde parçalarak ayırmak, cihat azmi ve aşkını kırmak, vatan sevgisini yok etmek, bayrağa saygıyı kaldırmak istiyorlar.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.

Binaenaleyh hiçbir dış düşmanın yapamadığını bu iç düşmanlar yapıyorlar. Dikkat ederseniz dış düşmanlar maksatlarına ulaşmak için bu iç düşmanları desteklerler, barındırırlar, kullanırlar.

Küffâr dinimizi ve vatanımızı bölmek isteyenleri destekliyor, dünya üzerinde hiç bu kadar içten ve dıştan kuşatılmış bir ülke yoktur.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bugünlere dair, efkâra dair, yaşadığımız âhir zamana dair birçok ifşaatlarda bulunmuşlar, iki mühim esası sağlamlaştırmak için hâl-i hayatında mücadelesini yapmışlar, bu hususta şöyle buyurmuşlardı:

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun."

"Biz öteden beri hem dinde hem vatanda bölücülüğü yok etmeye çalışıyoruz. Bunu; İslâm dini böyle emrettiği için yapıyoruz.

Bugüne kadar Nûr-i Muhammedî'nin yayılmasına, ümmet-i Muhammed'i Allah ve Resul'ünde birleşmesine gayret ettik.

Bizim bütün gayemiz iman kurtarmaktır.

Vatanımı, bayrağımı çok ama çok seviyorum. Dinime ve vatanıma düşmanlık edenlerin de karşısındayım. Hem dinimizi, hem de vatanımızı muhafaza ve müdafaa için bu cihadı yapıyoruz. Bölücüler bu vatanı, Din-i mübin'i parçalamaya çalışıyorlar. Biz de bunları parçalıyoruz.

"Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir." (Enbiyâ: 18)

Bizim iki gayemiz var:

İman ve vatan.

Çünkü ben vatanın ne olduğunu çok iyi biliyorum. Bunun sebebi ben Yugoslavya'da doğdum. O yabancı bayrağın altında durmanın ne demek olduğunu biz biliriz amma siz bilmezsiniz. Çünkü bu bayrak altında doğdunuz, büyüdünüz. Bu bayrağın şerefini bilmezsiniz, yabancı bir bayrak altında büyüseydiniz o zaman bayrağın kıymetini bilirdiniz. Ben bunu çok iyi biliyorum. "Bayrak" deyip geçiliyor amma o bayrak çok şeyler ifade ediyor...

Ben aslen Seyyid-i Kâinat Sebeb-i Mevcûdat Efendimiz'in aslındanım, Medine-i münevvere'denim. Orada kalabilirdim. Hatta 1952'de kalmaya da gittim ve fakat baktım ki oranın halkı Resulullah Efendimiz'e karşı çok lâubali. "Ben lâubâli yaşamaktansa hasretle yaşayayım daha hayırlı." dedim, buraya geldim.

Bir yakınım askere gittiği zaman, "Gittiğin yer Peygamber Ocağı" diye ona nasihat ediyorum.

Biz her zaman şöyle dua ederiz:

"Allah'ım! Ümmet-i Muhammed'i affet! Vatanımızı muhafaza et! Ordumuzu muzaffer et!"

Allah korusun, bir harp çıkmış olsa en önde savaşmak isterim, ordumuza her türlü yardımda bulunmak için bütün imkânlarımı seferber ederim.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Vatan sevgisi imandandır." buyuruyorlar."

"İmansız vatan, vatansız iman muhafaza edilmez."

Allah-u Teâlâ Osmanlı devletine İslâm'ı yaymak için büyük lütuflarda bulunmuştu. Ve bu sayede onlara kadar İslâm'ı ulaştırdılar. İşte bunun içindir ki, bu vatana gönül bağlamaktadırlar. Çünkü onlar İslâm'a karşı çok samimiydi ve harbe giderlerken vatanı Hazret-i Allah'a emanet ederlerdi.

Dikkat ederseniz, işgal altındaki müslümanların tek ümidi Türkiye'dir. En çok buraya gönül bağlarlar. Ümitleri ve gönülleri bu vatandadır. Fakat müslüman gibi görünenler, gerek dinimize, gerek vatanımıza, içten saldırdıkları için dış düşmandan çok daha tehlikelidirler.

Dinine ve vatanına ihanet eden, Türk bayrağını paçavra olarak görenlerin dine ve vatana yaptığı ihanet budur.

Cenâb-ı Hakk bu vatanı koruyacak, muhafaza edecek.

Hadis-i kudsi'de ise şöyle buyuruluyor:

"Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Yani onlar Allah-u Teâlâ'nın nazargâh-ı ilâhi'yesi, tecelliyât-ı ilâhi'yesi oluyor.

Hadis-i şerif'te ise;

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." buyuruluyor. (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için.

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır:

İman; "Kelime-i şehadet"le Hazret-i Allah'a ve Resulullah'a iman etmekle başlar. Amentü olan, Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kaza ve kadere inanmakla ifadesini bulur. İman kalbi, vicdani bir durumdur. Esası, kalpte tasdik, dilde ikrardır.

Bir müslüman "Amentü" esaslarını kalben tasdik, lâfzan ikrar ettikten sonra bunun tezahürü olarak amel ve ibadetle desteklemelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"İman kalp ile bilip lisan ile ikrar, âzâ ve cevahirle amel ve ibadet eylemektir." (İbn-i Mâce)

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." buyurdular. (Münâvî)

Hâl böyle olunca iman esaslarından sonra İslâm'ın; Namaz, Oruç, Zekât, Hacc, Kelime-i şehadet gibi temel esaslarına azami riayet yine imanın alâmetlerindendir.

İman; Hazret-i Allah'a, Resulullah'a ve Kelâmullah'a tam teslim olmaktır.

İman; nurdur, ışıktır, aydınlıktır.

İman; nezafettir, nezakettir, saadettir, doğruluktur. İnsan denilen hazinenin cevheri imandır.

İman; ebedî saadet hayatının anahtarıdır.

İman; insanın yaratılış gayesine teslimiyetinin tezahürüdür.

İman; hiçbir şeye feda edilemez. Ahirette en evvel iman aranır. İmanı olmayanlar küfür, kâfir hükmünde sayılır. İnandığını söyleyip imanında samimi olmayanlar münafıktır, onların da sûreta imanlarının ahirette faydası yoktur.

Bir müslüman yeryüzünün bütün hazineleri teklif edilse bile imanını değişmez. Dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez.

Bu imandır ki cihat azmini, şehadet aşkını verir. Seve seve canını fedâ eder.

Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir. İman en büyük hazinedir.

İman; Hazret-i Allah'a ve Resulullah'a yönelik olmaktır, yolunda olmak, yolunda ölmektir.

İman; Allah için sevmek, Allah için buğzetmektir.

İman; Allah yolunda, din-i İslâm için canını, malını vermektir.

Âyet-i kerime'de şöyle buyuruluyor:

"İman edenlerin Allah'a sevgileri ise her şeyden sağlamdır." (Bakara: 165)

Hakiki iman edenler Hazret-i Allah'a gönülden sevgi ve muhabbetle, aşkla bağlıdırlar. İnsan sevdiğinin her şeyini sever, emirlerini, yasaklarını sever, her takdirine her tedbirine rızâ gösterir. İman budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'te şöyle buyuruyorlar:

"İman üryandır, libası takvâ, ziyneti hayâ, semeresi ilimdir." (Beyhakî)

İmanı muhafaza etmek şarttır. Bu da ihlâslı ibadetle olur.

İmanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı göz harama bakmaz. Ancak gerçek imandan mahrum olanlarda münafıklık alâmeti bulunur.

İmanın özü;

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'sindeki Emr-i ilâhi'dir.

Yani iman Hazret-i Allah'ın rızâsını gözetmek, Resulullah Aleyhisselâm'ın memnuniyetini aramak, onların vekilinin yürüdüğü yolda yürüyebilmektir.

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimiz'in elinden tutmuştu.

"Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin." deyince buyurdular ki:

"Hayır! Hayatım kudret elinde olan Allah'a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez."

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

"Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin." diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Şimdi imanın kemâle erdi." buyurdular. (Buhârî, Tecrid-i sarîh: 2069)

Vatan Bir Emanettir:

Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Bizim iki gayemiz vardır; iman ve vatan. Vatansız iman da korunamıyor.

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor. Bu vatan çok, çok güzel amma vatandaşlar bunu bilmiyoruz.

Dergimizin logosunda Hakikat yazısının üzerinde her ay şu cümle neşredilir:

"İmansız vatan, vatansız iman muhafaza edilmez..."

İfşaat edin, ikaz edin! Dini, vatanı müdafaa edin! Bizim bu kitapları yaymaktaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan. Bu öyle güzel bir vatan ki, Osmanlılar harbe giderken "Allah'ım bu vatan sana emanet!" diyerek giderlermiş. Bu vatanın içten, dıştan yıkılmayışı emanet oluşundandır."

"Bu vatan bir emanettir. Osmanlılar harbe giderken 'Allah'ım bu vatan sana emanet' der, öyle giderlerdi. Emanet olduğu için iç düşman, dış düşman çok ama yıkılmıyor. Emanet olduğu için yıkılmıyor da halk bunun farkında değil."

"Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.

Dikkat ederseniz dergimizin logosunda "Türk bayrağı" vardır. Bu bölücüler bu bayrağı hazmedemezler.

Bu vatan hainleri Türk bayrağının paçavra olmasını istiyorlar.

Oysa devlet ittifaktan, devletsizlik ise nifaktan doğar. Hatta bir defasında;

"Türk bayrağına paçavra diyen bir kimse nasıl müslüman olabilir?" demiştik."

Ancak bu bölücüler o kadar kendilerini vatanlarından ve bayraklarından ayırdılar ki bu cümleyi, bayrak hakkındaki beyanımızı İslâm'a aykırı gibi göstermeye çalıştılar. Halbuki "Hilâl" Osmanlı devrinde olsun, İslâm devirlerinde olsun "Lale" ile birlikte Hazret-i Allah'ı temsil eden bir simge olarak kullanılmıştır. Gül ve beş köşeli yıldız da Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i temsil eden bir simgedir. Bu bayrak bize Osmanlı devrinden kalan, bu ülkenin İslâm ülkesi olduğunu simgeleyen en güzel bir mirastır.

Nitekim bugün birçok İslâm ülkesinin bayrağında "Hilâl" vardır. Nasıl ki birçok hıristiyan ülkesinin bayrağında kendi inançlarının simgesi olan haç olduğu gibi.

Bir zamanlar Avrupa Birliği yetkilileri "Bayrağınızı değiştirin!" diye teklif etme cüretinde bile bulundular.

Bir hıristiyan -ateist bile olsa- çıkıp kendi bayrağına "Paçavra" derken gördünüz mü?

Binaenaleyh bu bayraktan ancak küffar rahatsız oluyor.

"Bayrak" deyip geçiliyor amma o bayrak varya çok şeyler ifade ediyor.

İlâhi Meth-ü Senâ:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "İslâm İlmihali" isimli eserinde şöyle buyurmuşlardır:

"Şehirlerin anası, nûr kaynağı belde Mekke-i mükerreme'dir. Fakat Allah-u Teâlâ Araplardan emaneti aldı Türklere verdi.

Nitekim Âyet-i kerime'sinde şöyle buyurmuştur:

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

Resulullah Aleyhisselâm Hadis-i şerif'lerinde Türk milletini meth-ü senâ etti. Fatih Sultan Mehmed'i ve ordusunu övdü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesinde buyurmadı mı?:

"Bu nasihatlarımı burada bulunanlar bulunmayanlara tebliğ etsinler. Umulur ki söz kendisine ulaştırılan kimse, ulaştırılan sözü bizzat dinleyenden daha iyi anlar."

Onlar bütün güçleri ile Hazret-i Allah'a ve Resulullah Aleyhisselâm'a itaat ettiler.

İslâm dünyasında birçok hizmetlerde bulundular. İslâm'ın yayılmasına çalıştılar. Bunca zaman halifeliği üzerlerinde bulundurdukları için İslâm'ın merkezi olmuş oldu.

Seyyid-i kâinât, Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde şöyle buyurmuşlardı:

"Kostantîniyye elbette fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır! Onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel, Müsned; c.4, s.335)" (Ömer Öngüt -kuddise sırruh-, İslâm İlmihali, s. 239)

Bu aşikâr hakikatler karşısında bizim oturup düşünmemiz lâzım, atalarımız ne yaptı, biz ne yapıyoruz. Onlar "Allah yolunda cihad" etti, "Necip millet" sıfatına mazhar oldu. Biz ne yapıyoruz?

Onlar hem Âyet-i kerime hem de Hadis-i şerif'lerde ilâhi medhe mazhar olmuşlardı. Evliyaullah Hazerâtı ve devrin âlimleri onları desteklemiş, manevî orduları ile bizzat yanlarında bulunmuşlardı.

Asr-ı saâdet ve Hulefâ-i raşidin devirlerinden sonra hak ve adâlette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riâyetli idiler.

Osmanlılar kendilerine rehber olarak yalnız Kur'ân-ı kerim ve Sünnet-i seniyye'yi almışlardı.

İslâm dini münevver bir dindir. Adâlet dinidir, son dindir.

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Ecdadımız bunu biliyor ve iman ediyorlardı. İ'lâ-yı Kelimetullâh için, İslâm'ı yaymak ve duyurmak için küfür beldelerine akınlar düzenlerlerdi.

"Şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Onlar şeref, kuvvet ve kudretin Allah'a ait olduğunu bildikleri için Hazret-i Allah'a sığınırlar ve dayanırlardı. Ve Biiznillâh-i Teâlâ galip gelirlerdi, mağlup eden olmazdı. Onlar imanları için cihada girerlerdi.

Asr-ı saâdet devrini yaşarlardı ve bütün İslâm âlemine destek olurlardı. Her türlü fedâkârlığı ve yardımı yaparlardı.

Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle ifade etmişlerdir:

"O ruhu, azmi, niyeti ona da vermiş, ona da vermiş. Osmanlı buradan kazandı. O ruha sahip oldukları için kazandılar."

"Osmanlılardan Allah razı olun; Asr-ı saadet'i yaşadılar ve yaşattılar."

"Osmanlı padişahlarının herbirinde iman vardı. Allah ve Resul'ünün sevgisi vardı. İslâmiyet'i yaşıyorlardı. Onlarda Allah aşkı mevcuttu. İçlerinde veli olan padişahlar bile vardı. Osmanlı cihan devleti, İslâm'a bağlı kaldığı ve İslâm'ı yaşadığı müddetçe hep muzaffer ve muvaffak oldu."

Bu yüzdendir ki Cenâb-ı Hakk onlara değer vermiş, onları âli kılmıştır.

•

Geçmiş ve gelecek, olmuş ve olacak her şeyi hakkıyla bilen ve Kitâb-ı kerîm'inde açıkça beyân eden Allah-u Teâlâ, bir Âyet-i kerime'sinde müminlere hitâben şöyle buyurmuştur:

"Ey iman edenler!

İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütf-u ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Evliyâullah Hazerâtı ve müfessirler bu Âyet-i kerime'de Araplar'dan sonra İslâm'ın bayraktarlığını üstlenen Türklere işâret edildiğini söylemişlerdir.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri değişik vesilelerle bu hakikati bizlere duyurmaya çalışmışlardı:

"Osmanlı padişahları harbe giderken "Ya Rabb'i! Bu memleket sana emanet." dediler.

Evet ve hâlâ O'nun bereketi ile ayakta duruyor. Elhamdülillah! Çünkü onları Hazret-i Allah'a emanet ede ede, ede ede... Ee O'na emanet etmekten daha emniyetli bir yer olmaz.

""İşte onlar Rabb'leri yolunda olanlardır." (Bakara: 5)

İlâhi lütfa mazhar olan emr-i ilahi'ye riayet ederlerdi. Harbe çıkarken niyetleri halis idi. Gayeleri küffarı silip nuru yaymak idi. Allah-u Teâlâ'ya niyazla, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e salat-ü selâmla, zamanın velileri ile istişare yapmakla müminlerin dualarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan'dan tutun, daha birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah'a nasıl sığındı? Bunları unutmamak lâzımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teâlâ'ya nasıl yalvardılar, nasıl secdeye kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bütün bunlar Allah-u Teâlâ'nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)"

İSTİKLÂL MARŞI

Korkma, sönmez bu şafaklarda yüzen alsancak,
Sönmeden yurdumun üstünde tüten en son ocak,
O benim milletimin yıldızıdır, parlayacak!
O benimdir, o benim milletimindir ancak.

Çatma, kurban olayım çehreni ey nazlı hilâl
Kahraman ırkıma bir gül, ne bu şiddet, bu celâl
Sana olmaz dökülen kanlarımız sonra helâl,
Hakkıdır, Hakk'a tapan milletimin istiklâl.

Ben ezelden beridir hür yaşadım, hür yaşarım.
Hangi çılgın bana zincir vuracakmış? Şaşarım.
Kükremiş sel gibiyim, bendimi çiğner aşarım.
Yırtarım dağları enginlere sığmam, taşarım.

Garbın afakını sarmışsa çelik zırhlı duvar,
Benim iman dolu göğsüm gibi serhaddim var!
Ulusun korkma! Nasıl böyle bir imanı boğar,
Medeniyet dediğin tek dişi kalmış canavar.

Arkadaş, yurduma alçakları uğratma sakın!
Siper et gövdeni dursun bu hayâsızca akın.
Doğacaktır sana vaadettiği günler Hakk'ın,
Kim bilir, belki yarın, belki yarından da yakın.

Bastığın yerleri "Toprak" diyerek geçme, tanı!
Düşün altındaki binlerce kefensiz yatanı,
Sen şehid oğlusun incitme yazıktır atanı,
Verme, dünyaları alsan da bu cennet vatanı.

Kim bu cennet vatanın uğruna olmaz ki feda,
Şüheda fışkıracak toprağı sıksan şüheda!
Canı, canânı, bütün varımı alsında Hüdâ
Etmesin tek vatanımdan beni dünyada cüdâ.

Ruhumun senden ilahi şudur ancak emeli;
Değmesin mabedimin göğsüne namahrem eli,
Bu ezanlar ki şehadetleri dinin temeli
Ebedi yurdumun üstünde benim inlemeli.

O zaman vecd ile bin secde eder -varsa- taşım,
Her cerihamdan ilâhi, boşanıp kanlı yaşım,
Fışkırır, ruh-u mücerred gibi yerden na'şım,
O zaman yükselerek arş'a değer, belki başım,

Dalgalan sen de şafaklar gibi ey şanlı hilâl!
Olsun artık dökülen kanlarımın hepsi helâl.
Ebediyyen sana yok, ırkıma yok izmihlal
Hakkıdır, hür yaşamış bayrağımın hürriyet,
Hakkıdır, Hakk'a tapan milletimin istiklal.

Mehmet Akif Ersoy

Osmanlıdaki Din ve Vatan Aşkına İki Misâl

Hazret-i Allah'a ve Resul'üne iman eden İslâm kumandanları tarihte emsali görülmemiş bir eser ve ün bırakmışlardır.
Onlar Hazret-i Allah'ın ismini yüceltmek için yaşadıklarından Hazret-i Allah da onların ismini yaşatmıştır.
Onların hayatlarında kendilerinden sonra gelen nesiller için çok büyük ibret ve nasihatler vardır.
Onların Hazret-i Allah'a bağlılıkları ve cihad azimleri her asırdaki müslümanlar için büyük birer numunedir.

Fahreddin Paşa ve Medine Müdafası:

I. Cihan Harbi'nde, Osmanlı Devleti'nin yedi düvelle savaştığı mâlumdur. Hicaz topraklarında da Şerif Hüseyin, İngilizler'in desteğiyle isyan etmişti. Cidde, Mekke, Taif'i ele geçirmiş, Medine'ye gelmişti. O sırada Medine'deki, Osmanlı ordusunun başında Fahreddin Paşa vardı. Medine'ye saldırdılar, Fahreddin Paşa'nın mukavemeti üzerine başarılı olamadılar ve bir daha cephe savaşına girmediler. Fakat kuşatma altında tuttular. 1916 yılında başlayan bu kuşatma 1918 Mondros Mütarekesi'ne kadar sürdü. Hicaz demiryolunu tahrip eden isyancılar böylece Medine'nin bağlantısını kestiler. Medine'de hastalık, kıtlık başladı ve fakat Fahreddin Paşa yine de Medine'yi teslim etmedi. Hayatını Allah için Mekke ve Medine'ye adayan Fahreddin Paşa Resulullah Efendimiz'in huzurunda; "Yâ Resulellah! Son nefesimize varıncaya kadar şehit olmadıkça senin mübarek bedenini düşman eline teslim etmeyeceğiz!" demiş, teslim olalım sözlerine; "Ben Hazret-i Peygamber'i ve kutsal emanetleri düşmana çiğnetmem!" karşılığını vermişti.

Açlık ve susuzluk baş göstermeye başlayınca; çamurlu su içerler, hurma çekirdeklerinden ekmek yaparlar. Açlıktan çekirge yerler. Bütün bu olanlara ve hastalıklara rağmen Medine'yi müdafaa ederler.

Fahreddin Paşa'nın askerlerine şu hitabı manidardır:

"Evlâtlarım! Bir söz verdik, 'İsyancılara bu şehri vermeyeceğiz!' diyerek. Elimizden ne geliyorsa yapmalıyız. Son mermi, son er, son kana dek. Bu azim, dayanma gücü verecektir. Bayrağımıza iyi bakın. O herhangi bir bayrak değildir. Devletimizin düşen kalesi, birçok ele geçen şehri var. Burası devletimizin son kalesidir."

Fahreddin Paşa, İstanbul'dan gelen; "Şehri terk ediniz!" emrini;

"Ben Peygamber'imiz Efendimiz'in mezarını bunlara bırakmam, ben al sancağı indirmem, eğer indirilecekse başka kumandan gönderin. İngilizlere, Araplara teslim olmaktansa kendimi fedâ ederim." diyerek reddetmiş, bir Cuma günü Haremeyn-i Şerif'in minberinden halka şöyle hitap etmişti:

"Ey insanlar! Malumuzun olsun ki, kahraman askerlerim bütün İslâm'ın sırtını dayadığı yer, mânevi gücünün desteği hilâfetin göz bebeği olan Medine'yi son fişeğine, son damla kanına, son nefesine dek muhafaza ve müdafaaya memurdur. Buna müslümanca, askerce azmetmiştir.

Bu asker, Medine'nin enkazı ve nihayet Ravzâ-i Mutahhara'nın yeşil türbesi altında kan ve ateşten dokunmuş bir kefenle gömülmedikçe, Medine-i münevvere kalesinin burçlarından ve nihayet mescidin minare ve kubbesinden al sancağı alınmayacaktır.

Allah-u Teâlâ bizimle beraberdir, şefaatçimiz O'nun Resul'ü Peygamber Efendimiz'dir." demiştir.

Fahreddin Paşa, Ravzâ-i mutahhara'yı her gün kendi elleriyle siler, süpürür, tozlarını da atmaz, saklardı. Gizlice Resulullah'ın yanına kemâli edeple varır, ona halini, mevcut durumu anlatır ve yardım dilenirdi.

Nihayet Osmanlı devleti I. Dünya Savaşı'nda yenildiği için Harbiye Nezareti'nin;

"Direnişe son ver" emrini dinlemiyor, "Hilâfet ve Padişahın iradesi olmalıdır!" diyordu.

Nihayet Padişahın bu emri de ulaşınca yine de; "Halifenin baskı altında böyle emir verdiğini" söyleyip müdafaaya devam ediyordu. Nihayet Paşa'ya; "Medine boşaltılmazsa, İstanbul işgal edilecek" denilerek ikna edilmişti.

İngilizlerle görüşmeyi diğer subaylara bırakan Paşa, Ravzâ'ya çekilir, teslim günü geldiğinde ise Ravzâ'dan çıkmaz, kılıcını İngilizlere değil, Kabr-i şerif'inin başında Resulullah'a teslim etmiştir. Gelenlere; "Peygamber'imi bırakmam, bayrağımı indirmem!" diye bağıran Paşa'yı subaylar bir yolunu bulup Paşa'yı omuzlarına alarak, tören varmış gibi Ravzâ'dan zorla çıkarırlar.

Çok üzgün olan Paşa;

"Hiç utanmaz mısınız, hiç korkmaz mısınız, bu şehri teslim etmeye? Şahit olun! Medine sokakları; ben gitmiyorum, zorla götürüyorlar, Peygamber'imiz şahittir, ben gitmiyorum!" diyordu.

Artık askerimiz teslim olmuştu. Medine'den, Türk askeri çekilirken hem asker ağlıyor, hem Medine halkı ağlıyordu.

Esir alınan Osmanlı askerleri, Mısır'daki esir kampına gönderildi. Yalnızca Hilal-i Ahmer (Kızılay) görevlilerinin yolculuğa çıkamayacak durumdaki yaralıların tedavisi için kalmalarına izin verildi. Feridun Kandemir, Osmanlı askerlerinin ayrılışını hatıratında şöyle nakletmiştir:

"Kimi kolsuz, kimi bacaksız kalmış askerlerin, birbirine sokulup yardım ederek, halsiz, mecalsiz bir durumda son defa Haremüşşerif'i ziyaretle Ravzâ'ya yüzlerini sürerek duâ ede ede yaptıkları veda görülecek şeydi. İngiliz altınları ile beslenerek Türklere diş biler hale getirilmiş sözde Araplar bile bu manzara karşısında göz yaşlarını tutamamıştı. Bizimle beraber Medine'de kalıp aylarca süren muhasaranın her türlü sıkıntısını çeken yerli Araplar ise tam bir matem havası içinde hüngür hüngür ağlıyorlardı."

Fahrettin Paşa İngilizlerce Malta'ya sürgüne gönderilmiş, nihayet Paşa 2 yıl sonra bir yolunu bulup kaçarak İstiklal Harbi'ne katılmıştır.

Fahrettin Paşa'nın, Medine savunması sırasında
askerleri arasında moralleri yüksek tutmak için
Sancak-Bayrak hakkında açtığı müsabaka içerisinde en kıymetlisi olan
Sabih Bey'in kaleme aldığı makaledir:

O, ecdadın ve Âl-i Osman'ın pâk ve mübârek kanlarıyla nescedüp bize teslim eyledikleri bir emânettir. O, öyle bir çevredir ki; bütün Osmanlılığın mevcûdiyetini, şan ve şerefini, tarih ve mukaddesatını, kadınlarımızın ırz ve namusunu, kızlarımızın bekâretini, çocuklarımızın saadetini çıkınlıyor. Biz onun üzerine nasıl titremeyiz? Hepimize teneffüs hakkı veren odur. Hey'et-i içtimaiyemize ifaza-i hayat ve hararet eden hep onun asîl ve civanmerd kalbidir.

Eğer O çarpmazsa bizim de nabzımız atmaz, göğsümüz vurmaz. Allah esirgesin, eğer onun gülbenzi hasara uğrarsa 'Kâbe'mizin kara gömleği yırtılır. Peygamber'imizin yeşil örtüsü çâk edilir. Analarımızın ak saçı yolunur, kızlarımızın ırzı hetk olunur.

Görmüyor musunuz? Ne kadar canlı, asabî, serbâz ve serefrâz!.. Hiçbir gelin o kadar sevimli, zarif ve nâzenin olamaz. Hiçbir delikanlı onun kadar şehlevend, cevvâl ve nevcivân değildir. Bizzat atalarımızın ruh-i pür fütûhunu hâmil olmasaydı, saflarımızın önünde bu kadar kahramanca göğüs gerer miydi?

Sancağımız hayat-i ebedîye ile bahtiyardır. Vatanın fedakâr çocukları kanlarını, canlarını ona hibe ve ilhak ettikleri içindir ki; daima böyle genç ve dinç kalacaktır.

Karşısında cephe alarak resm-i ta'zim ifâ edişimiz sebepsiz değildir. Biz onda, bütün 'Âl-i Osman'ı, mâzimizin kahramanlıklarını, mefkûremiz uğrunda can veren bütün âbâ ve evliya-yi vatanı selâmlıyoruz. Tarihimiz ziyaa uğrarsa, Sancağımız onu yeniden ibda' ve te'lif edebilir. Ona bakarken nasıl göğsümüz şişmez, nasıl gözlerimiz yaşarmaz?.. Yedi asrın şan ve şükûhunu, âlâm ve fecâyiini ihtiva eden bu emsalsiz temaşa bizi saatlerce hıçkırtıp ağlatsa yeridir!..

Ya o al rengi biliyor musunuz? Memleketin bütün mukadderatı ve aziz istikbali için o kadar cömertçe akıtılan kanlara işaret ediyor. Filvâki babalarımız, yurdumuz için kadınların da yapabilecekleri gibi yalnız gözyaşı dökmediler.

Bu ocağı kurarken, bizzat kendilerini kurban ettiler. Sancağımızı kaldırmak için düştüler. Onun şan ve şerefle dalgalanması için kendi ciğerlerinin şehik ve zefirlerinden kasr ve tasarruf ettiler.

Onda çırpınan şey, eslâfımızın ervah-ı gayretidir. Onun mukaddes alevinde yanan çıra, şehidlerimizin ecza-yi intikamıdır.

Dünyanın bütün çiçekleri 'Albayrak'ın yanında renksiz ve kokusuzdur. Biz onun katmerlerinde bizzat cenneti koklarız. Bozkırlarda onun ateşi etrafında ısınırız, kum çöllerinde onun gelincik terâvetiyle yüreğimizi tâzeleriz. Fecrin akını gibi bir gecede Asya'dan Avrupa'ya baskın yapan Bayrağımızı bütün ufuklar tanır... 'Eflâk', 'Buğdan' Ovaları, 'Avusturya-Macaristan', 'Lehistan' Sahraları, 'Volga-Tebriz' illeri, 'Cezayir-Nis' sahilleri hep onun devrine ve devlet-i dâmenbûsuna erdiler.

'Bosna ve Kırım'ın bahçeleri, İran'ın gülistanları bu kadar güzel âteşin bir gül daha asla vermeyecek. Tuna yalıları, Hind suları Hilâlimiz gibi mürassa' ve müsa'şa, bir gerdanlık madâm-el-hayat takınmayacaktır.

Atalarımız, nasıl bayrağımızı damarlarının en girânbâhâ yakutlariyle bezemişlerse, analarımız da en güzel incilerini onun üzerine işlemişlerdir. Şu 'Ay'a bakınız, suyu ne kadar temiz ve şeffaf!.. Mukadderatımızın hulliyati için en kıymetlisi, şüphe yok, budur. Çünkü; sevgili ninelerimizin sıcak ve samimi gözyaşlariyle tarsi' edilmiştir. Ya hepimizin gözbebeği olan şu parlak 'Yıldız'... Bizi bütün gece yatağımızın başucunda uyanık bekleyen odur!.. Müddet-i hayatında bir kere bile kirpiklerini kırpmamış, her zaman üzerimize titremiş, obamızı, yurdumuzu, serhadlerimizi canfedâyâne korumuştur. Bize olan rifk-u şâfakatı annelerimizinkinden fazladır. Nazarı kuru, fakat gözleri doludur.

Sancağımızın şan ve şerefle taşıdığı büyük hamâil altında henüz kanayan cerihaları da vardır. O'nun vakit vakit kabaran göğsü, çocuklarına söylemek istemediği, maamafih hepimizin bildiği hicranlarını kâfi derecede tefsir eder. Bu yaraları zaman ve nisyan tedâvi edemez. Onları sarıp kapatacak olan ancak genç nesillerdir ve bayrağımız işte bu ümid ile mağrur ve gururunda mazurdur. İnsaf ediniz, hangi baba evlâdlarına mağrur olmaz?..

Asırlardır mefâhiriyle doldurmuş, bütün Şark'a bir fecr-i sâdık getirmiş, Allah'ın dava-yi vahdanîyeti, peygamberin tarik-ı hidâyeti, Hakk'ından ve nefsinden emin olanlara has bir kahramanlıkla, her zaman bir başına müdafaa etmiş insaniyetin nısfı mazlumunu bağrına basmış olan Sancağımıza lâyık olduğu zafer ve istikbâli Allah dirığ etmeyecek!.. Bizzat istikbâl, ondan başkasının dudağını açmasına müsaade eylemeyecektir. Her Osmanlı genci, Bayrağının aşkiyle bîihtiyardır. Onun gölgesinde gelecek her ölümü, vallahi anası gibi kucaklar!..

Boralarla şakalaşan, tayfunlarla oynaşan, tarihlere meydan okuyan ve Dünyalarla savaşan Türkler'in Bayrağı!.. Fâtihlerin Sancağı hakkındaki hikâyeler aşk ve ölümle nihâyet buluyordu.

(Medine Müdafası, Nâci Kâşif Kıcıman -özet-)

"Sultanımız"
-sallallahu aleyhi ve sellem-

Dünya ve âhiret efendimiz,
Bir ülûlemr idik, emrine girdik,
Ezelden biatli hakânımızsın,
Er idik sâyende murada erdik,
Dünya ve âhiret sultanımızsın...

Unuttuk İlhan'ı, Kara Oğuz'u,
İşledik seni gözbebeğimize...
Bağışla ey şefî kusurumuzu,
Bin küsur senelik emeğimize...

Suçumuz çoksa da sun'umuz yoktur,
Şımardık müjde-i sahabetinle...
Gönlümüz ganîdir, gözümüz toktur,
Doyarız bir lokma şefaâtinle...

Nedense kimseler anlamaz eyvah!
O kadar saf olan dileğimizi,
Bir ümmî isen de ya Resul-el-Allah!
Ancak sen okursun yüreğimizi...

Suları tükendi gülâbdanların,
Dinmedi gözümüz yaşı merhamet!
Külleri soğudu buhurdanların,
Aşkınla bağrını yakmada millet...

Gelmemiş Türkçe'de 'Kıys' ü 'Hassan'ın
Yok bizde ne 'Bürde' ne 'Mualleka'
Yolunda baş veren Âl-i Osman'ın,
Lâl ile yazdığı tarihten başka...

Ne kanlar akıttık hep senin için,
O Ulu Kitab'ın hakkıyçün, aziz,
Gücümüz erişsin ve erişmesin,
Uğrunda her zaman döğüşeceğiz...

Yapamaz Ertuğrul evlâdı sensiz,
Can verir cânânı veremez Türkler...
Ebedî hadım-ül Haremeyniniz
Ölsek de Ravza'nı ruhumuz bekler...

(İdris Sabih Bey, İhtiyat Mülazımı, 1919)

Gazi Osman Paşa ve Plevne Müdafaası:

Rusya 1877 Nisan'ında Osmanlı Devleti'ne harb ilân etti. 93 harbi diye bilinen Osmanlı-Rusya Savaşı başlamış oldu.

Bu yıllarda, Rus ordusu 250 bin kişi ile Balkanlara indi. Tuna kıyılarına gelince 50 bin kişilik Romanya ordusu ve Sırbistan, Karadağ orduları da Ruslara katıldı. Ruslar Balkanlara dayandılar. Niğbolu düştü. Şıpka gecidini ele geçiren Ruslar yardım gelmesini engellemiş oldular.

Osmanlı'nın Avrupadaki en önemli kalesi konumunda olan ve şayet Plevne düşerse hedefin İstanbul olduğunu bilen Plevne'nin kahraman kumandanı Gazi Osman Paşa toprağı kazdırarak yaptığı tahkimatlarla ve az sayıdaki askeri, bitmek üzere olan cephanesi, açlık gibi sıkıntılara rağmen Ruslar'ın, İstanbul'a gelişini beş ay geciktirmiş, dünya tarihinde büyük bir müdafaa örneği sergilemiştir.

Gazi Osman Paşa'nın cihad azmi, vatan aşkı su sözlerinde aşikârdır:

"Plevne bize mezar olacak. Yine zâlim düşman bu aziz toprağa ayak basamayacak. İşte kumandanınız ve karındaşınız Osman; sizin önünüzde şehit olmaya gidiyor, Allah'ını seven arkamdan gelsin..."

Plevne'yi savunan Gazi Osman Paşa üstün gayretlerle Birinci Plevne savaşını herşeye rağmen kazandı. 10 gün sonra Ruslar Plevne'de tekrar mağlup oldular ve geri çekilmek zorunda kaldılar. Bunun üzerine Ruslar Plevne önüne asker yığmaya devam ettiler.

432 topla Plevne Rus ateşi altında dövülüyor, buna 58 topla karşılık veriliyordu. Osman Paşa bu güçlü orduya karşı 30.000 kişi ile müdafaa yapıyordu. Neticede Rus taarruzu boşa çıkmıştı.

Tekrar taarruz etmelerine rağmen, yine başarılı olamamışlardı. Bu üç harpten zaferle çıkan Gazi Osman Paşa ve askerleri, dört taraftan kuşatma altında olduğundan yardım alamıyordu. Açlık ve kıtlık başlamış kış gelmişti. Beklediği yardımı alamadan aç-susuz askerleriyle ve askeri mühimmatın bitmeye başlamasına rağmen Plevne'yi savunmuş, Rusları dize getirmişti. Fakat kuşatma uzayınca Paşa, aralık ayında kuşatmayı yarmak istedi. Plevne halkının da askerlerle beraber gelmek istemesine izin vermişti. Çünkü hepsi katledilecekti. Sivil halkla beraber yapılan bu huruç, yarma harekâtı zor ve çetin oldu. Osman Paşa yaralandı. 2500 şehid verildi ve çok zayiat vermemek için Paşa ateşkes istkedi, yaklaşık beş ay direnen Plevne, teslim olmak zorunda kaldı.

Esir alındıktan sonra, alınan kılıcı Rus başkomutan tarafından askeri törenle iade edildi. Rusya'ya götürüldü, Çar huzuruna kabul etti, orada iyi muamele gördü ve nihayet İstanbul'a döndü ve II. Abdülhamit tarafından ilgi ve alâka, gördü ve mühim görevler üstlendi.

Gazi Osman Paşa'nın Plevne'deki bu mücadelesini, Hikmet Efendi, "Plevne Kahramanı; Gazi Osman Paşa" isimli eserinde Gazi Osman Paşa'nın hatıralarını yazmış bir yerinde askerlerine şöyle hitap ettiğini nakletmiştir:

"Ey Plevne'nin şanlı arslanları! Bugünler yiğitlik ve kahramanlık günleridir. Dini, vatanı, namusu koruma günleridir."

"Ölmek var, dönmek yok, Plevne bize mezar olacak, ama bu zâlim düşman bu toprağa ayak basmayacak."

Orada yaşayan müslüman halka;

"Korkmayın hemşerilerim! Allah düşmanı yine perişan etti, nusret bizimdir. Benim ve yiğit askerlerimin vücutları parçalanmadıkça burada yaşayan din kardeşlerimizin tüyüne halel gelmez. Resul-i Ekrem Efendimiz bizimle beraberdir" demiştir.

Aynı eserde kendisine padişaha yaptıklarından bahsedilmesi teklif edildiği, onun ise şu cevabı verdiği haber verilmektedir:

"Vatanıma olan borcuma, devlet ve padişahımdan nihayetsiz yediğim ekmeğin hakkını ödemeye çalışıyorum. Ne yaptım ki? Ne yapabilmeye muktedirim ki? Allah-u Teâlâ'nın yardımı ve ihsanı, Resulullah Efendimiz'in imdâd-ı ruhaniyeleri olmadıkça hiçbir şey yapamam. Öyleyse bu galibiyetleri, bir takım yaldızlı sözlerle hâşâ zâtıma nasıl isnad edeyim. Ben aciz bir kulum. Hakim ise her dilediğini yapan ancak Allah-u Teâlâ'dır."

Osmanlılardan Sonra:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ahir zamandaki seyyiat zamanının Osmanlılar'dan sonra başladığını haber vererek hem bizleri ikaz etmiş, hem de içinde bulunduğumuz durumu iman ve izan sahiplerine duyurmaya çalışmışlardır:

"Bütün dünya küfür içinde iken, Resulullah Aleyhisselâm ve onun nuru yavaş yavaş zulümanatı kaldırdı, Rabb'imin dilediği kadar o nuru yaydı. Ve bu nur bütün dünyaya yayıldı. Fakat 1400 sene gibi bir zamanda ortalık karardı. Karardıkça karardı. Çünkü Osmanlı Devleti'nden sonra ahir zaman başladı.

Allah-u Teâlâ Osmanlıları destekliyordu. Ve bu vatanın ayakta durmasının sırrı; onlar giderken 'Allah'ım bu vatanı sana emanet ediyoruz.' derlerdi. Ve bu vatan emanet edilmiş bir vatandı.

Binaenaleyh onlar Allah için hareket ediyorlardı. Fakat zaman geldi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanları husule gelecek... Artık, Hazret-i Mehdi'nin çıkma zamanı geldi, Deccal'in çıkma zamanı geldi, İsa Aleyhisselâm'ın çıkma zamanı geldi ki, bu fesat ve ifsad zamanı geldi. Bu kadar fesat ve ifsad içerisinde Hazreti Allah'ın velileri yok olmadı. Onların yüzü suyu hürmetine birçok defa iyilik, kötülük, iyilik, kötülük, ayakta duruyoruz, ama velileri çektikten sonraki durum çok vahim."

"Şunu arz etmek istiyoruz ki;

Kâfirler yüzlerce sene evvel milletin imanını nasıl aldılar? Vakta ki Osmanlılar yok oldu, artık onların zemini geldi, küfrün yayılmasına vesile oldu ve küfür alabildiğine yürüdü, her şey değişti.

Çok şükretmemiz lâzım. Cenâb-ı Hakk bizi sevmiş, seçmiş bu nurun yayılması için, küfrün azalması için, insanların hidayetine vesile olmak için. Hakikaten Osmanlılardan sonra seyyiat zamanı geldi. Ancak iman sahipleri müstesna. Onun için nasihatle insanların imanını korumak ve coşturmak, onları din ve vatanın müdafii haline getirmek... Kendisini ve evlâd-u ıyalini de koruması lâzım."

"Osmanlı'dan sonra devir değişti. Allah-u Teâlâ ve Tekaddes Hazretleri'nin veli kulları mevcut olduğu için ibtilalar iniyor kalkıyor, iniyor kalkıyor, iniyor kalkıyor. Ne zaman tehlike var? Velileri kaldırdığı zaman."

"Resulullah Efendimiz buyuruyor ki:

"Allah yer ehline azap etmeyi murat ettiğinde onlara nazar eder de, azabı derhal onlardan geri çevirir." (el-Vesaya li-İbnü'l-Arabi)

"Ateşi veliler sayesinde kaldırıyor. Çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor. Velileri kaldırdığı zaman kim kaldıracak?

Arz ettiğimiz gibi Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü... bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Dünya böyle böyle boşalır..."

"Bunlar her şeyin başlangıcı. Salladığı zaman dünya sallanacak."

Âhir Zamanda Gönderilen Üç Merdiven
ve Hürmetine Belâ ve Musibetlerin Tehir Edildiği Zât:

Hadis-i şerif'lerden ve Evliyaullah Hazerâtı'nın ifşaatlarından anlaşılmaktadır ki, âhir son devirde Hazret-i Allah üç merdiven gönderecek. İlki Hâtem-i veli olan bu Zât-ı âli idi ki geldi, vazifesini yaptı. İman kurtarma cihadıyla meşgul oldu, Nûr-i Muhammedî'nin yayılması, Ümmet-i Muhammed'in Allah ve Resul'ünde birleşmesinin gayreti içinde oldu. Mehdi Aleyhisselâm'ın geleceğini, onun öncüsü olduğunu, ona tâbi olmanın kurtulmak için şart olduğunu haber verdi. Bu üç merdivenin diğer ikisi ise Hazret-i Mehdi ve İsâ Aleyhisselâm'dır. (Bu beyanların delillerini, bugüne kadar yaşamış olan yüze yakın evliyaullah hazeratının beyanlarını dergimizde her ay neşrediyoruz.)

Bu zât-ı âli Hazret-i Mehdi'nin ve İsâ Aleyhisselâm'ın zuhurunu, zamanını, yerini, vazifesini haber verdiği gibi, bu iki zâtın zuhuruna kadar yaşanacak büyük hadisatları ve afatları da haber vermişlerdi.

Esasında böyle büyük bir Zât-ı âli'nin vefatı bile en büyük bir haberdir. Sonun başlangıcıdır. Kendileri de "Bizden sonra her şeyi bekleyin!" buyurmuşlardır.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zât'ına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif'tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş Hadis-i şerif'in sonunda şöyle buyurmuşlardır:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

"Velileri kaldırdığından sonraki afata dikkat et. Bizi Cenab-ı Hakk öne sürmüştür. Hakim-i Tirmizi -kuddise sırruh- Hazretleri de şöyle buyuruyor: 'O kıyamet zamanında Kelimatullah-i İlahi'yi ondan başka müdafaa edecek kimse yoktur.'"

"Ben size gizli bir şey söyleyeyim:

Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum."

Türk'e Gönderilen Kişi:

Yaklaşık on bir asır önce kaleme aldığı "Hatmü'l-Evliyâ" adlı eserinde, kırkların tümünün zuhurundan sonra "Hâtemü'l-evliyâ" olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı "Büdüvv-ü Şe'n" adlı risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir zamanda Türk'e gönderileceğini keşfetmişti.

Hazret sanki âhir zamanın fitne, sıkıntı ve buhranla dolu karanlık günlerinde yaşayan insanların, isyanları nedeniyle belâya maruz kaldıkları bir âna nazar edercesine, mânâ âleminde; "halkın hepsini susmuş, korkudan dehşete düşmüş" ve "kimileri kimini tanımaz ve korkudan garipleşmiş" bir hâlde müşâhade etmiş; kendisine Allah tarafından "emrolunmuş bir kimse"nin, "hiç kimse farkına varmadan" böyle bir ortamda "yardımcılarıyla birlikte" yeryüzüne geldiği haber verilmişti.

Bu kişi diğer veliler üzerinde söz ve tasarruf sahibi bir zât olmalıydı ki, tanımadığı bir kimse kendisine; "Şu acâipliği görüyor musun? Emrolunan kişi kendileriyle konuşmak için tüm dünya ehlinden kırk kişiyi istemiş!" diyerek, onun "hepsi dünya ehlinden olan bu kırklar"ı mânevî bir toplantıya çağırdığını bildirmişti. Toplantı emri yalnız kırklar'a gelmiş, ancak bu zâtı, yanındaki bazı velîlerle birlikte Hazret de merâk edip görmeyi istemişti. Öyle ki; "Emrolunan kişiyi ben hangi şeyle tanıyacak ve (onunla) ne zaman tanışacağım?" diyerek, bu arzusunu açıkça da dile getirmekteydi. Bunun üzerine Hazret'e: "Kırkların henüz tamamı mevcud değilken; emrolunan kişinin bunların üzerine, Türk'e geleceği haber" verildi.

Nitekim Hazret, bu haberi aldıktan kısa bir süre sonra; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; "Halkın, maiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." diyor ve ardından "Kendilerini korkuttuğunu görmüş olduğum şeyden onlar sayesinde tesellî buluyorlardı." buyurarak, halkın içine düştükleri fesaddan bu ordu sayesinde kurtulduklarına işaret ediyordu. Çünkü bu zât "Türk'e geleceği" sırada, henüz "kırklar tamamına ermeden bu halk fesâda düşmüş"tü.

Hazret nihayet kırklarla birlikte bu toplantıya katılacağını haber aldı ve kendisini tutamayıp ağlamaya başladı. O an kendisine: "Niye ağlıyorsun? Biz onunla konuşup sırlaşacağız ya!" diyen bir kimseye; "Ben başka bir yere konulacağım diye ağlamıyorum. Kalbimin merhametinden ötürü ağlıyorum. Bana insan topluluklarının içine konulacak olan kırklar daha bu devirde seyrettirildi ya, işte bunun için ağlıyorum!" demiş ve yine kendisine heyecanla: "Emrolunan kişiyi gördün mü? Emrolunan kişiyi gördün mü?" diyen başka bir kişiye ise: "Hayır! Lâkin kubbe kapısının sonuna kadar vardım, iki ayağımla sıçrayarak emrolunan kişinin kapısını çaldım. Emrolunan kişiyi bu kubbeden elini çıkarır gibi gördüm." cevabını vermişti.

Bunları söylerken, birdenbire "emrolunan kişi"nin "kırklar"a işaret ederek; "Bu kırkları şu hazîreye götürün, onları burada 'ayakta tutma'ya hapsedin!" emrini verdiğini işitti. Hazret, o kişiyi görme lütfuna eriştiği bu andan sözederken; "O bu dünya ehlinden daha farklı ve seçkindi. Ben emrolunan kişinin küçük ordusuyla ve Türk'le yürüyordum, bana hiç kimse zarar veremiyordu. O ben de dâhil olmak üzere, büyüklerin hepsini bu toplantıda biraraya topladı." diyordu. Bundan sonra o zât, Hazret'e; "Mescide çık, sana kendimle ilgili sırlar vereceğim!" dedi ve ardından kendisine: "Sen onların tümünün zuhuruyla kâim olacak kimseyi görüyorsun!" şeklinde bir hitap geldi. (Hakîm et-Tirmizî, "Risâle-i Büdüvv-i Şe'n", İsmâil Sâib, nr. 1571, vr. 215b-216a-217a)

Bu beldenin Türk beldesi olduğunu Allah-u Teâlâ ona bin küsur sene evvel bildirdi. Bu doğrudan doğruya ilâhî bir ilhamdır ve bir keramettir.

Hazret arzettiğimiz beyanlarında; "Halkın, maiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." buyuruyor.

Bunun mânâsı;

Osmanlı Devleti bir zamanlar İslâm'ın bayrağını götürüyordu. Hilâfet onlardaydı. Allah-u Teâlâ onları her devirde velilerle destekledi. Fakat âhirzaman geldi, fesat devri başladı ve bu necip millet bozuldu, fesat hâline düştü. Öyle bir fesat ki, iman ile küfür birbirine karıştı.

Böyle bir zamanda, bu necip milletin necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtem-i veli'yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor, onları desteklemek için bir lütuf veriyor.

Daha evvel de arzetmiştik ki; bu birinci basamaktır. Hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme Türk milletinin ıslâhı, ordunun mânevî desteğidir.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutan odur.

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç:

Âhir zamanda zuhur edecek olan "Hâtemü'l-evliyâ"nın vasıflarını açıkça gözler önüne seren Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında Hâtemü'l-evliyâ'nın vazîfesine işaret etmiş; onun Allah tarafından verilmiş iki kılıca sahip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getiren bu kılıçlardan birinin "Kalem"i, diğerinin ise, vâris olduğu "Yakîn" mertebesi olduğunu haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup, onları öldürürdü; Hâtemü'l-velî de onlara bâtında, kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan müminlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Niyet-i Halisa İle;
İmanımızı ve Vatanımızı Korumamız Lâzım:

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; "Devlet ittifaktan doğar, devletsizlik ise nifaktan" buyurarak bu hususu şöyle izâh etmişlerdir:

"İslâm dini kardeşlik dinidir. Uhuvvet İslâm'ın temel düsturlarındandır.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur.

Biz "İlâhî Görüş Birliği"ne dâvet ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Muhakkak iç ve dış, din ve vatan düşmanlarına karşı yekvücut olmamız lâzım.

Âyet-i kerime'lerde:

"Mü'minler kardeştirler." (Hucurât: 10)

"İyilik ve takvâ üzerine yardımlaşınız. Kötülük ve düşmanlık üzerine yardımlaşmayınız." buyuruluyor. (Mâide: 2)

"Allah-u Teâlâ muhakkak birleşmeyi emir buyururken bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa her bir bölücüye ayrı ayrı tabi olup paramparça olmamız mı? "Elbette birliktir" diyeceksiniz. O halde Allah ve Resul'de birleşelim. Bu "İlâhi Görüş Birliği'ne Dâvet"tir.

Hazret-i Allah'ta, Resulullah Aleyhisselâm'da, Kitabullah'ta birleşelim. Yek vücut halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

Allah'ımız bir, Kitabımız bir, Peygamberimiz bir. İslâm'da kardeş olalım."

"Bizim iki gayemiz var; nuru yaymak, küfrü kaldırmak!.."

"Ancak öyle bir devirde yaşıyoruz ki, her türlü fitne, her türlü bölücülük almış başını gidiyor. Her türlü ahlâksızlık yaşanıyor.

İşte bu en kötü devirde vatanda bölücüler olduğu gibi dinde, İslâm dini'nin içinde de bölücüler türedi. Vatan bölücülerinin vatanımızı parsellemeye çalıştıkları gibi bunlar da Allah-u Teâlâ'nın dinini, din-i İslâm'ı bölüm bölüm bölmeye, kendi nam ve hesaplarına parsellemeye çalışıyorlar. Kendi zanlarını hüküm yerine koymaya, insanları nefis putunun etrafında toplamaya çalışıyorlar. Herkes kendi parselinde memnun, rahatı istirahatı yerinde. Ancak belli bir vakte kadar:

Gerek İslâm'a ve gerekse vatana düşman olan bu bölücüleri iyi tanıyın. Sakın parçalanmayın. Sabırlı olun. Allah-u Teâlâ yardım edecek ve bunları, bu küfür ehlini bir bir yok edecek. Din-i İslâm ve vatan selâmet olacak."

İman ve Cihad:

Âyet-i kerime'de:

"Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." buyuruluyor. (Hacc: 78)

Hakkını vermek için insan canını, malını, her şeyini ortaya koyacak öyle çıkacak. Ben yatağımda yatayım, param da cebimde olsun, canım da cennette olsun, bu olmaz. Osmanlı'ya bak, canını, malını fedâ etti, bu galibiyetleri elde etti. Bugün de bu iman kalesini muhafaza etmek için insan da canını, malını feda edecek, lâf işi değil.

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir. İşte onlar sâdıklardır." (Hucurât: 15)

Allah-u Teâlâ Resulullah Aleyhisselâm'ın ve ona tabi olan bahtiyar müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük, ulvî ve ebedî mükâfatlara nâil olduklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Fakat o peygamber ve onun maiyetinde bulunan müminler, mallarıyla canlarıyla cihad ettiler." (Tevbe: 88)

Allah-u Teâlâ'nın cihad emr-i şerif'ine muhalefet etmediler. Çünkü kendilerinden daha üstün olan peygamberleri de cihad etti.

"İşte bütün hayırlar onlarındır, saâdete erişenler de onlardır." (Tevbe: 88)

Onlar sadece geçici zevklerle yetinmeyip, ebedi olan isteklerine de ulaşan kişilerdir.

Müminlerin canları ve mallarıyla cihada atılmalarına karşılık olarak Allah-u Teâlâ'nın ihsan ve ikram edeceği mükâfat elbette ki büyüktür:

"Allah onlar için altlarından ırmaklar akan, içlerinde ebedî kalacakları cennetler hazırlamıştır.

İşte bu en büyük kurtuluştur." (Tevbe: 89)

Allah yolunda bilfiil cihad edenler, güzel niyetleri sebebiyle mükâfata erecekleri gibi, bu mühim vazifeyi severek yaptıkları için ayrıca mükâfata müstehak bulunmuşlardır. Cehennemden kurtulmuş, cenneti ve oradaki nimetleri elde etmişlerdir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kim Allah'a ve Resul'üne inanır, beş vakit namazını kılar, Ramazan orucunu tutarsa, Hakk yolunda cihad etse de veya doğduğu yerde otursa da, Allah onu cennetine koymayı vâdetmiştir."

–Yâ Resulellah! İnsanlara bunu müjdeleyeyim mi?

"Elbet cennette yüz derece vardır. Allah onu Hakk yolunda cihad edenlere hazırlamıştır. İki derece arasındaki mesafe gökle yer arasındaki mesafe gibidir. Allah'tan istediğiniz zaman Firdevs'i isteyiniz. Çünkü o, cennetin ortası ve yücesidir. Üzerinde Allah'ın arşı vardır, ondan cennetin ırmakları akar." (Buhari. Tecrid-i sarih: 1179)

Binaenaleyh, Cenâb-ı Hakk bunu cihad edenlere verecek.

Allah-u Teâlâ'nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde şöyle buyururlar:

"Allah yolunda cihad edenin, sabahtan kuşluğa kadar veya öğleden akşama kadar yapacağı bir yürüyüş, dünya ve içindekilerden daha hayırlıdır." (Buhari)

"Allah yolunda ayağı tozlananları, Allah cehenneme haram kılmıştır." (Buhari)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Benden önce Allah'ın hiçbir ümmete gönderdiği bir peygamber yoktur ki, o peygamberin, ümmetinden havarileri ve sünnetine tâbi olan, emrine uyan ashabı olmasın.

Sonra onların ardından, yapmadıklarını söyleyen ve emrolunmadıkları şeyleri yapan bir takım kötü nesiller meydana çıkar.

İşte kim ki onlara karşı eliyle cihad ederse o mümindir. Kim ki onlara karşı diliyle cihad ederse o da mümindir. Kim ki onlara karşı kalbiyle mücadele ederse o da mümindir. Amma bunun ötesinde imandan bir hardal tanesi de yoktur." (Müslim: 80)

Ebu Zerr -radiyallahu anh- rivayet ediyorlar:

"Ey Allah'ın Resul'ü! Amellerin en hayırlısı nedir? diye sordum.

"Allah'a iman etmek ve Allah yolunda cihat etmektir." buyurdular." (Buhârî)

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!" buyuruyor. (Tevbe: 73)

İnanan hakiki iman etmiş bir müminin bu Âyet-i kerime karşısında titremesi lâzımdır.

Diğer Âyet-i kerime'sinde ise Hazret-i Allah şöyle buyuruyor:

"Muhammed Allah'ın Peygamber'idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah'tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır. İşte bu, onların Tevrat'ta anlatılan vasıflarıdır. İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider. Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir. Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfat vâdetmiştir." (Fetih: 29)

Bunlar hep imanî konulardır. Hazret-i Allah'ın emridir, hüküm O'nundur.

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyâde ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alış-verişten dolayı sevinin. İşte bu çok büyük bir saâdettir." (Tevbe: 111)

Bunca şehitler bu Âyet-i kerime'nin şerefine nail olmak için canlarını verdiler, mallarını feda ettiler. Allah için!

Bir dış düşman saldırdığında Allah için onunla cihad eden bir müslüman hayatını kaybettiği zaman şehid olur, ebedî saadete nail olur.

Kâmil iman sahipleri hakkında ise Âyet-i kerime'de şöyle buyuruluyor:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Şehitlik ve Şehitler:

Bir kâfirin bir müslümana vereceği en büyük ceza, işkence yaparak veya idam ederek onu öldürmesidir.

Ve fakat Allah-u Teâlâ onu iman şerefi ile müşerref etmiş ise, şehâdet rütbesine ulaşarak ebedî saâdete ermesine vesile olur.

"Şehit" cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ'ya yükseltmek için birçok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Şehitlik Allah-u Teâlâ'nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur'an-ı kerim'de on beş yerde şehitler övülmekte, Âyet-i kerime'lerde Allah yolunda hayatlarını fedâ etmekten çekinmeyen muhterem şehitlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir:

"Allah yolunda öldürülenleri sakın ölüler sanmayın." (Âl-i imrân: 169)

Bu hitâb-ı ilâhî her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e ise de, kıyamete kadar gelecek bütün müslümanlara şâmildir.

Diğer bir Âyet-i kerime'de ise:

"Allah yolunda öldürülenlere ölüler demeyin." (Bakara: 154)

Buyurularak onlara "Ölü" denilmesi yasaklanmıştır. Çünkü onlar Allah yolunda hayatlarını cömertçe fedâ ettiler. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir.

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Bu Âyet-i kerime onların ölü zannedilmemesi hususunda kati bir delildir.

"Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fâni hayatı terk ederek ebedi bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Yerler, içerler, gezerler, dünyadaki hayatın kat kat fevkinde gözlerin görmediği, kulakların işitmediği, akla hayale gelmedik bir hayat yaşarlar. Tasavvur buyurun ki Allah-u Teâlâ onlara nasıl bir hayat bahşetmiştir.

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Uhud savaşında kardeşlerimiz şehit olunca Allah onların ruhlarını yeşil kuşların içine yerleştirdi. Onlar cennet nehirlerinden içerler, meyvelerinden yerler ve Arş'ın gölgesi altında asılı bulunan altın kandillere konarlar.

Onlar yiyecek ve içeceklerinin tadını, eğlenip dinlendikleri yerin güzelliğini görünce de: 'Kardeşlerimizin cihaddan uzak durmamaları ve savaştan yüz çevirmemeleri için, bizim cennette rızıklandırıldığımızı onlara kim bildirecek?' dediler.

Allah-u Teâlâ: 'Sizin arzunuzu onlara ben duyururum.' buyurdu. Bunun üzerine bu âyetler indi." (Müslim-Ebu Dâvud)

Hadis-i şerif mucibince her sıfata bürünürler, istedikleri kılığa girip çıkarlar, her yeri gezerler, icabında makamdan makama uçarlar.

Buradaki insanlar onları göremezler, bilemezler. Çünkü onlar Âlem-i berzah'ta, Allah-u Teâlâ'nın lütuf desteğindedirler. Âlem-i berzah'ın yanında dünya bir avuç kadardır. Orada perdeleri açıldığı için her tarafı görerek, bilerek hareket ederler. Dünya ile ahireti bir görürler, perde yok çünkü onlarda. Allah-u Teâlâ'nın bildirdiği her şeyden haberdardırlar. Buradaki insanlar bakan kördürler, onlar ise görüyorlar.

Bu gizli bir hayattır, bu hayata "Hayat-ı hakiki" de denilir. Dünyadaki hayata ise "Hayat-ı hayâlî" denilir.

Gizli hayatta hakiki hayat vardır.

Size o gerçek hayatın zevkini duyurmaya, dünyanın değersizliğini göstermeye çalışıyoruz. Çünkü herkes dünyaya sarılmış gidiyor.

•

Allah-u Teâlâ yine haber veriyor ki, şehitler hayatın diğer bir hususiyetine de nâil olmuşlardır:

"Allah'ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler." (Âl-i imrân: 170)

Onlara bağışlanan böyle bir kurbiyetten, böyle bir hayatta olmaktan, Rabb'lerinin kendilerini şehitlik gibi bir mertebeye muvaffak kılmasından dolayı sevinirler. Allah-u Teâlâ'nın rızâ-ı Bâri'sinin bulunduğu bir nimet ve rızıktan daha çok hangi şey onları sevindirebilirdi?

"Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 170)

Onlar diri oldukları gibi, dirilerle de beraberdirler. Kardeşlerinden alâkalarını kesmemişler, onlarla olan bağlarını koparmamışlardır.

Cihadda henüz canlarını vermemiş olan mücahid kardeşlerinin, şehit oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları kardeşleri adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

"Onlar Allah'tan olan nimet ve keremin; Allah'ın müminlerin ecrini zâyi etmeyeceği müjdesinin sevinci içindedirler." (Âl-i imrân: 171)

Allah-u Teâlâ sevinçle ilgili olan nimet ve lütfu hatırlatmak için onların sevinçlerini ikinci defa zikretmiştir.

Câbir bin Abdullah -radiyallahu anh- der ki:

"Bir defasında üzgün bir halde bulunurken Resulullah Aleyhisselâm'la karşılaştık.

Bana:

'Seni niye böyle üzgün görüyorum?' diye sordu.

'Babam Uhud'da şehit düştü. Geriye bakıma muhtaç bir ıyâl ve bir de borç bıraktı.' dedim.

Bunun üzerine:

'Allah'ın babana hazırladığı nimeti sana müjde edeyim mi?' buyurdu.

'Evet!' deyince devam etti:

'Allah hiç kimse ile yüz yüze konuşmuş değildir, daima perde gerisinden konuşur. Ancak babanı ihyâ etti ve perdesiz konuştu. 'Ey kulum! Ne dilersen benden iste vereyim!' dedi. Baban: 'Ey Rabb'im!' Beni dirilt, senin yolunda ikinci sefer bir daha öldürüleyim!' isteğinde bulundu. Allah-u Teâlâ: 'Fakat ben daha önce ölenlerin artık geri dönmeyeceklerine dair hüküm koymuştum.' buyurdu.

Bunun üzerine Âl-i imrân suresinin 169. Âyet-i kerime'si nâzil oldu." (Tirmizî: 3013)

Âyet-i kerime'ler Ashâb-ı kiram hakkında nâzil olmakla beraber, sebebin hususi oluşu hükmün umumi oluşuna mani olmadığı için; sözü edilen bütün bu ihsanlar, kıyamete kadar gelecek bütün şehitlere ve mücahidlere de şâmildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ashâb-ı kiram'ı şüphesiz ki bu hususta en büyük ve en canlı numunedirler.

•

Şehit kimdir? Müslüman olan, yalnız ve yalnız Allah için harbe giden, hiçbir gaye ve menfaat taşımayan, Kelimâtullah'ın yükselmesi ve din-i İslâm'ın yayılması için gayret eden; dinini, vatanını, namusunu korumak için, o niyetle ölenler şehittir. Başkalarına şehit denmez. Onlara şehit denilmesi insanların taktığı bir isimden ibarettir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah yolunda öldürülen şehittir." buyurmuşlardır. (Müslim)

İhlâs olmadan Allah-u Teâlâ'nın rızâsı gözetilmeden ne yapılırsa yapılsın İnd-i ilâhi'de makbul olmuyor. İhlâs ise ancak niyetle olur. Bütün amellerin özü ve esası niyettir. Allah-u Teâlâ'nın amellere bakması niyet sebebi iledir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir." (Ahmed bin Hanbel)

•

Şehitlerin Allah katında kazanmış oldukları mertebe, Resulullah Aleyhisselâm tarafından muhtelif Hadis-i şerif'lerde belirtilmiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şehitten başka cennete giren hiçbir kimse yoktur ki, dünyaya dönmeyi ve yeryüzündeki her şeyin kendisinin olmasını dilesin. Şehit ise gördüğü ikramdan dolayı dönmeyi ve on kere öldürülmeyi temenni eder." (Müslim: 1877)

Bu Hadis-i şerif, şehitliğin faziletini gösteren delillerin en büyüğüdür.

Bazı rivayetlerde belirtildiği üzere Allah-u Teâlâ: "Bir arzun var mı?" diye sorar. Şehitler hiçbir arzularının olmadığını, sadece yeryüzüne dönerek Allah yolunda tekrar şehit olmayı temenni ettiklerini belirtirler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir başka Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müslümanın aldığı her yara Allah yolundadır. Sonra kıyamet gününde bu yara, vurulduğu günkü kılığında olacak, kan fışkıracaktır. Renk kan rengi, koku misk kokusudur." (Müslim: 1876)

Şehitin misk gibi güzel kokusu, onun fazilet ve şerefini mahşer halkına duyurmak için yayılacaktır. Kanının ve cenazesinin yıkanmaması da bundandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mertebeyi her vesile ile beyan etmiş ve ümmet-i muhteremesini daima teşvik etmiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Muhammed'in nefsini kudret elinde bulunduran Allah'a yemin ederim ki, Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi ne kadar isterdim." (Buhârî - Müslim: 1876)

Aslında savaşa ölmek için değil, düşman öldürmek, saldırı ve azgınlığı durdurmak için gidilir. Ölümden korkmaya gerek yoktur. Çünkü bu, Allah-u Teâlâ'nın değişmeyen kanunudur.

•

Mikdam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şehide, dökülen ilk kanı esnasında altı haslet verilir: Günahları bağışlanır. Cennetteki makamını görür. Cennet hurisiyle evlendirilir. (Kıyametin) büyük korkusuna karşı teminat verilir. Kabir azabından emin kılınır. İman elbisesi ile ziynetlendirilir." (Buhârî)

Şehitlik öyle büyük bir lütuftur ki, cennetin bütün yollarını açar ve hurilerin istikbale çıkmasını sağlar. Rahmet meleklerinin refakatine sebep olur. Şehidin ruhunu yetmiş bin melek elleri üzerinde yükseltir.

Ruhları bedenleri ile devamlı irtibat halindedir. Bu bakımdan birçok şehitlerin bedenleri çürümez. Yalnız kendileriyle meşgul değil, aynı zamanda dünyadaki müminlerle de yakından ilgilidirler.

Şehidler Üç Kısımdır:

• Cephede şehid olanlar,

• Hükmen şehid olanlar,

• Aşk şehidleri ki bunlar kitapta izâh edilmiştir.

Şehidlik kul hakkı dışında, bütün günahların bağışlanmasına vesiledir.

Ebu Katâde -radiyallahu anh- anlatıyor:

Bir kimse: "Yâ Resulellah! Ne buyurursun? Allah yolunda öldürüldüğüm takdirde bütün günahlarım affolur mu?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem-:

"Evet, ihlâsla sabrettiğin halde ileri gidip geri dönmeyerek Allah yolunda öldürülürsen!" buyurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sonra: "Nasıl dedin?" diye sordu.

O kimsenin, sorusunu aynen yenilemesi üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz sözlerini şöyle tamamladı:

"Evet, ihlâsla sabrettiğin halde, ileri gidip geri dönmeyerek Allah yolunda öldürülürsen! Yalnız borç müstesnâ. Zira bunu bana Cebrâil Aleyhisselâm söyledi." (Müslim: 1885)

Ancak denizlerde Allah yolunda savaşıp şehid düşenlerin diğer bütün günahlarıyla birlikte kul hakkından doğan günahları da bağışlanır, Allah-u Teâlâ hazine-i gaybından ihsan eder.

•

Duâ ederken bir kişinin değil, Ümmet-i Muhammed'in affını isteriz. Çünkü vallâhi Allah-u Teâlâ'nın bir kişiyi affetmesi ile Ümmet-i Muhammed'i affetmesi arasında fark yoktur.

Duâya başlamadan evvel de şunu söyleriz:

Yâ Rabb'i! Habib'in buyurdu ki; "Kullar senin kulun, azab edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin."

Yâ Rabb'i! Ümmet-i Muhammed'i affet. Sen öyle bir Kerim Mabud'sun ki, beni affetmekle Ümmet-i Muhammed'i affetmek arasında hiçbir fark yok.

Allah'ım! Ümmet-i Muhammed'e umûmî rahmetle muamele et! Amin!...


İhlâs Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Mekke-i mükerreme döneminde nâzil olmuştur. Dört Âyet-i kerime, on beş kelime ve kırk yedi harften müteşekkildir.

Bu Sûre-i şerif'in bir çok isimleri vardır.

Beyan ettiği gerçekleri benimseyip inanan kimse dininde ihlâs sahibi olduğu, bu inançla ölen kimseyi de cehennemden halâs ettiği için "Sûre-i ihlâs" denmiştir.

Sûre-i tevhid: Allah-u Teâlâ'nın varlığını, birliğini, eşi benzeri, ortağı olmadığını beyan eder.

Sûre-i tecrid: Allah-u Teâlâ'yı Zât-ı Ecell-ü Â'lâ'sına yakışmayan bütün noksan sıfatlardan ayırıp, kemal sıfatları ile vasıflandırır.

Sûre-i mârifet: Mârifetullah bu Sûre-i şerif'in mânâsına tamamıyla vâkıf olmakla tamamlanır.

Sûre-i velâyet: Bu Sûre-i şerif'i kemâl-i edeble okuyan, tebliğ ettiği mânâlara nüfuz eden kimse Allah-u Teâlâ'nın sevgisini ve dostluğunu kazanır, velâyet makamına yükseltilir.

Sûre-i nûr: İnsanların gönüllerini nurlandırır.

Sûre-i muhzar: Bu Sûre-i şerif okunduğunda işitmek için melâike-i kiram hazır olur, kemâl-î edeple dinlerler.

Sûre-i esas: Bu Sûre-i şerif'in mânâsı dinin esasını teşkil eder. Göklerle yer bu Sûre-i şerif'in esası üzerine kurulmuştur.

Sûre-i necat: Okuyanın dünyada şirk ve küfürden, ahirette cehennemden kurtulmasına sebep olur.

Sûre-i samed: Bu Sûre-i şerif Allah-u Teâlâ'nın mutlak ganî olduğunu; her şeyin ve herkesin O'na muhtaç olduğunu, O'nun ise hiç kimseye muhtaç olmadığını anlatır.

Sûre-i berâet: Bu Sûre-i şerif'i okuyan bir zât için Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Gerçekten bu adam şirkten uzaklaştı." buyurmuşlardır.

"İhlâs" ve "Kâfirûn" Sûre-i şerif'leri "İki ihlâs" mânâsına gelen "İhlâseyn" adıyla; "Felâk" ve "Nâs" Sûre-i şerif'leri ile birlikte de "Muavvizât" adıyla anılır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz her gün sabah namazının sünnetini edâ ederlerken "Kâfirûn" ve "İhlâs" Sûre-i şerif'lerini okurlardı.

İhlâs Sûre-i şerif'i "Tevhid akidesi"nin özünü ihtiva etmesi ve İslâm'da ayrı bir önemi olması sebebiyledir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Nefsim kudret elinde olan Allah'a yemin ederim ki İhlâs sûresi Kur'an'ın üçte birine denktir." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 1771)

Enes -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Resulellah! Ben İhlâs sûresini seviyorum." diyen bir zâta şöyle buyurmuştur:

"Onu sevmen seni cennete sokacaktır." (Tirmizî: 2903)


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

İfk Hadisesi

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Beni Mustalık seferinden dönüşte Medine'ye yakın bir yerde mola verilmişti. Gecenin bir kısmı orada geçirildi, daha sonra yola devam edildi.

Bu arada Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz def-i hacet için kafileden dışarı çıkıp biraz uzaklaşmıştı. Geri geldiğinde Yemen'in göz boncuğundan dizilmiş gerdanlığının koptuğunu ve düştüğünü farketti. Aramaya çıktığı sırada onun hevdeçte olduğu düşünülerek orduya hareket emri verilmişti. Konak yerine geri dönünce orada kimseyi bulamadı. Nasıl olsa aramak için dönerler diye düşünerek orada bekledi ve uyuyakaldı.

Safvan bin Muattal -radiyallahu anh- isminde bir zât ordunun ardından gelir, yolda bir şey düşmüşse onu alır sahibine iâde ederdi. Sabaha karşı konak yerine geldi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'i görür görmez tanıdı ve:

"İnnâ lillâhi ve innâ ileyhî râciûn." dedi.

Başka bir şey söylemedi. Devesini çöktürdü. Bu ses üzerine uyanan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz elbisesi ile yüzünü örttü, deveye bindi. Hızla oradan uzaklaştılar ve bir yerde konakladıkları bir sırada öğle sıcağında kafileye yetiştiler.

Durumu öğrenen münâfıkların reisi Abdullah bin Ubeyy: "Demek Peygamber'inizin âilesi bir adamla gecelemiş." diyerek yaygara koparmaya başladı.

Allah-u Teâlâ onları bu hadise ile büyük bir imtihana tâbi tuttu. Bazı müslümanlar münâfıkların çirkin iftiralarına âlet oldular. Bazıları ise hemen kendilerine geldiler, kalplerine danıştılar, bu haberin apaçık bir iftira olduğuna daha ilk anda karar verdiler.

Meselâ Ebu Eyyûb Ensârî -radiyallahu anh- Hazretleri ile hanımının ilk andaki tutumları ne kadar arza şâyandır:

Eve geldi ve hanımına:

"Halkın Âişe -radiyallahu anhâ- hakkında söylediklerini duyuyor musun?" buyurdu.

O da: "Evet, fakat bu yalandır." dedi ve akabinde:

"Sen Safvan'ın yerinde olsaydın Resulullah -sallallahu aleyhi ve sellem-in mahremiyetine sû-i zanda bulunur muydun?" diye sordu.

Ebu Eyyûb -radiyallahu anh- Hazretleri: "Hayır!" cevabını verince hanımı şu sözü söyledi.

"Ben Âişe -radiyallahu anhâ-nın yerinde olsaydım, vallahi Resulullah -sallallahu aleyhi ve sellem-e hıyanet etmezdim. Âişe -radiyallahu anhâ- benden hayırlı, Safvan -radiyallahu anh- ise senden hayırlıdır."

Resulullah Aleyhisselâm ve Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in anne-babası dedikodular sebebiyle çok üzüldüler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz dönüşte bir ay kadar hastalandığı için hadiseden haberi yoktu. Yirmi gün sonra tesadüfen haberi oldu, üzüntüsünden günlerce ağlayıp ıstırap çekti. Ne gözünün yaşı diniyordu, ne de gözüne uyku giriyordu.

Bu ibtilâ ile ilgili olarak der ki:

"Yemin olsun ki ben o zaman suçsuz olduğumu biliyordum ve Allah'ın benim suçsuzluğumu teyid edeceğine inanıyordum. Fakat kesinlikle Allah'ın benim hakkımda bir vahiy indireceğini, bunun (kıyamete kadar) okunacağını hiç aklımdan geçirmezdim. Ben şahsımı ilgilendiren bir iş için Kur'an'da Allah tarafından dile getirilmekten kendimi çok uzak ve aşağı görüyordum. Şu kadar var ki Resulullah Aleyhisselâm'ın bir rüyâ göreceğini ve o rüyâ yoluyla Allah'ın beni isnadlardan uzak tutacağını ümit ediyordum.

Vallâhi Resulullah Aleyhisselâm daha oturmuş olduğu yerden kalkmamış ve ev halkından hiç kimse dışarı çıkmamıştı ki ona vahiy geldi. Kendisini vahiy sırasında her zaman gelen hâlet bürüdü. Vahyin ağırlığı üzerinden kalktığı zaman Resulullah Aleyhisselâm tebessüm içindeydi.

Bana ilk söylediği söz şu oldu:

'Yâ Âişe! Allah'a hamdet. Zira seni yapılan iftiradan uzak kıldı.'

Annem de bana:

'Kalk Resulullah Aleyhisselâm'a teşekkür et!' dedi.

Ben ise:

'Vallâhi hayır! Ona teşekkür etmeyeceğim, sadece Allah'ıma hamdediyorum. Benim suçsuzluğumu Rabb'im vahiy buyurdu.' dedim." (Buhârî - Müslim: 2770 - Tirmizî)

•

Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz hakkında indirdiği Âyet-i kerime'lerinde şöyle buyurdu:

"Allah'ın size lütuf ve merhameti bulunmasaydı ve Allah tevbeleri kabul eden, hüküm ve hikmet sahibi olmasaydı (suçlunun hemen cezâsını verirdi)." (Nûr: 10)

"O uydurma haberi getirip ortaya atanlar, içinizden belirli bir zümredir. Siz onu, kendiniz için bir şer sanmayın. Bilakis o, sizin için hayırdır. Onlardan her kişiye, kazandığı günah(ın cezası) vardır. Onlardan o yalanın en büyüğüne elebaşılık yapana da büyük bir azap vardır." (Nûr: 11)

"Onu işittiğiniz vakit erkek ve kadın müminlerin kendiliklerinden hüsn-ü zanda bulunup: 'Bu apaçık bir iftiradır.' demeleri lâzım değil miydi?" (Nûr: 12)

"Buna karşılık dört şâhit getirmeleri gerekmez miydi? Madem ki onlar bu şâhitleri getiremediler, öyle ise onlar Allah katında yalancıların tâ kendileridir." (Nûr: 13)

"Eğer dünya ve ahirette size lütuf ve merhameti olmasaydı, içine daldığınız bu yaygaradan dolayı büyük bir azaba uğrardınız." (Nûr: 14)

"O zaman siz o iftirayı dillerinize dolamıştınız, bilmediğiniz şeyleri ağızlarınıza alıyordunuz. Mühim bir şey değil sanıyordunuz, amma Allah katında önemi çok büyüktü." (Nûr: 15)

"Onu duyduğunuz zaman: 'Bunu söylemek bize yakışmaz. Hâşâ bu büyük bir iftiradır.' demeniz gerekmez miydi?" (Nûr: 16)

"Eğer siz mümin kimseler iseniz, böyle bir şeye bir daha dönmemeniz için Allah size öğüt veriyor." (Nûr: 17)

"Ve Allah işte size âyetlerini açık açık bildiriyor. Allah her şeyi hakkıyla bilendir, hüküm ve hikmet sahibidir." (Nûr: 18)

"Müminler arasında hayâsızlığın yayılmasını arzu edenlere, işte onlara dünya ve ahirette can yakıcı azâp vardır. Allah bilir siz ise bilmezsiniz." (Nûr: 19)

"Allah'ın size lütuf ve merhameti bulunmasaydı, Allah şefkatli ve merhametli olmasaydı hemen cezânızı verirdi." (Nûr: 20)

Bu Âyet-i kerime'lerin nüzulünden sonra hakikat ortaya çıktı ve münâfıklara uyup iftirayı tasrih edenlere de şer'i ceza tatbik edildi. İftirayı dilleriyle yaymakta en ileri giden Mıstah bin Üsâse -radiyallahu anh-, Hassan bin Sâbit -radiyallahu anh- ve Hamne bint-i Cahş -radiyallahu anhâ-ya seksener kamçı vuruldu. Vurulan bu hadler iftiracıların dünyadaki cezaları idi.

•

Hazret-i Ebu Bekir -radiyallahu anh- fakirliği ve akrabalığından dolayı Mıstah bin Üsâse -radiyallahu anh-e yardım ederdi. Hakkında şer'î ceza tatbik edildikten sonra ona hiçbir şekilde yardım etmemeye yemin etti.

Bunun üzerine Allah-u Teâlâ indirdiği Âyet-i kerime'sinde şöyle buyurdu:

"İçinizden fazilet ve servet sahibi olanlar akrabalarına, yoksullara, Allah yolunda hicret edenlere bir şey vermemeye yemin etmesinler. Kusurlarını affetsinler, aldırmasınlar. Allah'ın sizi bağışlamasını arzulamaz mısınız?

Allah çok bağışlayıcı, çok merhamet edicidir." (Nûr: 22)

Bu ilâhî beyanı duyan Hazret-i Ebu Bekir -radiyallahu anh-:

"Vallâhi ben, Allah'ın beni bağışlamasını elbette isterim!" dedi ve Mıstah -radiyallahu anh-e daha önce yapmakta olduğu yardımı tekrar devam ettirdi.

"Vallâhi bu yardımı artık ondan hiçbir zaman kesmem!" buyurdu. (Buhârî - Müslim: 2770)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (45)

Namaz

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Namazın on iki tane farzı vardır.

Dışındaki Farzlar: Hadesten tahâret, Necasetten tahâret, Setr-i avret, İstikbâl-i kıble, Vakit ve Niyet'tir.

İçindeki Farzlar ise; İftitah tekbiri, Kıyam, Kıraat, Rükû, Sücûd yani secde ve Ka'de-i ahîre.

Namaz için geçerli olan bu on iki farz, namazı namaz yapan esaslardır. Namazın içindeki altı ana esasların her birisini ayrı ayrı, tâdil-i erkân olarak yani düzgün bir şekilde kurallarına uygun olarak herbir rükünlerinin yapılması gerekir. Bu kurallar keyfi olarak ihmal edilemez. İhmal edilirse namazın sıhhati zarar görür. Bu altı farzdan birisi eksik olursa veyahut tâdil-i erkâna uygun bir şekilde yapılmazsa bu namaz, namaz olmaz!!!

Namaz kılarken tâdil-i erkâna riayet etmek, namazın kıyam, rükû, sücûd gibi rükûnlerini yaparken sükûnetle yerine getirmek gerekir.

Meselâ rükûdan kıyama kalkarken vücud dimdik bir hâle gelmeli, en az bir kere "Sübhanellahil-aziym" diyecek kadar ayakta durup sonra secdeye gitmelidir. Her iki secde arasında da böyle bir tesbih miktarı durmalıdır.

Ebu Hüreyre -radiyallahu anh- buyurur ki:

Peygamber -sallallahu aleyhi ve sellem- bir defasında mescide girdi. Derken bir kimse de gelip namaz kıldı. Sonra Resulullah Aleyhisselâm'ın huzuruna gelip selâm verdi. Selâmına karşılık verdikten sonra; "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. O kimse dönüp evvelce kıldığı gibi namazı tekrar kıldı ve gelip selâm verdi. Resulullah Aleyhisselâm yine; "Dön de yeni baştan kıl! Çünkü sen namaz kılmış olmadın." buyurdu. Bu üç kere oldu. Nihayet o kimse; "Seni hak ile gönderene yemin olsun ki, bundan iyisini beceremiyorum, bana öğret!" deyince Peygamber -sallallahu aleyhi ve sellem- buyurdu ki:

"Namaza durduğunda tekbir getir, sonra ne kadar kolayına gelirse o kadar Kur'an oku. Sonra rükûda olduğuna kanaat getirinceye kadar eğil. Sonra başını kaldırıp dimdik oluncaya kadar doğrul. Sonra secdeye varıp yerine geldiğine kanaat getirinceye kadar secde et. Sonra tam oturuncaya kadar doğrul! Bütün namazlarında bunu yap." (Buhâri. Tecrîd-i sarîh: 423)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizden biri, rükû ve secdelerde belini tam olarak doğrultmadıkça namazı yeterli olmaz." (Ebu Dâvud, Tirmizî, Nesâî, İbn-i Mâce)

Bir diğer Hadis-i şerif'te ise şöyle buyuruluyor:

"İçki içen, zinâ yapan ve hırsızlıkta bulunan kimse hakkında ne dersiniz?" diye Resulullah -sallallahu aleyhi ve sellem- Efendimiz orada bulunanlara sordu.

Bu suâl, bunlar hakkında henüz hadd cezası gelmezden önce sorulmuştu.

"Allah ve Resul'ü daha iyi bilir!" diye cevap verdiler. Resulullah Aleyhisselâm:

"Bu fiiller ağır suçtur, onlar hakkında ceza vardır. Hırsızlığın en kötüsü de namazını çalmaktır." buyurdu.

Bunun üzerine; "Yâ Resulellah! Kişi namazını nasıl çalar?" diye sordular. Şöyle buyurdular:

"Rükûsunu ve secdelerini tamamlamaz." (Muvatta)

Bir diğer rivayette ise;

"Namazda rükûyu, secdeleri ve huşûyu tamamlamaz." buyurulmaktadır. (Ahmed bin Hanbel)

Yalnız; zaruret hallerinde, rahatsızlıktan dolayı güç yetirilemeyen rükûnlarda ise bu rükûnları yapma, yerine getirilme veya tâdil-i erkân yapma zorunluluğu kalkar. Güç yetirebileceği bir şekilde tâdil-i erkân yaklaşımı şeklinde yapmaya çalışır.

Ashâb-ı kirâm'dan İmran ibn-i Husayn anlatıyor:

"Bevasir hastalığa tutulmuştum, Resulullah Aleyhisselâm'a namazı nasıl kılacağımı sordum:

"Namazı ayakta kıl, buna gücün yetmezse oturarak, buna da gücün yetmezse yan üstüne yatarak kıl. Buna da gücün yetmezse sırt üstü yatarak kıl." buyurdular." (Buhârî. Tirmizî. Ebu Dâvud. Nesâî)

Oturarak namaz kılan kimse rükû ve secde yapabiliyorsa yapar, öncelik bu şekildedir. Buna gücü yetmezse o zaman imâ ile yapar. Bu durumda secde için yaptığı imâ, rükû için yaptığı imâya göre biraz daha eğimli yapması vaciptir. Oturarak namaz, kişi teşehhüdde oturduğu gibi oturur. Bu şekilde oturmaya imkânı yoksa, rahatsızlığı engel oluyorsa o zaman dilediği şekilde oturur. Ayakta durmasına bir engel olmayıp, daha sonra buna dayanamayan kişi namaza ayakta başlar, daha sonra oturarak, oturduğu yerden rükû ve secdeleri yaparak devam eder. Bu şekilde kılmaya ve oturmaya gücü yetmeyen kişi ancak taburede oturarak namazını kılabilir.

Namazın ehemmiyetine dair bir hususu da önemine binaen arz edelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Zâtürrika Seferi'nde Öğle namazı vakti girince müşriklerin saldırısından duydukları endişe sebebiyle "Salât-ı havf" yani korku halinde namaz kıldılar.

Nisâ Sûre-i şerif'inin 101. ve 102. Âyet-i kerime'lerinde beyan buyurulduğu üzere korku namazı, düşman karşısında bile namazın cemaatle kılınmasıdır.

"Yeryüzünde sefere çıktığınızda kâfirlerin size bir kötülük yapmasından korkarsanız, namazı kısaltmanızda size bir günah yoktur. Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır.

Sen onların aralarında bulunup da onlara namaz kıldırdığın zaman, içlerinden bir kısmı seninle beraber namaza dursun ve silâhlarını da yanlarına alsınlar. Secdeye vardıklarında onlar arkanızda olsunlar. Sonra henüz namazını kılmamış olan diğer kısım gelsin, seninle beraber namazlarını kılsınlar. Bütün tedbirlerini ve silâhlarını alsınlar. Kâfirler arzu ederler ki, silâhlarınızdan ve eşyanızdan bir gafil olsanız da, size âni bir baskın yapsalar. Eğer size yağmurdan ötürü bir eziyet erişir veya hasta olursanız silâhlarınızı bırakmanızda size günah yoktur. Bununla beraber yine de bütün tedbirinizi alın. Şüphesiz ki Allah kâfirlere alçaltıcı bir azap hazırlamıştır." (Nisâ: 101-102)

Farz namaz, savaş anında bile kişilerin isteğine göre bırakılmamış ve kılınmıştır. Dikkat çekilmesi gereken husus ise savaş anında bile cemaatin terk edilmeyişidir.

Amellerin en efdâlî vaktinde kılınan namazdır.

Alâ İbn-u Abdurrahman'ın anlattığına göre, öğle namazından çıkınca, Basra'daki evinde Enes İbn-u Mâlik'e uğramıştı. Zaten evi de mescidin bitişiğindeydi. Der ki: "Huzuruna çıktığım zaman bana; 'İkindiyi kıldınız mı?' diye sordu. Ben; 'Hayır, şu anda öğle namazından çıktık' dedim.

'İkindiyi kılın!' dedi. Kalkıp kıldık. Namazdan çıkınca;

'Ben, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle söylediğini işittim' dedi;

"Bu, münafıkların namazıdır. Oturur, oturur şeytanın iki boynuzu arasına girinceye kadar güneşi bekler, sonra kalkıp dört rekât gagalar. Namazda Allah'ı pek az zikreder." (Müslim, Ebu Dâvud, Tirmizî, Nesâî)

Bu rivayet ikindi namazının ilk vaktinde kılınmasıyla ilgilidir. Hazret-i Enes -radiyallahu anh- öğle namazının henüz kılındığı bir anda ikindiyi kılmıştır. Anlaşılacağı üzere öğle namazında geciktirme olmuştur. Hazret-i Enes, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geciktirilen ikindi namazı için; "Münafıkların namazı" dediğini belirtir. Ebu Dâvud'un rivayetinde ise üç sefer tekrar edilir.

Namazı "Gagalamak"; süratle, hızlı hızlı kılmaktan dolayıdır. Kuşlar, yemlerini toplarken hızlı olarak başlarını indirip kaldırdıkları için namazını sürâtle kılanların hali kuşlara benzetilmiştir.

Kıraatları azdır, rükû ve secdelerde tesbihatları azdır, hülasâ çabuk kılanan namazda Allah-u Teâlâ az zikredilir. "Dört rekât" olarak belirtilmesi ise sadece farzın kılınmasından ileri gelmektedir. Geciktirenler zaten çoğunlukla ikindinin sünnetini de terkederler ki aslında İkindi namazı sünnetsiz olmaz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (168)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (16)

Temmuz 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İlâhî isimlere bir bak!...

"Alîm"in zikri hakkında kendisinde bir pay bulunmayan kimse, O'na karşı lâfzı "Kelîm" olan ismi de icrâ edemez.

Alîm'e der ki:

"O kimse ki, üzerine salât eyledin ve Kelâm'ında sen ona işaret eyledin, bizi huzuruna toplayıp kavuşturdun. Mânâ kapısını onunla kırâat ettirdin, sonra da kimilerimize işâretle tahsîs eyledin; "er-Rahîm" ve "el-Hamîd" ismine kayıtladın."

[27a] Onlara ise der ki:

"Ne kadar acâyip! İşte bu, o kimsedir ki, bana ondan sordunuz, ben de size onun hakikatini açıkladım ve O'nun marifetine varan yolu size izâh ettim. [34] O sizin huzurlarınızda, size benzer halde mevcuttur, size nefh edilen eserler onda zuhûr etmiştir. İşte bu hazîrede, onun hakkında vâr olan ve hâsıl olanın, ona sarf edilenin dışında hiçbir şey yoktur. İsimlerinizde size ortaktır, size haber verilen hakîkatler hakkında bilgi sâhibidir. Sizin hazîrenizden sâdır olan, zikrolunanın mevcûdiyeti bundan ileri gelir."

Bazı İlâhî İsimler buna işaret eder:

Mevcûd ve Nûr, O'ndandır, sekîne de vardır.

Sizin hakikatlerinizin "Zâhir" ismiyle onda zuhuru nasıl ve nerede gerçekleşir?

Onu ve ashâbını sizden öne geçiren "Mennân" ismi ona ulaşır.

"Alîm" isminin de sen, ona olmayan bir işten bizi haberdar ettiğini söyleyebilirsin. Bu isim, onun bizden daha azametli ve büyük, daha faziletli ve üstün olduğuna işaret etmiş olur.

Bu iş ne zaman olur ve bu sır ne zaman ilân edilir?

"Habîr" size sormasıdır, "Sabîr"le ise size hidâyet eder, denilebilir.

Zaman konusu da bize göre, bizimle şu kâinattaki varlıkların arasında mevcut olan anlardır.

Bizim hakkımızda zamandan gâye; kadîm hazîrenin dilemesini mülâhaza etmektir. Bizzat kendi cinsinde münezzeh olan cins hakkındaki bu ihâta edici, kuşatıcı ismi yüce tutmaları gerekir. Müride, zikrettiğimiz Alîm ismi çerçevesinde, bizim kâinat üzerindeki âsârımızın zuhuruna dâir, kendisine: "Hikmetler, atanma ve dönüşme hakkında bizim için vâr olan varlıklar hakkında kayıtlanmış olan âlem ne zaman var olmuştur?" denilerek işaret verilir. Mürîd de: "Vâr olan ve ıyâlde mevcûd olan O'nunla olur!" cevabını verir.

[27b] Yine der ki: "Alîm" ismi, insanın tesmiyye edilmesi, "Rahmân" ismi seçilmesi, "Muhsin" ismi onun sıkıştırılması ve ashâbının İlâhî ihsana boyanmasıdır. "Rahmân" ismi hazırlananın boşaltılmasıdır, "Muhsin" hayâ ve temizliktir., "Güzel dost, güzel arkadaş! "Vehhâb" ismi de böyle midir?" der. O da: "Vehhâb ismi de…" der. Der ki: "Bana hesaplı olan dahi hesapsız olarak verildi." O ise şöyle der: "Ona hazırlanmayan "Habîb" ismi size kayıtlanmış ve ona verilmeyen "Şehîd" ismi sizin için hesaplanmıştır. Ben, Alîm isminin dışında zabt ve kabahatlilik sâhibiyim. Vaktinde onun için hâsıl olmayıp da ona verileni de iyi bilirim. "Mezîd" ismi onların, bahâ vaktinde bilmediği ve geçemediği şeyi ondan alışıdır. Bir şeyi murâd eden ancak, yerine gelmemiş olan zıddı murâd eder. Sizin için olan şey, benim için de zevâl bulmaz, size ulaşan şey, benden de ayrı olmaz. [25] Ben sizin için elzem olan, cârî olan bir nimet ve himmetim. İlâhî isimlerin hepsini, bu Rabbâni hadd üzere, insanî kulların mülklerine koydum. Zâtî İlâhî hazirelerde ben, O'nun hakîkatleriyle tefâhür ettim. Sülûk yollarının ve tarîkatlarının hükmünü ben beyan ettim. Vücudlarınızı, aynında (özünde) onları izhar eden bu varlığa rağbet konusunda acele ettirin! Varlığın tahsisi kendisine vakfedilen "Mürîd" ismine doğru atılın!"

Onlar ise buna karşılık: "Biz sana tek bir ferdleşmiş kimsenin nazar ettiği bu varlıkla ilgili olarak, senin nefsinle alâkalı olan şeyi değil; kendisiyle selâmet bulup biraraya toplandığımız bu hazîreyi ve diyârı sorduk. Ya sen varlığın dışında bunu sormaya güç yetirebilir misin? Sen [28a] O'nun hükmünün dışında bunu sormaya hükmedebilir misin? Ya O'nun rahmeti dışında sen Rahmân'ı sorabilir misin? Ayakta duran ve oturan biri için bunların hepsinin bir oluşu düşünülemeyecek bir şey değildir!"

O'na, Mürîd'in alâkalı olduklarına ve îcâd edilenlere güç yetirişiyle ilgili olarak bir şey denildi, dedi ki: "Hakîm, Rahmân'ın ikâme ettiği hükümler üzere varlıklara güç yetirebilir."

O'na rahimlerin râyihasından söz açıldı: "Bana göre o, kendisine sabr edilmesi mümkün olmayan bir zindandır!" dedi.

Yine ona, bunların hepsini hükmü ve kahrı altında tutmaya kâdir olandan soruldu, dedi ki: "Kâhir bana bunu yapmaz, sen benim hizmetçimsin, ben de senin sâhibin ve toplayıcın oldum." Yine dedi ki: "Alîm'dir, hükmü altında tutmasına gelince; bütün İlâhî isimlerin işi üzerinde durmayı ve yeryüzü ve gökyüzü âlemini ve ikisinin arasında bulunup, istivâya kadar ulaşan şeylerin varlıklarını birarada tutmayı ben kadîmden bilirim. Biz, orada durulacak olan kapıyı sana açarsak, nazar edilecek dehşet verici işi de göreceğinden, kimisi kimisine ilticâ eder. Sen İlâhî bir haber iste, lâkin hakkında susulması gereken şeye göre, bizim zikrettiğimizi ve terkettiğimizi tenbih hususunda olsun. Bunların hepsini düşün ve bul...

Allah doğruyu söyleyen ve yola hidâyet edendir!.."


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (101)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (14)

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Hâtmü'l-Evliyâ'nın Aldığı Kaynak:

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." buyurdular.

Nev'î Yahyâ Efendi -kuddise sırruh- Hazretleri "Keşfü'l-Hicâb min Vechi'l-Kitâb" adlı eserinde, Hâtemü'l-evliyâ olan zâtın ilmini elde ettiği kaynağın, bâtın olan "İlmullâh"ın ve Cebrâil Aleyhisselâm'ın vahiy getirdiği kaynağın ta kendisi olduğuna işâret etmiştir:

"Hâtem-i velâyet Şerî'at ahkâmını öyle bir kaynaktan alır ki, Resul -sallallahu aleyhi ve sellem-e vahyin gelmesine vâsıta olan melek de (onu) aynı kaynaktan alır. Ve o kaynak, bâtındaki İlmullâh'tır.

Şimdi eğer ki sen, velîlerden olmaları bakımından Enbiyâ Aleyhimüsselâm'ın ve mutlak velîlerin her ikisinin de, Hakk'ı ancak Hâtemü'r-rusül'ün mazharı olan Hâtem-i evliyâ'dan gördüklerine dâir benim işâret ettiğim şeyi anlayabildiysen; mânâyı şöyle açıklamak gerekir ki, eğer Hâtemü'l-evliyâ'nın aynıyla Hâtemü'r-rusül olduğunu, önceki nasıl ki Şerî'at ahkâmını beyân etmişse, sonrakinin dahî kabuktaki esrârı beyân etmek için zuhûr ettiğini de kavramış olursun. Böyle olunca da senin için, onun Hâtemü'r-rusül'e tâbîliğin kemâliyle feyiz bulduğunu ve velâyetin hakîkatiyle kemâlin de hakîkatini bulduğunu gösteren faydalı bir ilim hâsıl olmuş demektir." ("Keşfü'l-Hicâb min Vechi'l-Kitâb", Hacı Mahmud Efendi, nr.: 2291, vr. 41b)

Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri'nin bu beyanları ve onu tasdik eden bu Hadis-i şerîf, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." sözüyle, "kaynak" olarak neyi kastettiğini ortaya çıkardığı gibi; bâzı Evliyâ-i kirâm'ın dile getirdikleri:

"Hâtemü'l-enbiyâ Aleyhisselâm getirdiği kânûnları ve ahkâm-ı Şer'iyye'yi kendi bâtınları olan Hâtem-i velâyet'ten alırlardı." sözünün de ne manâyâ geldiğini açıkça ortaya koymaktadır.

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri ise "Fusûsu'l-Hikem" isimli eserinde şöyle buyurmuşlardır:

"Bu ilim, ilm-i billâh'ın âlâsıdır. Bu ilim, ancak peygamberlerin ve velilerin sonuncusuna verilmiştir." (Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi, s. 62)

İlm-i billâh'ın âlâ'sı olduğunu söylemesi, onun ilminin Allah tarafından geldiğini gösterdiği gibi; "O Cebrâil Aleyhisselâm'ın aldığı yerden alır." buyurması ise, doğrudan doğruya Allah tarafından gönderildiğine, O'nun hükmünde ve idaresinde hareket ettiğine delildir.

Cebrâil Aleyhisselâm'ın aldığı yerden alması demek; yani o bir peygamber değil, Resulullah Aleyhisselâm'dan sonra peygamber gelmeyecek, fakat peygamberlik vazifesi ile gönderilecek. Hâtem olduğu için hayatta bu bir kişiye nasip olmuş, bir daha bir kişiye nasip olmayacak. Çünkü Ulü'l-azm peygamberlerin vazifesini yapmak için gönderilecek.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." (234. Mektup)

Muhyiddîn-i İbn'ül-Arabî -kuddise sırruh- Hazretleri bu husustaki tasdikini "Fusûsu'l-Hikem" adlı eserinde:

"O, zâhirde tâbi olduğu hükmü, bâtında Allah'tan alır." sözü ile ifade etmiştir. (s: 45)

Doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş ve desteklenmiş olduğundan ötürü Allah-u Teâlâ bu karanlığı bu nur ile dağıtmıştır. Buradan da anlaşılıyor ki; Hakk'tan alıyor, halktan almıyor.

Rükneddîn eş-Şirâzî -kuddise sırruh- Hazretleri; Allah-u Teâlâ'nın Zatî tecellisine mazhar olan Hatemü'l-evliyâ'nın intikal yoluyla Hatemü'r-rusül'ün "aynı" olduğuna işaret ederek, Hatemü'r-rusül Aleyhisselâm'a vahiy nazil olmadan çok önce risaletin ve kelâmın gösterildiğini, vahiy bitmeden Kur'an'ı okumada acele etmemesi emrinin de bu nedenle verildiğini ifşa etmiş, onun kâmil varisi olan Hâtemü'l-evliyâ'nın da aynı şekilde tâbi olduğu ilâhi hükmü kendi bâtınında görüp "İlmullah"la çözebildiğini ve Kur'an-ı kerim'in manasıyla ziynetlendirildiğini haber vermiştir.

"Eğer ki sen, peygamberlerin -aleyhimüsselâm- velâyetle ilgili olarak gördüklerini Hâtem-i evliyâ mişkâtından gördüklerine dâir sana verdiğim işaretleri anlayabildiysen, senin için faydalı bir ilim hâsıl olmuş demektir.

Sana verdiğim bu işaretlerden biri, Hâtem-i evliyâ'nın letâfet yönünden müşâhadede bulunan şahıslardan, daha doğrusu şahısların ruhlarından müşâhadede bulunanların en kâmilleri(nin yolu) olan Zâtî yol üzere; intikâl yoluyla, 'ayn'ıyla (özüyle) zâhir mişkâtı olan resullerin Hâtem'i oluşudur.

Onun zâhir mişkâtı Allah ile ve ilâhî hakîkatlerle ahlâklandıktan sonra; hem ilâhî ahkâma bağlı olmasının, hem de tâbî olduğu şeyleri görerek onunla ziynetlenişiyle, mânâ bakımından yüksek olmasının ardından, o onların hem en sonuncusu, hem de en ilki olur. O Kur'ân'ın nice ibârelerinin manasıyla ziynetlenir!

Nitekim Allah-u Teâlâ'dan onun bu yönü hakkında şöyle bir haber gelmiştir:

'Resul'üm! Sana onun (Kur'ân'ın) vahyi bitmeden önce Kur'ân'ı okumakta acele etme!' (Tâ-hâ: 114)

Resul Aleyhisselâm'a (vahiy) başlangıçta risâlet ve kelâmı gördükten sonra nâzil olduğu için hâl böyle olmuştur. İşte velîler de ona, velâyet'in göstermesiyle; 'İlmullah' ile, yâni 'Allah'ın ilmi' ile muttâlî olur. Onun kaynağı da, menbaı da artık O'nun göstermesi olur." ("Nusûsu'l-Husûs fî Tercemeti'l-Fusûs"; Pertev Paşa, nr.: 295, vr. 74a)

Bu zevât-ı kiram hazerâtı bu ilmin Hazret-i Allah'ın ilmi olduğunu, kaynağının da yine Hazret-i Allah olduğunu haber vermişler, bu yüzden "İlmullah" demişlerdir. Bu ilim Allah-u Teâlâ'dan gelir, O'nun ilmi, O'nun hilmi, O'nun desteğidir.

Sadreddîn-i Konevî -kuddise sırruh- Hazretleri "Kitâbü'l-Fukûk" isimli eserinde Hâtemü'l-evliyâ ile Hâtemü'l-enbiyâ arasındaki Şer'î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:

"Hâtemü'l-evliyâ, Hâtemü'r-rusül'ün şeriatına tâbi olduğu için şeriatı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtemü'r-rusül'e onu aksettirdiği yerde, aynı kaynaktan alarak, şeriat hususunda Hâtemü'r-rusül ile denkleşir." ("Kitâbü'l-Fukûk fî Müstenedâti Hikemü'l-Fusûs"; sh. 31)

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri de bu hususta şöyle buyurmuştur:

"Hâtemü'l-evliyâ (ilmini) öyle bir kaynaktan alır ki, Hakk'ın vahyini alma hususunda Resul'e vasıta olan melek de onu aynı kaynaktan alır. Bu kaynak ise Hakk'tan başkası değildir. Dolayısıyla her iki ilmin kaynağı da bir olunca, bâtın ilmi de şeriat vechinin has bir cihetinden başka bir şey olmaz. Şu kadar var ki, bu ancak velâyet'in tahsilinden sonra hâsıl olan 'İlâhî keşif'le bilinebilir." ("Şerh-i Fusûsu'l-Hikem li'l-Bâlî es-Sofyevî"; s. 57)

Ne lütfederse, ne ihsan ederse ve ne murad ederse orada veriyor. O oradan alıyor. Çekecek ki söyleyecek, söylediğini sana bildirecek. Amma sana söylerken de kimse duymayacak, kimse bilmeyecek. Bu ise harfsiz hurufatsız olur. Onun için yanyana olacak ki, O buyuracak, sen anlayacaksın.

Bu makam o makamdır, mukarreb meleğin dahi sokulamayacağı makamdır. O anda arada hiçbir vasıta yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (Keşfü'l-Hafâ)

Bunların hiçbir tanesi bana âit değil. Bana âit olmadığı için zerresini bile kendime mâletmem. Lâyık olmadığımı, hiç olduğumu, hükümsüz olduğumu biliyorum. Bunun Zât-ı akdes'inin lütfu olduğunu görüyorum. Zerresini mâletmekten Allah'ıma sığınırım.

Allah'ım! Sana sonsuz şükürler olsun; senindir, sendendir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

"Vahdet-i Vücud"

Hem O'dur, Hem O'ndandır

Temmuz 2014
Hakikat Aylık İslâm Dergisi

Hem O'dur, Hem O'ndandır:

Yeryüzünde Allah-u Teâlâ'nın çeşmeleri vardır. Her nasiplinin nasibi, ezeli takdir ve taksimât nispetinde o çeşmenin yanında durur. Çeşme O'nun... Çeşme dahi o deryâdan bir şey alamaz. Bin sene dursa, su gelmedikçe akıtamaz.

Allah-u Teâlâ'nın hoparlörleri de vardır, tecelli eder söyletir. Yerinde binlerce sene dursa bir hoparlör kendiliğinden konuşabilir mi? Ancak Allah-u Teâlâ'nın tecelli edip konuşturduğu kimseler hoparlörlük vazifesini görür. Ne akıtmış, ne söyletmiş ise...

Böyle olmasına rağmen bir kimse Allah-u Teâlâ'nın bu tecelliyatını kendine mâlederse, "Ben çeşmeyim" veya "Ben hoparlörüm" derse; veyahut ki hiç tecelli etmediği halde tecelli etmiş gibi, kendisinde varmış gibi göstermeye çalışırsa, bu sırları benimserse, o dalâlettedir. Hem kendisini hem etrafını zehirlemiş olur.

Bu gibi esrâr-ı ilâhiye ne zaman tecelli eder?

Bir insan pislik yuvarlayan Cuballâ adlı pislik böceğinin pisliği yuvarladığı gibi, kendisine ait tüm varlığının pislik şeklinde yuvarlandığını gözü ile görmedikçe hiçbir zaman bu hâl husule gelmez. Ve o kimse Vahdet-i vücud'dan bahsetmeye de sahib-i selâhiyet değildir.

Bunun da sırrı şudur: Asliyetinin bir damla pislik olduğunu insan kendisi göremez. Onu göstermek için başka göz lâzım. O göz de Hazret-i Allah'ın lütuf nurudur. O nur ışığı ile ona kendi asliyetini gösterir. O zaman o göz onun değildir. Fakat bu sırlara gözü ile görebilecek kadar vâkıf olanlar dünya yüzünde nâdir kimselerdir.

Şeyh-ül Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri "Her şey O'dur." İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise: "Her şey O'ndandır." buyurmuşlar.

Tecelliyâtları ayrı ayrı olduğu için, bu iki zât-ı muhteremin ayrı beyanlarda bulunmaları ile İslâm'da büyük bir çelişme husule gelmiştir. Ve bu çelişme günümüze kadar devam etmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki:

"Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Böylece bu ihtilâfı ortadan kaldırıyoruz, elhamdülillah.

Birincisi İmam-ı Rabbâni -kuddise sırruh- Hazretleri'nin beyanı, ikincisi Muhyiddin İbn-ül Arabi -kuddise sırruh- Hazretleri'nin beyanı... Binaenaleyh hem O'dur, hem O'ndandır.

Her zerrede O'nun varlığı mevcuttur. Her şey ceset, O ise ruhtur. Ruhsuz cesedin ne hükmü olabilir?

Âyet-i kerime'de:

"Allah göklerin ve yerin nurudur." buyuruluyor. (Nur: 35)

Olanlar O'nun nurundan oldu.

O'nsuz hiçbir zerre yok. Fakat O görülmüyor da perde olan ceset görülüyor. Halbuki aslında her şey ölüdür.

Meselâ Âdem Aleyhisselâm'a ruh verilmeden evvel çamur halinde idi. Ruh O'nun emri, O'nun varlığıdır. Verdiği zaman dirildi ve hareket etmeye başladı.

Âyet-i kerime'de:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sad: 72)

Yani sen Allah-u Teâlâ ile kaimsin. Her şey perdedir, aslı O; her şey maskedir, gerçek O.

İnsanoğlu ruh verildiği zaman her şeyi yapıyor. O'nun varlığı ile hareket ediyor. Allah-u Teâlâ ruhu çektiği zaman hiçbir şey kalmıyor. Demek ki var olan O imiş.

O'nu bilmek ise mânevî tahsillerle mümkün olur.

Zâhirde ilk, orta, yüksek tahsiller olduğu gibi, mânevî ilimler ve mânevî tahsiller de mevcuttur.

Bu mânevî tahsil üç merhaledir:

1- İlmel-yakin, "Bilmek"tir.

2- Aynel-yakin, "Bulmak"tır.

3- Hakkâl-yakin ise "Olmak"tır.

İlmel-yakin mertebesinde olanlar "Zâhid"ler, Aynel-yakin mertebesinde olanlar "Arif"ler, Hakkâl-yakin mertebesine ulaşanlar da "Vâkıf"lardır.

Bir ilim diğerine erişemediği için hakikat da anlaşılamıyor. Merhaleler arasında çok farklar vardır.

Bu mevzu "İlmel-yakîn"de ve "Aynel-yakîn"de olan kişinin işi değildir. Kör gözün işi de değildir. Ancak Allah-u Teâlâ'yı görüp kendisini görmeyenin işidir.

Göz üç türlüdür:

1- Kör göz: Tabiat karanlığına düşmüştür, ondan başka hiçbir şey görmez.

2- Şaşı göz: Hem kendisine, hem de Yaratan'ına bakar. Yani biri iki görür.

3- Görür göz: Allah-u Teâlâ'nın nuru ile bakar. Her şeyin O'nunla kaim olduğunu görür ve bilir. Kendisini görmez.

Çözülmeyen ve bilinmeyen Vahdet-i vücud'un sırrı budur. Hakkal-yakin'e vasıl olanların bilebileceği bir mevzudur. Bilinmeyerek münakaşa edilmiştir. Yapan O'dur, perdede başkası görülür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime'de ise:

"Resul'üm! Sen atmadın, Allah attı." buyuruluyor. (Enfâl: 17)

Görünüşte Resulullah -sallallahu aleyhi ve sellem- attı, fakat Allah-u Teâlâ: "Ben attım!" buyuruyor.

Ancak bu hâle gelen Vahdet-i vücud'dan bahsedebilir. Bu hâle gelen ise hiç bahsetmez, hiç konuşmaz. Bir de bu var. Bilen bu sırrı açmadı, bilmeyen konuştukça konuştu. Ve bu bir zehirdir, bilmeyerek bu mevzudan konuşursa, kişi kendisini ve etrafını zehirlemiş olur.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Bu mevzuda kimler konuşuyor?

1. Âlem-i billah olan Allah-u Teâlâ'yı bilir, ancak onlar Hakk'tan konuşur. Onların halk ile işleri olmaz, halka muhtaç değillerdir. Bu gibi kimseler hiçbir zaman; madde, makam, menfaat üzerinde durmazlar. Çünkü onlar gerçekten Hakk'ta fani olmuşlardır. Allah-u Teâlâ'nın nasıl tecelli edeceğine, ne hükmedeceğine bakarlar. Onların ilimleri vehbi'dir, Hakk'tan gelir.

2. Âlimin ilmi kesbî'dir, satırdan nasip alır. Hakk'a ulaşamadığı için halktan rağbet bekler ve daima nefsini düşünür. Her ne kadar hizmet etse de, nefisle olduğu için gayeler, maksatlar, menfaatler üzerinde durur.

3. Yazar'a gelince, o ise cebini düşünür. Bakarsın harikulade yazılar yazmıştır, fakat daha yazmadan evvel, cebine ne gireceğinin hesabını yapar. Şayet en mühim bir mevzu dahi olsa, eğer onun cebine dokunacaksa onu ilân etmez.

Vahdet-i Vücud'a Mazhar Olanlar:

Vahdet-i vücud nedir? Buna mazhar olan kimlerdir?

Vahdet-i vücud, Hazret-i Allah'tan başka hiçbir mevcut olmadığını görene ve bilene mahsustur. Başkası bilemez, göremez, konuşur. Konuşsa da yalan ve yanlış konuşur.

Vahdet-i vücud'dan bahseden kimsenin "İsm-i Âzam"ı bilmesi lâzımdır.

İsm-i Âzam'ı mı merak edersin? "Allah" dediğin zaman ve O'ndan başka hiçbir mevcut olmadığını gördüğün zaman, onu söylemiş olursun.

"Lâ ilâhe illallah" da İsm-i Âzam'dır ve fakat O'ndan başka bir mevcut olmadığını gördüğün zaman... Demek ki görülüyormuş. İşte o zaman gerçek mânâda Kelime-i Tevhid'i söylemiş olursun. İman-ı kâmil de budur. O'ndan başka bir şey görmediğin zaman iman kemâle erer.

Bu esrar-ı ilâhi'yi ancak marifetullah ehlinden dilediği kimseye bildirmiş, her veli kuluna dahi beyan etmemiştir. Yüz senede bir gönderdiği kullarından bazısına açmıştır. Bunun içindir ki bu, pek az kişinin bilebileceği iştir.

Bildirdiklerinin dahi tecelliyatları ayrı ayrı olduğu için kişi kendi bilgisini ortaya koymuştur.

Bunlar pek az gelmiştir, fakat bunların dahi tecelliyatları ayrı ayrıdır.


İSLÂM İLMİHALİ

Zekâta Âit Bazı Meseleler

Temmuz 2014
Hakikat Aylık İslâm Dergisi

E) Zekât Kimlere Verilmez?:

Ana-baba, dede ve ninelere, oğul, kız ve torunlara, karı veya kocadan herbiri diğerine, zekât vermekle mükellef bulunanlara, gayr-i müslim fakirlere zekât verilmez.

Zekât verilmesi câiz olmayan kimselere bile bile zekât vermek, verilmemiş hükmündedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Malının zekâtını zekât düşmeyen kimseye veren, zekât vermemiş gibi olur." (Tirmizî)

Fâsık olanlara zekât verilemeyeceği gibi, dinde bölücülük yapanlarada zekât verilmez.

Çünkü bir başka Hadis-i şerif'te şöyle buyurulmaktadır:

"Fâsığa ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur." (Münâvi)

Zekât fakirin hakkıdır. Bunlar ise fakirin boğazındaki lokmayı alıyorlar, süse lükse harcıyorlar.

F) Zekâtın Ödenmesi:

Bir müslüman sahip olduğu zekât malının miktarını bir yere yazmalı, zekâtın mutlaka hesabını yapmalıdır. Hesabı yapıldıktan sonra da belki boşluk kalmıştır diye fazla vermelidir. Saçıp savurmak da doğru değildir. Birden verirse, yarın veremeyecek hâle gelinebilir.

Zekât verecek olan bir kimse, sene dolmadan evvel zekâtını verebileceği gibi, gelecek bir kaç senenin zekâtını da önceden verebilir.

Senenin dolmasını beklemeden, zekât niyetiyle mübrem ihtiyaçlılara ödemede bulunmak daha iyidir. Verdikçe kaydedilir, sonunda hesabı yapılır. Fazla çıkarsa gelecek senenin zekâtına sayılır, az ise tamamlanır.

Diyeceksiniz ki Ramazan-ı şerif'te vermek daha çok sevaplıdır. Ramazan-ı şerif'te herkes veriyor. Sen yapacağını Allah için yap, rızâyı gözetle, ötesini bırak. İhtiyaç zamanında ver, yeter ki ver...

G) Zekâta Âit Bazı Meseleler:

Zekât, fakir borçludaki alacağa sayılmaz.

Başka birinden alacağı olan kimse, alacağını aldığı vakit, geçen seneler için zekâtını verir.

Akrabaların fakir çocuklarına verilen bayram bahşişleri bile, niyet ile zekât yerine geçer. Yalnız çocuklar kâr ve zararı ayırt edebilecek yaşta olmalıdırlar.

Bir kimse, hanımının başka kocadan olan fakir çocuklarına zekât verebilir.

Zekât hesap edilirken kadının malı erkeğin malına ilâve edilmez.

Zekât fakirlere helâldir. Zenginin zekât alması ise haramdır.

Fâiz alandan da fâiz verenden de zekât alınmaz.

Borcun kul borcu olması gerekir. Yoksa kefâret, adak ve Hacc'ın farz oluşu gibi borçlar zenginin zekât vermesine mani değildir.

Vergi borçları, borç hükmündedir. Nisabdan düşülür.

Senetlerin veya çeklerin hepsi alacak veya borç hükmündedir.

H) Zekâta Âit Bazı Edepler:

• Zekâtı gönül hoşluğu içinde ayırıp vermelidir.

• Kazancın en helâlinden ve en hayırlısından vermelidir.

• Zekâtı gizli olarak çıkarıp vermek daha faziletlidir. Çünkü bu durum gösterişten uzaktır.

• Zekâtı vermekte acele etmelidir. Çünkü Allah-u Teâlâ'nın emirleri, acele yerine getirilmesi gereken işlerdendir.

• Fakirliğini gizli tutanları, hastalıklı ve âilesi kalabalık olanları, zâhid ve takvâ sahibi kimseleri bilhassa arayıp bulmak gerekmektedir.

Birçok Aşevleri'nde fakirlere aş dağıtılmaktadır:

Aş Kimlere Verilir?

• Zâhid ve takvâ sahibi olanları,

• Fakirliğini gizli tutanları,

• Hastalıklı ve âilesi kalabalık olanları bilhassa arayıp bulmak lâzımdır.

Aş Kimlere Verilmez?

• Fâiz alana ve verene,

• Süslü lükslü hayat sürene,

• Keyf için evine televizyon alana aş verilmez.

• Fâsıklara da verilmez, zira verilirse fıskının artmasına vesile olur.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (14)

Temmuz 2014
Hakikat Aylık İslâm Dergisi

İnsanların En Kahramanı:

Bir gün Hazret-i Ali -radiyallahu anh- Efendimiz oldukça kalabalık bir cemaate şunu sordu:

"Bana insanların en kahramanının kim olduğunu haber verir misiniz?"

Onlar da hep bir ağızdan:

"Sensin!" dediler ve aralarındaki konuşma şöyle devam etti:

– Ben bugüne kadar kiminle vuruşmak üzere karşılaştımsa, mutlaka intikam almak istedim. O bakımdan siz bana en kahraman kişinin kim olduğunu haber verin.

– Bilmiyoruz. Yâ Ali! En kahramanın kim olduğunu lütfen sen söyle.

– Ebu Bekir -radiyallahu anh-'dir. Çünkü Kureyş müşrikleri Resulullah Aleyhisselâm'ın etrafını çevirip kimi itip kakıyor, kimi eteğini çekip:

"İlâhlarımızı tek ilâh yapan sen misin?" diyor ve bir sürü zorluk öne sürüyorlardı.

Allah'a yemin ki, o en sıkıntılı günlerde Ebu Bekir -radiyallahu anh-'den başka bizden hiçbirimiz müdahale edemiyorduk. O tek başına koştu, kimini vurup itti, kimini bir tarafa çekti, kiminin önüne geçip engel oldu ve sesini şöyle yükseltti:

"Yazıklar olsun size! Rabb'im Allah'tır diyen bir adamı mı öldürüyorsunuz?"

Hazret-i Ali -radiyallahu anh- bu hadiseyi anlatırken hırkasının bir ucunu kaldırıp yüzüne doğru götürdü ve sakalı ıslanıncaya kadar ağladı ve arkasından şunu sordu:

"Şimdi Allah için söyleyin, Firavun hanedanından olan o kahraman mümin mi, yoksa Ebu Bekir -radiyallahu anh- mı daha hayırlıdır?"

Kimse cevap veremedi.

Hazret-i Ali -radiyallahu anh- "Cevap versenize!" dedi. Daha sonra kendi sorusunu şöyle cevaplandırdı:

"Allah'a yemin ederim ki Ebu Bekir -radiyallahu anh-'ın bir saati, imanını gizleyen o kahraman müminin -ki Allah onu kendi kitabında övüyor- bütün vakitlerinden daha hayırlıdır.

Zira Ebu Bekir -radiyallahu anh- imanını açıklayıp bütün malını ve gücünü Allah ve Peygamber'i yolunda harcamıştır." (Ebu Nuaym. Hilye)

Nur'un İntikali:

Bütün Peygamber Aleyhimüsselâm Efendilerimiz Muhammed Aleyhisselâm'ın emaneti ile Nûr-i Muhammedî ile gelmişlerdi. Tâ Âdem Aleyhisselâm'dan beri o nur her birinin alnında parlıyordu. Nihayet nurun sahibine kadar geldi, nur nura kavuştu.

Resulullah Aleyhisselâm'ın âhirete intikalinden sonra o nur yakınlık nesebi itibari ile Hazret-i Ebu Bekir -radiyallahu anh-e geçti. Kıyamete kadar gelecek vârisler de o nuru taşıyorlar. Resulullah Aleyhisselâm'ın ruhanî hayatı Silsile-i Sâdât vasıtası ile gönülden gönüle aktarılarak günümüze kadar ulaştı. Mânevî nesep itibariyle en yakın olanlar, mânevî fütuhatlarla gönül kapılarını açtılar. Bu fütuhat el'an devam ediyor.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

•

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'den 142 Hadis-i şerif rivayet edilmiştir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Bekir Sıddîk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Size doğruluğu tavsiye ederim, doğruluktan ayrılmayınız. Zira doğruluk ve iyilik bir aradadır ve her ikisi de cennettedir.

Yalandan sakınınız. Zira yalan kötülükle beraberdir ve her ikisi de cehennemdedir.

Allah'tan af ve afiyet isteyiniz. Çünkü hiç kimseye imanda yakînden sonra af ve afiyetten daha hayırlı bir şey verilmemiştir.

Birbirinizi kıskanmayınız. Birbirinize düşmanlık etmeyiniz. Ey Allah'ın kulları kardeş olunuz." (Müsned)