http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


249. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Bütün Tedbirlerinizi Alın." (Nisâ: 71)

"Tedbir Gibi Akıllılık Yoktur, Günahlardan Sakınmak Gibi Takvâ Yoktur, Güzel Ahlâk Gibi Asalet Yoktur." (İbn-i Mâce)

"Tedbir Hayatın Yarısıdır." (Deylemi)

"Ezelî ve Ebedî Hayat İle Bâkî Olan Ölümsüz Allah'a Tevekkül Et." (Furkan: 58)

"İşlerinde Müminlerle İstişare Et! Müşavereden Sonra Bir de Azmettin mi, Artık Allah'a Tevekkül Et. Çünkü Allah Tevekkül Edenleri (Kendisine Bağlananları) Sever." (Âl-i imrân: 159)

Bütün Tedbirlerini Al! Sonra Hazret-i Allah'a Tevekkül Et!..

Bütün Tedbirlerini Al! Sonra Hazret-i Allah’a Tevekkül Et!..
Yusuf Aleyhisselâm ve Tedbir
Musa Aleyhisselâm ve Tedbir
Resulullah Aleyhisselâm ve Tedbir
Uhud Savaşında Okçularla Alınan Tedbir
HendekKazılması
Tedbir ve Hazırlık
İrşad ve İkaz
Mülk Hazret-i Allah’ındır, Nasıl Murad Ederse Öyle Olur.
Tevekkül
Gizli Bir Sır
İbrahim Aleyhisselâm ve Tevekkül
Yusuf Aleyhisselâm ve Tevekkül
Eyyub Aleyhisselâm ve Tevekkül
İlâhi Takdir
İstidat
Kadere Rızâ Göstermek
Kâinat da İnsan da Kâğıttır
İlâhî İzin Olmayınca
Hayır ve Şer Karşısında İnsanlar
Hıfz-u Himaye

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Tebbet Sûre-i Şerif'inin Tefsiri (3)
Elleri Kuruyan Adam (2)

Ebu Leheb, Resulullah Aleyhisselâm'ın amcası olması sebebiyle hususi bir şerefe sahip bulunuyordu. O ise bunu takdir edemedi. Yeğenine yardımcı olacak yerde engel olmaya çalıştı, küfrün öncülerinden oldu.

Hazret-i Muhammed Aleyhisselâm

Hicretin Beşinci Yılı
Örtünme Emri

"Ey peygamber! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler. Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir." (Ahzâb: 59)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (44)

İbadet

"Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım." (Zâriyat: 56)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (167)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (15)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (100)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -k.s.- (13)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Marifetullah Ehli ve Marifetullah İlmi (10)
Kur'an-ı Kerim'den İşaretler İlâhî Beyanlar (6)

"Bunu bir bilene sor!" (Furkan: 59)

İSLÂM İLMİHALİ

Zekât Verilmeye Hak Kazanan Sekiz Sınıf

Kendi memleketlerinde zengin de olsalar, yolculuk sırasında muhtaç duruma düşenlere, gideceği yere ulaştıracak kadar zekât verilebilir.
Ancak böyle bir yolcunun, mümkünse zekât yerine borç alması daha hayırlıdır.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (13)
Nurlu Sözler

"Ağlayabilen ağlasın, ağlayamayan ağlar gibi dursun."

TARİHTEN SAYFALAR

İstanbul'un Fethi ve kşemseddîn'in Fetihteki Rolü İle İlgili Yeni Bazı İddiâlar Üzerine
/ Hakan Yılmaz

Araştırmacılara ve gerçek "târih"i bilmek isteyenlere düşen görev; bir bilim olan "târih"le ilgili her meseleyi, hiçbir bilimsel delile isnâd etmeyen mesnedsiz görüşler üzerinden değil, onun ana kaynağını ve temel esâsını teşkil eden delil ve belgeler üzerinden tâkip etmektir.

Eğitim

Hasta Çorbası / Canan Büşra Kara

Şiir

Gönlüme Düştün Aşk Diye... / Hayri Çelik


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Müslümanın tedbir ve hazırlığı iki türlüdür.

Birincisi; ibadet ve taat ile Allah-u Teâlâ'nın hıfz-u himâyesini talep etmekledir.

Bugün akıllı olan kimse Hazret-i Allah'a sığınmalıdır.

Allah-u Teâlâ: "Allah'a kaçınız." buyuruyor. (Zâriyât: 50)

Evet bu Âyet-i kerime de vardır amma ayrıdır, bu âyetin manası; siz Allah'a kaçınız, sizin yardımcınız O'dur, ihsan ve ikramı bol olandır. Bir de;

"Sen Allah'a sığın!" (Mümin: 56)

Âyet-i kerime'si vardır ki çok daha mühimdir. Bugün Hazret-i Allah'a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telâşlı olduğu zamanda dilerse O seni kurtarır.

Tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

İkinci husus şu ki;

Manen tedbir almak bu kadar mühim olduğu gibi madden de tedbirli olmak lâzımdır. Zira hayatı idame ettirebilmek için lüzumlu temel ihtiyaçlardan mahrum kalmak da büyük bir tehlikedir.

Tedbir, Allah-u Teâlâ'nın verdiği aklı yerinde kullanmaktır. Allah-u Teâlâ imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza birçok insanları musallat eder. Bir müslümanın bu gibi durumlarda gönülden Allah-u Teâlâ'ya sığınması, bir taraftan da gücünün yettiği bütün tedbirleri alması gerekir. Biz Sahib'imize sığınacağız, her iş ve hareketimizi O'nun rızâsına uygun olarak yapacağız ve bu arada tedbirlerimizi de hiç elden bırakmayacağız. Allah-u Teâlâ'ya sığınmak, takdirine rızâ göstermek, sebeplere başvurmaya mâni değildir. Hayrı takdir etmiş ve onu bir sebebe bağlamıştır, şerri de takdir eden O'dur, onu da defetmek için sebepler hazırlamıştır.

Hazret-i Allah, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şahsında müminlere şöyle emir buyuruyor:

"Ey iman edenler! Bütün tedbirlerinizi alın." (Nisâ: 71)

Tedbiri çok sevmeliyiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk'ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Tedbir gibi akıllılık yoktur, günahlardan sakınmak gibi takvâ yoktur, güzel ahlâk gibi asalet yoktur." (İbn-i Mâce)

"Allah tedbir almakta aciz davranmayı kınar. Sen tedbirli ol! Buna rağmen bir işe gücün yetmezse; 'Hasbiyallahü ve ni'mel vekil' de." (Buhârî, Ebu Dâvud)

Tedbiri elden bırakmamalı, elimizden geldiği kadar yeterince almalı ve sonrasında Hazret-i Allah'a tevekkül edilmelidir.

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddi-mânevi her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes'ine tevekkül etmeyi de emretmiştir:

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Tedbir alınıp, tevekkül edildikten sonra bir sıkıntı yaşanırsa bunun bir ibtilâ olduğunu bilmeli ve Hazret-i Allah'a sığınılmalıdır.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin.

Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Sabır, başa gelen ibtilânın geçmesi için Allah-u Teâlâ'nın yardımını celbedecek sebeplerin birincisidir.

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.

Bu ay içerisinde idrak edeceğimiz mübarek "Berat Kandili"nizi ve ay sonunda başlayacak olan mübarek "Ramazân-ı Şerif Ayı"nızı tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını Cenâb-ı Allah'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...

Bu Ay İçerisinde İdrak Edeceğimiz Mübarek; "Berat Kandili"nizi ve
Ay Sonunda Başlayacak Olan Mübarek; "Ramazân-ı Şerif Ayı"nızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


"Ey İman Edenler! Bütün Tedbirlerinizi Alın."
(Nisâ: 71)

"Tedbir Gibi Akıllılık Yoktur,
Günahlardan Sakınmak Gibi Takvâ Yoktur,
Güzel Ahlâk Gibi Asalet Yoktur."
(İbn-i Mâce)

"Tedbir Hayatın Yarısıdır." (Deylemi)

"Ezelî ve Ebedî Hayat İle Bâkî Olan Ölümsüz Allah'a Tevekkül Et."
(Furkan: 58)

"İşlerinde Müminlerle İstişare Et!
Müşavereden Sonra Bir de Azmettin mi, Artık Allah'a Tevekkül Et.
Çünkü Allah Tevekkül Edenleri (Kendisine Bağlananları) Sever."
(Âl-i imrân: 159)

Bütün Tedbirlerini Al! Sonra Hazret-i Allah'a Tevekkül Et!..

İsmail Yavuz - Haziran 2014
Başyazı - Hakikat Aylık İslâm Dergisi

"Biz tedbiri çok severiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk'ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir. Nitekim Kur'an-ı kerim'de: "Kendi ellerinizle kendinizi tehlikeye atmayın." buyuruluyor. (Bakara: 195) Hazret-i Allah hayrı takdir etmiş ve onu bir sebebe bağlamıştır. Şerri de takdir eden O'dur. Onu da defetmek için sebepler hazırlamıştır. Kul her şeyden önce Hakk'a sığınmalı ve şöyle niyaz etmelidir: "Allah'ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdire peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet." Allah-u Teâlâ'ya gönülden sığınmak lâzımdır. Çünkü ibtilâ anında kişinin içi dışarıya çıkar."
(Ömer Öngüt -kuddise sırruh-)

Tedbir, Allah-u Teâlâ'nın verdiği aklı yerinde kullanmaktır. Allah-u Teâlâ imtihan için çeşitli musibetler verir, ibtilâlara uğratır. Dilerse başımıza birçok insanları musallat eder. Bir müslümanın bu gibi durumlarda gönülden Allah-u Teâlâ'ya sığınması, bir taraftan da gücünün yettiği bütün tedbirleri alması gerekir. Biz Sahib'imize sığınacağız, her iş ve hareketimizi O'nun rızâsına uygun olarak yapacağız ve bu arada tedbirlerimizi de hiç elden bırakmayacağız. Allah-u Teâlâ'ya sığınmak, takdirine rızâ göstermek, sebeplere başvurmaya mâni değildir. Hayrı takdir etmiş ve onu bir sebebe bağlamıştır, şerri de takdir eden O'dur, onu da defetmek için sebepler hazırlamıştır.

Hazret-i Allah, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şahsında müminlere şöyle emir buyuruyor:

"Ey iman edenler! Bütün tedbirlerinizi alın." (Nisâ: 71)

Tedbir, ilâhi bir emirdir.

Cenâb-ı Hakk tedbiri emrediyor; "Bütün tedbirini al!" buyuruyor.

Tedbir bu derece mühimdir.

Musa Aleyhisselâm Mısır'dan çıkarken Allah-u Teâlâ Firavun'un elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

"Kullarımı geceleyin götür, çünkü takip edileceksiniz." (Duhân: 23)

Yine Musa Aleyhisselâm'a hitaben Mâide Sûre-i şerif'inin 23. Âyet-i kerime'sinde;

"O zorbaların üzerlerine kapıdan yürüyün! Oradan girince muhakkak galip gelirsiniz.

Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." buyurulmuştur.

Önce tedbiri, sonra tevekkülü şart koşmuştur.

Yine Yakup Aleyhisselâm oğullarına Mısır'a ayrı ayrı kapılardan girmelerini emrederek tedbir aldırmış, sonra da tevekkül eylemişlerdir.

"Oğullarım! Şehre bir kapıdan değil, ayrı ayrı kapılardan girin. (Olur ki herhangi bir musibetle karşılaşırsınız.) Bununla beraber ben, Allah'ın hükmünden hiçbir şeyi sizden gideremem. Hüküm yalnız Allah'ındır. Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler." (Yusuf: 67)

Tedbiri çok sevmeliyiz, lâkin takdirden de kurtuluş olmaz. Cenâb-ı Hakk'ın takdirine rızâ göstermek, sebeplere müracaat etmeye mâni değildir.

Nitekim Kur'an-ı kerim'de:

"Kendi ellerinizle kendinizi tehlikeye atmayın." buyuruluyor. (Bakara: 195)

Hazret-i Allah hayrı takdir etmiş ve onu bir sebebe bağlamıştır. Şerri de takdir eden O'dur. Onu da defetmek için sebepler hazırlamıştır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Deveni bağla, Cenâb-ı Hakk'a tevekkül et." (Tirmizî)

Yani malı muhafaza tevekküle halel vermez.

Allah-u Teâlâ'ya tevekkül eden bir müslüman, büyük bir azimle işe sarılır, çalışır, çabalar, elinden gelen her şeyi yapar, sonucunu da Allah-u Teâlâ'dan bekler. Meselâ tarlasını sürer, tohumunu eker, zamanı gelince sular, sonra tarlanın ürün vermesini Allah-u Teâlâ'dan diler.

Cenâb-ı Hakk Âyet-i kerime'sinde hem istişareyi, hem azim, çalışma ve gayreti yani tedbiri hem de tevekkülü emretmektedir:

"İşlerinde müminlerle istişare et! Müşavereden sonra bir de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah tevekkül edenleri (kendisine bağlananları) sever." (Âl-i imrân: 159)

Sürmek, ekmek, sulamak ürünün olması için başvurulması zaruri sebeplerdir. Asıl ürünü verecek olan Allah-u Teâlâ'dır.

Müslümanların başarılarının en önemli sırrı tevekküldür. Tevekkül duygusu insan için büyük bir güç kaynağıdır. Gönüllere itminan bahşeder.

Tevekkül sebeplere değil, sebepleri yaratana güvenmek ve O'nu tercih etmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz emir buyuruyorlar:

"Kayyid ve tevekkel; tedbir al, tevekkül et."

Bütün tedbirlerini al, sonra da Hazret-i Allah'a tevekkül et.

Bu bir emri Peygamberi'dir. Binaenaleyh; tedbir olmadan tevekkül olmaz. Düşün; sana akıl vermiş, bu aklı yerinde ve güzel kullanmamız lâzım.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Tedbir gibi akıllılık yoktur, günahlardan sakınmak gibi takvâ yoktur, güzel ahlâk gibi asalet yoktur." (İbn-i Mâce)

"Allah tedbir almakta aciz davranmayı kınar. Sen tedbirli ol! Buna rağmen bir işe gücün yetmezse; 'Hasbiyallahü ve ni'mel vekil' de." (Buhârî, Ebu Dâvud)

"Tedbir hayatın yarısıdır." (Deylemi)

"Kaplarınızın ağzını kapatın, su tulumlarının ağzını bağlayın, kapılarınızı örtün, yatarken kandillerinizi söndürün." (C. Sağir)

"Bir yerde bulaşıcı bir hastalık varsa oraya girmeyiniz. Bulunduğunuz yerde bulaşıcı bir hastalık çıkarsa oradan çıkmayınız." (Buhârî)

Bu Hadis-i şerif'ler tedbir almanın, tedbirli olmanın ehemmiyetini gösteriyor. Hayatımızın her alanında tedbir almak sonra tevekkül etmek farzdır.

Tedbir alırsın, her hazırlığını yaparsın, sonra bir şey gelirse "Ha! Bu takdirmiş." Bir insan hazırlı olursa; "İlâhi takdir böyleymiş" der.

"İşte bu Azîz ve her şeyi bilen Allah'ın takdiridir." (Yâsin: 38)

Bu Âyet-i kerime'ye râm olur. Zira O ne takdir ederse o olacak. Şu halde, telâşa lüzum yok. Hüküm O'nun, mülk O'nun, yalnız hazırlı olmak lâzım.

Fakat boşta bulundun, o zaman mesulsün...

Her insan ne işle mükellef ise o işin gereklerinin en iyisini yerine getirmelidir. Gerek insanın, gerek malının korunması için her tedbir alınmalıdır.

Nasıl ki soğuk kış gününde hasta olmamak için sıkı giyinmek bir tedbir ise, kötü günler için her türlü tedbiri almak, erzak ayırmak, kenara para biriktirmek de bir tedbirdir. Âhir zamanda çıkacak fırtınalara şimdiden hazırlanmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Fırtına gelince insan şaşırır. Bu gelmeden evvel kendimizi Allah'a takdim edelim. Geldikten sonra fayda yok. Boşta bulunursa, şaşırır ve orada imanı da kayar. Hazırlıklı olursa; "İlâhi takdir böyleymiş!" der. "Zaten gelecekti, ben bekliyordum!" der. Eğer yaşamak takdirse yaşar, ölüm takdirse o husule gelir. Allah'ımız cümlemizi imanla alsın.

Bir de ahiret tedbiri vardır ki o da ölmeden evvel Hazret-i Allah'a, Resulullah'a teslim olmak. Hazret-i Allah'ın koyduğu ahkâm mucibince yaşamak, Resulullah Aleyhisselâm'ın izinden yürümek. Böylece ahirete hazırlanmak. Onun için hazırlıklı olmak lâzım.

Yusuf Aleyhisselâm ve Tedbir:

Yusuf Aleyhisselâm zindanda sıkıntılı günler geçirirken, Mısır kralı bir rüyâ görmüş, rüyâsını tabir ettirememişti. Zindanda Yusuf Aleyhisselâm'a arkadaşlık eden kimse krala Yusuf Aleyhisselâm'dan bahsetmiş ve nihayet rüyâyı Yusuf Aleyhisselâm'a yorumlatmıştı. Zindandan çıkma vakti de gelmişti. Bu husus Kur'an-ı kerim'de şöyle anlatılıyor:

"(Kral) dedi ki: "Ben rüyâmda yedi semiz ineği yedi zayıf ineğin yediğini görüyorum. Ayrıca yedi yeşil başak ve bir o kadar da kuru başak görüyorum. Ey ileri gelenler! Eğer rüyâ yormasını biliyorsanız, bu rüyâmı bana yorumlayınız."

"Bunlar karmakarışık rüyâlardır, biz böyle rüyâların yorumunu bilemeyiz." dediler.

Zindandaki iki kişiden kurtulmuş olanı, uzun bir zaman sonra (Yusuf'u) hatırladı ve: "Ben size onun yorumunu haber veririm, hele beni bir gönderin!" dedi.

(Yusuf'un yanına giderek dedi ki): "Ey Yusuf! Ey doğru sözlü kişi! Rüyâda görülen yedi semiz ineği yedi zayıf ineğin yemesi, yedi yeşil başak ve bir o kadar kuru başak nedir? Bize yorumla, ben de insanlara ulaştırayım da bilsinler."

Yusuf dedi ki: "Âdetiniz üzere yedi sene ekin ekersiniz. Sonra biçtiğiniz ekinin yediğinizden artanını başağında bırakınız."

"Sonra bunun ardından yedi kurak yıl gelecek, tohumluk olarak saklayacaklarınızdan az bir miktar hariç, o yıllar için önceden biriktirdiklerinizi yiyip bitirecek."

"Sonra bunun ardından da bir yıl gelecek ki, o yılda insanlara bol yağmur verilecek, o zaman da sıkıp sağacaklar."

(Bunun üzerine) kral: "Onu bana getirin!" dedi. Elçi (Yusuf'a) gelince (Yusuf ona) dedi ki: "Efendine dön, kadınlar niçin ellerini kesmişlerdi diye bir sor! Şüphesiz ki benim Rabb'im onların hilesini çok iyi bilir."

(Kral kadınlara) dedi ki: "Yusuf'un nefsinden murad almak istediğiniz zaman durumunuz neydi?" Onlar da: "Hâşâ! Allah için, biz ondan hiçbir kötülük görmedik." dediler. Aziz'in karısı da dedi ki: "İşte şimdi gerçek ortaya çıktı. Ben onun nefsinden murad almak istemiştim. Doğrusu o sâdıklardandır."

(Yusuf dedi ki:) "Bu, Aziz'in yokluğunda ona hâinlik etmediğimi ve Allah'ın hâinlerin hilesini başarıya erdirmeyeceğini (herkesin) bilmesi içindir."

Ben nefsimi temize çıkarmıyorum. Rabb'imin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder. Şüphesiz ki Rabb'im bağışlayandır, merhamet edendir." (Yusuf: 43-53)

Ve nihayet Yusuf Aleyhisselâm zindandan çıkınca hemen işe başladı. Tıpkı rüyâyı yorumladığı gibi olmuş, ilk yedi yılda büyük bir bolluk görülmüştü. Halka ziraatle uğraşmalarını emretti. Halk ekin ekmedik yer bırakmadı. Kıtlığa karşı tedbir olarak büyük ambarlar yaptırıp, mahsullerin fazlasını başakları ile beraber depo ettirdi, üretimi artırmak için ayrıca çalışmalar yaptı. Kadın-erkek, genç-ihtiyar herkes onu çok seviyordu.

Derken kıtlık yılları gelip çattı. Dillere destan olan bu müthiş kıtlık; yalnız Mısır'ı değil, Şam ve Kenan da dahil, bütün komşu memleketleri etkisi altına aldı, bir baştan bir başa kasıp kavuruyordu. Her şey tıpkı Yusuf Aleyhisselâm'ın rüyâyı yorumladığı gibi oldu. Yeni vezirin attığı akıllıca adımlar sayesinde yalnızca Mısır'da sıkıntı yoktu, halk ihtiyaçlarını temin etmek için akın akın ambarlara koşuyordu.

Yusuf Aleyhisselâm vazifesini adaletle yerine getirdiği için herkesin sevgisini kazanıyordu. Birkaç gün aç kaldığı olurdu. "Niçin aç kalıyorsun?" diyenlere:

"Aç kalanların halinden gafil bulunmamak için." derdi.

Hatta krala dahi günde bir öğün yemek verilmesini aşçısına emretti. Bu hareketi ile kralın açlığı tadıp, açları unutmamasını ve muhtaçları düşünmesini sağlamak istiyordu.

Mısır dışındaki bütün memleketlerin yiyecekleri tükenmiş; bolluk yıllarında Mısır'da zâhire depolandığı, Mısır Azizi'nin halka zâhire dağıttığı kulaktan kulağa her tarafa yayılmıştı. Duyan herkes uzak yerlerden binbir zahmetlerle varını-yoğunu verip Mısır'a buğday almaya geliyor, kervanların ardı arkası kesilmiyordu. Herkes ekmek derdine düşmüş, bütün komşu memleketlerin gözü Mısır'a çevrilmişti. Mısır hazineleri para ile dolmuştu.

Bu vesile ile Kenan diyarında da şiddetli geçim sıkıntısı olacak ve böylece kardeşleri ile buluşacak ve nihayet ikinci sefer Bünyamin ile gelirlerken Yakup Aleyhisselâm oğullarına yola çıkarken yolculukları ile ilgili olarak onlara bazı tavsiyelerde bulunacaktı:

"Oğullarım! Şehre bir kapıdan değil, ayrı ayrı kapılardan girin. Olur ki herhangi bir musibetle karşılaşırsınız." (Yusuf: 67)

Böylece nazar değmesinden sakınmış olursunuz.

"Bununla beraber ben, Allah'ın hükmünden hiçbir şeyi sizden gideremem." (Yusuf: 67)

Çünkü tedbir takdiri bozamaz. Allah takdir ettiği bir işte kişinin basiretini bağlar.

"Hüküm yalnız Allah'ındır." (Yusuf: 67)

O hükmü hiç kimse engelleyemez.

"Ben ancak O'na tevekkül ettim. Tevekkül edenler de O'na tevekkül etsinler." (Yusuf: 67)

Allah-u Teâlâ'ya sabırla teslim olan Yakup Aleyhisselâm, daha önce oğlu Yusuf Aleyhisselâm hakkında da acı bir tecrübe geçirmişti. Şu kadar var ki, bir beşer olarak oğullarına bazı ihtiyat tedbirleri almalarını tavsiye etmek durumundaydı.

Oğulları son derece güzellik sahibi idiler. Mısır'a ilk gelişlerinde vezirden izzet ve ikram görmüşlerdi. Bu sebeple herkesin hayret dolu bakışları onlara dikilmişti. Kendilerine nazar isabet edebilir veya başkalarının hasetlerini üzerlerine çekebilirlerdi.

Uzun bir yolculuktan sonra, nihayet ikinci defa Mısır'a geldiler. Babalarının öğüdünü yerine getirerek, onun emrettiği şekilde şehre girdiler:

"Gerçi babalarının bu tedbiri, Allah'ın takdirinden hiçbir şeyi onlardan savamazdı. Ancak Yakub içindeki arzuyu ortaya koymuş oldu. Şüphesiz ki o ilim sahibiydi, ona biz öğretmiştik." (Yusuf: 68)

Yakup Aleyhisselâm onlara bazı tavsiyelerde bulunmakla birlikte; her şeyin Allah-u Teâlâ'nın takdirine bağlı olduğunu, uygun bir nizam ile meydana geldiğini, O'nun izni ve iradesi olmadan hükmünde değişiklik yapmaya veya bozmaya hiç kimsenin salâhiyeti olamayacağını, O'na sığınıp O'na güvenerek tedbirli hareket etmek gerektiğini, buna rağmen tedbirin takdire mâni olamayacağını duyurmak istiyordu.

"Fakat insanların çoğu bilmezler." (Yusuf: 68)

Kaderin sırrını bilmedikleri için, sebeplere sarılmanın kadere engel olacağını sanar dururlar.

Musa Aleyhisselâm ve Tedbir:

Musa Aleyhisselâm yeri ve zamanı geldikçe onları uyarmış, Allah-u Azimüşan'ın buyruğuna dönmedikleri takdirde kendilerini büyük bir azabın beklediğini önceden haber vermişti. Fakat onlar sapıklıklarında devam ettiler. Âkıbetlerini kendi elleriyle hazırlıyorlardı.

Firavun her fırsatta İsrâiloğulları'na zulmetmeye devam ediyordu. Topluca imhâ etmeyi bile göze almıştı. Bu bakımdan mabedlerde bir araya gelmek tehlikeli olabilirdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz de Musa ve kardeşine: 'Kavminiz için Mısır'da evler hazırlayın, evlerinizi namaz kılınacak yer yapın, namaz kılın.' diye vahyettik." (Yunus: 87)

Firavun'un şerrinden ve takibattan kurtulmak için bir tedbir olarak; toplu halde bulunup şüpheleri üzerlerine çekmemeleri, evlerini namazgâh haline getirmeleri, ibadetlerini gizli yapmaları emredildi.

Firavun ilâhî dâvet karşısında, yumuşama şöyle dursun, zulmünü daha da artırıyordu.

Musa Aleyhisselâm'ın Mısır'da ikameti oldukça uzamıştı. Firavun ve erkânına karşı hüccet ve mucizelerini ortaya koyduğu halde, onlar inat ve küfürlerine devam ettiler.

Firavun ve avânesinin imanından ümidini kesen Musa Aleyhisselâm, aleyhlerinde duâ etti.

Nihayet onu yalanlamalarından sonra:

"'Bunlar günahkâr bir topluluktur.' diye Rabb'ine niyazda bulundu." (Duhân: 22)

Lâyık olan muameleyi yapması için onları Hakk'a havale etti.

Firavun, Musa Aleyhisselâm ile beraber İsrâiloğulları'nı göndermekte diretiyordu. Allah-u Teâlâ Firavun'un haberi olmadan, elinden onları alıp göç etmesini ve son derece tedbirli olmasını emretti:

"Kullarımı geceleyin götür, çünkü siz takip edileceksiniz." (Duhân: 23)

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Andolsun ki biz Musa'ya şöyle vahyettik: 'Kullarımı geceleyin yürüt.'" (Tâhâ: 77)

Firavun sizi engellemesin.

"Musa'ya vahyettik ki: 'Kullarımı geceleyin yola çıkar. Çünkü siz takip edileceksiniz.'" (Şuarâ: 52)

Onlar size yetişmeden siz deniz kenarına varmış olun.

Bu ilâhî emir üzerine gizli gizli hazırlıklara başladılar. Bir gece ay ışığında yola çıktılar, gizlice Mısır'ı terk ettiler. Sabah olduğunda onlardan Mısır'da hiç kimse kalmamıştı.

Resulullah Aleyhisselâm ve Tedbir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hayat-ı saadetleri bunun misalleriyle doludur. Hicret günü yatağına Hazret-i Ali -radiyallahu anh- Efendimiz'i yatırması, gece yola çıkması, takip edilme ihtimaline karşı gideceği Kuzey yönüne değil ters istikamete Güneye doğru evin arka penceresinden çıkıp, geceleyin, ıssız yollarda gitmesi. Sevr mağarasına varması üç gün orada kalmaları.

Bedir Savaşı'nda, Bedir kuyularının olduğu yere düşmandan önce gelmişler, stratejik noktaları tutmuşlardı. Orduyu dinlendirmiş, az ve hafif techizatlı olmalarına rağmen maddi ve mânevi her türlü tedbiri almışlardı.

İslâm Ordusu Cuma gecesi yatsı vakti Bedir yakınında bir yerde konakladı. Resulullah Aleyhisselâm nerede karargâh kurulmasının uygun olacağını Ashâb'ı ile görüştü. Bulundukları mevkiyi çok iyi tanıyan ve henüz otuzüç yaşında bir genç olan Hubab bin Münzir -radiyallahu anh- ayağa kalkarak fikrini söyledi. "Yâ Resulellah! Biz harpçi kimseleriz. Bana sorarsan, bütün suları kapatıp, bir tek su menbaı üzerine karargâh kurmayı uygun görürüm." dedikten sonra: "Yâ Resulellah! Bu karargâh yaptığın yer sana Allah'ın emrettiği, bizim için ileri gidilmesi veya geri çekilmesi câiz olmayan bir yer midir? Yoksa şahsi bir görüş neticesi, bir harp ve harp tedbiri olarak mı seçtin?" diye sordu. Resulullah Aleyhisselâm:

"Hayır! Şahsi bir görüş neticesi, bir harp tedbiri icabı olarak seçildi." buyurdu.

Bu sefer Hubab -radiyallahu anh-: "Yâ Resulellah! Burası karargâh olarak inilecek bir yer değildir. Sen halkı buradan hemen kaldır. Kureyş kavminin konacağı yerin yakınındaki su başına gidip konalım. Ben orayı bilirim, orada bol ve tatlı sulu bir kuyu vardır. Onun gerisindeki bütün kuyuları kapatalım, sonra bir havuz yapıp onu su ile dolduralım. Sonra da müşriklerle çarpışalım. Biz susadıkça havuzumuzdan su içeriz, onlar ise su bulup içemezler ve müşkül duruma düşerler." dedi.

Resulullah Aleyhisselâm:

"Ey Hubab! Senin işaret ettiğin görüş doğrudur." buyurdu.

Mücâhidler bulundukları yerden kalkarak müşriklerin konacakları yerin yakınındaki suyun yanına kadar gittiler. Orada büyük bir havuz yapıldı, içi su ile doldurulduktan sonra diğer kuyuların üzeri kapatıldı.

Müşrikler konakladıkları yerden kalkıp müslümanların karşılarında yerlerini almadan önce; Resulullah Aleyhisselâm mücâhidleri, yüzleri batıya, arkaları doğuya gelmek üzere saf nizamına koydu. Vâdinin yukarı tarafında bulunmanın daha uygun olacağını söyleyenler olmuşsa da:

"Hayır! Saflarımı düzenledim, sancağımı diktim, artık bunu değiştirmem!" buyurdu. Elindeki ok çubuğu ile: "Beri gel!...", "Geri git!..." diye işaret ederek hizaya getirdi. Ve nihayet Allah'ın yardımıyla İslâm ordusu galip geldi.

Uhud Savaşında Okçularla Alınan Tedbir:

Uhud'a gelen İslâm ordusu, savaşmak için sahanın en iyi yerini seçmişti. Uhud dağına arkasını verdi. Sağına Medine-i münevvere düşüyordu, solunda bir vâdi vardı. Bu vâdi Uhud dağı ile Ayneyn dağları arasındaydı. Düşman bu vâdiden saldırırsa İslâm ordusunun sol kanadı tehlikeye düşebilirdi. Resulullah Aleyhisselâm Ayneyn geçidine elli kadar okçu yerleştirdi, başlarına da Abdullah bin Cübeyr -radiyallahu anh-ı kumandan tayin etti ve onlara şu emri verdi.

"Düşman yense de yenilse de, benden emir gelmedikçe yerinizden katiyyen ayrılmayacaksınız. Yenildiğimizi bile görseniz bize yardım için yerinizi bırakmayacaksınız. Düşman süvarileri gelirse onları oka tutunuz. Çünkü at, oku yiyince ilerleyemez."

Zübeyr bin Avvam -radiyallahu anh-i zırhlı kuvvetlerin başına, Hazret-i Hamza -radiyallahu anh-i de zırhsız askerlerin başına geçirdi. Daha sonra ordusunu çarpışma düzenine koymaya başladı. "Beri gel!.. Geri git!.." gibi sözlerle safları düzeltti.

Elinde tuttuğu kılıcı uzatarak:

"Hakkını ödemek şartıyla bu kılıcı kim alır?" buyurdu. (Müslim: 2470)

Ensâr'dan Ebu Dücâne -radiyallahu anh-: "Bu kılıcın hakkı nedir yâ Resulellah!" diye sordu. "Eğilip bükülünceye kadar düşmanla savaşmaktır." buyurunca: "Ya Resulellah! Ben onun hakkını yerine getirmek üzere alıyorum." dedi ve kılıcı teslim aldı.

Buraya kadar olan safha Kur'an-ı kerim'de şöyle ifade edilmektedir:

"Resul'üm! Hani sen müminleri savaş için duracakları yerlere yerleştirmek üzere erkenden evinden ayrılmıştın. Allah işitendir ve bilendir." (Âl-i imrân: 121)

Aralarında geçen bütün sırlar Allah-u Teâlâ tarafından bilinmektedir.

O gün müslümanlar arasındaki parola "Öldür!" mânâsına gelen "Emit! Emit!" sözü idi.

Hendek Kazılması:

Resulullah Aleyhisselâm Kureyşliler'in hazırlıklarından haber alır almaz, Ashâb'ına durumu bildirdi, bu iş için onlarla istişare yaptı. Çünkü savaş hususunda Ashâb'ına danışmak, onların fikirlerini almak âdeti idi. Birçok görüşler ortaya konuldu. Selman-ı Fârisî -radiyallahu anh- Medine-i münevvere'nin çevresine hendek kazılmasını tavsiye etti:

"Yâ Resulellah! Bizim İran'da bir âdetimiz vardı. Bir şehir hariçten hücuma uğrarsa, halk şehrin etrafına hendek kazar, memleketini savunurdu. Biz de öyle yapalım, hendek kazıp şehri tahkim edelim." dedi. Hiç görülmemiş bir harp usulü ortaya koydu. Çünkü Araplar'da hendek kazmak diye bir âdet yoktu. Bu teklif uygun görüldü ve hemen kabul edildi.

Şehri savunmak üzere, çevresine hendek kazıldığı için bu savaşa "Hendek" denildiği gibi, birçok müşrik ve yahudi kabilesi müslümanlara karşı birleştiği için "Ahzâb" da denilmiştir. Ahzâb; hizibler, gruplar, bir bakıma da müttefikler demektir. İlâhî nur'u söndürmek isteyen şer kuvvetler ortak ittifak kurmuşlardı.

•

İstanbul'un fethinde Fatih Sultan Mehmed Han'ın, Rumeli Hisarı yaptırması, toplar döktürmesi, gemileri yürütmesi de tedbirdendir. Binaenaleyh; muvaffakiyet yolunda alınabilecek kararlar, yapılabilecek uygulamalar, tedbire girdiği gibi aksi olmaması için alınan tedbirler de bu kabildendir.

Tedbir ve Hazırlık:

Müslümanın tedbir ve hazırlığı iki türlüdür.

Birincisi; ibadet ve taat ile Allah-u Teâlâ'nın hıfz-u himâyesini talep etmekledir.

Bugün akıllı olan kimse Hazret-i Allah'a sığınmalıdır.

Allah-u Teâlâ:

"Allah'a kaçınız." buyuruyor. (Zâriyât: 50)

Evet bu Âyet-i kerime de vardır amma ayrıdır, bu âyetin manası; siz Allah'a kaçınız, sizin yardımcınız O'dur, ihsan ve ikramı bol olandır.

Bir de;

"Sen Allah'a sığın!" (Mümin: 56)

Âyet-i kerime'si vardır ki çok daha mühimdir. Bugün Hazret-i Allah'a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telâşlı olduğu zamanda dilerse O seni kurtarır.

İstiâze; sığınma, korunma, talep etme mânâlarına gelir. Şeytandan, kötülük ve şerlerden, haramlardan, günahlardan, cehennemden... Allah-u Teâlâ'ya sığınmak, kulluğun en mühim hususiyetlerindendir.

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mâbud O'dur.

Şeytan kıyamete kadar insanları iğva edeceğine yemin ettiği için, insanın etrafını çevirmekten, vesveseler vermekten bir an olsun boş bulunmamaktadır.

İstiâze; Allah-u Teâlâ'ya yaklaşanların vasıtası, O'ndan korkanların sarıldığı ip, suçluların barınacakları çare, musibete uğrayanların merciidir. Kalp ve ruhu şeytanın istilâsından kurtarmaya ve Allah-u Teâlâ'nın hıfz-u himâyesi altına girmeye vesiledir.

İstiâze "Firâr-ı ilâllah" makamıdır. Şirkten Tevhid'e, küfürden imana, zulümden adalete, nifaktan sadakate, riyâdan ihlâsa, kibirden tevâzuya, cimrilikten cömertliğe, israftan kanaate, adâvetten muhabbete, tefrikadan ittifaka, kötülükten iyiliğe, günahtan sevaba... kaçıp sığınmaktır.

O'nun Zât-ı ulûhiyetine ilticâ edin, her işinizde O'na itimat ve teslimiyette bulunun.

Bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!

Ey kardeş! Sakın ilâhi hükümleri arkaya atıp, nefis arzusunun peşinden gidenlerden olma. Öğüt ve nasihatten fayda gören müminler sınıfına dahil ol!

Hazret-i Allah ve Resulullah'a gönülden bağlı ol. İbadet ve taata devam et. Mahviyyetten ve hiçlikten ayrılma. Yolu bunlarla alın... Ölçü budur.

Hazret-i Allah kendisine yönelen, ibadet eden kulunu seviyor.

Namazla, ibadetle, zikirle, fikirle, salât-ü selâmla çok meşgul olalım. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in günlük sığınma duâlarını okuyalım...

Dünyaya değil, ahirete özenin. Dünyada özenilecek yer yok. Hele şimdiden sonra ne harpler, ne felâketler var...

•

İkinci husus şu ki;

Manen tedbir almak bu kadar mühim olduğu gibi madden de tedbirli olmak lâzımdır. Zira hayatı idame ettirebilmek için lüzumlu temel ihtiyaçlardan mahrum kalmak da büyük bir tehlikedir.

Kuraklık tehlikesi var, harp tehlikesi var.

Hazret-i Mehdi'nin zuhurunu ve alâmetlerini anlatan bir Hadis-i şerif'lerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle başlamışlardır:

"Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman ..." (İmam-ı Süyûtî)

Görüyorsunuz petrolümüz dışarıdan, gazımız dışarıdan geliyor. Gıda ihtiyacımızı bile dışarıdan temin etmeye başladık. Ufacık bir harpte bile geçici de olsa büyük sıkıntılar yaşama ihtimali var. Büyük pahalılıklar yaşanma ihtimali var. Rusya bir hafta gazı kestiği için Ukrayna ve birçok ülke kışın ortasında soğukta kaldı. Avrupa çok sıkıntı çekti. Buna kezâ buğdayda, pirinçte dışa bağımlı hâle geldik. Hayvancılık, tarım bitti. Tarım ürünlerinin tohumları bile ithal ediliyor.

Öyle günler gelecek ki, parayla bile olsa yiyecek bulamama durumları olacak.

Gün gelecek hiçbir şey işlemeyecek. Benzin yok, araba yok, dünyanın rotası bozulacak eski günlere dönülecek, petrol olmayacak, uçak, araba olmayacak, hiçbir şey işlemeyecek, gemiler yelkene dönecek.

Hadis-i şerif'lerde Ye'cüc ve Me'cüc kavminin istilâsı anlatılırken Resulullah Aleyhisselâm bir yerinde şöyle buyurmuşlardır:

"İsa Aleyhisselâm ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak." (Müslim: 2937 - İbn-i Mâce: 4075)

Binaenaleyh her türlü tedbiri almak lâzımdır. Erzak olsun, ısınma, aydınlanma ihtiyaçları olsun, buna mümasil her türlü tedbiri almakta fayda var.

Allah'u-âlem ateş sardığı zaman her tarafı saracak.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Çok az insan kalacak. Yalnız cephe değil, cephenin gerisindeki de gidiyor. Bir atom bombası Japonya'yı mahvetti. Amma şimdi herkeste o bomba var. Herkes birbirine attığı zaman her taraf dümdüz olur. Hüküm O'nundur. O ne isterse O'nu yapar.

Harp mazallah yalnız askere değil, sivile de dokunur, onun için yiyecek içecek için çok tedarikli olmak lâzım. Allah-u Teâlâ'nın dediği olur amma önümüzdeki harpler şiddetli.

Para da böyle. Bugün değeri çok, yarın bir bakmışsın kâğıt parçası. Amma altın öyle değil. Para pul, altın külçe olur.

İktisatlı yaşa, senin ne yediğini kimse görmez. Önümüzde Allah'u-âlem karanlık günler var. O karanlık günlerde yaşayabilmek için şimdiden tedbir almak lâzım.

İrşad ve İkaz:

Hadis-i şerif'lerden ve Ashâb-ı kiram'ın rivayetlerinden anlaşıldığı üzere "Kıyâmet Alametleri bahsi" Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tebliğ ve irşad vazifesinin bir parçasıdır.

Hatta bir rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün -gün boyu- ashabına kıyamet alâmetlerini anlatmıştır.

Amr bin Ahtab -radiyallahu anh-den şöyle rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- bir gün bize sabah namazını kıldırdı ve minbere çıkarak tâ öğle vakti girinceye kadar bize hitap etti. Sonra minberden inip namaz kıldırdı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. Sonra inerek namaz kıldırdı. Sonra tekrar minbere çıktı ve bize güneş batıncaya kadar konuştu. Olmuş ve olacak her şeyi bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır." (Müslim: 2892)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

"Resulullah Aleyhisselâm Vedâ Haccı sırasında bir ara: "İnsanlar susup dinlesin" buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccal'den uzun uzun söz etti:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hâli sizden gizli kalmayacak. Rabb'inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir." (Buhârî. Fiten 17 - Müslim: 169)

Ashâb-ı kiram Hazerâtı'nın devrinde küçük çocuklara Deccal bilgisi verildiği rivayet edilmektedir.

Allah-u Teâlâ'nın peygamberlerine bu vazifeyi vermesi kıyamet alâmetleri bahsinin irşad vazifesinin bir parçası olduğunun en büyük delilidir.

Allah-u Teâlâ peygamberlerine bu vazifeyi verdiği gibi son peygamber Muhammed Aleyhisselâm'ın varislerine de bu vazifeyi vermiştir. Emr-i bil maruf, nehy-i anil münker vazifesi tevdi edilen ümmet bu ümmettir.

Bu afatların gölgesi iyice üzerimize düştüğü şu günlerde bu irşadı kimse yapmıyor.

Biz ise elimizden geldiği kadar halkı uyandırmaya çalışıyoruz, bu Hadis-i şerif'leri hatırlatıyoruz. Bu hususta Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri; "Kıyamet Alâmetleri", "İnsan Dünya ve Ahiret" ismiyle kitaplar yazmışlardır.

Görülüyor ki; kıyamet alâmetleri beliriyor. Ne zaman fırtına kopacağını Yaratan bilir, fakat sığınmamız faydalıdır.

Yavaş yavaş karışacak, yavaş yavaş kaynayacak, sonra patlayacak ve dünya ateş alacak.

Böyle böyle kaynayacak, dünya ateşe verilecek, hüküm O'nundur. Denmişti ki; dünya öyle bir hale gelmiş ki, eskimiş eve benziyor, yıkıldı yıkılacak. Çünkü vakit geldi, dünyanın ömrü bitti, nihayetindeyiz. Amma afatla, amma harple dünya alabora olacak.

Elde fırsat, dilde ruhsat varken günün değil, saatin değerini vermek lâzım. Artık yıkım devri başlamıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Mehdi Aleyhisselâm zamanına 25-26 yıl var. Onun zamanına kadar çok harpler var, dünya bitecek ondan sonra yıkılacak. Ondan sonra fertler gidecek. Dünya perişan olacak. (2006)

Halk artık azabı hak etti. Bu azgınlığa karşı bu beklenir artık. Ne zaman kopacak diye bakılıyor. Çok şiddetli harpler olacak. Allah'ım ateşlerini birbirine ver diyorum. Zaman gelecek ne petrol kalacak, ne teyyaresi kalacak! Hiçbir şey kalmayacak. Eski zamana döneceğiz.

Her şey beklenir, "Yıkacağım" buyuruyor. Murat ettiğini yapar. Çünkü insanlar azdı ve hak etti.

Bizim zamanımız öyle bir zaman ki yazıların yazılması ile beşeriyet bu kitaplardan istifade edecek.

"O çiçek misâli baharda açar, meyveleri güzün toplanır."

Bundan sonra kıyamete kadar böyle bir kitap gelmeyecek, beşeriyetin bu kitaplardan istifade edeceğini ifşa ediyorlar.

Benim ümidim Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var; onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de Allah-u Teâlâ bu gemiyi batırmayacak, yüzdürecek. Deniz altı batıyor amma dilediği zaman su yüzeyine çıkıyor. Biz bunlarla çok meşgul olmak zorundayız.

Ömrü olan kısa zamanda çok şey görecek, "Yevmü'l-beter" denmiş, bitmiş.

Bu gelecek dalga Allah'u-âlem çok büyük dalga, O dilediğini korur, tabi ki size de her şey anlatılmıyor. Allah'ım korusun, Allah'ım korusun, Rabb'im korusun. Allah'a emanet... Takdir ne ise o olur. Hazret-i Allah'a yönelik olmak lâzım, bakalım bu afat bu dalga kimi alır, kimi bırakır, onu Yaratan bilir.

Çok vahim hadiseler olabilir, fakat O dilediğini korur."

Mülk Hazret-i Allah'ındır, Nasıl Murad Ederse Öyle Olur.

"Size bir temsil getireyim: Bir komşunuz var, kendi evi var, bu evini yıkıyor. 'Niye yıkıyorsun?' demeye hakkın var mı? Bu mülk de O'nun, yıkmaya başlayacak haberiniz olsun. Amma 'Niye yıkıyorsun?' deme. Mülk O'nun. Amma Ahmet'in mülkünü Mehmet'le yıkacak, Mehmet'in mülkünü Ahmet'le yıkacak. Bu yıkım gidecek. Önümüzde öyle dalgalar var ki, hafsalanın alamayacağı kadar büyük.

Bir insan Sahib'i ile olursa, Sahib'i ne yaparsa onu seyreder. Çünkü köledir, Sâhib'inin işine karışmaya sahib-i salâhiyet değildir. Mülk de Sahib'inin. İster yapar, ister yıkar. Ev sahibi evini yıkıyor bana ne! Ev benim değil! Bunu dedin mi kurtulursun. Ben O'nun kölesiyim, O benim efendim. İster yapar ister yıkar.

Şu halde insan önümüzde çıkacak büyük hadiseleri seyredecek. 'Niye oldu neden oldu?' demeyecek.

Allah-u Teâlâ insana akıl vermiştir, irade vermiştir, mesuliyeti yüklemiştir. İnsan kendisine düşen kendi tedbirini alacak, fakat Hâlik'ın işine hiç karışmayacak. Çünkü yıkacağını beyan buyuruyor. Artık yıkıma doğru gidiyor dünya. Fakir yedi-sekiz sene evvel sohbetlerde bu günleri arzettik. Mülkünü doldurduğu gibi boşaltacak.

Binaenaleyh şimdi size düşen; size âit olan tedbirleri alacaksınız, takdire karışmayacaksınız, yıkımın içine girmeyeceksiniz, Hazret-i Allah'ın lütuf kalesi içine sığınacaksınız ve hükmü O'ndan bekleyeceksiniz. Telâşa ve teşvişe düşmeyin.

Yani dünyanın sonundayız. İnsana lâzım gelen Hazret-i Allah ile olmak, devirlerin içine girmemek. Yani oraya yaklaştık. Şimdi bize lâzım gelen, iman ile göçmek için ve evlâd-ü ıyâli göçtürmek için tedbir almak.

Hadiseleri dışarıdan seyret, hadiselerin içine girme. Girersen hadiseler seni boğar. Bunu size haber veriyorum.

Ona göre tedbir almanız için bu sözleri söylemeyi lüzumlu gördüm. Gerisi size kalmış."

"Muhalif rüzgâr estiği zaman sefere çıkma! Bunlar bir engeldir. Sabırla, şuurla, temkinle hareket et. Engelleri geçmeye bak. Duvarın üstüne gidip vurma. Yavaş yavaş kalkmayacak geçmeyecek engel hiç yok. Yalnız akıl, şuur, tedbir, temkin lâzım.

Muhalif rüzgâr estiği zaman dur sen. Çıktığın zaman ya bir fırtınaya tutulursun veyahut geminin batmasına vesile olur. Dur sen!"

Tevekkül:

Tevekkül; Hakk'tan gelen her şeye boyun bükmek, maddi-mânevi her işi O'na bırakıp O'ndan istemek, yalnız O'na güvenmek ve aradan çıkmaktır.

Allah-u Teâlâ çalışmayı farz kıldığı gibi, Zât-ı akdes'ine tevekkül etmeyi de emretmiştir:

Âyet-i kerime'lerinde buyurur ki:

"Ezelî ve ebedî hayat ile bâkî olan ölümsüz Allah'a tevekkül et." (Furkan: 58)

Çünkü tevekkül ve itimada en lâyık olan ancak O'dur. Ölüme mahkûm olanlar ise tevekküle lâyık olamazlar, onlar fânidirler. Onlara bağlananlar, onların ölümleriyle büyük bir sükut-u hayâle uğrarlar.

•

Tevekkül; Hâlik ile mahlûk arasında üstün bir sırdır. Hakk'a tam itimat bağlamak ve güvenmek, metanet bulmaktır. İmanın esası, kalbin kuvveti, ruhun rahatıdır. Amellerin efdali, hallerin en şereflisidir. Bedeni kulluğa, kalbi rubûbiyete bağlamak, Hakk ile mutmain olmaktır.

Tevekkül nefsin arzularını terketmek, gönülden mâsivâyı silip atmaktır. Tevekkül söz değil, hâldir.

Her işte Hakk'a tevekkül etmek iman icabıdır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer inanıyorsanız, ancak Allah'a tevekkül ediniz." (Mâide: 23)

Tevekkül eden; annesinden başka hiç kimseden yardım istemeyen, yalnız annesini bilen çocuk gibidir. Her halinde, Mevlâ'sına yönelir ve sığınır. İnsanların elinde olandan ümidini keser. Hakk katında olana itibar ve itimat eder. Az ile çok onun nazarında bir olur. Her müşkili çözülür, her sıkıntısı giderilir, halka muhtaç olmaz.

"Eğer yüz çevirirlerse de ki: Allah bana yeter! O'ndan başka ilâh yoktur, O'na tevekkül ederim. O, büyük Arş'ın sahibidir." (Tevbe: 129)

"Ve yalnız Rabb'lerine tevekkül ederler." (Enfâl: 2)

Büyük bir azimle işe sarılırlar, çalışır, çabalarlar, ellerinden gelen her şeyi yaparlar, sonucunu da Allah-u Teâlâ'dan beklerler. O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3)

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah dostları bütün ibtilâlara, meşakkatlere, ezâ ve cefâlara karşı Allah-u Teâlâ'ya tevekkül etmişler, huzuru O'na sığınmakta bulmuşlardır.

•

Tevekkülün de zâhiri ve bâtınisi vardır. Zâhiri olan, işe teşebbüsten sonraki tevekküldür. Bâtıni tevekkül, işi Hakk ile yapmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bir kere de azmettin mi, artık Allah'a tevekkül et. Çünkü Allah kendine tevekkül edenleri (kendisine bağlananları) sever." (Âl-i imran: 159)

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Allah-u Teâlâ'ya hakkıyla tevekkül etseniz, kuşları rızıklandırdığı gibi sizi de rızıklandırır." (Tirmizî: 2345)

Tevekkül, müslümanların kadere olan inançlarının tabiî bir sonucudur.

Ashâb-ı kiram'dan Habbe ve Sevâ -radiyallahu anhümâ- şöyle anlatmışlardır:

Peygamber -sallallahu aleyhi ve sellem- bir işle meşgul iken onun yanına girdik, o işte kendisine yardım ettik.

Sonra bize şöyle buyurdu:

"Başlarınız kımıldadığı (yani yaşadığınız) müddetçe rızık hususunda ümitsiz olmayınız. Zira insanı annesi kıpkızıl, üzerinde hiçbir şey olmadığı halde doğurur. Sonra Azîz ve Celîl olan Allah onu her çeşit rızıkla rızıklandırır." (İbn-i Mâce: 4165)

Her şeyin Allah-u Teâlâ'nın takdiri ile meydana geldiğine inanarak hakiki mânâda tevekkül eden bir mümin; O'na itimat edip, her işini O'na havale etmekle, her türlü gam, keder ve sıkıntıdan uzak olur. Hakk'tan gelen her şeye severek boyun büker. O'nun her işinde hikmet olduğunu bilir. Sebeplere değil, sebepleri yaratana bağlanır. Arzu da beslemez. Her hâliyle O'na sığınır ve herşeyi ancak O'ndan bekler. O'ndan başkasına aslâ iltifat etmez, meyletmez. Her hâlinin Allah-u Teâlâ tarafından görülüp, bilinmesini kâfi görür.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah kuluna kâfi değil mi?" (Zümer: 36)

Elbette kâfidir!

Çünkü O'na tevekkül etmek, helâk edici noktalardan kurtuluşa sebeptir.

Bir kimse Allah-u Teâlâ'dan korkar, emredilen ve nehyedilen hususlarda takvâya riâyet eder, sebepleri yerine getirdikten sonra tam bir tevekkülle Rabb'ine yönelirse; Allah-u Teâlâ onu sıkıntıdan, hüzün ve kederden kurtarır, tahmin edemeyeceği, aklına gelmeyen yerlerden rızık kaynakları verir, onu başkasına muhtaç etmez.

Tevekkül makamına yükselen takva ehli, dünya maişetlerini şu Âyet-i kerime'lerde ifade edilen gayb hazinesinden temin ederler:

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

"Ona hayaline gelmeyecek yerlerden rızık verir." (Talâk: 3)

Gerçekten bir insan gönlüne Allah korkusunu yerleştirdiği takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

"Kim Allah'a tevekkül ederse, Allah ona yeter." (Talâk: 3)

Sebeplere dayanma sınırlı, Allah'a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ'ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhî'dir.

Bu durumda neticeye kolayca varılır, işler kolayca hal imkânı bulur ve kişi kolaylıklar içinde ömrünü huzurlu olarak devam ettirir.

Tevekkül edenin muradı, Allah-u Teâlâ'nın irade ve rızâsına teslim olmaktan ibaret olursa, Allah-u Teâlâ onun mükâfâtını büyültür.

"Şüphesiz ki Allah emrini yerine getirendir." (Talâk: 3)

Hiçbir güç ve kuvvet Allah-u Teâlâ'nın emrini yerine getirmesine mâni olamaz. Hükmünü istediği gibi yürütür.

"Allah her şey için bir ölçü tayin etmiştir." (Talâk: 3)

Ondan önce de meydana gelmez, sonraya da kalmaz. Hiçbir şey tesadüf ve başıboş değildir.

Gizli Bir Sır:

Âyet-i kerime'de şöyle buyuruluyor:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebut: 69)

Bu Âyet-i kerime'de çok incelik var.

Allah-u Teâlâ; "Sizin azim ve gayretiniz nispetinde yollarınızı açarım, hidayetinizi artırırım, imanınızı kemâlleştiririm." buyuruyor.

Bu Âyet-i kerime'nin öz mânâsı şudur:

Bir mahlûkun destekçisi Hazret-i Allah olursa, Resulullah -sallallahu aleyhi ve sellem- Efendimiz olursa bundan daha üstün bir bahtiyarlık ne olabilir? Şüphesiz ki bu da O'nun rızâsı için O'nun uğrunda çalışana verilir.

Halisane bir niyet ve ihlâs ile Hazret-i Allah'a sığınarak, Hazret-i Allah'a dayanarak Hazret-i Allah'a güvenerek azim ve gayretle çalışır mücadele ve mücahede ederse o zaman Allah-u Teâlâ; "Yollarınızı açarım!" buyurur.

İşleri O hallediyor şimdi. Size destek olur. Bir insanı Allah-u Teâlâ desteklerse onun işi bitmiştir.

Sığınmak ayrı, dayanmak ayrı. Sığınmak; samimi olarak hulusi bir kalp ile Hazret-i Allah'a sığınır iltica ederse destekler. Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegane mabud O'dur. Dayanmak da ona güvenmek demektir. "Hasbiyallah ve ni'mel vekil, Allah bana yeter" "Yeter" der. Niyeti halis, azmi çok olanı ve kendisine yöneleni Hazret-i Allah destekler...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Allah'ım sana sığınırım, Allah'ım sana yönelirim, Allah'ım sana dayanırım, Allah'ım sana güvenirim." buyurdular.

Size bir sır daha vereyim:

Tam tevekkül; Hazret-i Allah'a kül olana mahsustur, kul olana değil. Kulluğun içinde benlik var, külün içinde hiçbir şey yok. Kul olmak başka, kül olmak başka.

Yalnız desteklenen insanlar kimlerdir? Bir insan kendisini resimden ibaret görürse, resimden farksız görürse onun destekçisi Hazret-i Allah'tır. Fakat kendisinde varlık görende "Var" olan tecelli etmez ve desteklemez. Bunu katiyetle bilin. Bunun için insan evvela kendini ifna edecek ki Var olan Hazret-i Allah ona lütfu ile tecelli etsin, onu lütfuyla desteklesin. Onun işinin yardımcısı olsun. Yardımıyla yollarını açıversin. O yollarını açtımı iş kendiliğinden gider.

Ezelden ebede kadar olmuş ve olacak bütün hadiseleri yaratan, bilen, dilediğini dilediğine verip dilediğini dilediğinden alan, ezelî ve ebedî hayat ile bâki olan, zât ve kemâl sıfatları ile her şeye hâkim olan Allah-u Zülcelâl Hazretleri'dir.

Bütün her şey O'nun izn-i iradesine bağlıdır. O'nun izni ve iradesi olmadan ağaçtan bir yaprak bile düşmez. Zerreden kürreye kadar kâinatta her şey Allah-u Teâlâ'nın varlığına şehadet etmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde bizi, yarattıklarını görmeye davet ediyor:

"De ki; Göklerde ve yerde neler var, baksanıza!" (Yunus: 101)

Yerleri, gökleri, dağları, denizleri, içindeki çeşit çeşit canlıları yaratan da, rızıklandıran da O'dur. Her şeyi yaratan, rızıklandıran, yöneten hep O'dur. En güzel dilek makamı, sığınma makamı O'dur. Ezelî ve ebedî, gerçek vekil, gerçek dost ancak O'dur. Tevekkül O'nadır. O kendisine sığınanı yalnız bırakmaz, kendine yönelenin, sığınanın duâsını ve dileğini kabul makamı O'nun makamıdır.

Âyet-i kerime'sinde buyuruyor ki:

"İşte Rabb'iniz Allah budur, O'ndan başka ilâh yoktur. O her şeyi yaratır, öyleyse O'na ibadet edin. O her şeye vekildir." (En'am: 102)

Madem ki Kur'an-ı azimüşan'ında Âyet-i kerime'sinde "Ben her şeye vekilim." diyor, onun için Hakk'tan gelen her şeye boyun bükülecek, maddi mânevi her iş O'na bırakılacak, O'ndan istenecek, yalnız O'na güvenilecek ve aradan çıkılacaktır. Sen çık aradan, kalsın Yaradan. O en güzel vekildir.

Tevekkül Hazret-i Allah'ın elli dört farzından birisidir, ilâhi bir emirdir. İlâhi bir emir olduğu için de O'na tam teslimiyetle inanmak bir iman meselesidir.

Tabi ki o yüce Yaratan her şeye kâfidir, her şeye gücü yeter, her şeye kâdirdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Herkesten kuvvetli olmasını arzu eden kimse, Allah'a tevekkül etsin." buyuruyor. (C. Sâğir)

İbrahim Aleyhisselâm ve Tevekkül:

Bize en güzel tevekkül örneği Hazret-i Allah'ın "Halilim" dediği, Halilullah İbrahim Aleyhisselâm'dır. Ondaki tevekkül, tevekküllerin en güzelidir, İbrahim Aleyhisselâm'ın tefekkürle Hazret-i Allah'ı bulmasından sonra bütün putları kırması, kırdığı baltayı da, en büyük putun boynuna asması, Nemrut ve kavmini, büyük bir kin ile kızdırdı. Onu yakmak suretiyle büyük bir ceza vermek istediler. Kur'an-ı kerim'de bu olaydan şöyle bahsediliyor:

"Dediler ki; Onun için bir bina yapın ve derhal onu ateşe atın." (Saffat: 97)

"Kavminin İbrahim'e cevabı sadece 'Onu öldürün' ya da 'Ateşte yakın!' demelerinden ibaret oldu." (Ankebut: 24)

Rivayet olunur ki; Nemrut altı ay kadar bir zaman ateş yakmayı yasaklamış, büyük bir meydana dağ gibi odun yığdırmıştır. Odunların tutuşması birkaç gün sürdü. Yakılan ateş çok uzak çevresini bile kavuracak derecede idi. Kuşlar bile oradan geçemez olmuş, geçecek olsalar yanıp kavruluyorlardı. İbrahim Aleyhisselâm'ı değil içine atabilmek yanına yaklaşabilmek bile imkânsızdı. Nihayet mancınık kurdular. İbrahim Aleyhisselâm mancınıkla, ateşe atılacaktı. İbrahim Aleyhisselâm için de Rabb'inden büyük bir imtihan vardı.

Mancınığa konduğunda gönlüne zerre kadar korku gelmedi. Çünkü öyle bir tevekkül ve teslimiyet içinde idi ki Hazret-i Allah'a dayanmıştı. O yakînin en yüksek mertebesinde idi. Allah-u Teâlâ'nın Halil'ini ateşe doğru fırlattıklarında Cebrâil Aleyhisselâm gelerek;

"Ey İbrahim! Bir ihtiyacın var mı?" diye sordu. "Hayır!" diye cevap verdi.

"Allah'tan bir dileğin varsa söyle bildireyim!.." dediğinde, "O'nun benim halimi bilmesi bana yeter." dedi. Çünkü o Rabb'ine güvenmiş idi, tam bir tevekkül hali içinde idi.

"Allah bana kâfi, o ne güzel vekildir." virdine devam ediyordu. Ne iman ne teslimiyet... Tevekkülün en üst derecesine ulaşmıştı. Ateşe atıldığında Hazret-i Allah'ın bir emri ateşin su, odunların balık ve gül bahçesi olmasına yetti, "Yakıcı ol!" emri yerine bu sefer Halilullah için:

"Ey ateş, İbrahim'e karşı serin ve selâmet ol." Emr-i ilâhisi gelmişti. (Enbiya: 69)

Âyet-i kerime'de İbrahim Aleyhisselâm'ın tevekkülü Hazret-i Allah'ın sevgisini çekti; "Allah onu ateşten kurtardı." (Ankebut: 24) Âyet-i kerime'sinde, buyurduğu gibi Allah-u Teâlâ nârı nûr eyledi. Cehennemi andıran yer, bir anda gül gülistan kesildi, çiçekler açtı, akarsuların, gül bahçelerinin ortasına selametle iniverdi.

İbrahim Aleyhisselâm tevekkülün mükâfatını gördü, büyük bir imtihanı da Hazret-i Allah'ın rızasını, sevgisini kazanarak verdi.

Hazret-i Allah dilerse atar, dilerse tutar, ne zaman nerede nasıl imtihan edeceğini O bilir, bize düşen ise O'na tevekküldür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde İbrahim Aleyhisselâm'ın duâsı hakkında buyururlar ki:

"Güçlü bir iman ve yakîn duygusu ile bu zikr-i şerifin tekrar ve tilâvetine devam olunsa, mal ve can üzerine gelmesi muhtemel olan musibet ve tehlikelerden insanı korur:

"Allah bana yeter. O ne güzel vekildir." (C. Sağir)

Yusuf Aleyhisselâm ve Tevekkül:

Yusuf Aleyhisselâm'ı kardeşleri öldürmeyi planladıkları zaman değişik planlar yaptılar ve onu alıp kırlara götürdüler, dövüp, gömleğini yırtıp bir kuyuya attılar.

Âyet-i kerime'de:

"Onu götürüp de kuyunun derinliklerine atmaya topluca karar verdikleri zaman biz Yusuf'a 'Andolsun ki sen onların bu işlerini, hiç farkında olmayacakları bir sırada kendilerine haber vereceksin!' diye vahyettik." buyuruyor. (Yusuf: 15)

Yusuf Aleyhisselâm kuyunun derin suyuna gömülmüş fakat Hazret-i Allah'ın yardımıyla ağzı dar, dibi geniş olan karanlık kuyudan ölümle burun buruna gelmesine rağmen, bir kayaya tutunarak kurtulmuş böylece Hazret-i Allah onu karanlık kuyudan çıkarmıştı.

Yusuf Sûre-i şerif'inin 15. Âyet-i kerime'sinde Hazret-i Allah, kuyudaki haline üzülmemesini, kurtaracağını, nice nimetlere nasıl ereceğini, mertebesini yücelteceğini haber vermişti. O da tevekkül halinde üzülmedi, sabretti, bekledi ve nihayet bu tuzaktan kurtuldu,

Üç gün geçmişti ki kuyunun yakınlarına bir kervan geldi, sucularını kuyuya su var mı, yok mu kontrole gönderdiler. Sucu kovayı kuyuya sarkıttığında kovayı çekerken zorlukla çekiyordu. Çünkü Yusuf Aleyhisselâm kovaya yapışmıştı. Bu güzel yüzlü, temiz yaratılışlı çocuğu görünce kervanın yanına getirdi ve onu satmak için mallarının arasında sakladılar. Ve nihayet Mısır'a vardıklarında esir pazarında;

"Onu değersiz bir fiyat ile bir kaç dirheme sattılar." (Yusuf: 20)

Takdir-i ilâhi'ye boyun büktü ve köle iken vezir oldu. Kardeşlerine bu yaptıklarını haber verdi, Hazret-i Allah'ın ihsanı, ikramı ve lütuflarına nail oldu.

Kur'an-ı kerim'de Yusuf Aleyhisselâm'ın şöyle duâ yaptığı haber veriliyor:

"Rabb'im! Sen bana hükümranlık verdin, rüyâların tabirini öğrettin. Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Eyyub Aleyhisselâm ve Tevekkül:

Eyyub Aleyhisselâm da büyük bir sabır örneğiyle büyük bir tevekkül içinde imtihanını geçti. Eyyub Aleyhisselâm büyük bir servet sahibi idi, çocukları, malı, mülkü, sürüleri, arazileri vardı. Sağlığı sıhhati, zenginliği yerinde idi. İlk imtihanını Allah-u Teâlâ bol lütuflar bahşederek verdirdi. Fakat o bu dünyalıklara dalmadı, aldanmadı;

"Bu nimetler Allah'a aittir, onları bize emanet olarak vermiştir, onları ister bırakır, ister geri alır." buyurdu. Sonra Allah-u Teâlâ onun bu sabır ve tevekkül halini insanlara numune olarak göstermek üzere ağır bir ibtilaya, imtihana tâbi tuttu. Verdiklerinin hepsini geri aldığı gibi, çocuklarını, en sonunda sağlığını da elinden aldı. Şiddetli bir hastalığa yakalandı, yemeğini iki eliyle zor yiyor, yediklerinin hiçbir yararını görmüyordu. Vücudunda derman kalmamıştı, hanımının haricinde herkes kendisinden yüz çevirmişti, bütün ibtilâsını ufacık bir mağarada tamamladı. Hazret-i Allah'a tevekkülden bir an bile olsun yüz çevirmedi. Artık şeytan da vesvese vermeye çalışıyordu, bütün kapılar kapanmıştı.

Âyet-i kerime'de:

"Resul'üm! Kulumuz Eyyub'u da an! O Rabb'ine 'Doğrusu şeytan bana bir yorgunluk ve eziyet verdi.' diye nidâ etmişti." (Sâd: 41)

Nihayet takdir edilen süre tamamlanınca, tam bir teslimiyet ve merbudiyetle ilk ve son olarak naz ile niyaz etti.

"Eyyub'u da an! Hani Rabb'ine: 'Bana bir dert gelip çattı. Sen merhametlilerin en merhametlisisin!' diye niyaz etmişti." (Enbiyâ: 83)

Bunun ötesinde hiçbir şeyden söz etmedi. Edeb ve hayâsının kemâlinden ötürü hiçbir istekte bulunmadı. İtimadını hiçbir zaman sarsmadı. Her şeyi Mevlâ'sına bıraktı.

Böyle bir itimad, böyle bir yöneliş içinde iken, merhametlilerin en merhametlisi olan Allah-u Teâlâ Eyyub'unun duâsına icabet buyurdu, çilesine son verdi, imtihanını nihayete erdirdi.

Vakti gelince Hazret-i Allah ondan aldıklarını tekrar geri verdi, ikinci zemzem olan suyu ayağını vurmasını emrederek çıkardı, suyla hem sağlığını, hem güzelliğini geri verdi. Altın çekirgeler ile servetini de iade buyurdu.

Tevekkülü sayesinde ağır bir imtihanı Hazret-i Allah'ın rızasını kazanarak geçti ve Âyet-i kerime'deki şu meth-ü senâya mazhar oldu:

"Doğrusu biz onu çok sabırlı bulmuştuk. O ne iyi kul idi. Daima Allah'a yönelirdi." (Sâd: 44)

İbrahim Aleyhisselâm, Yusuf Aleyhisselâm, Eyyub Aleyhisselâm, Yunus Aleyhisselâm gibi, nice peygamberler, salih kullar, evliyâullah da çeşitli ibtilâ ve imtihanlara maruz kalmışlar, sabır, sükût, tevekkül, niyaz ve mahviyet halinde bulunmuşlardır.

"Onlar sabreden ve yalnız Rabb'lerine güvenen kimselerdir." (Nahl: 42)

"De ki: O benim Rabb'imdir, O'ndan başka hiçbir ilâh yoktur. Yalnız O'na tevekkül ettim, dönüş de yalnız O'nadır." (Ra'd: 30)

"Tevekkül edenler yalnız Allah'a tevekkül etsinler." (İbrâhim: 12)

İlâhi Takdir:

Allah-u Teâlâ'nın indinde her insanın bir hakikati, yani özü vardır. Dünyaya gönderilmeden önce şekil almamışlardı, daha doğrusu çekirdek halinde idiler. Bunlara tasavvuf dilinde "Âyân-ı sâbite" adı verilir.

Gözle görülemeyecek kadar küçük bir zerre olan Âyân-ı sâbite'de kişinin bütün mukadderâtı dürülüdür, her birinin kendine göre bir istidat ve kabiliyeti vardır. "Âlem-i emir"de bulunurlar.

Bu Âyân-ı sâbite'ler Allah-u Teâlâ'dan kendi istidat ve kabiliyetlerine göre meydana çıkmayı istediler.

"Yâ Rabb! Sen bizi meydana çıkar, icraatlarımızı görelim." dediler.

Allah-u Teâlâ da bu isteklerini kabul etti, onları zamana ve mekâna göre bu âleme sevketti. Âyân-ı sâbite'ler bunu kendileri istemişlerdi.

İnsanları dünyaya göndermesinden maksat, onların da bilmeleri içindir, yoksa Allah-u Teâlâ'nın öğrenmesi için değildir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah onların geçmişlerini de geleceklerini de bilir. Kulların ilmi ise bunu kavrayamaz." (Tâhâ: 110)

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Eğer bizi göndermeseydi, gayet haklı olarak iddialarda ve itirazlarda bulunacaktık.

"Aman Allah'ım, senin bir kulun olarak hiç bu işleri yapar mıydım?" diyecektik.

Hakk Teâlâ ve Tekaddes Hazretleri;

"Ey kulum, ben senin bunları yapacağını biliyordum, sen de gör yaptıklarını..." diye bize göstermek için bu imtihan sahasına gönderdi. Yoksa ne yapacağımızı bilmediğinden değil.

Bir Âyet-i kerime'de:

"Eğer Allah onlarda bir hayır görseydi elbette onlara duyururdu." buyuruyor. (Enfâl: 23)

Cenâb-ı Hakk "Âlîm"dir, her şeyi bilir. İlm-i ezelisinde kişinin dünyada neler yapacağını, neler söyleyeceğini, âhiretteki yerini, ne olacağını, bütün icraatlarını biliyordu ve takdir filminde beyan etmişti. Bildiği için beyan etmişti. Çünkü hiçbir şey O'nun bilgisinin dışında değildir.

Zerreden kürreye kadar her şey böyledir. Kâinat da böyledir, insan da böyledir. Her şeyin filmi çekilmiş ve dürülmüş, kaseti tutulmuştur. İnsan bir teypten ve çekilen bir filmden ibarettir.

Âyet-i kerime'de:

"Biz herkesin dünyadaki amelini kendi boynuna doladık." (İsrâ: 13)

Buyurduğu üzere bütün icraatların filmini çekti ve sardı. Hepsini Levh-i mahfuz'da beyan etti. Anbean o filme göre insan icraatları husule geliyor.

Şu Âyet-i kerime'de bu husus açıkca ifade edilmektedir:

"Nihayet kardeşleri Yusuf'u alıp gittiler ve onu kuyunun dibine atmaya karar verdiler.

Biz de Yusuf'a şöyle vahyettik; Muhakkak ki sen onlara hiç farkında olmadıkları halde bu işlerini haber vereceksin." (Yusuf: 15)

Nitekim öyle oldu.

Bu film anbean geçtikçe, tekrar insanın hareketlerini çeken bir makine daha var. İkinci bir film sarılıyor. Birinde takdir filmi tecelli ediyor, diğerinde ise bütün yaptığı işlerin filmi tekrar çekiliyor. Bir zerre de öyle mükevvenat da öyle. O'nun hudutsuz, sınırsız bilgisi karşısında bir zerre ile mükevvenat arasında hiç fark yok.

Bunların da üstünde, yalnız kendisinin bileceği takdir vardır. Bu takdir Levh-i mahfuz'da da yoktur, kişinin filminde de yoktur. O kendisine aittir, kendisinden başka hiç kimse bilemez.

Sen buna şaşıyor musun? Bir insan, kendi çevirdiği bir filmi seyrederken biraz sonra hangi sahnenin geleceğini biliyor da, Hazret-i Allah takdirini beyan ettiği şeylerin her zerresini bilmez mi? Zaten senin takdir filmini sana takan O'dur.

İman-küfür, itaat-isyan, hayır-şer... Bunların her biri insanın kabiliyetine göre Cenâb-ı Hakk'tan talep ettiği şeylerdir. Ne diledi ise o verilmiş ve verildiği şeyin yolu kendisine kolaylaştırılmıştır.

Bir Âyet-i celile'de Hakk Celle ve Alâ Hazretleri:

"Kim âhiret ekimini dilerse, onun ekimini artırırız. Kim de sadece dünya ekimini isterse ona da yalnız bundan veririz. Âhirette ise onun hiçbir nasibi yoktur." buyuruyor. (Şûrâ: 20)

Birisi Hazret-i Allah'tan ahireti istiyor, iman ve taatı istiyor. Hazret-i Allah da ona o yolu kolaylaştırıyor, iyiliği sevdiği için ona iyilik yaptırıyor.

Bu husus Kur'an-ı kerim'de şöyle belirtiliyor:

"Bizim uğrumuzda mücahede edenlere elbette yollarımızı gösteririz." (Ankebût: 69)

Azim nispetinde Cenâb-ı Hakk kulunu destekliyor, hidayetini artırıyor ve önüne ışık tutuyor.

Diğeri yalnız dünyayı istediği için Cenâb-ı Hakk da onu müyesser kılıyor. Yani istediği için, kötülük yapmayı kolaylaştırıyor. Yaptıkça, hoşlanıyor, böylece arzusuna nail olmuş oluyor. İyilik isteyene iyilik, kötülük isteyene kötülük veriyor.

Buradaki maksat şu ki, yarın huzur-u ilâhi'ye çıktıkları zaman "Yâ Rabb'i, sen bizi dünyada istediğin gibi hareket ettirdin, bizim kabahatimiz ne?" diyemesinler.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"İşte bu şahidlendirme, kıyamet günü; 'Bizim bundan haberimiz yoktu!' dememeniz içindi." buyuruyor. (Â'raf: 172)

Kullarının hep iyiliğini isteyen Hazret-i Allah, hiç kimseye cebren aslâ kötülük yaptırmaz. Herkese arzusu verilmiş ve herkes onları yapmaya koyulmuşlardır. Binaenaleyh bir kulun; "Sâlâhımı isterse sâlah olurum, etmezse olmam!" diyerek kaçamak yollar aramaya, yaptığı, yapacağı bütün kötü işlere bunu perde yapmaya hakkı yoktur. Kendi kendisini kandırmaktan bir şey yapmış olmaz. Şeytan işini kadere havale etti, kâfir oldu. Âdem Aleyhisselâm Cenâb-ı Hakk'a sığındı, Cenâb-ı Hakk da onu affetti.

Kula düşen şudur:

Hazret-i Allah'a muhtaç olduğunu bilecek, O'ndan isteyecek, O'nu bilecek başka bir şey bilmeyecek.

Peygamber Aleyhimüsselâm Efendilerimiz masum oldukları halde ibadet ettiler. Aşere-i Mübeşşere -radiyallahu anhüm- cennetle müjdelenmelerine rağmen ibadetten bir an bile geri kalmadılar.

Allah-u Teâlâ "Âlim"dir, her şeyi bilir. Ezelî ilminde kişinin dünyada neler yapacağını, neler söyleyeceğini, ahiretteki yerini biliyordu ve takdir filminde beyan etmişti. Hiçbir şey O'nun bilgisinin dışında değildir.

Âyet-i kerime'sinde:

"Yaratan bilmez olur mu hiç?" buyuruyor. (Mülk: 14)

Zerreden kürreye kadar her şey böyledir. Kâinat da böyledir, insan da böyledir. Her şeyin filmi çekilmiş ve dürülmüş, kaseti tutulmuştur.

Allah-u Teâlâ insanın dünyada zuhur etmesini dilediği zaman "Akl-ı kül"de tasarruf ederek ilk şeklini çizer. Onu orada dilediği kadar tutar. Akl-ı kül'e "Akl-ı evvel" ve "Cevher-i evvel" de denir. Akl-ı evvel, Allah-u Teâlâ'dan ilk zuhur eden şeydir.

Buna "İlâhî ilmin ilk zuhuru" adı da verilir. Oradan "Nefs-i kül"e gelir. "Kâinatın ruhu" demektir. Sonra "Arş-u rahman"dan, "Kürsü"den süzülüp yedi kat göklerden geçer. "Felek-i kamer" adı verilen ay feleğine gelir.

Bütün bunlar Allah-u Teâlâ'nın ezelî kudretinin tezahürleridir.

Âlem-i ervah'tan merhale merhale "Felek-i kamer"e geldikten sonra, oradan da madde âleminin temel unsurları olan ve "Anâsır-ı erbaa" adı verilen "Ateş"e, "Hava"ya, "Su"ya ve "Toprak"a düşer. İnerken yağmur taneleri ile iner, toprağa düşünce bitki olur. İnsan onu yer, bir müddet insanda kalır. Daha sonra ana rahmine geçer. Nihayet bir bebek olarak dünyaya gelir. Yani cisim teşekkül eder.

Bütün bu olanların hepsi Allah-u Teâlâ'nın "Ol!" emri ile oluyor, onun takdiri husule geliyor.

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. Dünyaya gelen her insan bu birinci turu yapmış olur.

İstidat:

Hiç şüphe yok ki bu efdal ümmet içinde yağmurun toprağa düşmesi ile ölü toprağın nebat fışkırttığı gibi, Hakk'ın izni ile ölmüş kalpleri diriltenler de mevcuttur.

Onların bu derece faziletli oluşları, güçlük ve engellere rağmen yalnız Allah için mücâhede ve mücâdele etmeleridir. Ashâb-ı Kehf Hazerâtı'nın faziletleri de bundandır.

Cenâb-ı Hakk mahlûkatın en ekmeli ve eşrefi olan insanı, en güzel iş ve hareket yapma istidâdı üzerinde halketmiştir. Böyle iken Hakk ve hakikati bırakıp gayrıya çalışması bâtıl değil midir?

Buhâri'nin rivâyet ettiği bir Hadis-i şerif'te Hazret-i Ali -radiyallahu anh- Efendimiz buyuruyorlar ki:

"Bakî-i Garkad mezarlığında bir cenazede bulunuyorduk. Resulullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asâsıyla yere vurmaya başladı. Sonra buyurdu ki:

"Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şâki veya Said olacağı tespit olunmuştur."

Bunun üzerine Ashâb-i kiram'dan bir zât sordu:

"Öyle ise yâ Resulellah! Amel ve ibadeti bırakıp Cenâb-ı Hakk'ın takdirine itimad edemez miyiz? Zira bizden saadet ehli olanları, ilâhi takdir saadet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhi takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer."

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevaben:

"Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saadet ehli olan saadet amelleri yapar, Şekâvet ehli olan ise şekâvet amelleri yapar." buyurdu ve akâbinde şu Âyet-i kerime'leri okudu:

"Kim ki verir, (mâsiyetten sakınır) Allah'tan korkarsa,

Ve o en güzeli (Kelime-i tevhid'i) tasdik ederse,

Biz de ona kolay olanı hazırlarız, (hayra karşı tatlı bir arzu veririz).

Fakat kim de cimrilik edip, inâyet-i ilâhî'den kendisini müstağnî görürse,

O güzel kelimeyi tekzip eder, yalanlarsa,

Biz de ona en güç olanı kolaylaştırırız, (hayra karşı bir isteksizlik veririz)." (Leyl: 5-10)

Kişi baktığı zaman kendisini bu hakikat aynasından görebilir.

Yine bu hususta Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde şöyle buyuruyor:

"Kim bu çarçabuk geçen dünyayı isterse, biz de burada ona, evet kimi dilersek ona, dilediğimiz kadar hemen veririz. Sonra da ona cehennemi hazırlarız. Kınanmış ve rahmetimizden kovulmuş olarak oraya girer.

Kim de inanmış olarak ahireti ister ve çalışmasını da onun için yaparsa, işte onların bu çalışmaları meşkûr ve makbul olur.

Hepsine, onlara da bunlara da (dünyayı isteyene de ahireti isteyene de) Rabb'inin vergisinden birbiri ardınca veririz. Esasen Rabb'inin ihsanı hiç kimseye yasak kılınmış değildir." (İsrâ: 18-20)

Kadere Rızâ Göstermek:

Allah-u Teâlâ'nın her türlü hükmüne râzı olmak, hoşnutluk göstermek amellerin en faziletlisi, ahlâkın en güzelidir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kul hayrıyla şerriyle kadere inanmadıkça, kendine hayır ve şerden isabet edecek şeyi atlatamayacağını, hayır ve şerden kaçacak olan şeyi de yakalayamayacağını bilmedikçe iman etmiş olmaz." (Tirmizî: 2145)

İnsanoğlu dünyaya imtihan için gelmiş bulunmaktadır. Muhakkak ki imtihanlara tâbi tutulacak, birçok ibtilâlara musibetlere maruz kalacaktır. Ömür imtihanlarla ibtilâlarla doludur.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mükâfatın çokluğu ibtilânın büyüklüğüyle beraberdir. Allah bir topluluğu sevdiği zaman şüphesiz ki onları ibtilâlarla imtihan eder.

Kim ki rızâ gösterirse Allah'ın rızâsı o kimseyedir. Kim de öfkelenirse, Allah'ın gazabı o kimseyedir." (İbn-i Mâce: 4031)

Allah-u Teâlâ her müslümana bir ibtilâ taksim etmiştir. İnsanın ibtilâdan kaçması, onu istememesi boşunadır. Takdir ettiği ibtilâ muhakkak başına gelecektir. Kula düşen Hakk'a sığınmak ve bitmesini beklemektir. Damlaya damlaya biter, sonra gider, sonu hayırla neticelenir.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Andolsun ki biz sizi imtihan edeceğiz. Tâ ki içinizden cihad edenlerle sabır gösterenleri meydana çıkaralım." (Muhammed: 31)

İlâhî emirlere uyarak, değil malını, canını bile ortaya koyan, isteye isteye ortaya atılan, en şiddetli ibtilâlara karşı sabır göstererek ilâhi takdire teslimiyette bulunan müminler belirlenmiş olsun.

Allah-u Teâlâ öyle bir imtihan tertip eder ki, bu imtihanda hakiki müminler ortaya çıkar, münafıklar da rezil ve rüsvay olurlar.

Bu imtihan bilgi edinmek maksadıyla değil, bilgilendirmek kabilindendir. Allah-u Teâlâ insanların ne yapacağını ilm-i ezelîsinde biliyordu. Onların da bilmesi için imtihan sahnesine göndermiştir.

"Ve haberlerinizi de açıklayalım." (Muhammed: 31)

İman ve sadakatinizle, yaptıklarınızla ilgili haberleri ortaya döküp beşeriyete ilân edelim de güzellikleriniz açığa çıkmış olsun. Çünkü haber, haber verilen şeye göredir. Haber verilen şey iyi ise, haber de iyidir, kötü ise haber de kötüdür.

Nitekim İbrahim Aleyhisselâm'ı oğlu İsmail'i kurban etmekle imtihana çekmiş, o ise sadâkatini en güzel şekliyle ispat etmişti. Allah-u Teâlâ o zamanda İbrahim Aleyhisselâm'a yaptığı in'am ve ihsanla kalmamış, kıyamete kadar nesiller ve çağlar boyunca hatırasının anılacağını Âyet-i kerime'sinde haber vermiş ve:

"Sonra gelenler arasında ona iyi bir ün bıraktık." buyurmuştur. (Saffat: 108)

Bu ve buna benzer birçok misaller vardır.

Âyet-i kerime'de:

"Allah'ın rızâsı ise daha büyüktür." buyuruluyor. (Tevbe: 72)

O kullarını:

"Allah onlardan râzı olmuştur, onlar da Allah'tan hoşnud olmuşlardır. Onlar Allah'tan yana olanlardır." Âyet-i kerime'sinin tecellisine mazhar eder. (Mücâdele: 22)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Sen Rabb'inin hükmüne kadar sabret!" (Kalem: 48)

Dünyaya imtihan için gelmiş bulunuyoruz. Birçok çilelere maruz kalacağız. Allah-u Teâlâ ne yapacağımızı ilm-i ezelîsinde biliyordu. Bizi bilsin için de, imtihan sahasına gönderdi. İcraatımızı yapacağız ve gideceğiz.

Dünya saadetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Yazıklar olsun o kimseye ki lisan ile Allah'ı zikreder, kalbinden ise Cenâb-ı Hakk'ın yaptığına râzı olmaz." (Münâvi)

Kâinat da İnsan da Kâğıttır:

Allah-u Teâlâ kâinat ve insan hakkında Levh-i mahfuz'da ne ki yazmışsa o tecelli eder. Bir kâğıt, üzerindeki yazıyı silmeye muktedir midir? Değildir. Kâinat da kâğıttır, insan da bir kâğıttır, üzerindeki yazıyı silemezler.

"Eğer Allah sana bir zarar isabet ettirecek olursa, onu kendisiden başka hiçbir kimse gideremez. Sana bir hayır isabet ettirirse, (bunu da kimse geri alamaz). Şüphesiz ki O her şeye kâdirdir." (En'am: 17)

İnsan için kader yayından atılan oku müdafaa bâbında, rıza gibi bir zırh ve kale bulunamaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim Allah'ın takdir ve taksiminden râzı olursa, Allah da ondan râzı olur." buyuruyorlar. (Câmiüs-sağir)

Allah-u Teâlâ kâinatı yaratmadan önce mahlûkat hakkındaki takdirini Âyet-i kerime'lerinde haber vermektedir:

"Yeryüzünde vuku bulan ve sizin başınıza gelen herhangi bir musibet yoktur ki, biz onu yaratmadan önce, bir Kitap'ta yazılmış olmasın." (Hadid: 22)

Her türlü muvaffakiyetler Allah-u Teâlâ'nın lütfu olduğu gibi, bütün musibetler de ezelî ilminde yazılmış bir takdiridir.

"Şüphesiz ki bu Allah'a göre kolaydır." (Hadid: 22)

Yarattığı mahlûkatın takdirini önceden ve ayrı ayrı tayin etmek O'na güç değildir.

Onun içindir ki böyle bir inanca sahip olmalı ve o yolda hareket etmelidir. İbtilâlara karşı kadere bağlanmanın; kalbe sağlamlık vermesi yanında, gerek acı ve gerekse tatlı hadiseler karşısında insanı sarsmayan bir faydası vardır.

Bu husus Âyet-i kerime'de şöyle beyan buyurulmuştur:

"Bu, elinizden çıkana üzülmemeniz ve Allah'ın size verdikleri ile sevinip şımarmamanız içindir." (Hadid: 23)

Üzüntüden maksat ümitsizliğe düşüren üzüntüdür, sevinçten maksat da şımarıklığa ve taşkınlığa iten sevinçtir. Burada her ikisi de yerilmektedir.

Hepsinin de takdir edilmiş olduğuna imanı olan kimseler, insan olarak üzüntü duysalar da; ne üzüntünün ızdırabına ne de sevincin gurur ve heyecanına kendilerini kaptırmazlar. Hepsinin Hakk'tan indiğini ve nice nice gizli hikmetler bulunduğunu bilerek her iki halde de gönüllerini Allah-u Teâlâ'nın mağfiret ve hoşnutluğuna bağlarlar.

Abdullah bin Mesud -radiyallahu anh- buyurur ki:

"Yaktığını yakan ve bıraktığını bırakan bir ateşe dokunmam; olmayan bir iş için 'Keşke olsaydı!' dememden bana daha sevimli gelir."

Her nimet ve musibetin takdirle olduğunu bilen bir kimse, kaybettiğine fazla üzülmez, elde ettiğine fazla sevinmez. Allah-u Teâlâ bunların pek yakında yok olmasını takdir edebilir. Elden çıkan düşünmekle geri gelmez, elde edilen de sevinmekle devam etmez.

"Allah kendini beğenip böbürlenen kimseleri sevmez." (Hadid: 23)

Çünkü dünyadaki payına sevinerek böbürlenen bir kimse bununla başkalarına karşı övünür, insanlara karşı büyüklük taslar.

Kendini beğenip nefsine güvenen kimse Rabb'ine ihtiyaç hissetmez. Allah-u Teâlâ da onu kendi haline bırakır. Daha o zaman imtihanı kaybetmiş olur.

Dünya saâdetini ve ahiret selâmetini arzu eden kimse, ortak ve yardımcıdan müstağni olan Allah-u Teâlâ Hazretleri'ne yönelip, sebeplerini halketmesini de o Zât-ı Ecell-ü Âlâ'dan istemelidir.

Hayır ancak Allah-u Teâlâ'nın kudret elindedir. Hayrı da şerri de ancak O bilir. Biz iyilikleri O'ndan isteyeceğiz. Her şey O'nun takdirine dayanır, her şeyi dilediği gibi yapar.

Sinemaya giden bir insan, film seyrederken bazen heyecanlanır. Nihayet ışıklar yanınca bir hayal olduğunu anlar. Dünya da böyledir. İnsanın başından, herkesi hayretler içinde bırakan birçok hadiseler geçer. Nasıl takdir etmişse hep o işler olur, başkası olmaz. Olmadığına göre telâşa da lüzum yok, endişeye de lüzum yok.

Kul bütün iyiliklerini Hakk'tan bilecek, kötülüklerini ise kendi nefsinden. Kula düşen budur.

İmanın en sağlam kalesi Allah-u Teâlâ'ya ümit bağlayıp hadiseler karşısında dayanma gücünü ortaya koymaktır.

Bir mühim husus da şudur ki; Enbiyâ-i izam ve Evliyâ-i kiram Hazerâtı'nın şefaatlarını temenni etmek, onların hürmetine bir musibet ve kederden kurtulmayı Allah-u Teâlâ'dan niyaz etmek de O'na olan merbudiyete, O'nun takdirine teslimiyete mâni değildir.

•

Başa gelen musibetin süresi uzamış olsa bile, bir kul Allah-u Teâlâ'dan ümidini kesmemeli, bazı nimetlerden mahrum olduğu zaman teessüre kapılmamalı, O'ndan olduğunu bilmeli, duâ ve niyazda bulunmalıdır.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa: 'Allah'ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür.' desin." (Müslim: 2680)

Onun bu ilticası, sabrına mâni değildir, ecrine noksanlık gelmez. Allah-u Teâlâ'ya her hususta muhtaç olduğunu itiraf etmiş olur.

Bu şekilde bir ibtilâya maruz kalan kimse, vesveseye düşmesine rağmen sabrettiği takdirde, Allah-u Teâlâ ona da bir çıkış yolu gösterir.

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder, düştüğü darlıktan kurtulacağı bir çare gösterir.

Allah-u Teâlâ bir Âyet-i kerime'de şöyle buyurmaktadır:

"Eğer Allah sana bir zarar bir sıkıntı verirse, onu senden kaldıracak O'dur." (Yunus: 107)

O'ndan başka hiç kimse o zararı gidermeye kadir değildir. O'nun yazısını reddedecek, hükmünü aksatacak, lütfunu engelleyecek bir güç yoktur.

"Eğer sana bir hayır ve iyilik dilerse, lütfuna kimse mâni olamaz." (Yunus: 107)

Hayır ve iyilik bizzat istenilen şeydir, zarar ve sıkıntı ise bir takım dış sebeplerle kulun sebep olduğu bir şeydir.

Hikmeti gereğince O'nun lütuf ve nimeti dilediği kullarına ulaşır.

"O bunu kullarından dilediğine eriştirir. O bağışlayandır, merhametlidir." (Yunus: 107)

İbtilâ ve sıkıntılarla günahları örter, ihsanları ile âfiyete, esenliğe eriştirir.

İmanı olmayanlar veya imanı zayıf olanlar musibet ve felâketlere tahammül edemezler. Bu tahammülsüzlükler, bu sabırsızlıklar imtihanın tamamiyle kaybedilmesi demektir.

Sabır şuna denir ki, hâlini kimseye bildirmez, sadece Hakk'a sığınır. Başına gelen bir belâyı şayet başkalarına duyurmaya çalışıyorsa, Sahib'ini şikâyet ediyor demektir.

Kula boyun bükmek ve teslimiyet düşer. Takdir edilen ibtilânın bitmesini gözetlemek düşer. Bir akarsuya bakın ki, taşlara vura vura gidiyor, hiç eğlenmiyor, yoluna devam ediyor. Çünkü o bir defa başını eğdi. Çer-çöp olan şeyler ise tıkanıp kalıyor. Biz de su gibi olalım ki yolumuza devam edelim.

•

Kul her şeyden önce Hakk'a sığınmalı ve şöyle niyaz etmelidir:

"Allah'ım! Beni bana bırakma. Her takdirin husule gelsin, fakat o takdirlerle beni meşgul ettirme, nefsimi müdahale ettirme. Zira ben senden gelecek her takdire peşin olarak râzıyım. Bu söylediklerimi bana hâl ile de bahşet. Husule gelen bütün hadiselerin senden olduğunu bilerek boyun bükmeyi lütfet."

Allah-u Teâlâ'ya gönülden sığınmak lâzımdır. Çünkü ibtilâ anında kişinin içi dışarıya çıkar.

Sabırsız kişiler her zaman darlık içindedirler. Onların dünyevî hadiselere hiç dayanıklılıkları yoktur. Herşeyi isterler, herşeyden rahatsız olurlar.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Yoksa insan her umduğu şeye sahip mi olacak?" buyuruyor. (Necm: 24)

Her canının çektiği ve gönlünce arzu edip kurduğu her hayali gerçekleşecek değildir.

Bu gibi kimseler az bir yokluk görünce tahammül edemezler.

İlâhî İzin Olmayınca:

Musibet tıpkı deniz dalgası gibidir, birbiri ardınca devamlı gelir. Allah-u Teâlâ isabet ettirmemeyi dilemişse, denizin dalgasını seyrettiğin gibi olursun. Dalgalar sana gelir, fakat hiç dokunmaz, dışarıdan seyredersin. En hayırlısı dışarıdan seyretmek.

Bütün kâinat düşmanın olsa, O seni hıfz-u himaye etmeyi dilemişse:

"Allah'ın izni olmayınca hiçbir musibet isabet etmez." (Teğâbün: 11)

Âyet-i kerime'si mucibince bir tek kılına zarar gelmez.

Bütün kâinat dostun olsa, kahretmeyi murad ettikten sonra, kıl kadar kimsenin sana yardımı olamaz ve seni kurtaramaz.

Sanki o musibet, bizâtihi insana yönelmiş, isabet etmek için Allah-u Teâlâ'nın iznini beklemektedir.

Nice musibetler vardır ki, sabırlarından dolayı fazla sevap almak, günahları örtmek ve benzeri başka bir şey için insana gelip çatar.

Kişinin işlediği bir kötülük sebebiyle başına gelen musibetler de ancak Allah-u Teâlâ'nın izni ve iradesi iledir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

Buradaki musibetten maksat, herhangi bir musibettir. Vücuduna batan bir dikenin acısı, her türlü üzüntü, sıkıntı, korku ve her türlü hastalıklar birer musibettir. İbtilâ bununla da kalmaz, insanın malında, aile efradında, çocuklarında da olabilir.

"O yine de çoğunu affeder." (Şûrâ: 30)

Dünyada hesaba çekmez, kötülük yapanları hemen cezaya uğratmaz. Bu da O'nun rahmetinin bir eseridir.

Hakk yolda bulunan bir müminin karşılaştığı sıkıntılar onun sadece günahlarına kefaret olmakla kalmaz, Allah katındaki derecesini de yükseltir.

Hayır ve Şer Karşısında İnsanlar:

Hayrın ve şerrin nede ve nerede olduğunu kişi bilemeyeceği için, Allah-u Teâlâ'ya sığınmaktan ve hakkında hayırlı olanı dilemekten başka bir çare yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bazen hoşunuza gitmeyen bir şey, hakkınızda hayırlı olabilir ve hoşunuza giden bir şey de hakkınızda şer olabilir. Allah bilir siz bilmezsiniz." (Bakara: 216)

Hoşlanıp hoşlanmamak sadece bir duygudur. Sadece bununla iyilik ve kötülük, yarar ve zarar bilinemez. İnsan aklı iyiye ve kötüye, güzele ve çirkine tam olarak vâkıf olamaz. Vâkıf olan Allah-u Teâlâ'dır.

İnsanın teslimiyeti tam olursa, bir dere geçileceği zaman, onu geçmeden önce hazırlarlar. "Geç!" denildiği zaman düşünmeden geçer. Halbuki o geçmemiştir, önceki hazırlıktan ötürü geçirilmiştir. Fakat hazırlıklı olmayanın karşısına küçücük bir dere çıkar. Ona "Geç!" derler. "Ben burada düşerim!" der. "Düşerim!" dediği anda düşer zaten.

İnsanlar hep imtihandadır. Allah-u Teâlâ'nın kişiyi ne ile imtihana çekeceğini bilemez. İmtihandan sonra gösterilecek teslimiyete göre kişi derecesini alır. Kimin ne derece teslimiyet gösterdiğini ancak Yaratan bilir.

Hıfz-u Himaye:

İnsan: "Ben iman ettim!" der, fakat herhangi bir imtihana çekildiğinde ne iman kalıyor ne de iz'an! Deniz sakin olduğu zaman durumu çok güzel, dalgalandığı zaman bocalama başlıyor. İbtilâya sabredemeyip tahammülsüzlük başladığı zaman içi dışına çıkıyor.

İman odur ki, Allah-u Teâlâ her ne ibtilâya çekerse çeksin, o boynunu Hakk'a uzattığı için, o boyun orada kalır, bir daha da çekmez. O bilir ki imtihandadır. Bu imtihana hazırlanmak için bir sır vardır: İhlâs-ı kalbiyye ve samimi bir muhabbet.

Bunlar olursa iltimas-ı ilâhî'ye mazhar olunur. İmtihana tutulmazdan önce hazırlanmış olur. İmtihanla karşılaşınca da, hazırlıklı olduğu için geçiverir.

Fiili imtihan olduğu gibi, hâli imtihan da olur. Hâli imtihan âni olduğu için, insanın aklının çalışmasına fırsat olmaz.

Fakat daha önce doldurulmuş olan kimse hemen geçiverir. Fiili imtihana çekildiğinde de, tutulması sebebiyle kurtulur. Diğeri aklını işletinceye kadar o geçmiştir bile. İşte bunlar mutlu insanlardır.

Anlaşılıyor ki ancak hıfz-u himayeye girenler kurtuluyor. Diğerleri ise yürüyormuş gibi görünüyor amma, bir fırtına koptuğu zaman hepsi yıkılıyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Sabır ve namaz ile Allah'tan yardım isteyin.

Muhakkak ki Allah sabredenlerle beraberdir." (Bakara: 153)

Sabır, başa gelen ibtilânın geçmesi için Allah-u Teâlâ'nın yardımını celbedecek sebeplerin birincisidir.

Rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir iş ağır gelince, ya da ansızın bir durum ortaya çıkınca hemen namaza başlar ve bu Âyet-i kerime'yi okurdu.

Namaz; zikir ve şükrü içine alan bir ibadet olduğu için, ilâhî yardımın celbedilmesinde en büyük âmildir.


Tebbet Sûre-i Şerif'i (3)

Elleri Kuruyan Adam (2)

Haziran 2014
Hakikat Aylık İslâm Dergisi

Ebu Leheb, Resulullah Aleyhisselâm'ın amcası olması sebebiyle hususi bir şerefe sahip bulunuyordu. O ise bunu takdir edemedi. Yeğenine yardımcı olacak yerde engel olmaya çalıştı, küfrün öncülerinden oldu.

Asıl adı Abdüluzzâ idi. Yanaklarının pek kırmızı olmasından dolayı ateşe benzetilerek Ebu Leheb denilmiş ve bu künye ile meşhur olmuştur. Ebu Leheb "Alev babası" demektir. O itibarla Resulullah Aleyhisselâm'a ve İslâm'a düşman oldukları için kendi kendilerini cehenneme atmış olan kâfirlerin hepsinin temsilcisi olması sebebiyle, onun mahvolması, hepsinin mahvolmasına misal yapılmıştır.

"Ne malı ne de kazandıkları onu kurtaramadı." (Tebbet: 2)

Ebu Leheb mala çok düşkün olduğu gibi, çok cimri bir adamdı. Servetine çok güveniyordu.

"Eğer yeğenimin dedikleri doğru ise, çoluk-çocuğumu ve malımı fidye olarak verip kendimi azaptan kurtarırım." diyordu.

Fakat malı da fayda vermedi kazancı da. Çünkü iki eli kurumuş ve helâk olmuştu.

"O alev alev yükselen bir ateşe girecektir." (Tebbet: 3)

Öyle bir ateş ki, dünyada eşi ve benzeri görülmemiş. Sadece cisimleri değil, ruhları sarıp gönüllere nüfuz eden, gürül gürül yanan son derece şiddetli ateş!

"Odun taşıyıcısı olarak karısı da, boynunda liften bükülmüş bir ip olduğu halde (oraya girecektir)." (Tebbet: 4-5)

Ebu Leheb'in yalnız kendisi değil, karısı Ümmü Cemil de ateşe yaslanacaktır.

Kâfirler cehennem odunu olduğundan, küfre hizmet etmek, cehenneme odun taşımak mânâsına gelmektedir.

Ümmü Cemil de kocası gibi Resulullah Aleyhisselâm'a düşmanlıkta ileri gitmişti.

Öyle ki; geçeceği yol üzerine geceleyin dikenli otları yayarak ona eziyet etmek isterdi. Onun için bu tabirle kınanmıştır. İçinde bulunduğu azap artsın diye, cehennemde odun taşıyıp kocasının üzerine atacak, ayrıca boynuna ateşten bir zincir geçirilecektir.

Allah-u Teâlâ'nın bu açık ve kesin beyanı on beş sene kadar sonra Kur'an-ı kerim'in haber verdiği şekilde aynen gerçekleşti.

Bedir savaşına Kureyş'in bütün ileri gelenleri gittiği halde, o hastalığı yüzünden gidememişti. Kendi yerine Âs bin Hişam'ı gönderdi. Müşriklerin bozguna uğradığını öğrendikten yedi gün sonra elleri kurumuş olarak evinde ölmüş, üç gün kimsenin haberi olmamıştı.

Bulaşıcı hastalığının korkusundan ve iğrenç kokusu yüzünden habis cesedine günlerce kimse yaklaşamadı.

Nihayet utandıkları için çocukları Sudanlılar'dan birkaç kişiyi ücret karşılığı tutarak gömdürmek zorunda kaldılar.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Beşinci Yılı-

Örtünme Emri

Haziran 2014
Hakikat Aylık İslâm Dergisi

Hazret-i Zeyneb -radiyallahu anhâ- Vâlidemiz'in düğün yemeğinde dâvetliler geliyor, yemeğini yiyor, çıkıp gidiyordu. Herkes dağıldıktan sonra bir topluluk konuşmaya daldılar ve oturup kaldılar. Resulullah Aleyhisselâm kalkıp Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in odasına kadar gitti. Diğer hanımlarının odalarına da uğradı. Ziyaretçiler gitmişlerdir düşüncesiyle dönüp geldi, fakat onlar hâlâ oturuyorlardı. Hayâ ve edebinin üstünlüğünden ötürü zamansız oturuşlarının kendisine ağırlık verdiğini söylemekten çekiniyordu. Tekrar gitti geldi. Üçüncü defa gittiğinde çıktılar.

Hâne-i saâdet'lerine geldiğinde Âyet-i kerime'ler nâzil oldu:

"Ey müminler! Bundan sonra Peygamber'inizin evlerine yemeğe dâvet olunmadıkça vakitli-vakitsiz girmeyin. Dâvet edildiğiniz zaman girin. Yemeği yiyince de hemen dağılın, söze sohbete dalıp kalmayın. Çünkü bu haliniz Peygamber'i üzüyor, o da size bir şey söylemekten utanıyor. Allah ise gerçeği açıklamaktan çekinmez." (Ahzâb: 53)

"Peygamber'in zevcelerine herhangi bir şey soracağınız vakit perde arkasından sorun. Böyle yapmakla hem sizin gönülleriniz hem de onların gönülleri daha temiz kalır." (Ahzâb: 53)

"Sizin Allah'ın Resul'ünü üzmeniz ve ondan sonra onun hanımlarını nikâhlamanız aslâ câiz olamaz. Çünkü bu Allah katında çok büyük bir günahtır." (Ahzâb: 53)

"Bir şeyi açıklasanız da gizleseniz de muhakkak ki Allah her şeyi bilendir." (Ahzâb: 54)

Allah-u Teâlâ "Hicab" Âyet-i kerime'sini indirdikten sonra, mahremleri bu hükmün dışında tutarak şöyle buyurdu:

"O hanımlara babaları, oğulları, kardeşleri, erkek kardeşlerinin oğulları, kız kardeşlerinin oğulları, kadınları ve câriyeleri hususunda vebâl yoktur.

Allah'tan korkun!

Şüphesiz ki Allah her şeye şâhittir." (Ahzâb: 55)

Allah-u Teâlâ Resulullah Aleyhiselâm'ın muhtereme hanımlarının, kızlarının ve diğer mümine hanımların şereflerinin korunması için tesettüre riâyet etmekle sorumlu olduklarını beyan etmek üzere Âyet-i kerime'sinde şöyle buyurdu:

"Ey peygamber! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle.

Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler. Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir." (Ahzâb: 59)

"Cilbab" kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten örtüdür.

Müreysî Savaşı:

Müreysî savaşı, Resulullah Aleyhisselâm'ın Mekkeli olmayan müşriklerle yaptığı ilk savaştır.

Huzâalılar'ın bir kolu olan Benî Mustalık kabilesi Necid bölgesinde Medine'ye dokuz günlük bir yerde yerleşmişlerdi. Müslümanlarla iyi geçiniyorlardı. Kabile reisi Hâris bin Dırar Kureyşliler'in teşvikine kapılıp, hem kendi aşiretinden, hem de civarda yaşayan bedevî Araplar'dan asker topladı. Gayesi Medine'ye saldırmak, Resulullah Aleyhisselâm'ı öldürmek, Kureyşliler'in yapamadığını yapmaktı.

Bu haber Medine'de duyuldu. Doğruluğu anlaşılınca Resulullah Aleyhisselâm hemen harekete geçti. Zeyd bin Hârise -radiyallahu anh-ı Medine'de bırakarak bin kişilik bir kuvvetle yola çıktı. Otuz kadar atlısı vardı. Fakat İslâm ordusuna şimdiye kadar görülmemiş sayıda münâfık karışmıştı. Maksatları ganimetten istifade etmek ve fırsat kollayarak müslümanlar arasına fitne düşürmekti.

Düşman, Resulullah Aleyhisselâm'ın bu hareketini duyunca korkuya kapıldı, civardan toplanan bedeviler dağıldılar. Hâris'in yanında yalnız kendi kabilesine mensup askerler kalmıştı. Düşmanın Müreysî suyu başındaki ordu merkezi, müslümanlar tarafından basıldı. Kendilerine İslâm olmaları teklif edildi. Kabul etmedikleri görülünce ok cengi başladı, bir saat kadar sürdü.

Resulullah Aleyhisselâm ordusunu harp nizamına soktu. Muhâcirler'in sancağı Hazret-i Ebu Bekir -radiyallahu anh-de Ensâr'ın sancağı Sa'd bin Ubâde -radiyallahu anh-in elindeydi. Hücum pek şiddetli oldu. Mustalık oğulları dayanamadılar. Kimi esir oldu, kimi kaçtı, on kişi öldü. Müslümanlar ise bir şehit verdiler.

Müslümanların ellerine ganimet olarak yedi yüz esir, beşbin koyun, ikibin deve geçmişti.

Esirler gazilere bölüştürülüp teslim edildi. Deve, sığır ve davarlar da bölüştürüldü. Bir deve on davara eşit tutuldu. Atlıya ikişer, piyadeye birer hisse verildi.

Ganimetten hisse alanlara zekât ve sadaka, zekât ve sadaka verilenlere de ganimetten hisse verilmezdi.

Zekât ve sadakadan, yetimler ve miskinler faydalanırdı. Yetimler büluğ çağına erince, zekât ve sadakadan çıkarılıp ganimet hisseleri arasına katılır ve kendileri cihadla mükellef tutulurlardı. Eğer cihaddan kaçınırlarsa kendilerine zekât ve sadakadan bir şey verilmezdi.

Bununla beraber Resulullah Aleyhisselâm hiçbir istekliyi boş çevirmezdi.

Resulullah Aleyhisselâm yirmi sekiz gün sonra Ramazan hilâlinin doğduğu zaman ordusuyla Medine'ye döndü.

Cüveyriye -Radiyallahu Anhâ- İle İzdivaç:

Resulullah Aleyhisselâm Müreysî savaşında alınan esirleri mücahidler arasında bölüştürdüğü zaman, Hâris bin Dırar'ın kızı Cüveyriye de Sâbit bin Kays -radiyallahu anh-in hissesine düşmüştü. Kocası ise savaşta ölmüştü.

Adı geçen seferden selâmetle Medine-i münevvere'ye dönüldükten sonra esirlerin yakınları gelip fidye vererek büyük kısmını kurtardılar. Cüveyriye'yi de Sâbit -radiyallahu anh- ağır bir ücrete bağlamıştı. Kabile reisi Hâris, Resulullah Aleyhisselâm'a başvurdu. Asaletinden bahsederek kızının cariye olamayacağını ileri sürdü. Şerefinin korunmasını ricâ etti. Resulullah Aleyhisselâm Sâbit bin Kays -radiyallahu anh-e haber gönderip Cüveyriye'yi istedi.

O da:

"Babam anam sana feda olsun yâ Resulellah! Onu sana bağışladım." dedi.

Resulullah Aleyhisselâm fidyesini ödeyip Cüveyriye'yi serbest bıraktı, babasına teslim etti.

Cüveyriye, kabilesine dönmedi, müslüman oldu ve kendi isteğiyle dört yüz dirhem karşılığında Resulullah Aleyhiselâm'la evlendi.

Bu izdivaç Cüveyriye'nin kabilesi için büyük bir hayır getirdi.

Çünkü Ashâb-ı kiram Cüveyriye'nin evlendiğini görünce:

"Resulullah Aleyhisselâm'ın zevcesinin akrabasını esir etmek doğru olmaz." dediler, onu memnun etmek için ellerinde bulunan esirleri serbest bıraktılar.

Bu evlilik müslümanlarla Mustalık oğulları arasındaki düşmanlığı gidermiş, bir müddet sonra da müslüman olmuşlardır.

Hazret-i Cüveyriye -radiyallahu anhâ- Vâlidemiz'in müslüman olmadan önceki adı "Sâliha, hayırlı kadın" mânâsında Berre idi. Böyle adlar almayı insanın kendi kendini temize çıkarması olarak değerlendiren ve bunu hoş karşılamayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz ona: "Küçük kız" mânâsında "Cüveyriye" adını verdi. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in belirttiğine göre ibadete çok düşkündü.

İliklere İşleyen Nifak:

Müreysî savaşı zaferle sonuçlanması sonrasında İslâm ordusu henüz oradan ayrılmamışken, bir müslümanla bir münâfık su yüzünden tartıştılar. Tartışma daha sonra kavgaya dönüştü. Bu hadiseyi İslâm aleyhine değerlendirmeyi ve elde edilen fırsatı kaçırmamayı düşünen münâfık Abdullah hemen koştu, Medineliler'i Resulullah Aleyhisselâm'ın aleyhine kışkırtmaya başladı. Çekinmeden:

"Muhâcirler şehrimizde iyice çoğaldılar. Köpeği besleyip semirtirsen, çok sürmez seni parçalayıp yer. Bilesiniz ki vallâhi Medine'ye dönersek, en üstün olan en alçak olanı mutlaka oradan çıkaracaktır." gibi lâflar etti.

Durum derhâl Resulullah Aleyhisselâm'a bildirildi. Abdullah bin Ubeyy ise çevirdiği entrikanın Peygamber tarafından duyulduğunu öğrenince alelacele gelip, o gibi sözler sarfetmediğine dâir yemin etti. Resulullah Aleyhisselâm bu hadiseyi büyütmeden derhal Medine-i münevvere'ye dönmeye karar verdi.

Çok geçmeden Âyet-i kerime nâzil oldu, münâfıkların yalancı oldukları açıklandı.

"Derler ki: Andolsun, eğer Medine'ye dönersek en üstün olan en zelil olanı oradan mutlaka çıkaracaktır." (Münâfikûn: 8)

"Üstün olan" ile kendisini, "Zelil olan" ile de Resulullah Aleyhisselâm'ı ve müminleri kastediyordu.

Allah-u Teâlâ münâfıkların sözlerini reddetti:

"İzzet Allah'ındır, Allah'ın Peygamber'inindir ve bütün müminlerindir. Fakat münâfıklar bilmezler." (Münâfikûn: 8)

Üstünlük Allah'ındır, sonra da Allah'ın üstün kıldığı Resul'ünün ve müminlerindir.

Münâfıkların izzetleri yoktur. Zerre kadar izzetleri olsaydı nifaka, yalancılığa tenezzül etmezlerdi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (44)

İbadet

Haziran 2014
Hakikat Aylık İslâm Dergisi

İbadet; Allah-u Teâlâ'yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O'na yaklaşmak için bir takım merasimler ifâ etmek demektir. Yaratılışımızın gayesi de budur.

Allah-u Teâlâ, Âyet-i kerime'sinde:

"Ben cinleri ve insanları ancak bana kulluk etsinler diye yarattım." buyuruyor. (Zâriyat: 56)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize ibadet ediniz ki korunasınız." (Bakara: 21)

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ'nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine ibadet et!" (Hicr: 99)

Âyet-i kerime'si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

İbadetler Allah'ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

Bir müslümanın üzerine dinin direği ve ibadetlerin başı olan beş vakit namaz kılmak farz olduğu gibi, bu beş vakit namazı devamlı kılmak da farzdır.

"Namazları ve orta namazı muhafaza edin, gönülden boyun eğerek Allah için namaza durun." (Bakara: 238)

Bir müslüman sahip olduğu en değerli varlığını korumak için ne kadar çok dikkat kesiliyorsa, beş vakit namazını devamlı ve eksiksiz kılmak için de ondan daha çok hassas davranması gerekir.

Beş vakit namazın muhafazası, insanı âhiret azabından koruması; zâhirî ve bâtınî huşuuna riâyet etmekle husule gelir.

Allah-u Teâlâ bu beyanı ile namazları emrettiği gibi, orta namazını da hususiyetle emir buyurmaktadır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu orta namazın "İkindi namazı" olduğunu beyan buyurmuşlardır. (Müslim)

Allah-u Teâlâ Âyet-i kerime'sinde:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." buyuruyor. (Müminun: 1-2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Namazında huşu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." buyurmuşlardır. (Münâvi)

Bir diğer Hadis-i şerif'lerinde ise şöyle buyururlar:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa, o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

Onun için İbn-i Mesud -radiyallahu anh- Hazretleri demiştir ki:

"Namazını gereği gibi yerine getirmeyen Allah-u Teâlâ'dan uzaklığını artırmaktan başka bir şey yapamaz."

Çünkü namazı huşu içerisinde tam bir teslimiyet ile sınırlarını gözeterek hakkıyla kılmak gerekir.

Asıl olan, huşu ile kılınan namazın insanı kötülüklerden alıkoymasıdır. Kişi kötülüklere meyil ediyorsa namazında eksiklikler var demektir. Kötülük derken sadece aklımıza gelen büyük kötülükler, başkasına yapılan hareketler anlaşılmamalıdır. Kötülük; dedikodu, gıybet, emir sahibine itaatsizlik, toplumda huzur ve huşuyu bozacak fitne çıkaracak hâl ve hareketler. Buna mümasil mümin ahlâkına uymayan her türlü hareket kötülüktür. Kötü örnek olmaktır.

"Sâlih amelden ayrılmayan kimsenin iki rekât namazı, iyi ile kötü ameli karışık kimselerin bin rekât namazından efdâldir." (Münâvî)

Diğer bir Hadis-i şerif'lerinde ise:

"Nice namaz kılan var ki namazından sadece yorgunluk elde eder." buyuruyorlar. (Nesai)

• Namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

• O'nun heybet ve azâmeti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

• İbadetler arasında Cenâb-ı Hakk'ın en çok sevdiği olan namaz sayesinde söz ve hareketleriyle af ve mağfiret talep edip O'nun lütuf ve ihsanını kazandıracak bir makamda bulunduğunu korku ve haşyetle düşünmelidir.

• Bu şekilde kılınan namazımız Melâike-i kiram'ın muhtelif şekillerdeki ibadetlerini içinde topladığı için, diğer ibadetlerin en faziletlisi, af ve mağfiret sebeplerinin en mükemmelidir.

Meleklerin bir kısmı ayakta bir kısmı oturarak, bir kısmı rükû ve secde ile meşguldürler. Diğer bazısı da "Allah-u Ekber", "Elhamdülillah", "Subhanallah" gibi tekbir, tahmid ve tesbih ile emrolunmuşlardır. Namaz kılan müslümanlar da, bu faziletlerin hepsinden kısmi de olsa feyz almaktadırlar.

Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Namaz içinde oraya buraya bakmak, kişinin namazından çaldığı hırsızlamadır." (Buharî. Tecrid-i sarih: 420)

"Kişi, namazından ne kadar anlarsa, o derece namaz kılmış sayılır." buyurmuşlardır.

Ümmü Seleme bintu Ebi Ümeyye -radiyallahu anhâ- Vâlidemiz anlatıyor:

"Resulullah Aleyhisselâtu vesselâm zamanında insanlar namaza durdukları vakit hiç kimsenin nazarı ayaklarını bastığı yerden ileri geçmezdi. Resulullah Aleyhisselâtu vesselâm vefat edince insanlar namaza durunca hiçbirisinin nazarı alnını koyduğu yerden ileri geçmezdi. Sonra Hazret-i Ebu Bekir vefat etti, Hazret-i Ömer devri geldi. Bu devirde insanların nazarı kıbleden dışarı çıkmadı. Hazret-i Osman halife olunca fitne başladı, insanlar da sağa sola bakmaya başladı." (Kütüb-i Sitte: 519)

•

Ehemmiyetine binaen birkaç Hadis-i şerif'i arz edelim:

Enes bin Mâlik -radiyallahu anh-den bildirilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Âlimler, dünyaya dalmadıkça, sultanlarla görüşmedikçe Resul'lerin güvendiği kimselerdir.

Dünyaya dalan, sultanlarla görüşen âlimlerden sakınınız, onlardan ayrılınız."

•

Abdullah bin Ömer -radiyallahu anhümâ- şöyle buyurmuşlardır:

"Âlim dinde doktordur. Dirhem (para) onun hastalığıdır. Doktor parayı yani hastalığı kendine çekerse başkasını nasıl tedavi edebilir?"

•

Ebu Hüreyre -radiyallahu anh-den şöyle rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki;

'Beni İsrail'i Peygamberler (Aleyhimüsselâm) idare ediyorlardı. Bir peygamber ölünce onun yerine ikinci bir peygamber geçiyordu. Ancak, benden sonra peygamber yok. Ama ardımdan halifeler gelecek ve çok olacaklar.'

Orada bulunanlar;

'(Onlar hakkında) bize ne emredersiniz?' diye sordular.

'Önceki biatınıza sadakat gösterin. Onlara haklarını verin. Onların üzerindeki haklarınızı (eda etmedikleri taktirde, kendilerinden değil) Allah'tan isteyin.

Zira Allah-u Teâlâ, idareleri altındakilerin hukukunu onlardan soracaktır." (Buhârî, Müslim)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (167)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (15)

Haziran 2014
Hakikat Aylık İslâm Dergisi

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Sahile vuran dalganın fiillerinden yüz çevir ve onu terket!..

İnsanların Zühde Yönelenleri
ve Onlardan "Gurfe Ehli"nin Sadefi Hakkında Bir İnci:

Siyâdet (seyyidlik, efendilik) semâsının parlak yıldızı meydana geldiği vakit, İlâhî isimlerden bazısına işaret bâbından -ki bu, kısımların konumları üzerindeki hükümlerin bâbıdır-, yüksek seviyede idrak ve anlayış hâsıl olur; ona göre de noksanlıklar ve teşbîh artık ondan alınır ve tenzih ile benzerlikler nefy olunur. Biz bu terkîbde, Zât ilmine ve mâhiyeti kendisine bildirilen yoklukla kıyâs edilemeyecek şeye göre, ki o sıfatlar ilmidir, ulûhiyet şartları ve ona nispetle özün (ayn'ın) îcâdı ve varlık âlemindeki tesirine göre, ki o da fiillerin sıfatlarının ilmidir, büyük bir pay ve haz aldık. Naklolunur ki; Celâl sıfatları olan Kuddüs, Azîz, Ganî ismi hakkında, gayrının yolu işte bunun üzeredir. Yine Alîm, Semî, Basîr isminin kemâl sıfatları hakkında olduğu nakledilir ve aynı şekilde nakledilir ki, Hâlık, Bârî ve Musavvir ismi de fiillerin sıfatları hakkındadır ve onun içine dahildir. Allah'a hamdolsun; o husustaki sıfata yalnız bizim ayağımız erişmiş ve ona yönelik olarak Ahmer'in O'na varan yolu yalnız bize verilmiştir.

İlâhî saçış, üstünlük, nimetler ve gayrının îcâdıyla Sübhân'ın nimetlerini ilk saçtığı kapıya göre; sıfatların ve fiilerin kapısı işte budur. Bu onu icâbet ettirir ve O'nun işine karşı çaresizleştirir, belki yoklukla varlığın arasını ayırmasını dahi sağlamış olur. Tercîhen câiz ve mümkün olanlardan herhangi birini ve kulluğun saâdetini seçer; Nefy değil, yoklukla varlık arasındaki kudret binasında muallak kalır. Keyfiyetinden başka biz, onun muallaklığının aynını (özünü) de ibrâz ediyoruz. Muallaklığın dışında bir varlıkla meydana gelince, yoklukla muallaklık aynı şekilde olmaz. İşte bu, onun fakrı icrâ edebilmesini mümkün kılmaz; bir önceki fasılla biz, müstahkem bir icrâ edişin onda var olamayacağını belirtip onu reddetmiştik.

Bunlara göre biz, ezelî kudretin hakikatini ve âlemlik hakkındaki mâhiyetini bildirseydik, nasıl tahakkuk ettiğini ve ne zaman bitiştiğini de sana târif ederdik. Bu kitapta ne görülmeyenle görünenin kıyasına güç yeter, ne de tek bir mâna üzerinde toplamamıza nâm yeter. Zirâ hadisenin kudretiyle değil, kâinâtın îcâdıyla bitişir. Halbuki o, O'nun dilediği kişiyi onunla saptırmak, dilediği kişiyi de onunla hidâyete erdirmek için; gözü körelttiği ve inşânın evveli hakkında onun Hakk'a nasbedilişini perdelediği âdî bir sebeptir.

Halbuki herhangi bir fiil, Allah-u Teâlâ;

"İşte bu Allah'ın yarattığıdır!"

Buyurduğu gibi; O'nun nasbı ve teşbihiyle fiile dönüşerek nefsini bulur. Daha doğrusu onlar Allah'ın mahlûkudur ve görenin ve düşünenin içinde harâretle nen Fâil'in mefûlle ilgisine nispet edilen bir hâletten ve ezelî kudretin îcâd ile ilişmesinin keyfiyyetinden ibâret olur. Ona râm duran her kişi onun ukbesiyle nükseder ve kendi yolundan döner.

O Allah-u Teâlâ'nın şu buyruğu ile ilgilidir:

"Ben onları ne göklerin ve yerin yaratılışına, ne de kendilerinin yaratılışına şâhit tuttum." (Kehf: 51)

Onların kudsîlerinin, onların nefisleri hakkında ise bir an:

"Rabb'im! Ölüleri nasıl dirilttiğini bana göster!" dediğini beyan buyurmuştur. (Bakara: 260)

Şahsa karşılığı kâim oluncaya dek, O da kendisine iliştirmeksizin kudretinin eserlerini ona gösterdi; inşânın keyfiyetini ve parçaların iltihâmını ona öğretti. Kudretin aynını göstermedi ve onu tahakkuk ettirmedi.

Her şeyden haberdar olan ve her şeyi bilen, tıpkı rûhu Mesîh'e toprak sûretinde üflediği gibi; kuşların sûretine göre takdim ettiği ve kuşattıklarından tefrik ettiği an da, ona:

"Bil ki Allah daima gâlip ve hikmet sahibidir." (Bakara: 260)

Buyurarak, kuşa nüfûz ettirdi ve varlık hakkındaki hayrı ona izhâr etti. Üfleme onun için bir perde oldu, kudret noktasına iliştirme bâbından onu açık etmedi.

Allah-u Teâlâ'ya herhangi bir şeyle ilgili olarak;

"Ol! der, o da hemen oluverir." (Yâsîn: 82)

Buyurmasını soran kimsenin dediği de tıpkı bunun gibidir. Onun katındaki emir budur ve dolayısıyla Hakk, onu inşâ ve neşretme sırrıyla tek ve benzersizdir. Yaratılanlar arasındaki üstünlük de Hakk'ın o emrinin içindedir. Şahsın kendisiyle tahakkuku için Rabbânî bir emir vârolur ve O'nun dilediği şey meydana gelir. Kendisi için bu sözkonusu olmayan, daha başka bir biçimde tahakkuk ettirilen de, inşâ hususunda ona denk olur.

İhtirâ kılan, yaratan ve "Vâhidü'l-Hakk" diye adlandırılan eşsiz ve benzersiz kimseyi tesbîh ederiz!..

"O'ndan başka ilâh yoktur. O Azîz'dir, hükmünde hikmet sâhibidir." (Âl-i İmrân: 6)

Ebedî Neşetle İlgili Ezelî Hâtıralar:

Madde dışında, ... sayılardan uzak olarak öğrenilen toplu isimlendirme haziresiyle isimleri toparlayacağım. Kendisi hakkındaki her isim onun mertebesini tutuğu zaman, onun menzili sayılamaz. Zira onlar muhâvere dışı bir sözle çelişirler. Her isim mülâsaka ve mücâvere dışı cânibiyle kişiye ulaşır.

Sen "Keşke bilebilsek; acabâ bizden başka da yerleşik varlıklar var mıdır?" dersin. Gizli iki âlemin iki ismi dışında, onlardan herhangi birini vârolmuş bir şey olarak tanı ve isimlere mürâcaat et!

"Sen bize adâletle hükmet!" dediklerinde, "Elbette! Allah'ın adıyla!" denmesi; hem fazîletli "Alîm" ismine işaret eder, hem "Rahmân" toplayıcı ismine işaret eder, hem de "Rahîm" tâbî ismine işaret eder.

Allah'ın salâtı, büyük olan "İsm-i Âzam"a ve rahmet cihetinin Peygamber'in üzerinde toplanışına işaret eder.

Kerem sâhibi Muhammed'in ululuğu, "Habîr" ismine işaret eder.

Hâtemü'l-enbiyâ, ümmetin evveli ve Hamd ve nimet bayrağının sâhibi; "Hamîd" ismine işaret eder.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (100)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (13)

Haziran 2014
Hakikat Aylık İslâm Dergisi

Onda Tecellî Eden, Onu Kullanan Hazret-i Allah'tır:

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadîm'inde şöyle buyuruyor:

"Resul'üm! Attığın zaman sen atmadın, Allah attı." (Enfâl: 17)

Bu Âyet-i kerime çok incedir, hem de çok...

Cenâb-ı Hakk bir mahlûkunu fâni ettiği zaman aslında orada kendisi var. Kendisi olduğu için, görünüşte o atıyor fakat aslı O olduğu için O atmış oluyor. O ne olmuş oluyor? Elbise oluyor. O vücudun elbisesi oluyor.

Şimdi Rahman sûre-i şerif'inin 26. ve 27. Âyet-i kerime'lerine tekrar dönelim:

"Yeryüzünde bulunan her şey fenâ bulacaktır. Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacaktır." (Rahman: 26-27)

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri bir beyanlarında; "O, Hazret-i Allah'ı, Allah ile bilir, yaratılanları da bilir." buyuruyor.

"Hatmü'l-velâyeti'l-Muhammediye, O'nun hükmünün vâki olmasıyla, kendi zamanından sonra Allah'ı bilen birinin yapamayacağı bir biçimde, yaratılanları Allah ile bilir." (Fütûhâtü'l-Mekkiyye; c.6, s.67. Beyrut, 1994)

Çok ince bir nokta.

Muhyiddîn İbnü'l-Arâbî Hazretleri eserinin başka bir noktasında da; "Elbiselerinden soyunur." buyurarak, fâni olduğunu, hiç olduğunu ifade ediyorlar:

"Nitekim o Kudsî Zât'ın denizinin içinde boğulur ve kendi sıfatlarının elbiselerinden soyunur." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s. 15)

Bu ilâhî bir lütuftur, mahlûka âit hiç değildir. Gerçekten bütün bu lütuflar hep Allah-u Teâlâ'nındır, O'ndan gelmiştir, O'nun tecellîsidir, fakat onda murad etmiştir.

Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri devamla buyururlar ki:

"Onun üzerinde Allah'ın tedbir tasarrufları, Allah'ın kudretinin hükümlerine göre cereyan eder (Allah onu istediği gibi idare eder)." (Resâilü'l-Cüneyd)

İradesi ve idaresi elinde değildir. Hazret-i Allah onda tecelli eder ve onu kullanır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "Kitâbu'r-Riyâze" isimli eserinde bu hususta şöyle buyurmaktadırlar:

"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir."

İçinde O var, fakat onun maskesi O'nu göstermiyor. İnsan bir maske, maskeyi de O yarattı.

Bu anahtarlar elinizde olursa bu kitabı açarsınız. Bu anahtarlar olmadıkça bu kitap açılmaz.

Bu ifşaatların içinde ifşaat var. Geçen gün düşündüm. Bu ilmin okunması mümkün değil.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri açık yazıyor:

"Allah'ın kendisinde gizlendiği bu kul." buyuruyor.

O; hep O.

Yalnız elbise, yahut robot görünüyor.

Meydanda görünen robot, elbise. Fakat aslında hep O...

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinin "260. Mektub"unda şöyle buyururlar:

"Onun iradesi kendi elinde değildir."

Zaten O kullanıyor onu. Bütün işi yapan Allah-u Teâlâ'dır. Bütün icraatı O yaptırıyor.

İbrahim Hakkı Hazretleri'nin bu hususta çok güzel bir beyanı var.

"Kul olan neylesin mal ile câhı,

Yetmez mi bulduk da senin gibi şâhı."

Ne güzel söylemiş...

Onun için sakın be sakın dünyaya gözünüz kaymasın, ahiretiniz gider. Onun için diyorum Rabb'im beni çekecek fakat bu nuru bırakacak.

Demek O imiş, hani sendin? Hani sendin? Yazık!

Ben, ben, ben... Ben dediğin şey puttur. Put ise şirktir, şirk ise cehennemliktir. Benlik şirk oluyor. Basit gibi görünüyor çok önemli hayati mesele, mazallah...

Cüneyd el-Bağdâdî -kuddise sırruh- Hazretleri Hâtem-i veli'nin ferdiyyet mertebesindeki tecelliyâtına işaret ederek; onun bu makamda nefsinden, hissinden ve irâdesinden tamamen fânî olup Tevhid denizinde boğulacağını ifade etmiştir:

"O, tevhid denizlerinin derinliklerine batmış, yok olmuştur. Ne nefsinden haber vardır, ne Hakk'ın dâvetinden, ne de ona uymaktan. Allah'a yaklaşmanın hakikatinde O'nun gerçek vahdâniyyetine ermiş, hissi, hareketleri gitmiştir. Allah ondan ne isterse onu onda yapar." (Resâilü'l-Cüneyd)

O bir kimseyi idare ederse idarenin en güzeli olmuş olur. Çünkü orada beşer yok artık. O idare ediyor. Özü budur.

O nasıl murad ederse o olur.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "el-Gunye" isimli eserinde şöyle haber veriyorlar:

"Bu yere ulaşmış bulununca da ilâhî sıfatlar kesilir, söz ve ibareler bitip tükenir.

İşte bu, akılların ve kalplerin erişebileceği en son noktadır. Velinin varacağı en son nokta işte burasıdır. Buradan ötesine gelince, orası peygamberlere mahsustur." ("Gunye li-Tâlibi Tarîku'l-Hakk"; c. 2, s. 162. bas: Kahire, 1956 H. 1375)

Diğerlerine verdiği kadar verir, ona bahşettiği yolun nihayetine ise diğerlerinin ilmi de aklı da ermez. Allah-u Teâlâ ona öyle ihsan edecek ki, onu o kadar yaklaştıracak ki, onu akılların ve kalplerin erişebileceği en son noktaya çıkaracak. Ona ihsan edilen lütuflar karşısında marifetullah ehlinin ilmi dahi kabuk kalır. Çünkü onun Hakk ile irtibatı var.

Onu "Ceberût mülkü"nden başlayarak "Ferdâniyyet mülkü"ne kadar ulaştırarak tek ve benzersiz kılması; onunla ilgisi, onu tutması, muhafaza etmesi sebebiyledir. Çünkü insan kayabilir, ileri gidebilir, geri gidebilir. Tek kelime ile onu O ayarlıyor. Başka türlü mümkün değildir. Bunu Allah'tan başka kim yapabilir?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyuruyor:

"O öyle bir kimsedir ki, onu yeryüzünde 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir." (Nevâdirü'l-Usûl, c. 1, s. 613)

Yani onu siz görürsünüz fakat o, o değil. O bir maskeden ibaret, içindekini gör diyor.

Artık kişinin iradesi yok. O'nunla hallenmiş.

Hazret-i Allah bunu yapar. Mahlûk hiçtir. Üstündeki varlık O'na âittir. Ne ki varsa O'nundur.

Allah-u Teâlâ dilediği zaman dilediği şekilde tecelli eder. Hep O. Gaye Allah ile olmak, o zaman hepsi senin.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'nin: "Onların ilimleri, bu ilimlere nispetle kabuk kalır." dediği yer burasıdır. ("Mektûbât"; 317. Mektûb)

İşte o ilim bu ilimdir. Bu ilme hiç kimse âşina olamadı.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ (10)

KUR'AN-I KERİM'DEN İŞARETLER İLÂHÎ BEYANLAR (6)

Haziran 2014
Hakikat Aylık İslâm Dergisi

Âyet-i Kerime (15):

Hiç şüphesiz ki Allah-u Teâlâ'nın duyurduğu ve bildirdiği kimseler, bu gerçekleri göre göre bilirler. Ve fakat bu gerçekleri bildirmeleri mümkün değildir. Zira gerek ilim gerek akıl o noktada olmadığı için kavranması mümkün değildir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Bunu bir bilene sor!" buyuruyor. (Furkan: 59)

Yani bu inceliklere vâkıf olanlar vardır. Böyle bir kimseye uy ve yolundan git.

Bu bir emr-i ilâhi'dir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Bu hakikatleri bilebilmek ve öğrenebilmek için, ilim-irfan mektebine dehalet etmek zaruridir.

Bunlar Allah-u Teâlâ'nın muallimleridir, Rabbânilerdir. Halka Hakk ve hakikatı bildirirler, gizli yollardan Hakk'a yürütüp götürürler. Bunlar Hakk'al yakîn ilim sahipleridir.

Âyet-i Kerime (16):

Allah-u Teâlâ bu sırr-ı ilâhi'yi dilediğine bildirir. Onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Gaybı bilen O'dur. Gizli bilgisini kimseye göstermez." (Cin: 26)

"Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar." (Cin: 27)

Ancak dilediği kuluna, dilediği kadarını bildirir. Onun haricinde mahlûkun Hakk'a âit bilgisi olmaz.

Allah-u Teâlâ "Nebi"ye vahiy vasıtasıyla "Veli"ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Ebu Hüreyre -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer'dir." (Buharî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh- Efendimiz'e şâmil olduğu gibi, ümmet-i Muhammed'in arasında da böylelerinin bulunacağına işarettir.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ'nın o kimseyi o Kudsî ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer.

Bu sırlara mazhar olabilmek Allah-u Teâlâ'nın bu ilmi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Âyet-i Kerime (17):

Bütün bu güzel işler Allah-u Teâlâ'nın dilemesinden ibarettir. Dilediğini sever, kendisine çeker, murad ettiğini bildirir, gösterir ve öğretir.

Oysa mahlûk âcizdir, hükümsüzdür. Hüküm yalnız yaratıcı olan, yücelerin yücesi olan Allah-u Teâlâ'ya mahsustur. Bu Âyet-i kerime mucibince bütün bu ilimler, bu tefekkürler hep O'nun vermesi, ikram ve ihsanı iledir. O öğretmezse kim ne bilecek, kim öğretecek?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Bu Âyet-i kerime en bâtınî Âyet-i kerime'lerden birisidir.

Sana senden yakın olan sana duyuruyor, sana gösteriyor. Bunu ehl-i hakikat Hakk'al-yakîn olarak bilirler. Çünkü onlar Hakk'tan gayrısını görmezler. Kâinatın bir perde olduğunu bilen, perdeye ibadet eder mi?

O'ndan geldiğini görüyor, hem de biliyor. Hakk'tan gayrısını görmüyor, kendisinin de bir örtü olduğunu çok iyi biliyor. O örtünün altındakinden nasibini alıyor ve O'nunla her şeyi biliyor.

Sana şekillenmiş bir perde vermiş, sen perdeden ibaretsin. Amma ne kadar güzel şekillendirmiş, O'nun varlığı ile görülüyorsun.

O varlığını çektiği zaman o muazzam vücut bir kovan oluyor. İki gün dursa çöplük oluyor. Kişi bal arısı olursa, ilâhi lütuflardan istifade eder. Hem kendisine hem de beşeriyete balını sızdırır. Fakat eşek arısı olursa, o her fırsatta icraatını yapar.

Bütün bunlar bâtınîdir. Allah-u Teâlâ'ya yakın olanlara âittir. Yoksa kendisini görmeyen, Yaratan'ını tanımayan, gözü kör, kulağı sağır bir kimseye bu hakikati bildirmek mümkün değildir. Köre ayna satmaya benzer, hiç farkı yoktur.

•

"Seni bütün noksan sıfatlardan tenzih ederiz. Senin bize öğrettiğinden başka hiçbir bilgimiz yok." (Bakara: 32)


İSLÂM İLMİHALİ

Zekât Verilmeye Hak Kazanan Sekiz Sınıf

Haziran 2014
Hakikat Aylık İslâm Dergisi

1. Fakirler:

Sahip olduğu malı ve elindeki parası nisap miktarını doldurmayan muhtaç kimselerdir. Bu gibi kimselere, meskenleri de olsa iş ve güçleri de olsa zekât verilebilir. Nice fakirler vardır ki zengin görünümündedirler, muhtaç durumda olduklarını gizlerler.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır: "Onlar yüzsuyu dökmediklerinden, durumlarını bilmeyen onları zengin sanır. Onları simâlarından tanırsın. Yüzsüzlük ederek insanlardan istemezler." (Bakara: 273)

Bunları tanımak müminlerin ferasetine bırakılmıştır.

2. Düşkünler:

Günlük yiyecekleri olmayacak kadar aşırı derecede düşkün kimseler. Bir Âyet-i kerime'de onlar için:

"Yere serilmiş miskin." (Beled: 16)

İfadesinin kullanılması, bu gibi kimselerin son derece yoksulluk ve sıkıntı içinde bulunduklarına işaret etmektedir. Miskinlik, fakirlikten daha aşağı bir durumda olmak mânâsına gelir. Dışarıdan bakıldığı zaman da belli olan kişi demektir. Hasılı, zekât herşeyden önce fakirler ve düşkünler içindir.

3. Zekât Memurları:

Bunlar zekâtları toplamak için görevlendirilen memurlardır. Tahsildarların, kâtiplerin, koruyucuların, hâsılı bütün bu işlerde görevli olarak çalışanların hizmetleri karşılığı olarak bu zekâtlardan ücretleri verilir. Onların yaptıkları bu gibi hizmetler, sonucu itibariyle fakirlerin ihtiyaçları yönünde yapılmaktadır.

Günümüzde ise zekât memuru yoktur.

4. Kalpleri İslâm'a Isındırılmak İstenenler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke'nin fethinde yeni İslâm'a girmiş bazı kimselere zekâttan pay vermiştir. Bunların içinde henüz İslâm'a girmeyenler de vardı.

Bunlardan bazıları Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında yine zekâttan hisse almak için geldiklerinde Hazret-i Ömer -radiyallahu anh- "Bu, Resulullah Aleyhisselâm'ın sizi İslâm'a ısındırmak için verdiği bir şeydi. Bugün ise Allah dini, size ihtiyaç olmayacak derecede yükseltti." buyurdu. Başta Hazret-i Ebu Bekir -radiyallahu anh- olmak üzere bütün Ashab-ı kiram buna muvafakat ettiler.

5. Köleyi Kölelikten Kurtarmak İçin Harcama Yapılması:

Gerek kölenin bizzat kendisine, gerekse köleyi satın alıp azad edecek kimseye verilebilir.

Fakat günümüzde bu sınıf fiilen bulunmamaktadır.

6. Borçlarını Ödeyemeyecek Durumda Olan Borçlular:

Borcu yüzünden darda bulunan kimseye zekât vermek, borçsuz fakire vermekten daha faziletlidir.

Şu kadar var ki, Allah-u Teâlâ'nın nehyettiği fâiz, içki, kumar gibi haramları işleyerek borçlu düşenlere asla zekât verilmez.

7. Allah Yolunda Savaşa Katılmak İsteyenler:

Allah-u Teâlâ'ya itaat ve hayır yolunda bulunan herkes, ihtiyaç sahibi ise bu sınıfa girer. Böylece Allah yolunda cihad eden ve hayır işlerine koşturan kimseler desteklenmiş olur. Allah için ilim öğrenen kimseler de bu sınıfa girerler.

8. Yolda Parası Bitip, Memleketine Gidemeyecek Duruma Düşmüş Olan Yolcular:

Kendi memleketlerinde zengin de olsalar, yolculuk sırasında muhtaç duruma düşenlere, gideceği yere ulaştıracak kadar zekât verilebilir. Ancak böyle bir yolcunun, mümkünse zekât yerine borç alması daha hayırlıdır.

• Bir kimse zekâtını bu belirtilen sınıflardan herhangi birine verebileceği gibi, ikisine üçüne veya hepsine dağıtabilir. Zekât yakınlık sırasıyla önce yakın akrabaya, erkek kardeşlere, kız kardeşlere ve bunların çocuklarına, amca-hala ve bunların çocuklarına dayı ile teyzeye ve bunların çocuklarına, sonra diğer yakın akrabalara, komşulara, meslektaşlara, bulunduğu mahalle, kasaba ve şehir fukarasına, sonra diğer şehirlerdeki müslümanlara verilmesi daha sevablıdır.

Aynı zamanda aldığı parayı isyân ve israf yolunda sarfedecek olan kimselere vermemek, fukaranın işine yarayacak surette vermek, borçlu olanları borçlu olmayanlara tercih etmek efdâldir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (13)

Haziran 2014
Hakikat Aylık İslâm Dergisi

Nurlu Sözler:

"Ben Allah'ımı gördüm, başka bir şey görmedim."

•

"Hamdolsun o Allah'a ki, mahlûkatına kendisini bilmek için, kendisini bilmekten âciz olduklarını bilmekten başka bir yol vermedi."

•

Hazret-i Ali -radiyallahu anh-, Hazret-i Ebu Bekir -radiyallahu anh-e; "Bu mertebeye nasıl ulaştığını" sorduğunda şöyle cevap vermişlerdi:

"Hiçbir an Resulullah -sallallahu aleyhi ve sellem-in iki kaşının arasını gözlerimin önünden ayırmadım."

•

"Şu dört haslet kimdeyse Hazret-i Allah onu bağışlar:

Günahkârın tevbe etmesi. Gururlunun kibrini kırması. İhtiyaçlı olanın, ihtiyacının giderilmesi. Allah'tan yardım isteyen, başkasından değil! O ihtiyaç sahiplerinin yegane sığınağıdır.

•

"Hakk'ı tanıyanların kölesi ol."

•

"Ağlayabilen ağlasın, ağlayamayan ağlar gibi dursun."

•

"İdrakin aczini idrak, idrakin ta kendisidir."

•

"Unutmasından korkan Resulullah Aleyhisselâm'a çok Salât-ü selâm getirsin."

•

"Allah sevgisine mazhar olan bir kimseyi, bu sevgi dünyaya dalmaktan, insanlara karışıp onlarla ömür tüketmekten muhafaza eder."

•

"Müslümanların içinde bulundukları sıkıntı, İslâm'ın içine düştüğü çıkmaz, ancak İslâm'ın ilk günlerindeki metodun tatbikiyle düzelir."

•

"Sabır imanın yarısıdır, yakîn ise imanın tamamıdır."

•

"Hayasız insan halk içinde çıplak oturan kimse gibidir."

•

"Doğruluk üzere ol, velev ki doğruluk ölüme götürse dahi ondan ayrılma. Doğruluk bir emanettir, yalan bir hıyanettir.

•

"Mal cimrilerde, silâh korkaklarda, karar alma da zayıflarda olursa işler bozulur."

•

Allah-u Teâlâ'ya şöyle bir niyazları vardır;

"Allah'ım! Bana kâmil bir iman, hakiki ilim, sıhhat, afiyet, hayırlı niyet ihsan buyur."

Zikir Telkini:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Allah'ı çok çok zikredin!" buyuruyor. (Ahzâb: 41)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu emr-i ilâhi'yi alınca:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye. 6. Fasıl)

Hadis-i şerif'i mucibince Hazret-i Ebu Bekir -radiyallahu anh-i çağırıp "Kalbî" zikri telkin ettiler. "Cehrî" zikri ise Hazret-i Ali -radiyallahu anh-e tâlim buyurdular. Onlar da Ashâb-ı kiram -radiyallahu anhüm- Hazeratı'na tebliğ ve talim ettiler. Ashâb-ı kiram -radiyallahu anhüm- da öğrendikleri usül üzere kalbi ve cehri zikirleri icrâ ettiler.

Hazret-i Ebu Bekir -radiyallahu anh- bu telkin ve nispeti Resulullah Aleyhisselâm'dan teveccüh ile bâtınen almıştır. Bu nispet ona mahsustur.

"Ebu Bekir sizi orucunun ve namazının çokluğu ile değil, ancak kalbine dökülen bir şeyle geçmiştir."

Hadis-i şerif'i kalbi zikir ve murakabada Nakşibendi büyüklerinin delilidir. O ki; hakikat ehlinin rehberi, müşahede ehlinin öncüsüdür.


Hasta Çorbası

Canan Büşra Kara – Haziran 2014
Eğitim - Hakikat Aylık İslâm Dergisi

Nuriye Hanım: "Allah'ım, ameller niyetlere bağlıdır.
Şifa niyetiyle pişirdiğim bu çorba torunumun bedenine ve ruhuna şifa olsun inşallah." diye dua etti.

Nuriye Hanım, havalar iyice ısınmadan, bağ-bahçe işi başlamadan, İstanbul'da oturan çocuklarını ve tabii torunu Ayşecik'i görmeye gelmişti. Fakat geldiği gün kavuşma sevinci ile dolu olan yüreğini hüzün kapladı. Çünkü küçük Ayşecik hastaydı, ateşlenip yatağa düşmüştü.

Ertesi sabah oğlu işe, gelini de alışverişe gidince küçük Ayşe'ye refakat etmek babaanneye kaldı. Torununun yanına oturan Nuriye Hanım Ayşe'nin anlından başlayarak saçını okşuyor ve alnını öpüyordu. Maksat ateşini ölçmekti. Ayşe'nin ateşi düne nazaran daha hafifti. Durumu da daha iyiydi. Sanki hastalığı atlatmış gibiydi, son bir psikolojik destekle ayağa kalkacağa benziyordu.

Torununa şöyle dedi:

"Biliyor musun, ben de bir gün baban senin yaşındayken çok hastaydım. Senin gibi böyle ateşlenmiş yatıyordum. Kapımızın zili çaldı. Hasta olduğum için kapıyı baban açtı. Komşum "Hasta Çorbası" getirmişti. Baban yanıma gelince "Anne komşumuz Halime ablam senin için 'Hasta Çorbası' getirdi. Halime ablam hastalanınca annesi hep bu çorbayı pişirirmiş ve o da iyileşirmiş." dedi.

Ben de: "Öyle mi o zaman besmele çekip biz de bir 'Hasta Çorbası' içelim bakalım" dedim. Ve çorbayı içtim. Gerçekten Hazret-i Allah bana şifa verdi, ertesi gün sağlığıma kavuştum. İster misin ben de sana bir "Hasta Çorbası" pişireyim, iç ve iyileş inşaallah. Kalk ve oynayalım."

"Evet babaanne!" dedi Ayşecik, bu haber onu çok sevindirmişti.

"Tamam o zaman sen biraz uyumaya çalış, ben de çorbanı pişireyim." diye karşılık verdi Nuriye Hanım.

"Tamam, babaanne!" diyen Ayşe'nin yanından ayrıldı ve mutfağa gitti. 15 sene önce komşusunun kendisine gönderdiği çorbayı hatırlamaya çalışmadı bile. O gün komşusu tarafından yapılan bu inceliği en ince ayrıntısına kadar çok güzel bir hatıra olarak belleğine yazmış ve bugüne kadar hiç unutmamıştı. Hasta çorbası için lazım olan üç malzeme vardı; ev yapımı erişte, yeşil mercimek ve tavuk eti. Fakat ne erzak dolabında ne de buzlukta lazım olan bu malzemelerden hiçbiri yoktu. Ayşe'nin de uyuduğunu düşündüğünden çaresiz ve sessiz bir şekilde tam mutfaktan dışarı çıkıyordu ki:

"Babanne, Hasta çorbası pişti mi?" sorusu ile yüz yüze geldi. Bu umut dolu bekleyişi karşılıksız bırakamazdı.

"Biraz sabırlı olmalısın, birazdan pişer inşallah" dedi. Ve mutfağa geri adım atarak tekrar girdi. Hasta çorbasının malzemelerine alternatif malzemeler aradı tel şehriye erişteye, kırmızı mercimek yeşil mercimeğe, kemikli et de tavuk etine alternatif olabilir diye düşündü. Düdüklü tencere sayesinde 20 dk. içinde alternatif hasta çorbası hazırdı.

Ayşe iştahla çorbasını içti ve uyudu. Nuriye Hanım mışıl mışıl uyuyan torununu izlerken:

"Allah'ım ameller niyetlere bağlıdır. Şifa niyetiyle pişirdiğim bu çorba torunumun bedenine ve ruhuna şifa olsun inşallah." diye dua etti.

Eski zamanlardaki komşuluk ilişkilerini hatırladı tekrar. Herkesin kendi kabuğuna çekildiği, hiç kimsenin kimseyi umursamadığı, dostluğu öldüren bencilliklerin kök saldığı bu günlere hayıflandı. Hasta ziyaretini çok önemseyen, bu konuda yahudi komşusunu dahi ayırt etmeyen Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in "Allah'a ve ahiret gününe imanı olan komşusuna ikram etsin", "Hasta ziyaretini tekrar edin" şeklindeki tavsiyelerini; hâlâ unutamadığı o çorbanın kendisinde uyandırdığı mutluluk ve sevinç duygusunu; hastanın gönlünü hoş edip kalbini kuvvetlendirmenin onun için en büyük bir ilaç oduğunu düşündü. "Hasta ziyaretinin ve hastaların gönlünü almanın içinde kim bilir ne sırlar var?" diye mırıldandı.

Ayşe 1 saat sonra uyandığında gözleri daha parlak ve canlı bakıyordu. "Babaanne sana yeni bebeklerimi göstermek istiyorum" dedi. Koşarak odasından bebeklerini getirdi. "Babaanne hadi oynayalım. Bu bebek hasta olsun, bu da ona hasta çorbası pişirsin." dedi.

Nuriye hanım duygulanarak:

"Tamam" dedi. "Bu bebek de onları ziyarete gitsin. Çünkü Peygamber Efendimiz -sallallahu aleyhi ve sellem-: "Hastayı ziyaret eden, Cennet bahçelerinde oturmuş gibidir. Hastanın yanından ayrıldığı zaman yetmiş bin melek onun içn mağfiret diler. O kişi rahmet deryasına dalmış gibi olur." buyurmuştur."

Ayşe heyecanlanarak: "Aaaa, babaanne o zaman biz de yatağın etrafına çiçekler koyalım da cennet bahçesinde oturuyormuş gibi olsunlar!" dedi. Babaanne daha çok duygulanarak "Evet, çok güzel olur." dedi.

Torununun bu hayal gücü ruhuna güzel şeyler işlendiğinin müjdesiydi. Hiç şüphe yoktu ameller niyetlere bağlıydı. Küçük Ayşe maddi anlamda iyileşmiş, manevî anlamda da donatılmıştı.

Cenab-ı Hak'ın güzel niyetlerde bulunan ve ikram gören kullarından olmak ümidi ile.


GÖNLÜME DÜŞTÜN AŞK DİYE...

Hayri Çelik – Haziran 2014
Şiir - Hakikat Aylık İslâm Dergisi

Bir Allah'ın bir yolu,
İki hâtem, bir ruhu,
Halifesi illâ-hû,
Şâh-ı begâ Sultanım...

Dinime bir iman diye,
Rabb'ime bir emân diye,
Ruhuma gizli cân diye,
Gelir benim Sultanım...

Bir nazârı bin devâ,
Ab-ı hayat imâna,
Canlardan âziz câna,
Çeşm-i Hüdâ Sultanım...

Kapına gelsem kul gibi,
Koklayıversem gül gibi,
Varlığım uçsa kül gibi,
Bilir benim Sultanım...

Sahib-i Zât-ı ulyâ,
Nurundan lutf-u sehâ,
Bend'olmuş aşk-ı Mevlâ,
Râh-ı şeydâ Sultanım...

Gönlüme düştün aşk diye,
Gözüme düştün yaş diye,
Ardına düştüm koş diye,
Çağır benim Sultanım...

Sadr-î marifet kenzî,
Aynî'nde cemâl seyri,
Hakk ile nehâr leyli,
Ru'yî ziyâ Sultanım...

Sırrıma dolsa nur gibi,
Sinemi sarsa ser gibi,
Kalbimi yaksa kor gibi,
Bulur benim Sultanım...

Dilinde zikr-i Furkân,
Delil Rasul-ü zişân,
Rahmân-ı Gufrân nihân,
Şehr-û burhân Sultanım...

Allah içindi her şeyi,
Aşk-ı muhabbet şevkini,
İlm-i ledûn'ü bal gibi,
Verir benim Sultanım...

El-fakr'u tâc'ı bahâ,
Fân ile her dem-bekâ,
Hatm-i evliyâ ûlâ,
Bahr-i fenâ Sultanım...

Salât ruh-u âlî'ye,
Selâm hatm-i sâni'ye,
Sırrın sâdık sineye,
Açar benim Sultanım...

Göçtüğün günden beri,
Ardından garip GAYRÎ,
İhvanına Refik'i,
Derd-i devâ Sultanım...

Dervişi gelir yel gibi,
Merkadine bir sel gibi,
Her sevenin bir el gibi,
Alır benim Sultanım...


TARİHTEN SAYFALAR

İstanbul'un Fethi ve Akşemseddîn'in Fetihteki Rolü İle İlgili Yeni Bazı İddiâlar Üzerine

Hakan Yılmaz - Haziran 2014
Tarihten Sayfalar - Hakikat Aylık İslâm Dergisi

Araştırmacılara ve gerçek "târih"i bilmek isteyenlere düşen görev;
bir bilim olan "târih"le ilgili her meseleyi, hiçbir bilimsel delile isnâd etmeyen mesnedsiz görüşler üzerinden değil,
onun ana kaynağını ve temel esâsını teşkil eden delil ve belgeler üzerinden tâkip etmektir.

Yalnız Osmanlı tarihinin değil, tüm dünya tarihinin dönüm noktası niteliğindeki çok önemli bir hâdise olan İstanbul'un fethi; o günden bugüne dek dinî, siyâsî, askerî ve ideolojik pek çok tartışmanın odağı olmuştur. Fethin asırlardır dillere destan olmuş en önemli meselelerini, bilimsel en küçük bir delile istinad etmeksizin, kendi anlayışları doğrultusunda yeniden yorumlamaya ve çoğu kez birer halk hurâfesi pozisyonuna düşürerek ortadan kaldırmaya çalışanlardan bazılarına, daha önce birkaç makâlemizde çağdaş belgeler ve deliller ışığında gerekli cevaplar verilmişti.(1)

Bizim bu makâlelerimizden sonra, Fâtih ve Fetih'le ilgili yapılan yeni yorumlar ve yayınlanan son çalışmalarda, özellikle Prof. Dr. Halil İnalcık ve Prof. Dr. Feridun Emecen tarafından, Akşemseddîn Hazretleri'nin fetihteki rolü ve daha başka konularla ilgili yeni bâzı iddiâlar ortaya atılmıştır. Târihî realite ile aslâ bağdaşmayan, fetihle ilgili gerçekleri gölgede bırakan bu iddiâların da herhangi bir delile istinâd etmediği âşikârdır.

Târihî gerçeklerin tahrifine göz yummamak adına bu yeni iddiâlar üzerinde durarak, bunları da yine kesin delil ve belgeler ışığında çürütmeye çalışacağız.

Prof. Dr. Halil İnalcık'ın
Akşemseddîn'le İlgili Yeni Bir İddiâsı:

Halil İnalcık, NTV Tarih dergisinde yayınlanan "Bizans'a ve Ulemâya Karşı Tek Başına" adlı makâlesinde;(2) adından da anlaşılacağı üzre, fetihteki başarıyı tek başına Fâtih'e odaklandırma çabasıyla, konuyla ilgili bilinen en bâriz gerçekleri bile aslî çizgisinden saptırmış ve bizim daha önce sözkonusu makâlelerimizden birinde gündeme getirdiğimiz, aslında kendi iddiâlarının yanlışlığına delil olan bir rivâyeti de, bu tezini kabullendirme çabasıyla çarpıtmıştır.

II. Bâyezid zamanında 8 "defter"lik bir "Tevârîh-i Âl-i 'Osmân" yazan Kemâl Paşa-zâde, eserinin "VII. Defter"inde, Fâtih Sultan Mehmed'in 860/1457'de Belgrad'da başarısız olmasının sebebini bizzat kendi dilinden aktararak şöyle der:

"Şol gün ki, Şehriyâr-ı kâm-kâr (Sultan Mehmed) İstanbûl'u feth itdi, ...şehrüñ içini bir zamân gezdi, seyrân kıldı. ...Dönüb gidetururken Halîl Paşa'nuñ hevâsına tâbi' olan, ...cihâduñ ...ve gazânuñ istintâcına (neticelenmesine) mâni' olan mevâlînüñ (ileri gelenlerin) ba'zısı istikbâl itdi (karşılamaya yöneldi), tehniyye'-i fethe şürû' idüb eyitdi (fethi kutlamak isteyip şöyle dedi): 'El-hamdü li'llâh, ehl-i 'ilmüñ du'âsı cündiyle (ordusuyla) hisâr feth oldı, Pâdişâh-ı İslâm-penâh ceyş-i küffara (kâfir ordusuna) zafer buldı!' ...Hazret-i Hüdâvendigâr'uñ ol cemâ'ate gâyet incinmesi vardı, izhâr idüb eyitdi (açığa vurup dedi): 'Munele-salusluğa (iki yüzlülüğe) yer yok, kendü kılıcumla alubdururun, kimseñüzden himmet ve 'inâyet (yardım) olmamışdur!..'

Cenâb-ı kâm-yâb'dan menkûldür (Pâdişah'tan nakledilir) ki, eyitmiş (demiş):

'Gerçi germiyyetle ol kelâm-ı hâmmı (gururla o ham sözü) söyledüm, ammâ sonra nedâmet itdüm. Mezkûr (zikri geçen) hitâbın ki, hatâ-yı mahz idügini (hatânın ta kendisi olduğunu) bildüm, cevâbını üç yıldan soñra işitdüm. Ol vakt ki, Belgırâd üzerinde 'askere buyurdum, yürüyiş itdiler; ...hisâra toğrı akdılar getdiler. Ben dahî ata bindüm, ordu ucına indüm; gördüm bir başı kabak, yaluñ ayak abdâl yolın üzerinde yatur, cihân gavgâlarından fâriğu'l-bâl (uzak durur). Öñüne vardum eyitdüm: 'Dervîş! Demdür himmet eyle, cünd-i du'âyla ceyş-i İslâm'a (duâ ordusuyla İslâm askerine) mu'âvenet (yardım) eyle!' Bâşın kaldurdı eyitdi ki: 'Olmaz! Kılıcuñla almak gereksin; seyf-i du'âya (duâ kılıcına) i'timâdın yok, vegâ (döğüş) kılıcını salmak gereksin!' Bildüm ki nefs-i pür-şürûruñ (şer dolu nefsimin) İstanbûl fethindeki gurûrunuñ şe'âmeti (uğursuzluğu) geldi yetdi, anuñ eseriydi ki 'asker-i nusret-şi'âr (her zaman zafer kazanan asker) hisara zafer bulamayub getdi.'"(3)

Makalesine Akşemseddîn Hazretleri'nin 20 Nisan gecesi gönderdiği mektupla(4) başlayan ve ondan hareketle, sonuna kadar konuyu Fatih, Akşemseddîn ve Zağanos Paşa'dan ibâret olan "fetih" taraftarları ile, Çandarlı Halîl Paşa ve destekçilerinden oluşan "sulh" yandaşları arasındaki çatışmalar ekseninde ele alan İnalcık,(5) yazısının her yerinde çeşitli şekillerde, Akşemseddîn destekli Fâtih ve Bizans güdümlü Halîl Paşa grubu arasındaki çekişme ve tartışmaları ön plâna çıkardığı hâlde, Sultan Mehmed'in kendi dilinden naklettiğimiz yukarıdaki rivâyette terslediği "mevâlî"nin arasına, hiçbir mantıkî gerekçeye dayanmadan Akşemseddîn Hazretleri'ni de dâhil etmeye çalışarak büyük bir tezat örneği sergilemiştir:

"Fetih, yalnız Sultan Mehmed'in eseridir

Fethin ertesi günü Fâtih, Çandarlı Halil'i tutukladı, vezir-i azamlığa Zaganos'u getirdi. Fetih üzerine tebrike gelen ulemaya Fâtih şöyle hitab etti: Kostantiniyye'yi "kendü kılıcımla alıp dururın kimesnenüzden himmet ve 'inâyet olmamıştır" (İbn Kemâl, 45a). Gelenler arasında kuşkusuz Ak Şeyh de vardı. Fâtih'e gücendi, Göynük'e çekildi, Fâtih'in gönderdiği armağanları reddetti."(6)

Hâlbuki Fâtih'in tersleyerek: "[Kostantiniyye'yi] kendü kılıcumla alupdururın, kimesneñüzden himmet ve yardım olmamışdur!' dediği ulemânın: "Halil Paşa'nuñ hevasına tabi' olan, ...cihâduñ ...ve gazânuñ istintâcına (neticelenmesine) mâni' olan"(7) kimseler olduğu; yâni Akşemseddîn'e ve müjdesine karşı çıkarak kuşatmayı önlemeye çalışan Çandarlı grubuna dâhil olduğu rivâyetin daha ilk satırlarında belirtilmiştir. Fâtih'in onları: "Munele-salusluğa (ikiyüzlülüğe) yer yok!" diyerek terslemesi de zâten önceki bu muhâlefetleri nedeniyledir. İnalcık'ın da naklettiği 20 Nisan târihli mektubunda Akşemseddîn Hazretleri'nin, kendisini "'adem-i isticâbet-i du'â" ve "tebşîri gayr-ı mu'teber olmak"la itham ettiğini belirttiği kimseler de bunlardan başkası değildir. İnalcık bunların Akşemseddîn'e ve Fâtih'e muhâlif olduklarını mektuba dayanarak kendisi de açıkça dile getirdiği hâlde, daha sonra hangi delil ve gerekçeye dayanarak Akşemseddîn Hazretleri'ni de bunların arasına dâhil etmiştir?

İşin asıl vehâmeti; ünlü tarihçinin güyâ iddiâsını kanıtlamak için Fâtih'in fethi yalnız kendisinden bildiğine "delil" olarak öne sürdüğü bu rivâyet, pâdişâhın bu tavrının doğruluğunu değil, tam aksine; yıllar önce makâlede de gösterdiğimiz üzre yanlış bir hareket olduğunu, velîlerin desteğini küçümsemesinin Belgrad seferinde hezîmet gibi büyük bir felâketi doğurduğunu bizzat pâdişâhın dilinden ibretâmiz bir vak'a olarak hikâye etmektedir.

Halil İnalcık'ın, "Fâtih'in Akşemseddîn Hazretleri'ni gücendirdiği" yönündeki iddiâsı da tamâmen asılsızdır. İçerdiği menkıbevî rivâyetlerin doğruluğu, bu makâlesinde bizzat İnalcık tarafından kanıtlanan "Menâkıb-ı Akşemsü'd-dîn"deki şu satırlar, onun Göynük'e hangi sebeple gittiği ve Sultân'ın armağanlarını niçin reddettiği konusuna kesin bir sûrette açıklık getirmektedir:

"Merhûm Sultân Muhammed Hân Gâzî Kostantîniyye feth olındukdan soñra tarik-ı tasavvufa sâlik oldı, Hazret-i Şeyh'e: 'Ahkâm-ı tarikat her ne ise baña gösterüp irşâd eyle!' didi. Şeyh cevâb virdi ki: 'Mesâlih-i mü'minîn görilmez!' …Pâdişâh mütesellî olmadı: 'Elbetde tahsîl-i tarîkat ve kesb-i ma'rifet iderem!' didi, ikdâm eyleyicek Şeyh kaçdı, Gelibolı'ya vardı; andan Anatolı'ya geçdi, Göynik'e geldi. Âhiru'l-emr Sultân Muhammed Göynik'e nice yük akça ve bennâ gönderdi, Göynik'de câmi' ve tekye yapılmak buyurdı."(8)

Rivâyetin devâmında belirtildiği üzre; Hazret pâdişâhın câmii ve tekke yapma teklifini de kabul etmeyecek, sonunda ancak bir çeşme inşâ ettirmesine râzı olacaktır.(9) Burada Enîsî'nin sözkonusu çeşmenin kendi zamânında harap ve yıkık bir hâlde olduğunu söyleyerek, rivâyeti güvenilir topografik bir kanıta dayandırmış olması mânidârdır.

Bu bilginin doğruluğu Akşemseddîn Hazretleri'nin, İnalcık'ın varlığından pek de haberdar olmadığı anlaşılan bir başka mektubundaki(10) ifâdeleri ışığında târihî açıdan netlik ve kesinlik kazanır. Hazret bu târihsiz mektubunu, içindeki açık ifâdelerden de anlaşılacağı üzre Göynük'e gittikten sonra yazmıştır ve İnalcık'ın öne sürdüğü, Hazret'in "Fâtih'e gücendiği" iddiâsının tam aksine, "Menâkıb-nâme"yi tamâmen doğrulayacak şekilde; asıl Hazret'in bu ânî gidişinden dolayı Fâtih'i gücendirmemeye ve tesellî etmeye çalıştığını ortaya koymaktadır.

"Menâkıb"dan aktardığımız yukarıdaki rivâyetin doğruluğuna kesin kanıt teşkil eden en önemli belge niteliğindeki bu mektupta Akşemseddîn Hazretleri: "Fakîrüñ bu tarafa gitdügine pâdişâhuñ mübârek hâtırına gubâr gelmeye ki, vâlideyn bir nice kerre mektûb göndermekden soñra âdem göndermişler, anlaruñ rızâsın tahsîl itmegiçün geldük. Ümmîzdür ki bir kaç gün bu fakîrlerüñ rızâsında olub, devâm-ı devlet ve ezdiyâd-ı haşmet du'âsına meşgûl olavuz. Eger pâdişâha huzûr-ı sûrımuz maksûd olursa, İnşâ'a'llâh ya biz anda varavuz ya pâdişâh gele." diyerek bu târihî gerçeği te'yid etmektedir.(11)

Görüldüğü gibi fetihten sonra pâdişâhla Akşemseddîn Hazretleri arasında ne bir gücenme ne de bir kırgınlık vardır; aksine, "Menâkıb"da belirtildiği üzre pâdişâh Akşemseddîn Hazretleri'nin İstanbul'u terki ve Göynük'e yerleşmesi nedeniyle hüzünlüdür; bu nedenle Hazret, pâdişâha tesellî olsun diye illâ görüşmekte ısrarlıysa, kendisiyle nerede ve ne şekilde görüşmek istiyorsa orada görüşebileceğini özellikle bildirmeyi uygun görmüştür.

Fikrinde sâbit ve otoriter bir pâdişah olan Sultan Mehmed'le Çandarlı Halîl Paşa arasında, genç Sultân'ın ilk saltanat devresinden beri devâm edegelen çekişme ve rekâbette, Fâtih'e destek verip yol gösteren Akşemseddîn Hazretleri, Ak-bıyık Hazretleri, Hekîm Fazlu'llâh, Molla Gürânî, Zağanos Paşa ve Hadım Şehâbeddîn Paşa gibi şeyhler, dervişler, âlimler ve devlet adamları bulunduğu gibi; Çandarlı Halîl Paşa grubunu destekleyenler arasında da, yalnız ümerâdan ve ordudan değil, ulemâdan ve meşâyıhtan da önemli kimseler bulunuyordu. Meselâ II. Murad'ın en muteber şâir ve musâhiblerinden olan; 1444 Varna Savaşı ve 1446 Mora seferi hakkında manzum bir "Gazavât-nâme" kaleme aldığı gibi, "Tasavvuf'dan bir risâle dahı yazmış" olan Gelibolulu Za'îfî Mehmed, devrinin en meşhur mutasavvıfları arasında yer almakla birlikte Halîl Paşa'nın "barışçı" siyâsetine destek veriyor; "savaşçı" bir siyâset güttüğü için Paşa'nın tahrîkiyle görevinden uzaklaştırılan Hekîm Fazlullâh'ı siyâseti ve riyâseti bilmemekle suçlayıp, vezirlikten azledilmesini isâbetli bir karar olarak nitelendiriyordu. Yine aynı şekilde, "Menâkıb-name"nin Edirne'deki dîvânda "ümerâ" ile birlikte "'ulemâ"dan bâzı kimselerin de, fethin zorluğunu pâdişâha tafsil ettikten sonra, İstanbul'un âhir zamandaki ikinci fethiyle ilgili bir Hadîs-i şerîf metni naklederek: "Feth-i Kostantîniyye Mehdî'nüñdür!" demek sûretiyle "pâdişâhı gazâdan men'" etmeye çalıştıklarını hikâye etmesi kayda değerdir.(12) Bu, hem İstanbul'un fethi öncesi ulemâ arasında neden iki muhâlif görüşün doğduğuna, hem de Fâtih'in fetihten sonra tebriklerini kabul etmediği "'ulemâ"nın kimler olduğuna açıklık getirmektedir. Akşemseddîn Hazretleri bu iddiâya: "Evvelâ Kostantîniyye'yi Sultân Muhammed Hân feth eyler, soñra benî asfer (haçlılar) alur, benî asfer elüñden Mehdî yine feth eyler!" sözüyle mukâbele etmiştir.(13) Ona bu sözleri söyleyenlerden bâzılarının meşâyıhtan olduğunu yukarıdaki rivâyette Fâtih'in bizzat kendi dilinden öğrenmiştik. 20 Nisan'daki gemi hâdisesinin meydana getirdiği ümitsizlik ve kırgınlık içinde, Halîl Paşa'nın güdümündeki ulemâ ile birlikte hareket eden bâzı şeyhlerin, keşfen erişemedikleri bu meselede içtihadî bir yaklaşımla, Akşemseddîn Hazretleri'nin ve Fâtih'in değil, Çandarlı grubunun re'yini kendilerince daha ma'kul görmüş ve desteklemiş olmaları düşünülemeyecek bir şey değildir. İlk mektupta Akşemseddîn Hazretleri'ni "'adem-i isticâbet-i du'â" ve "tebşîri gayr-ı mu'teber olmak"la suçladıkları belirtilen bu kimseler, Sultan Mehmed'i de kuşatmanın bu en nâzik ânında "noksân-ı re'y" ve "'adem-i nüffâz-ı hükm" nisbet etmek sûretiyle ithâm etmişlerdi.(14) İşte Fâtih, muhâsara sırasında Akşemseddîn Hazretleri'ne ve kendisine muhâlefet eden bu şeyhlerin fetihten sonraki tebriklerini kabul etmemişti.(15) Mektuptaki ve "Menâkıb"daki bu açık ifâdelere rağmen Fâtih'in "ikiyüzlülük" ithâmına ve "kimseñüzden himmet ve yardım olmamışdur!'" hitâbına nasıl olur da Akşemseddîn Hazretleri de dâhil edilebilir? İnalcık'ın bu gülünç iddiasıyla, makâlesinin baş tarafında verdiği bilgileri de kendi diliyle yalanlamış olduğu bir gerçektir.

Öte yandan 20 Nisan gecesi yazdığı ilk mektupta Akşemseddîn Hazretleri'nin Fâtih'e yönelik ifâdeleri de, onun açıkça "Menâkıb-nâme" ve diğer Osmanlı kroniklerindeki bilgileri tasdik edecek şekilde; muhâsaraya Akşemseddîn Hazretleri'nin "du'â" ve "tebşîr"inden cesâret alarak girdiğini, yalnız verdiği mânevî müjdeye değil, askerî ve siyâsî konuda da görüşlerine değer verip, bu konularda da onun telkinleri doğrultusunda hareket ettiğini açıkça belgelemektedir. Fâtih'in, kendisine hükmünde ve re'yinde noksanlık isnad edilecek kadar güvenin azaldığı bu müzâyakalı ve sıkıntılı ortamda bile, muhâliflerin "sulh" önerisini reddedip hâlâ onun müjdesine itibâr ederek savaşa devâm etmesi, hattâ askere kaleye daha da şiddetle hücum etmelerini emretmesi, ona duyduğu güven ve inancın açık bir nişânesidir.

Nitekim 20 Nisan gecesi yazıldığı aşikâr olan bu mektuptan sonra, 21 Nisan günü Akşemseddîn'in öngördüğü gibi, yumuşaklık ve şefkatle muâmelenin terkedilip, "yârın" kaleye daha bir şiddetle "hücûm" edildiği kuşatmada hazır bulunan Niccolo Barbaro tarafından gözlemlenip kaydedilmiştir.

Prof. Dr. Feridun Emecen'in
Fetihle İlgili Bazı İddiâları:

Prof. Dr. Halil İnalcık'tan sonra, kısa bir süre önce fetih ve meseleleri ile ilgili daha önceki çalışmasını "Fetih ve Kıyamet 1453" adıyla genişleten(16) Prof. Dr. Feridun Emecen ise, Akşemseddîn'in 20 Nisan gecesi Fâtih'e yolladığı mektubu sâdeleştirip bu yeni baskıda eserine eklediği hâlde, bu mektupta Şeyh'in bizzat kendi diliyle tasdik ettiği fetihle ilgili müjdesini halk tarafından üretilmiş asılsız bir "efsâne" gibi göstererek: "…bu fetih hadisesinin birçok efsanenin üretilmesine vesile olduğunu da belirtmemiz gerekir. Bunların arasında Ulubatlı Hasan'dan içinde Hazret-i Eyyüb'ün de bulunduğu sahabe mezarlarının keşfine, fetih tarihinin önceden belirlendiğine, padişahın şehre girişinde halk tarafından çiçekler atılarak karşılanışına kadar türlü hikâyeler oluşmuştur." der.(17)

Ulubatlı Hasan ve Eyyûb Sultan Hazretleri'nin kabrinin keşfi ile ilgili bu gibi asılsız iddiâlar, daha önceleri farklı makâlelerimizde geniş olarak ele alındığı için tekrar üzerinde durmaya lüzum görmüyoruz.

Ancak onun, Ebû Eyyûb el-Ensârî Hazretleri'nin kabr-i şerîf'inin Akşemseddîn tarafından bulunduğunu yazan ilk müverrihin İbn-i Kemâl olduğu, "Menâkıb-nâme"nin yazılışıyla birlikte bu yöndeki söylentilerin iyice yaygınlık kazandığı iddiâsının yanlış olduğunu burada peşînen belirtmemiz gerekir. Ünlü târihçi bu sözleriyle, Eyyûb Sultân'ın kabir keşfiyle ilgili anlatıların açıkça, eserini XVI. yüzyıl başlarında yazmış olan İbn-i Kemâl tarafından türetildiğini îmâ etmekte ve "Menâkıb-nâme"deki rivâyetin de bu paralelde uydurulmuş bir halk efsânesi olduğunu ileri sürmektedir.

Ebû Eyyûb el-Ensârî Hazretleri'nin kabrinin Akşemseddîn tarafından keşif yoluyla tespit edildiğini yazan ilk Osmanlı müverrihi, XVI. yüzyıl başlarında bir "Tevârîh-i Âl-i 'Osmân" kaleme almış olan İbn-i Kemâl değil, Fâtih devrini bizzat görmüş ve onun ölümünden sâdece altı yıl sonra seferleriyle ilgili bir "Fetih-nâme" yazmış olan Kıvâmî'dir. Bir görgü tanığı olan müellif, eserinde, Ebû Eyyûb'un gizli olan mezar yerinin "erbâb-ı velâyet" tarafından ortaya çıkarıldığını belirterek, Akşemseddîn Hazretleri'nin "Menâkıb-name"den ve diğer kaynaklardan bildiğimiz "keşf"ine açıkça işâret eder:

"Hicret-i Resûl-i Rabbi'l-'âlemîn'iñ elli ikinci yılında, ashâb-ı Resûl'den Ebû Eyyûb-ı Ensârî Hazretleri -rahmetu'llahi 'aleyh- tamâm elli biñ ehl-i İslâm cem' ider. …Nâgâh ol gazâda Ebû Eyyûb-ı Ensârî Hazretleri'ni hisârdan zenberekle bir mel'ûn-ı kelb-i cehennem urur şehîd ider, Hakk Te'âlâ'nuñ rahmeti deryâsına vâsıl olur. …Lâ-cirem, Ebû Eyyûb Ensârî Hazretleri -rahmetu'llâhi 'aleyh- oğlı 'Abdu'r-Rabb, bu gazâda nice ashâb ile bileyidi -rıdvânu'llâhi 'aleyhim ecma'în-, şehr-i Kostantin'üñ yanında bir mevzi'-i şerîfde defin eylerler. Anı şimdiye dek erbâb-ı velâyet saklarlar idi, ammâ şimdi zâhir itdiler; husûsâ Sultân Muhammed Gâzî devrinde 'âlî ziyâretgâh olmışdur."(18)

Dolayısıyla Fâtih devrindeki "erbâb-ı velâyet"in en meşhuru olan Akşemseddîn'in Eyyûb Sultân'ın kabir yerini keşfi meselesi de; sonraki devirlerde uydurulmuş türedi bir "halk efsânesi" değil, bizzat görgü şâhidleri tarafından doğrulanan târihî bir gerçektir.

Ebû Eyyûb el-Ensârî Hazretleri'nin kabrinin Akşemseddîn tarafından keşfedilip ortaya çıkarıldığı gerçeği, eserini yine İbn-i Kemâl'den çok önce, 908/1502-3'te yazmış olan ve kıssayı bizzat onun ismini de anarak, ayrıntılı bir biçimde aktaran İdrîs-i Bitlisî tarafından da açıkça dile getirilmiştir.

Fethin târihinin önceden belirlenmesi meselesine gelince; Akşemseddîn Hazretleri, Emecen'in de kitabında tercüme ettiği ilk mektubunda, Ceneviz gemilerinin zinciri aşarak Bizans sularına girmesi vak'asının getirdiği "tekessür ve melâlet"in sebeplerini sıralarken, bu sebeplerden üçüncüsünün; "ettiği duâların geçersiz" ve "verdiği fetih müjdesinin asılsız olduğu" yönünde ortalıkta dolaşmaya başlayan şâyi'alar olduğunu şu cümlesinde açıkça belirtmiştir:

"Ve biri bu ki, bu za'îfe 'adem-i isticâbet-i du'â nisbet olmak ve tebşîrümüz gayr-ı mu'teber olmak ve dahı mahzûr çok…"(19)

Ayrıca o mektubunun başka bir yerinde, bu ilk müjdesini daha da pekiştirecek ve pâdişâhın gönlünü teskin edecek keskin bir ifâdeyle, kuşatmanın kırgınlık ve üzüntüyle değil, bilâkis ferahlık, yardım ve zaferle sonuçlanacağını bir kez daha dile getirmiş; "'Âkıbet hacâletle inkisârla gitmeyêvüz, bel ki fereh ve mansûr ve muzaffer gidêvüz, bi-'avni'llâhi ve nusretihî, âmîn!" diyerek, fetihle ilgili müjdesini ikinci kez tekrâr etmiştir.(20)

Dolayısıyla tıpkı İnalcık'ın yukarıdaki iddiâları gibi, Emecen'in de bu ve benzeri iddiâlarını târihî gerçeklikle bağdaştırmak mümkün değildir.(21) Bu noktada araştırmacılara ve gerçek "târih"i bilmek isteyenlere düşen görev; bir bilim olan "târih"le ilgili her meseleyi, hiçbir bilimsel delile isnâd etmeyen ve kısır bir tahminden öteye geçmeyen asılsız ve mesnedsiz görüşler üzerinden değil, onun ana kaynağını ve temel esâsını teşkil eden delil ve belgeler üzerinden tâkip etmektir.

(1) Krş. H. Yılmaz, "'Târihçi' Geçinen 'Tahrifçi'ler Tarafından Fâtih'e ve Fethe Yöneltilen Asılsız İtham ve İftirâlar", Tarihten Sayfalar (TS), HAİD, XI/140 (Mayıs 2005), s. 43-45; a.mlf., "'Târihçi' Geçinen Bâzı 'Tahrifçi'lerin Ortaya Attığı; Fethin Mânevî Cihetini Hedef Alan Asılsız İddiâlara Cevaplar", XV/176, (Mayıs 2008), s. 44-46. vb.

(2) H. İnalcık, "Bizans'a ve Ulemâya Karşı Tek Başına", NTV Tarih, sy.: 17, Haziran/2010.

(3) İbn-i Kemâl (Kemâl Paşa-zâde), "Tevârîh-i Âl-i 'Osmân", VII. Defter, s. 93-94, nşr. Şerafettin Turan, TTK yayını, Ankara, 1957.

(4) TSMA, E. nr.: 5584.

(5) H. İnalcık, "Bizans'a ve Ulemâya Karşı Tek Başına", NTV Tarih, sy.: 17, Haziran/2010.

(6) Krş. İnalcık, "Bizans'a ve Ulemâya Karşı…", NTV Tarih, sy.: 17.

(7) İbn-i Kemâl, "Tevârîh-i Âl-i 'Osmân", VII. Defter, s. 93-94, nşr. Şerafettin Turan, TTK yayını, Ankara, 1957.

(8) Krş. Hüseyin Enîsî, "Menâkıb-ı Akşemsü'd-dîn", s. 35-36, bas.: 1302/1885.

(9) Krş. Hüseyin Enîsî, a.g.e., s. 36.

(10) TSMA, E. nr.: 5862'de kayıtlı olan bu mektubun transkripsiyonu, "Dinî, Siyâsî ve Askerî Açıdan 'Fâtih'" adlı kitabımızın "Ekler"i arasında yayınlanacaktır.

(11) Krş. TSMA, E. nr.: 5862, st. 17-23.

(12-13) Enîsî, "Menâkîb-ı Akşemsüddîn", Süleymâniye ktp. Hacı Mahmud Ef., nr.: 4666, vr. 9a, 10a.

(14) Akşemseddîn tarafından aktarılan, aralarında bâzı şeyhlerin de bulunduğu Çandarlı Halil taraftarlarının Fâtih'le ilgili bu sözleri için, bk. TSMA, E. nr.: 5584, st. 5. Feridun Emecen, "İstanbul'un Fethi Olayı ve Meseleleri" adlı çalışmasında (s. 20) ve aynı kitabın, "Fetih ve Kıyamet 1453" adıyla genişletip Akşemseddîn'in bu mektubunun tercümesini de eklediği ikinci baskısında, onun muhâlif grubun dilinden söylenti olarak aktardığı bu ifâdeleri yanlış anlayarak, buradan Şeyh'in: "padişahı açık olarak 'hükmünü yürütmekten âciz' olmakla suçladığı" ve "bizzat genç hükümdarı da sert şekilde eleştirdiği" yönünde bir mânâ çıkarmıştır (s. 260-262). Hâlbuki onun, mektupta yalnız karşı tarafın pâdişah ve kendisi hakkındaki dedikodularını aktardığı, herhangi bir yoruma ihtiyaç bırakmayacak kadar açıktır. İnalcık'ın "Günümüz Türkçesiyle" yayınladığı metne bu mânâ doğru olarak aktarılmıştır. Krş. a.mlf., "Bizans'a ve ulemâya karşı…", a.g.d., sy.: 17.

(15) İnalcık, yukarıdaki iddiâsının hemen altına iliştirdiği dipnotta, Akşemseddîn Hazretleri'ne yönelik ithâmına kendince ivme kazandırmak için: "Fâtih'in yanında bir yıldan fazla kalan ressam Bellini'ye göre Fâtih şeyhlere inanmazdı." der. Krş. a.mlf., "Bizans'a ve ulemâya karşı…", dipnot: 25. Bu gözlem, Akşemseddîn Hazretleri'nin vefâtından çok sonraki bir zamâna âittir ve Hazret-i Şeyh'in mektupları ve ona paralel olan "Menâkıb-nâme"deki ifâdelerle tam bir çelişki içindedir. Akşemseddîn'in Fatih'e gönderdiği her iki mektuba kuvvetle yansıyan vurgu ve ifâdeler, Fâtih'le Akşemseddîn Hazretleri arasındaki sıkı ilişki, bağlantı ve münâsebeti; Sultân'ın onun keşfine ve mânevî şahsiyetine olduğu kadar siyâsî, idârî ve askerî yöndeki talimat ve görüşlerine de ne kadar büyük bir değer verdiğini tartışmasız bir biçimde gözler önüne sermektedir. "Menâkıb-nâme"de Fâtih'in dilinden nakledilen şu sözler, resmî belgelerde açıkça müşâhede edilen; onun Şeyh'e devrindeki diğer meşâyıha nazaran duyduğu ilgi, tâzim ve güvenin halk rivâyetlerine ne kadar doğru bir biçimde yansıdığını göstermesi bakımından dikkate değerdir: "Ben Şeyh'e ta'zîm eylemede bî-ihtiyâram; sâyir şeyhler gelüp benümile musâfaha eyledüklerinde anlaruñ eli ditrer, Akşemsü'd-dîn ile musâfaha eyleyicek benüm elüm ditrer." Krş. Hüseyin Enîsî, a.g.e., s. 45. Bellini'nin dışarıdan bakan biri olarak işin keyfiyetini tam anlamıyla çözemediği ve çözemeyeceği âşikârdır. Onun bu husustaki izleniminden çıkabilecek sonuç; Fâtih'in mutlak anlamda şeyhlere inanmaması değil, yukarıdaki rivâyete açıkça yansıyan şekliyle, her şeyhle Akşemseddîn'le olduğu kadar güçlü mânevî bir râbıta kuramamasıdır.

(16) Feridun M. Emecen, "Fetih ve Kıyamet 1453", İstanbul, Eylül 2012.

(17) Krş. Emecen, a.g.e., s. 336.

(18) Krş. TSMA, E. nr.: 5584, st. 5-6. Bu mektubun transkripsiyonu "Dinî, Siyâsî ve Askerî Açıdan 'Fâtih'" adlı kitabımızın "Ekler"i arasında, "Akşemseddîn Hazretleri'nin 20 Nisan Gecesi Fâtih'e Gönderdiği Mektup" başlığı altında yayınlanacaktır.

(19) Krş. TSMA, E. nr.: 5584, st. 5-6.

(20) Krş. aynı mektup.

(21) Feridun Emecen Akşemseddîn tarafından "fetih tarihinin önceden belirlendiği" gerçeğini büsbütün asılsız bir "halk hikâyesi" gibi yansıtırken; İnalcık makâlesinde ilk müjdeye hiç değinmemekle birlikte, bu ikinci müjdenin Fâtih ve ordusu üzerindeki tesirine işâret ederek: "…onun yılmayan azmi, fethi müjdeleyen Akşemseddîn'in 'tebşîratı' ile canlandı ve Haçlılar gelmeden fethi başardı." cümlesiyle bunun târihî bir gerçek olduğunu dile getirmiştir. Krş. a.mlf., "Bizans'a ve ulemâya karşı…", a.g.d., sy.: 17. Yazısının hemen her yerinde Akşemseddîn'in Fâtih üzerindeki etkisine ve fethin gerçekleşmesindeki rolüne benzer ifâdelerle işâret etmesine rağmen, son kısmında onun bu rolünü tamâmen yok sayarak, bir anlamda Fâtih'i de ona karşı haksızlık etmiş ve olup-bitenleri görmezden gelmiş bir kişilik pozisyonuna düşürmesi bir çelişkidir.