http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


246. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Kıyametin Kopmasına Bir Gün Bile Kalsa, Allah-u Teâlâ O Günü Uzatarak Benim Soyumdan Bir Kişi Gönderecektir. Adı Adımın, Babasının Adı Babamın Adının Aynısı Olacak, Zulüm ve ZorbalıkAltında İnleyen Yeryüzünü Huzur ve Adaletle Dolduracaktır." (Ebu Dâvud, Tirmizî)

"Mehdi Bizden, Ehl-i Beyt'imizdendir. Allah Onu Bir Gecede Islah Eder." (İbn-i Mâce: 4085)

"Hayatım Kudret Elinde Olan Allah'a Yemin Ederim ki; Çok Sürmez Meryem Oğlu İsa Âdil Bir Hakem Olarak İnecek, Haçı Kıracak, Domuzu Öldürecek, Cizye Vergisini Kaldıracak ve Mal O Kadar Çoğalacak ki, Onu Kabul Eden Kimse Bulunmayacaktır." (Buhârî. Tecrîd-i sarîh: 1018)

Resulullah Aleyhisselâm'ın Âhir Zamanda Geleceğini Haber Verdiği Hazret-i Mehdi,
Muhakkak Gelecektir!

Hazret-i Mehdi Kimdir?
Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin, Hazret-i Mehdi İle İlgili İfşaatları
Hazret-i Mehdi Aleyhisselâm Hakkındaki Vasiyetleri
"Bizden Sonra Hazret-i Mehdi'ye Biât Edin!”

İKİNCİ BİN SENENİN İÇİNDE ÂHİR ZAMANDA İSLÂM DİNİ'NİN ÜÇ YAPICISI
Üç Merdiven
Hatem-i Velî'nin Teşrifleri Hazret-i Mehdi'nin Geleceğinin Büyük Bir Delilidir
Hazret-i Mehdi'nin Çıkmadan EvvelAlâmetleri

HADİS-İ ŞERİF'LERDE HAZRET-İ MEHDİ ALEYHİSSELÂM
Mutlaka Gönderileceği ve Nesebi
Ehl-i Beyt'ten Oluşu
Vasıfları
Vehbi İlmi
Sehaveti
Bir Gecede Olgunlaştırılacağı
Cennetle Müjdelenmesi
İnsanlar Tarafından Çok Sevilmesi
Mücadeleci Oluşu
Zuhur Senesini Haber Veren Alâmetler ve Zuhuru
Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması
Zamanının En Hayırlısı Olması
Zuhur Şekli
Hakimiyeti
Zamanının Bereketi
İsa Aleyhisselâm İle Buluşması
Hazret-i Mehdî'ye Rûhânî Yardım

DECCAL'İN ORTAYA ÇIKIŞI

HAZRET-İ İSA ALEYHİSSELÂM

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Nasr Sûre-i Şerif'inin Tefsiri (2)
Arabistan'da Müslümanlığın Yayılışı

Hicretin sekizinci yılında Mekke-i mükerreme'nin fethi ile İslâm buraya da hâkim oldu. Dokuzuncu yılda Tâifliler müslümanlığı kabul edince, bütün Hicaz İslâm sınırları içine girdi, İslâm'ın nuru Şam'a kadar ulaştı.

Hazret-i Muhammed Aleyhisselâm

Hicretin Dördüncü Yılı
Hazret-i Hüseyin -r. anh-ın Doğumu

"Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever.
Hüseyin torunlardan bir torundur." (Tirmizî - İbn-i Mâce)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (41)

"Sadaka Şifaya Vesile"

Bereket öyle bir şeydir ki az, çok olur; bereketsizlikte çok, yok olur.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (164)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (12)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (97)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -k.s.- (10)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Marifetullah Ehli ve Marifetullah İlmi (7)
Kur'an-ı Kerim'den İşaretler İlâhî Beyanlar (3)

"İnsana bilmediği şeyleri O tâlim eyledi." (Alâk: 5)

İSLÂM İLMİHALİ

Ekin ve Meyvelerin Zekâtı (Öşür)

İnsanın kazandığı malı zekât nisabına ulaşınca zekât farz olduğu gibi, topraktan alınan her türlü mahsulden, ağaçlardan alınan her türlü meyvelerden de "Öşr-i şer'î" adı ile zekât vermek farzdır.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (10)
Dirayetli Oluşu (2)

Sıddîk-ı Ekber -radiyallahu anh- derde derman, gönüllere safâ kazandırdı.
Kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler.

İBTİLÂ VE İMTİHAN

Evliyâullah'ın İmtihanı
Aziz Mahmud Hüdâyî -kuddise sırruh- (2)

GÜNDEM

UKRAYNA ve -Yeni Bir Enerji Merkezi Olarak- KARADENİZ / Şinasi Çapa

"Dünyanın enerji devleri 10 yıl içinde Türkiye'ye gelecek. ... Hidrojen merkezi hangi ülkede ise o ülke gelecekte söz sahibi olacak. ... Türkiye kilit ülkedir. Bilindiği gibi Karadeniz'in kimi yerinde yüzeyden 80 metre, kimi yerinde ise 150 metreden sonra ... hidrojen sülfür bulunur." (Uluslar arası Hidrojen Enerjisi Araş. Merk. Başkanı Prof. Dr. Nejat Veziroğlu)

BOSNA ve Küresel Emperyalizmin Ayak Oyunları! / Şinasi Çapa

Balkanlardaki Müslüman nüfus her zaman Batı dünyasını ürkütmüştür.
Bosna Soykırımı ve Balkan Faciası henüz hafızalardan silinmemiştir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hazret-i Mehdi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sülalesinden ve Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in aslındandır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, seneler evvel (90'lı yıllarda) Mehdi Hazretleri doğduğu zaman iki tane akîka kurbanı kesmişlerdi. Bu hususta şöyle buyururlardı:

"Biz onun Hicaz'da olduğunu, orada hangi şehirde olduğunu çok iyi biliyoruz. Anne babası da onu biliyorlar."

Mehdi; kelime olarak hidayet kökünden gelir. Allah'ın hidayetine ermiş mânâsını taşır, Allah'ın izniyle hidayete erdirecek mânâsını da ifade eder.

Hazret-i Mehdi'nin zuhur etmesi de kıyamet alâmetlerindendir. Onun âhir zamanda geleceğine dâir birçok Hadis-i şerif'ler vardır.

Bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra Ehl-i Beyt'imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır." (Câmiu's-Sağîr: 4768)

Mehdi Aleyhisselâm gelinceye kadar İslâm ümmeti parça parça olmuş, uhuvvet kalkmıştır. Âlimler nefis ve menfaatlerine düşmüşler, İslâm'ın kurallarını hafife alma, yok sayma yarışına girmişlerdir. Koyun postuna bürünmüşler, müslüman görünüyorlar. Halbuki, ne zamanın âlimlerinde ihlâs, ne de âmirlerinde adalet vardır. İşte o zaman Allah-u Teâlâ beklenen kurtarıcıyı gönderir, bölük bölük olan İslâm ümmetini sancağının altında toplar, zulüm içinde inleyen yeryüzünü adaletle doldurur. Hadis-i şerif'te:

"Dünyadan bir gece bile kalsa, Allah o geceyi uzatır ve Ehl-i Beyt'imden birisi gelerek dünyaya hâkim olur. Onun adı adıma, babasının adı babamın adına uyar. Daha önce yeryüzü nasıl zulümle doluysa, o onu adaletle doldurur. Malı seviye üzere taksim eder ve Allah bu ümmetin kalplerine zenginlik verir. Yedi veya dokuz sene kalır. Mehdi'den sonra, artık hayat yaşamakta, bir hayır yoktur." buyuruluyor. (İmam-ı Suyûtî)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri zaman zaman yaptıkları sohbetlerinde Mehdi Aleyhisselâm hakkında şöyle buyurmuşlardır:

"Beklenen Mehdi'nin gelmesine daha yaklaşık otuz sene var." (2001)

"Binaenaleyh artık ahir son zamanda yaşıyoruz. Hazret-i Mehdi'nin zuhuruna çok az kaldı. Allah'u-âlem daha 25-26 yıl gibi bir zaman var." (2006)

"Allah-u Teâlâ Hazret-i Mehdi'yi ümmet-i Muhammed'in başına dirayetli bir kumandan olarak gönderecek. Bu zât-ı muhterem doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini taşıyacak, onun icraatı gibi yepyeni bir icraat yapacak. Onun izinden yürüyecek, onun gibi din-i mübin'in icaplarını uygulayacak ve din-i İslâm'ı taptaze bir hale getirecek. Garip duruma düşen İslâm'ı gariplikten kurtaracak. İhyâ etmedik sünnet, kaldırmadık bid'at bırakmayacak. Çünkü bunun için gönderilecek.

Allah-u Teâlâ onu muzaffer edecek. Ona öyle bir azamet verecek ki, karşısına çıkan her kuvveti devirecek. Allah-u Teâlâ'nın ezelden nasip ettiği kadar mücadele edecek. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanacaklar, fütuhatı tâ Amerika'ya kadar uzanacak, beldeler onun emrine girecek. Zâlimlerin zulmü olduğu gibi, o da geldiği zaman yeryüzünü adaletle dolduracak.

Ümmet-i Muhammed'den memnun olmadık hiçbir fert kalmayacaktır. Yer ve gök sakinleri ondan râzı oldukları gibi; havadaki kuşlar, denizdeki balıklar, ormandaki yırtıcı hayvanlar bile memnunluk duyacaklar. Ömürler uzayacak, emanetler yerine teslim edilecek. Yeryüzü emniyet ve sükun bulacak.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü, imamları var imanları yok. İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla da çarpışacak.

Ve biz şimdiden onu tarif ediyoruz. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.

Allah-u Teâlâ'nın öne sürmeyip itibar vermediğine itibar etmeyin.

Beklenen Mehdi'nin gelmesine daha var. Bize kalem ile cihad verilmiş, ona ise kılıç ile biçerek ifsâdı kaldırma verilse gerek. Kitaplarımızı o okuyup anlayacak, sırlarını ister açar ister açmaz. Biz onu hatırlıyoruz, o da bizi hatırlar."

Bâki esselamü aleyküm ve rahmetullah...


"Kıyametin Kopmasına Bir Gün Bile Kalsa,
Allah-u Teâlâ O Günü Uzatarak Benim Soyumdan Bir Kişi Gönderecektir.
Adı Adımın, Babasının Adı Babamın Adının Aynısı Olacak,
Zulüm ve Zorbalık Altında İnleyen Yeryüzünü
Huzur ve Adaletle Dolduracaktır."
(Ebu Dâvud, Tirmizî)

"Mehdi Bizden, Ehl-i Beyt'imizdendir.
Allah Onu Bir Gecede Islah Eder."
(İbn-i Mâce: 4085)

"Hayatım Kudret Elinde Olan Allah'a Yemin Ederim ki;
Çok Sürmez Meryem Oğlu İsa Âdil Bir Hakem Olarak İnecek,
Haçı Kıracak, Domuzu Öldürecek, Cizye Vergisini Kaldıracak ve
Mal O Kadar Çoğalacak ki, Onu Kabul Eden Kimse Bulunmayacaktır."
(Buhârî. Tecrîd-i sarîh: 1018)

Resulullah Aleyhisselâm'ın
Âhir Zamanda Geleceğini Haber Verdiği
Hazret-i Mehdi, Muhakkak Gelecektir!

Hazret-i Mehdi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sülalesinden ve Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in aslındandır.

"Biz onun Hicaz'da olduğunu, orada hangi şehirde olduğunu çok iyi biliyoruz. Anne babası da onu biliyorlar."
(Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, seneler evvel 90'lı yıllarda Mehdi Hazretleri doğduğu zaman iki tane akîka kurbanı kesmişlerdi.)
"Beklenen Mehdi'nin gelmesine daha yaklaşık otuz sene var." (2001)
"Binaenaleyh artık ahir son zamanda yaşıyoruz. Hazret-i Mehdi'nin zuhuruna çok az kaldı. Allah'u-âlem daha 25-26 yıl gibi bir zaman var." (2006)
(Ömer Öngüt -kuddise sırruh- Hazretleri)

Hazret-i Mehdi Kimdir?

Ahir zamanda, kıyâmetin kopmasına çok az bir zaman kala Allah-u Teâlâ'nın ümmet-i Muhammed'in başına göndereceği bir komutan olan Hazret-i Mehdi, âdil bir idareci, dirayetli bir önder, şecâatli bir kumandandır. O doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini taşıyacak, onun hilâfetini, onun vazifesini yapacak. Garip duruma düşen İslâm'ı, gariplikten kurtarmaya çalışacaktır. Çünkü bunun için gönderilecek. Allah-u Teâlâ onu muzaffer edecektir.

Mehdi; kelime olarak hidayet kökünden gelir. Allah'ın hidayetine ermiş mânâsını taşır, Allah'ın izniyle hidayete erdirecek mânâsını da ifade eder.

Mehdi Aleyhisselâm hakkında çok sayıda Hadis-i şerif nakledilmiştir. Âlimler bunu mütevatir kabul ederler.

Resulullah Aleyhisselâm'dan beri, müslümanlar ahir zamanda, Ehl-i beyt'e mensup bir zâtın çıkıp dini güçlendireceğine, adaleti hâkim kılacağına, müslümanların ona tâbi olup İslâm beldelerinde hâkimiyet kuracağına, bu kimseye "Mehdi" deneceğine inanmış ve bu âli zâtın gelmesini beklemektedirler.

Hadis-i şerif'lerde ifade edildiğine göre İsa Aleyhisselâm ile Mehdi Aleyhisselâm aynı zamanda çıkacak ve Hazret-i İsa, Hazret-i Mehdi'ye yardımcı olacak, birlikte Deccâl'i öldüreceklerdir. Hatta Hazret-i İsa Aleyhisselâm'ın Mehdi'nin arkasında namaz kılacağı rivayet olunmuştur.

Hazret-i Mehdi'nin zuhur etmesi de kıyamet alâmetlerindendir. Onun âhir zamanda geleceğine dâir birçok Hadis-i şerif'ler vardır.

Câhı's-sadefî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden sonra halifeler bulunacaktır. Halifelikten sonra emirler, emirlerden sonra krallar, krallardan sonra da zâlim idareciler olacaktır.

Daha sonra Ehl-i Beyt'imden bir adam çıkacak, yeryüzü zulümle dolduğu gibi onu adaletle dolduracaktır." (Câmiu's-Sağîr: 4768)

Bu zât-ı âlî, şeriat-ı mutahhara'nın emir ve hükümlerine, tarikat-ı münevvere'nin edeb ve erkanına harfiyyen riayet edecektir; Allah-u Teâlâ'nın ahkâm-ı ilâhî'sini, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniyye'sini yaşayacak ve yaşatacaktır.

Mehdi Aleyhisselâm gelinceye kadar İslâm ümmeti parça parça olmuş, uhuvvet kalkmıştır. Âlimler nefis ve menfaatlerine düşmüşler, İslâm'ın kurallarını hafife alma, yok sayma yarışına girmişlerdir. Koyun postuna bürünmüşler, müslüman görünüyorlar. Halbuki, ne zamanın âlimlerinde ihlâs, ne de âmirlerinde adalet vardır. İşte o zaman Allah-u Teâlâ beklenen kurtarıcıyı gönderir, bölük bölük olan İslâm ümmetini sancağının altında toplar, zulüm içinde inleyen yeryüzünü adaletle doldurur.

"Dünyadan bir gece bile kalsa, Allah o geceyi uzatır ve Ehl-i Beyt'imden birisi gelerek dünyaya hâkim olur. Onun adı adıma, babasının adı babamın adına uyar. Daha önce yeryüzü nasıl zulümle doluysa, o onu adaletle doldurur. Malı seviye üzere taksim eder ve Allah bu ümmetin kalplerine zenginlik verir. Yedi veya dokuz sene kalır. Mehdi'den sonra, artık hayat yaşamakta, bir hayır yoktur." (İmam-ı Suyûtî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır." (Ebu Dâvud, Tirmizî)

O kendisini bile bilmiyor. Amma vakti gelince hem kendisini bilecek, hem de halk onu tanıyacak. Bu işler vakte saate bağlıdır.

O daha kendisinin Mehdi olduğunu bilmezken, zamanı gelince Allah-u Teâlâ onu seçecek, çekecek, vazifelendirecek ve bizzat kendisi destekleyecek.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu hususta şöyle buyurmuşlardır:

"Mehdi bizden, Ehl-i Beyt'imizdendir. Allah onu bir gecede ıslah eder." (İbn-i Mâce: 4085)

Diğer birçok Hadis-i şerif'lerde hülâsâ olarak; "Cihadı başlattığı zaman kırk yaşlarında olacağı, vasıfları, cennetle müjdelendiği, çıkışından ümitlerin kesildiği bir anda çıkacağı, zuhur şekli, o devirde İslâm'ın yeryüzüne tam mânâsı ile hâkim olacağı, benzeri görülmedik bir refah olacağı, insanlar tarafından çok sevileceği ve İsa Aleyhisselâm ile buluşacakları..." beyan buyurulmaktadır.

Hicaz bölgesinde de çok büyük kargaşalık olacak.

Büyük bir şaşkınlık ve boşluk içinde iken, Allah-u Teâlâ müslümanları toparlamak, şaşkınlığı önlemek için Mehdi Hazretleri'ni gönderecek. Çok büyük harplerden ve felâketlerden sonra Hicaz'da vazifeye başlayacak, adaleti ile hükmedecek.

Allah-u Teâlâ mülkünü ne bu zâlimlerin arzusuna bırakacak, ne de gelecek olan âlim ve âdil olanlara bırakacak.

Cebrail Aleyhisselâm sağ yanında, Mikâil Aleyhisselâm sol yanında olacak, Allah-u Teâlâ'nın emri üzere fütuhata başlayacak.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde Mehdi Hazretleri'nin Hazret-i Ali -kerremallahu veche- ve Hâtem-i veli'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Beklenen Muhammed Mehdi dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murad Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhaniyyet-i Murtazâ -kerremallahu veche-dir ve rûhâniyyet-i Hatm-i Evliyâ'dır." (Tuhfe-i Aliyye. s. 229)

Cihada başladığında etrafında Bedir ashabının sayısı olan üç yüz on üç kadar askeri olacak ve ancak ihlas sahiplerini ordusuna alacaktır. O ordunun erleri gündüzleri cihadda, geceleri ibadettedirler. Bu orduya asker olabilmek ne büyük bir şereftir.

Hadis-i şerif'te:

"İnsanların üzerine belâ üzerine belâ yağdığı ve onun çıkışından ümit kesildiği bir sırada Mekke'de zuhur eder." buyuruluyor. (İmam-ı Suyuti)

•

O çok büyük azametten, uzun bir fütuhattan, kendisine ve tâbi olanlara hakimiyet verildikten, en zirveye çıktıktan sonra; bu ruhsat ve bu hakimiyet elinden alınacak, bu sefer Allah-u Teâlâ Deccal'e ruhsat verecek, Deccal yeryüzünde hüküm sürmeye başlayacak.

Deccal de en zirveye çıktığında, Allah-u Teâlâ İsa Aleyhisselâm'ı gönderecek ve onu yok edecek.

Bu meyanda Ye'cüc ve Me'cüc yani Çinliler çıkacak. Çinliler de tam hakim olduklarını zannederlerken bir gecede helâk olacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin. Kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir, sen her şeye kadirsin." (Âl-i imrân: 26)

Yani bu O'nun dilemesi ile ruhsatı iledir, sanmayın ki kuvvet iledir. Kuvvet ne bir milletle, ne bir millettedir, kuvvet ruhsattadır. Kâh ona veriyor, kâh ona veriyor. Amma dünyayı doldurduğu gibi boşaltacak, imar ettiği gibi yıkacak. Bu hususta iki kelime kullanıyoruz ve bu durum çok uzak değildir.

Dilediğinden alıyor, dilediğine veriyor... Kâdir-i mutlak yalnız O'dur. Kul bir mahluktur, hükümsüzdür. Kürsü'de O oturuyor. Akıllı kimse vakit geçirmeden Rabb'ine yönelir.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin,
Hazret-i Mehdi İle İlgili İfşaatları:

Hazret-i Mehdi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sülalesinden ve Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in aslındandır. Şu anda Mekke-i mükerreme'de yaşıyor, Medine-i münevvere'de vazifesini ilân edecek.

"Biz onun Hicaz'da olduğunu, orada hangi şehirde olduğunu çok iyi biliyoruz. Anne babası da onu biliyorlar."

(Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, seneler evvel 90'lı yıllarda Mehdi Hazretleri doğduğu zaman iki tane akîka kurbanı kesmişlerdi.)

"Beklenen Mehdi'nin gelmesine daha yaklaşık otuz sene var." (2001)

"Binaenaleyh artık ahir son zamanda yaşıyoruz. Hazret-i Mehdi'nin zuhuruna çok az kaldı. Allah'u-âlem daha 25-26 yıl gibi bir zaman var." (2006)

Allah-u Teâlâ Hazret-i Mehdi'yi ümmet-i Muhammed'in başına dirayetli bir kumandan olarak gönderecek. Bu zât-ı muhterem doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini taşıyacak, onun icraatı gibi yepyeni bir icraat yapacak. Onun izinden yürüyecek, onun gibi din-i mübin'in icaplarını uygulayacak ve din-i İslâm'ı taptaze bir hale getirecek. Garip duruma düşen İslâm'ı gariplikten kurtaracak. İhyâ etmedik sünnet, kaldırmadık bid'at bırakmayacak. Çünkü bunun için gönderilecek.

Allah-u Teâlâ onu muzaffer edecek. Ona öyle bir azamet verecek ki, karşısına çıkan her kuvveti devirecek. Allah-u Teâlâ'nın ezelden nasip ettiği kadar mücadele edecek. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanacaklar, fütuhatı tâ Amerika'ya kadar uzanacak, beldeler onun emrine girecek. Zâlimlerin zulmü olduğu gibi, o da geldiği zaman yeryüzünü adaletle dolduracak.

Ümmet-i Muhammed'den memnun olmadık hiçbir fert kalmayacaktır. Yer ve gök sakinleri ondan râzı oldukları gibi; havadaki kuşlar, denizdeki balıklar, ormandaki yırtıcı hayvanlar bile memnunluk duyacaklar. Ömürler uzayacak, emanetler yerine teslim edilecek. Yeryüzü emniyet ve sükun bulacak.

İyi ve kötü bütün insanlar onun zamanında görülmemiş bir nimete boğulacaklar. Gökten bol bol yağmur yağacak, yerlerde bereket artacak. Bütün ülkeler kapılarını ona açacaklar. Her taraftan, arıların kovanlarına gelip beylerine sığındığı gibi, ona gelip sığınacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü, imamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla da çarpışacak.

Ve biz şimdiden onu tarif ediyoruz. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.

Allah-u Teâlâ'nın öne sürmeyip itibar vermediğine itibar etmeyin.

Beklenen Mehdi'nin gelmesine daha var.

Bize kalem ile cihad verilmiş, ona ise kılıç ile biçerek ifsâdı kaldırma verilse gerek.

Kitaplarımızı o okuyup anlayacak, sırlarını ister açar ister açmaz.

Biz onu hatırlıyoruz, o da bizi hatırlar.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdi'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murad edilen noktaya kadar yürüyecek, vazifesini ifâ edecek.

Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki, tâ Amerika'ya kadar gidecek. Sonra Cenâb-ı Hakk ondan ruhsatı alacak, Deccâl'e verecek. Sonra onun elindeki iradeyi de çekecek. Deccal'e salâhiyet vermeyi murad edince, onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi, Hazret-i Mehdi uzağa açılacak, o ise istilâya başlayacak. Ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun maiyetini kurtarmak ve İslâm'ı galebe çaldırmak için Allah-u Teâlâ üçüncü olarak da Hazret-i İsa Aleyhisselâm'ı gönderecek. Deccal ve yahudiler o şekilde temizlenecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak.

Bu meyanda Ye'cüc Me'cüc sahneye çıkacak. Bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek. Üzerlerine tank gibi yürüyecek, Çinliler dünyaya sel gibi akacak. Selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm'ın, Hazret-i Mehdi'nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile. Bugünler artık uzak değil, çok yakınlaştı. Ve böylece dünyayı boşaltmış olacak.

Binaenaleyh ilk iman kurtarma cihadını Hatem-i veli başlatacak, onun ardından Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm gelecek ve bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı, bu birinci merdivenden başladı. Hatem-i veli, Hazret-i Mehdi ve İsa Aleyhisselâm üçü de birbiri ardından geliyor. Birisi kalemle, birisi kılıçla, birisi ıslahatla vazifeli olacak. Her birinin vazifesi ayrı olacak.

Hatem-i veli velâyetiyle, Hazret-i Mehdi risaletiyle, İsa Aleyhisselâm ise nübüvvetiyle vazife görecek.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm zamanına kadar bir iyi bir kötü, bir iyi bir kötü gelecek. Ve bu bozukluk, en sonuncu olan Deccal'e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

Dünya kuruldu kurulalı böyle bir zaman gelmedi. Bundan daha beteri otuzuncu deccâl çıktığı zaman. Biz şimdi devr-i Deccâl'de yaşıyoruz.

"Hepsi de Allah'ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz." (Tirmizî)

Lâkin otuzuncu deccâl çıktığı zaman daha beter olacak. Bu da Hazret-i Mehdi, Hazret-i İsa Aleyhisselâm'ın zamanına rast gelecek.

Harpler, zelzeleler, afatlar ile insanları yok edecek Cenâb-ı Hakk. İnsanlar birbirlerini yok edecek, memleketler harap olacak. Bitecek yani. Dünya ne yahudiye ne de Çinlilere kalacak. İslâm'a verecek amma insan kalmamış olacak. Fakir Elhamdülillâh bunu çok evvel söylemiştir.

Hakiki Deccal Amerika'dan çıkacak.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek.

Amerika demek yahudi demek, yahudi demek Amerika demek.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak.

Allah'ımız sonumuzu hayırlı etsin.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var.

Mühim hadiseler olacak, mühim hadiseler doğacak ve büyük kanamalar olacak. Vakit bekleniyor. Ne zaman? O bilir. Allah'u-âlem doğacak hadiseler çok kan dökülmesine vesile olur.

Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah'ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.

Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, "Allah'ım! bana o günleri gösterme!" Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah'a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.

Tedbirli olmalı, Hazret-i Allah'a yönelik olmalı, Kelime-i Tevhid'le çok meşgul olmamız lâzım. Kelime-i Tevhid üzerinde olalım ve orada ölelim.

Hazret-i Mehdi Aleyhisselâm Hakkındaki Vasiyetleri:

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri "Kalblerin Anahtarı" külliyatının içerisindeki eserlerinin arka sayfalarında bulunan vasiyetlerinde Hazret-i Mehdi'yi beyanları ile ta'ziz etmişlerdir:

"Bize göre yol kesilmiştir. Hazret-i Mehdi'yi gözleyin. O niyette olun, o niyetle ölün. Çıkacak sahte mürşidlere, müridlere aldanmayın. İyi bilin ki âhirette hiçbir sahibiniz olmaz. Yolun haricine çıkan bizden değildir."

Bu husustaki diğer beyanları şöyledir:

"Mehdi Aleyhisselâm ancak ihlas sahiplerini ordusuna alacaktır. Gerçekten bir imam gelecek, fakat fakirin tahminine göre bu zamana daha vakit var. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin."

"Hakikat Vakfı" bu vakfın ismidir. Sakın bunu yolumuza atfederek bölücülüğe sapmayın. Sakın sizde bir isimle bir bölücü daha türemesin.

Umarım Rabb'im er veya geç bir önder lütfedecek ve ihsan edecek. Bu sahte imamlar değil, Hakk tarafından tayin edilmiş bir kumandan gelecek.

Çıkacak olan bu önder; ihlâs sahiplerini ordusuna alır, diğerlerinin dünyası da ahireti de mahvolur.

Bunlar hep gizli beyanlardır, başınıza geldikçe anlayacaksınız.

Hazret-i Mehdi'yi can-ü gönülden bekleyin, çıktığı zaman hiç tereddüt etmeden tâbi olun, amma sahtelere değil. O Mekke-i mükerreme'den çıkacak ve oradaki fetihlerden sonra bu tarafa gelecek. Siz ona tâbi olun, başkasına değil.

Şu kadar var ki İsa Aleyhisselâm'ın da geleceği Âyet-i kerime ve Hadis-i şerif'ler ile arzedildi. Ona ve Mehdi Aleyhisselâm'a gönülden teslim olup biat etmek şarttır.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde onun hakkında şöyle buyuruyor.

"Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsa yanınıza indiği zaman durumunuz nasıl olur?" (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak.

Allah-u Teâlâ kime o lütuf nûr'unu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

Şimdiden haber veriyoruz. Gerek İsa Aleyhisselâm ve gerekse Mehdi Resul Hazretleri zuhur edip teşrif ettiğinde hemen uyunuz. Bize inanan hemen uyar ve kurtulur, ebedi saâdete erer. İnanmayan uymaz ve dünyada hüsrana uğrar, ahirette de kendisini helâk etmiş olur.

Bugüne kadar "Mehdiyim!" diyenlerin hepsi şeytanın kuklasıdır, maskarasıdır. Bu çıkanlar yalancıdır, sahtedir, soytarıdır. Aslı belli değil, nesli belli değil, meydanı boş bulmuşlar, mehdiyim diye ortaya çıkmışlar! Gelecek olan Hazret-i Mehdi'nin alâmetlerini Hadis-i şerif'lerden öğreniyoruz.

Bir Resulullah Aleyhisselâm'ın onu tarifine bakın, bir de bu yalancılara bakın! İşte size ayna, işte size sahtekârlar!

Bunlar sanatçıların mehdisidir, cep cihatçısı, kadın avcısıdır; Türkiye'de yalnız bir tane değil, birçoklarına rastgeleceksiniz!

Allah-u Teâlâ'nın öne sürmeyip itibar vermediğine itibar etmeyin.

Hazret-i Mehdi Aleyhisselâm, yalancı mehdiler, imansız imamlar, türemeler ve kodamanlarla harp edecek, çünkü fitneyi onlar kopardılar ve kopardıkları fitne yine onları bulacak.

Ancak onun zuhuruna kadar çok büyük harpler çok büyük afatlar, çok büyük kargaşalıklar var.

Bu felâketler müslümanlara dünya cezasını çektirir. Ahirette isterse kurtarır amma kâfirin hiç kurtuluşu yok.

Bundan sonra ne olacak, yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O'nun, mülk O'nun, hepsi O'nun...

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır." (Fetih: 14)

"Önümüzde çok büyük hadiseler, çok büyük sıkıntılar, çok büyük harpler var. Şimdiden Hazret-i Allah'a ve Resul'üne dönmeye bakın.

Binaenaleyh umarız ki Mehdî Resul bu yoldan ve bu kanaldan gelse gerek.

Niçin bu yoldan ve bu kanaldan gelecek?

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülüğü vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Âyet-i kerime'sinin tecelliyatına mazhar olduğumuz için.

Bütünüyle ihsan-ı ilâhî'ye mazhar olup, kemâliyetini üzerinde toplamış olarak; sehm-i velâyete ve sehm-i nübüvvete de nâil olup onlara vâris olarak gelecek ve ümmet-i Muhammed'e bir hediye-i ilâhî olacaktır.

Yeryüzünü nuru ile doldurur. Bütünüyle küfrü ve küfür âdetlerini, her türlü pislikleri ve bölücülüğü ortadan kaldırır.

İbn-i Mes'ud -radiyallahu anh- anlatıyor: "Biz, Resulullah Aleyhisselâm'ın yanında iken Benî Hâşim'den bir grup genç geldi. Resulullah -sallallahu aleyhi ve sellem- onları görünce, gözü doldu ve rengi değişti. Ben: Ey Allah'ın Resul'ü! Şimdiye kadar, mübarek yüzünüzde hoşumuza gitmeyen bir manzara hiç görmemiştik, (şimdi ne oldu da bizi üzen bir ifade ile karşılaşıyoruz?)" dedim. Şu cevabı verdiler:

"Biz öyle bir Ehl-i Beyt'iz ki, Allah bizim için dünyaya mukabil ahireti tercih etmiştir. Benim Ehl-i Beyt'im benden sonra belâ, kaçırılma ve sürgüne maruz kalacak. Nihayet, doğu tarafından beraberlerinde Siyah Bayraklar olan bir kavim gelecek. Bunlar hayır (saltanat) isteyecekler, fakat istekleri yerine getirilmeyecek. Bunun üzerine onlar savaşacak. Allah onlara yardım edecek. Bundan sonra istedikleri (hükümdarlık) kendilerine verilecek. Ne var ki, onlar bunu kabul etmeyip emirliği Ehl-i Beyt'imden bir adama tevdi edecekler. Bu (Emîr) de, insanlar yeryüzünü daha önce zulüm ile doldurdukları gibi, yeryüzünü adaletle dolduracaktır. Artık sizden kim o güne yetişirse kar üstünde emeklemek suretiyle de olsa onlara varsın (katılsın)" (İbn-i Mâce: 4082)

Bu emr-i şerif de gösteriyor ki gerçek Mehdi Aleyhisselâm'a tâbi olmak şarttır. Öyleyse şimdiden Varaka bin Nevfel'in Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Peygamberlik gelmeden evvel biat etmesi gibi, biz de ona biatımızı edelim ve ona tâbi olalım. Zira daha henüz gelmedi.

"Bizden Sonra Hazret-i Mehdi'ye Biât Edin!"

Hazret-i İsa Aleyhisselâm ve Mehdi Resul'ün öncülüğünü yapıyorum. Ben bugün varım, yarın yokum. Ben sizi Hazret-i Allah'a ve Resulullah'a yöneltiyorum. Ebedî hayata sevk ediyorum, dünyaya bağlatmıyorum. Çünkü bizim gayemiz, menfaatimiz olmaz. Niçin gönderildik ise o vazife ile meşgulüz. Yoksa hiç olmuş, çok olmuş, o yolda değiliz. Bunu kitapta şöyle tarif ederiz:

"Çok koyun koymuş, yok koyun koymuş, çobana ne! Çoban çobandır."

Onun için bu merdiven üçtür, üçü birdir. Bir tanesi gidiyor iki tanesi gelecek. İkincisi olan Hazret-i Mehdi'nin yedi sene ömrü var. Ondan sonra Hazret-i İsa Aleyhisselâm gelecek. Onun için ileride neler neler var.

Bizden sonra kime sorarsınız, size her şeyi bırakıyoruz, kitaplarımızda her şeyi bulacaksınız, zamanı gelince anlayacaksınız.

Bu kitaplar müslümanlar sıkıştığı zaman çok iş görecek, yegâne tutunulacak yer olacak. İşte bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok kesin ve açık olarak beyan ediyor. "Mehdiden evvel adâlet-i ilâhîyi ayakta tutacak başka kimse olmayacak." buyuruyor.

Hâtem-i veli'nin Türkiye'de gelmesinin ve vazifelendirilmesinin sebebi; bölücüler, türemeler hep Türkiye'de türedi.

Büyük fitne Türkiye'de koptu ve Allah-u Teâlâ bu ilmi Türkiye'ye indirdi. Sonra Hicaz tarafında çok büyük fitne kopacak, Allah-u Teâlâ o zaman da Mehdi Hazretleri'ni gönderecek. Bugün buraya gönderdi, o gün oraya gönderecek. Yerine göre, zamana göre tayin ediyor.

Allah-u Teâlâ öyle murad etmiş. Yoksa bu bölücüler İslâm dininin hiçbir esasını bırakmayacaklardı. Hak ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe etmişti. Niçin galebe etti? Onları müslüman zannıyla çoğunluk onlara kaydı. İslâm'ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dini dünyaya âlet ederek halkı alabildiğine yoldular ve soydular. Hem imandan ettiler, hem de maddelerini aldılar. "Sen çalış bana ver!" Sahte şeyhler gibi.

Fakat Allah-u Teâlâ'nın izniyle "Bu küfürdür, bunlar kâfirdir." deyince küfürleri meydanda kaldı. Nur galip geldi, küfrün üzerini ezdi geçti.

Bu sapıtıcı imamların ve türemelerinin örümcek ağı gibi örmek istedikleri tuzakları bu cihadla bertaraf edildi.

Musa Aleyhisselâm'ın asasının sihirbazların sihirlerini yuttuğu gibi, hakikat da ortaya çıkınca sahtelerin hepsini yuttu gitti. Ancak donan dondu, imanını kurtaramadı.

Bu nurun girdiği yerde zulümât çökmeye, yok olmaya mahkumdur.

Allah-u Teâlâ dilerse nurunu yayacak, bu nur bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Buna emin olun.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak, bunu böyle bilin.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Nevâdirü'l-Usûl" isimli eserinde buyurdukları; "O bir çiçek misali baharda açar, meyveleri güzün toplanır." sözüne gelince;

Şimdiki zaman açma zamanı, bizden sonra halk sıkıştığında meyveler o zaman toplanacak. Zaman geçtikçe iş kıymete değere binecek, nasibi olan nasibini alacak. Beşeriyet bir gün ayılacak, bu eserlerden istifade edecek. Bizden sonra halk bu kitaplara sarılacak. Şimdi çiçek açma zamanı, Allah-u Teâlâ'nın ihsanı ile her şey açılıyor. Halk zamanla ayılacak, meyveyi yiyecek, bunlara sarılacak ve istifade edecek. Allah-u Teâlâ dilediğine dilediği kadar duyuracak, O'nun duyurması ile hakikati anlamış olacak. O artık ahirete intikal ettiği için, kıyamete kadar oradan istifade edecek ve o nurla da ahirete göçecek.

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek. Din kalktıktan sonra fesatçılar yürüdü yürüdü, ifsad son haddini buldu; küfür, isyan, dinden çıkma moda oldu. Öyle bir gündeyiz ki; artık doğana sevinmemeli, îmânla göçene üzülmemeli!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı!" buyurmuşlardır. (İbn-i Mâce: 4035)

Hiç şüphe yok ki önümüzde çok büyük hâdiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hâdiseler olacak ki; öyle şiddetli harpler, öyle büyük felâketler, öyle büyük zelzeleler olacak ki, bunlar tasavvurun hâricinde olacak! Dünya dümdüz olacak!

Dünya milletleri harbe hazır durumdalar, savaş ha patladı ha patlayacak. Yalnız emr-i İlâhî'yi bekliyor. Savaşların çıkması İlâhî hükme bakar. Çünkü Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahî düşmez.

Nitekim Âyet-i kerime'sinde:

"O'nun ilmi dışında bir yaprak dahi düşmez." buyuruyor. (En'âm: 59)

Bunlar hep O'nun takdîri ile oluyor. Kişi istese de, istemese de mukadderât ne ise o olacak. Dünya bidâyete dönüyor; yâni dünya o nispette bitecek ve insanlar yeryüzünden silinip gidecek. Bunları size şimdiden hatırlatıyorum; şimdiden Hazret-i Allah ve Resûl'üne yönelmeye ve sığınmaya bakın, bu felâketler geldiği zaman şaşırmayın!..

Çünkü vakit geldi. Onun için çok dikkatli olun, ortalık karışıyor. Dünyayı doldurduğu gibi boşaltacak. Bu insanlar yok olacak. Yalnız burada mı? Hayır! Dünyada vaziyet çok vahim. Bildiğiniz gibi değil, artık dünya hırsını bırakalım. Sahibimize yönelelim, âlem ne yaparsa yapsın. Çünkü Allah-u Teâlâ yetmiş üç fırkadan bu fırkayı sevmiş, seçmiş, ahkâmını ayakta tutmak için öne sürmüş. Bu büyük bir fazilettir. Bu fazileti muhafaza et sana kâfi. Şunu yapayım, bunu yapayım hayır! Zamanı değil.

Durum bu kadar nazik yani, şunu da haber vereyim ki; kalben ve ruhen bağlı olanlar zarar görmeyecek. Cenâb-ı Hakk bütün samimiyetiyle tam bağlı olan ihvanı o şekilde kurtaracak. Fakat çadırın direği yıkıldığı zaman bir esinti olacak. Çok büyük hadiseler var. Onun için aklınızı başınıza alın, dünyaya değil, ahirete yönelin ve bunu yakınlarınıza tavsiye edin.

Şu gördüğümüz sükûnet Allah-u âlem kar topluyor. Bir kıvılcımdan ateş alacak, ateş sardığı zaman her tarafı saracak. Fitneler büyüyor, bu ateş bütün dünyayı ele alacak. Ne zaman? Allah-u Teâlâ hüküm çıkardığı zaman. Her taraf hazır. Bu isyan cezasız kalmaz. Âkıbetimiz hakikaten vahim. İhsan çok, nimet büyük, isyan büyük. Bu isyanın karşılığı çok vahim olacak.

Âyet-i kerime'nin vakti geldiyse tutuşacak.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Durum bildiğiniz gibi değil. Cenâb-ı Hakk; "Şimdiye kadar yaptım, bundan sonra hiçbir memleket hariç kalmamak üzere dünyayı amma harp ile amma zelzele ile amma afât ile yıkacağım, harap edeceğim!" buyuruyor.

İKİNCİ BİN SENENİN İÇİNDE ÂHİR ZAMANDA
İSLÂM DİNİ'NİN ÜÇ YAPICISI

Hazret-i Allah'ın sevdiği, seçtiği ve hususiyetle ikinci bin yılda, ahir zamanda göndereceği bu üç yapıcı zevât-ı kirâm, bu fitne ve zulümâtı kaldırmak için çalışacaklar ve birbirlerini tamamlayıp, Allah-u Teâlâ'nın izniyle ve inayetiyle muzaffer olacaklardır.

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in haber verdiği Hadis-i şerif'ler ile bilinir. Evliyaullah Hazerâtı'nın izahlarıyla anlaşılır.

Üç Merdiven:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin "Hâtemü'l-velâye"liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını; Mehdi Aleyhisselâm'ın bu devirde zulmü ortadan kaldırıp, adâleti ayakta tutmakla vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm'ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Velilerin Hakîm'inin bu beyânından da anlaşılıyor ki, âhir zamanda gelecek olan ümmetin faziletli olanları üçtür:

1. Hâtemü'l-veli,

2. Mehdi Resul,

3. İsa Aleyhisselâm.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü'l-veli'nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre, bu da üç merdivenle başlıyor ve başlamıştır.

Allah-u Teâlâ bu dine hizmeti, bu şanı ve şerefi Türk milletine vermişti. Amma Türk milletinden din kaldırıldıktan sonra bu fitne koptu. Kopa kopa, en fesad zamanına kadar geldi. O zaman bu zamandır.

Fakat Allah-u Teâlâ gönderdiği o kimselerle bu fesadı kaldıracak ve nurunu tamamlayacaktır. Bundan hiç kimse ümidini kesmesin. O günü sabırla beklesin. Çünkü muzafferiyeti yine İslâm'a bahşedecektir.

Asırlardan beri üzerinde durulan "Hâtem-i Veli" mevzusunun zamanı olmadığı için çözümü de gelmemişti, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz oldu.

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te herşey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'ne de Hâtem-i veli'yi bildirmek emri ve vazifesi verilmiş.

O da nurunu ve ilhamını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerinden aldı. Allah-u Teâlâ dilediğini ona bildirdi ve gösterdi. O nur ışığı altında, Allah-u Teâlâ'nın ilhamı ile gördü, bildi ve yazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Mehdi hakkında birçok beyanlarda bulunduğu gibi, Hâtem-i veli hakkında da, sahtelerinin çıkmaması için, beyanlarda bulunmuş ve işaretler vermiştir.

Allah-u Teâlâ Hâtem-i veli'nin hakimiyet kesbedeceğini, galip geleceğini ve muvaffak olacağını Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'ne o zaman göstermiş. Hakîm-i Tirmizî -kuddise sırruh- Hazretleri böyle buyurdu ve gerçekten de dediği gibi oldu. Allah-u Teâlâ böyle murad etmiş, böyle tecelli etti, böyle oldu.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından Siyah Bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona geliniz ve ona biat ediniz. Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de alâmetleri ile beraber Hazret-i Mehdi'nin geleceğini bildirmiş, onun hakkında birçok Hadis-i şerif'ler beyan etmiştir.

Bundan sonra bizim ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu kitaplara çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Fethü'r-Rabbânî" adlı eserinde buyururlar ki:

"Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk'a uyanı." (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatle ne işi var?

Hâtem-i veli'den sonra gelecek ikinci bir veli yok, ancak Hazret-i Mehdi gelecek. Veli gelse de kendi çapında gelecek, yani resulden sonra gelen nebiler gibi olacak, fakat irşâda mezun olmayacak. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara tutunun, çünkü bu bir mühürdür. Hâtem-i nebi'den sonra bir peygamber çıksa inanılır mı? Bu da bunun gibidir. Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar.

•

Hâtem'likle ıslahat başladı. Birinci ıslahat nurla, Hatem'likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri'nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Ve bu bozukluk, en sonuncu olan Deccal'e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

Hatem-i Velî'nin Teşrifleri
Hazret-i Mehdi'nin Geleceğinin Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri'nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Zira artık Hatem-i veli'den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak.

Kıyâmet'in küçük alâmetlerinden çıkmayanı kalmadı; hepsi çıktı, şimdi iş büyüklere kaldı. Böyle bir zamanda Allah-u Teâlâ bizi kalemle mücâdele ile vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdî'ye ulaştıracak, ona köprü olacak.

Hazret-i Ali -kerremallahu veche- Efendimiz şöyle buyurmuşlardır:

"Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin." (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Allah-u Teâlâ kime o lütfu vermişse, hâl ile yetişen hâl ile o işi bitirir. Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Kur'an-ı kerim Âyet-i kerime'lerine bakarak Sâffât sûresinde geçen bir Âyet-i kerime'de Hazret-i Mehdi Aleyhisselâm'ın onun kardeşi olduğunu ve kardeşine evlâtlarını emanet edeceğini haber verir.

Buyururlar ki:

"Sâffât'ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Bu yüzden vasiyetimizde; "Bize göre yol kesilmiştir, Hazret-i Mehdi'yi gözleyin. O niyette olun, o niyetle ölün!" demişizdir.

Bizim bu beyanlarımızı çok evvelden gören Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin talebesi Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuada geçen risalesinde Hazret-i Mehdi ile olan ilgimizi şöyle işaret buyuruyorlar:

"Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Mehdi Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak.

Nitekim Bediüzzaman Hazretleri:

"O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. (Emirdağ Lâhikası. s: 259)

Ben; "Yâ Rabb'i! Beni bu kitapların talebesi eyle!" diyorum.

Niçin? Benim değil O'nun, ben de muhtacım, bu ilim O'ndan.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiye"sinde, Hâtemü'l-evliyâ'nın ve ihvânının Hazret-i Kur'ân'ın hükmüyle yürüyeceklerine ve onu değiştirmek isteyenlerle mücâdele edeceklerine dâir açık bir işâret vererek, onun vazifesi ile Hazret-i Mehdî'nin vazifesi arasındaki bağı gözler önüne sermiştir:

"Hatmü'l-velâyeti'l-Muhammediyye, O'nun hükmünün vâki olmasıyla, kendi zamânından sonra Allah'ı bilen birinin yapamayacağı bir biçimde yaratılanları Allah ile bilir. O ve Kur'an ihvânı, tıpkı Mehdî ve kılıç ihvânı gibidir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 67, Beyrut, 1994)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri burada Hâtemü'l-evliyâ'nın ihvânını "Kur'ân ihvânı" olarak vasıflandırmıştır. Bu ise onun ve ihvânının Kur'an âyetleriyle, yâni ahkâm-ı İlâhî ile iş ve icraat yapacağına delâlet eder. Onun kalemle yürüttüğü bu mücâdeleyi Hazret-i Mehdi kılıçla devâm ettirecek; yâni o kalemle yürüdü, Mehdî kılıçla yürüyecek. Hazret bu beyanları ile iki vazifeyi birleştirmiş, mütemmim hâle getirmiş oluyor.

Bunun delilini mi istiyorsunuz?

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında bu vazifeye bizzat işâret etmiş; Hâtemü'l-velî'nin Allah tarafından verilmiş mânevî bir kılıca sâhip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getirecek olan bu kılıcın "kalem"inden başka bir şey olmadığını haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup onları öldürürdü; Hâtemü'l-velî de onlara bâtında kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan mü'minlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Nitekim fakir bundan seneler evvel, daha bu ifşaatların hiçbiri yokken şöyle demiştik: "Bize kalemle mücâdele verilmiş, Hazret-i Mehdî'ye ise kılıç ile biçerek ifsâdı kaldırma verilse gerek."

Bu zâtların bu ifşaatları yıllar sonra bizim bu sözümüzü tasdik etmiş oluyor.

Allah-u Teâlâ'nın onu "Zât'ıyla mukâbelede bulunan bir kılıç" kılmasının mânâsı; kendisini göstermemek için fakiri ileriye sürmüş, dışarıdan bakınca o vurmuş gibi gözüküyor. Oysa kalemi veren de, kılıcı vuran da O'dur. O'nun vuruşu olduğu için hiç kimse de cevap veremiyor, onun karşısında hiç kimse duramıyor.

Niçin? O desteklediği için...

Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikati ona bildirmiş oluyor.

"Ben ve peygamberlerim elbette galip geleceğiz" (Mücâdele: 21)

İlim O'nun ilmidir, kalem O'nun kalemidir; mahlûka âit hiçbir şey yoktur.

Hazret-i Mehdi'nin Çıkmadan Evvel Alâmetleri:

1. Din Allah için değil de dünya menfaati için tahsil edildiği zaman.

2. İmansız imamlar çıktığı zaman.

3. Şeyh şeytanları yaygınlaştığı zaman.

4. Ulemâ gökkubbe altındakilerin en şerlileri olduğu zaman.

5. Camiler imarlı fakat hidayetten mahrum olduğu zaman.

6. Fâiz yaygın hale geldiği zaman.

7. İçki su gibi alenen içildiği zaman.

8. Fuhuş, hayasızlık açıktan açığa yapıldığı zaman.

9. En şerliler başa geldiği zaman.

10. Bütün haramları helâl gibi gördükleri zaman.

11. Adaletsizlik hüküm sürdüğü zaman.

12. Kim düdük verirse onun düdüğü çalındığı zaman.

13. Dabbetü'l-arz çıktığı zaman.

14. Güneş batıdan çıktığı zaman.

HADİS-İ ŞERİF'LERDE
HAZRET-İ MEHDİ ALEYHİSSELÂM

Mutlaka Gönderileceği ve Nesebi:

"Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır." (Ebu Dâvud, Tirmizi)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edilmiştir:

"O adam benim soyumdandır ki benim vahy üzere mücadele verdiğim gibi, o da sünnetim üzere mücadele verir." (Ikdü'd-Dürer)

"Müslümanlara Ehl-i Beyt'imden bir adam melik olana kadar, dünya yıkılmayacaktır ve gitmeyecektir. Onun ismi ismime uyacaktır." (İmam-ı Süyûtî)

"Ümmet, bal arılarının beyleri etrafında toplanması gibi Mehdi'ye sığınırlar. O daha önce zulümle dolu olan dünyayı adaletle doldurur. İnsanlar saâdet asrı dönemine âdeta geri döner. Uykuda olan uyandırılmaz ve bir damla kan bile dökülmez." (İmam-ı Süyûtî)

"Zâlimlerden sonra Cabir gelir, sonra Mehdi, sonra Mansur, sonra Selâm ve en sonra da Emirül Usub gelir." (İmam-ı Suyûtî)

Hazret-i Ali -radiyallahu anh- oğlu Hazret-i Hasan -radiyallahu anh-e baktı ve şöyle buyurdu:

"Bu oğlum, Resulullah -sallallahu aleyhi ve sellem-in isimlendirdiği üzere Seyyid'dir. Bunun sulbünden Peygamber'inizin adını taşıyan birisi çıkacak. Ahlâkı yönüyle Peygamber'inize benzeyecek, yaratılışı yönüyle ona benzemeyecek." (Ebu Dâvud: 4290)

Hazret-i Ali -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem-e:

"Ya Resulellah! Mehdi bizden Âl-i Muhammed'den mi, yoksa bizim gayrımızdan mı?" diye sordu.

Buyurdular ki:

"Hayır, bilakis bizdendir! Allah bu dini nasıl bizimle başlatmışsa onunla sona erdirecektir. Onlar bizimle nasıl şirkten kurtulmuşlarsa, onunla da fitneden kurtulacaklardır. Allah bizimle insanları nasıl şirk adavetinden kurtararak, onların kalplerine ülfet ve muhabbet yerleştirmiş ve din kardeşi yapmışsa, Mehdi ile fitne adavetinden kurtaracak ve kardeş yapacaktır." (Naîm bin Hammâd, Taberanî)

Ehl-i Beyt'ten Oluşu:

"Mehdi, kızım Fatıma'nın çocuklarından ve benim Ehl-i Beyt'imdendir." (Ebu Dâvud: 4284)

"Mehdi'nin çıkış yeri Medine'dir, peygamber -sallallahu aleyhi ve sellem-in Ehl-i Beyt'indendir." (İmam-ı Süyûtî)

"Müjdeler olsun yâ Fâtıma! Mehdi sendendir." (İmam-ı Süyûtî)

"Mehdi bizdendir. Allah bu dini nasıl bizimle başlatmışsa, onunla sona erdirecektir. Onlar bizimle nasıl şirkten kurtulmuşlarsa, onunla da fitneden kurtulacaklardır.

Allah bizimle insanları nasıl şirk adâvetinden kurtararak onların kalplerine ülfet ve muhabbet yerleştirmiş ve din kardeşi yapmışsa, Mehdi ile de fitne adâvetinden kurtaracak ve kardeş yapacaktır." (İmam-ı Süyûtî)

"Yeryüzünde dört kişi mâlik olmuştur. İkisi mümin, ikisi kâfirdir. Müminler, Zülkarneyn ve Süleyman Aleyhisselâm, kâfirler ise Nemrud ve Buhtunnasr'dır. Beşinci olarak Ehl-i Beytim'den birisi gelecek ve o da dünyaya mâlik olacaktır." (İmam-ı Suyûtî)

Vasıfları:

"Mehdi kırk yaşındadır." (İmam-ı Süyûtî)

"Mehdi bendendir. Alnı geniş, burnu ince uzun ve ortası biraz yüksekçedir." (Ebu Dâvud: 4285)

"Mehdi'nin kaşları ince, yüzü parlak ve gözlerinin siyahı büyük olacaktır." (İmam-ı Süyûtî)

"Mehdi neslimden bir şahıstır, yüzü parlak yıldız gibidir." (Câmiu's-Sağîr: 9245)

"Sağ yanağında siyah bir ben vardır. Üzerinde kutvanî bir aba bulunur. Tavırları İsrailoğulları'nın erkeklerine benzer." (İmam-ı Süyûtî)

"Dişleri aralıklı, alnı geniştir." (İmam-ı Süyûtî)

"Mehdi Hasan'ın soyundandır, bacakları aralıklıdır." (İmam-ı Süyûtî)

"Mehdi, gerges kuşunun kanadı ile titremesi gibi Allah'tan çok korkan bir kimsedir." (İmam-ı Süyûtî)

Resulullah -sallallahu aleyhi ve sellem- Mehdi'yi anlatırken;

"Dilinde pelteklik olacağını ve kelimeyi telâffuz etmek ona zor geldiğinde sağ elini sol uyluğuna vuracağını" söyledi. (İmam-ı Süyûtî)

Vehbi İlmi:

"O, kimsenin bilmediği gizli bir duruma kılavuzlandığı için kendisine 'Mehdi' denilmiştir." (İmam-ı Süyûtî)

"Onun fıkıh bilgisi on âliminkine bedeldir." (İmam-ı Süyûtî)

Sehaveti:

"Âhir zamanda bir halife gelecek, malı taksim edecek, saymayacaktır." (Müslim: 2914)

Bir Gecede Olgunlaştırılacağı:

"Mehdi bizden, Ehl-i Beyt'imizdendir. Allah onu bir gecede ıslah eder." (İbn-i Mâce: 4085)

Allah-u Teâlâ onu hıfz-u himaye'sine ve tasarruf-u ilâhî'sine alacak, bir gecede olgunlaştıracaktır. O gece onu Nûr'u ile dolduracak, yani onu Nûr'u ve Kudsî ruhu ile destekleyecektir.

Cennetle Müjdelenmesi:

"Biz Abdülmuttalib oğullarıyız. Cennet ehlinin efendileriyiz: Ben, Hamza, Ali, Câfer, Hasan, Hüseyin ve Mehdi." (İbn-i Mâce: 4086)

İnsanlar Tarafından Çok Sevilmesi:

"Mehdi zuhur eder. Herkes sadece ondan konuşur. Onun sevgisini içer ve ondan başka bir şeyden bahsetmez." (İmam-ı Süyûtî)

Mücadeleci Oluşu:

"O vaadinden dönmez ve hesapları seri olarak görücüdür." (İmam-ı Süyûtî)

"Benim vahiy üzerine savaştığım gibi, o da benim sünnetim üzere çarpışacaktır." (İmam-ı Süyûtî)

Zuhur Senesini Haber Veren Alâmetler ve Zuhuru:

"Mehdi'nin beş alâmeti bulunur: Bunlar Süfyânî, Yemânî, semâdan bir sayha, Beydâ'da bir ordunun batışı ve günahsız insanların öldürülmesidir." (İmam-ı Süyûtî)

"Bizim Mehdi'miz için iki alâmet vardır ki, Allah gökleri ve yeri yarattığından bu yana böyle bir şey vâki olmamıştır.

Bunlar Ramazan'ın ilk gecesinde ay, yarısında ise güneş tutulmasıdır." (İmam-ı Süyûtî)

"Mehdi'nin çıkışından önce, şarktan parlak kuyruklu bir yıldız doğacaktır." (İmam-ı Suyûtî)

"Güneş alâmet olarak, doğmadıkça, Mehdi çıkmayacaktır." (İmam-ı Suyûtî)

"Ramazandaki olayların alâmeti, kendisinden sonra insanlar arasında ihtilâfın olacağı semâda bir alâmettir. Sen ona yetişirsen azığını gücün yettiği kadar çoğalt." (İmam-ı Suyûtî)

"Ramazanda bir sedâ, Şevval'de bir nidâ, Zilkâde'de kabileler arasında bir savaş olur. Hacılar talana uğrar. Mina'da ölülerin çok olacağı bir savaş olur. Öyle ki orada taşları kan gölü içinde bırakacak kadar kan akar. İnsanlar nihayet Mehdi'ye gelirler ve Rükun ile Makam arasında, kendisi istemediği halde ona biat ederler. 'Eğer kabul etmezsen boynunu vururuz.' derler. Yer ve gök ehli ondan râzı olur." (İmam-ı Süyûtî)

"Semadan arz ehline şâmil olan bir ses ki, herkes bunu kendi lisanı ile işitir." (İmam-ı Suyûtî)

"Mehdi, başı üzerinde bir bulut olduğu halde çıkacak. O buluttan bir münâdi: 'Bu Allah'ın halifesi Mehdi'dir, O'na tâbi olun!' diye nidâ edecektir." (İmam-ı Süyûtî)

"Bu fitnelerin en sonuncusu günahsız insanların öldürülmesidir ki, artık o zaman kendisinden herkesin râzı olacağı Mehdi çıkar." (İmam-ı Süyûtî)

Çıkışından Ümitlerin Kesildiği Bir Sırada Çıkması:

"İnsanların ümitsiz olduğu ve: 'Hiç Mehdi falan yokmuş!' dediği bir sırada Allah Mehdi'yi gönderir." (İmam-ı Süyûtî)

"İnsanların üzerine belâ üzerine belâ yağdığı ve onun çıkışından ümit kesildiği bir sırada Mekke'de zuhur eder." (İmam-ı Süyûtî)

"Mehdi ile müjdelenin. O Kureyş'den ve Ehl-i Beyt'imden bir şahıstır. O insanların ihtilâf ve sarsıntılar içinde bulundukları bir sırada çıkar." (İmam-ı Süyûtî)

"Açıkça Allah-u Teâlâ inkâr edilmedikçe Mehdi'ye biat edilmez." (İmam-ı Suyûtî)

"Çok acıklı durumlar ve elim, manzaralar görülür. Fitneler arka arkaya devam eder. Doğudan bir İlç (acem diyarındaki kâfirlerden kuvvetli birisi) çıkar ve Beni Abbas'ın mülkünü yok ederek geçtiği her şehri feth eder. Karşısında hiçbir bayrak barınamaz. Geçtiği her beldeyi yakıp yıkar, istediği her şeyi elde eder. Allah ondan ve ona tâbi olanlardan merhameti kaldırmıştır. Kendisine isyan edeni zulme uğratır. Bunlar ağlayana merhamet etmez, şikâyetçi olanlara da cevap vermez. Ana, baba, kız, erkek herkesi öldürür ve Acem, Irak beldelerini feth ederek ümmete acıklı azap tattırırlar. Bunların arasında fitne, şiddet, helâk ve kaçmalar olur. Ne zaman bitti denilir, yine de devam eder gider. Bu olaylar o denli şiddetlenir ki içine girmedikleri bir ev ve zararı dokunmadık bir müslüman kalmaz. Çok keskin kılıçların ve şiddetli ihtilâflarla umumi belâların gelmesi, bu olayların özelliklerindendir. (O zaman) Çürümüş kemiklere bile gıpta edilir." (İmam-ı Suyûtî)

"Türk size hücum ettiği zaman, malı toplayan halifeniz öldüğü zaman, o halifeden sonra iki yıl içinde de azledilecek olan zayıf bir adam başa geçtiği zaman, Şam'ın batısında batma olduğu zaman, Şam'dan üç kişi çıktığı zaman, Batı insanları da Mısır'a çıktığı zaman, bunlar Süfyani'nin alâmetleri olacaktır." (İmam-ı Suyûtî)

"Büyük şehirler, dün sanki yokmuş gibi helâk olur. Süfyani ile ordusu kalabalık beş kabileyi istilâ eder." (İmam-ı Suyûtî)

"Beyda'da ordunun yere batırılışı Mehdi'nin çıkış alâmetidir." (İmam-ı Suyûtî)

"Süfyani, Halid bin Yezid bin Ebusüfyan'ın evlâdındandır. Kafası oldukça büyüktür. Yüzünde kaşıntılı bir hastalıktan (çiçek bozuğu) eser vardır. Gözünde de beyaz bir nokta bulunur. Şam şehrinden çıkacaktır. Ona tâbi olanların çoğu Kelb'dendir. Kadınların karınlarını deşip çocuklarını öldürür, kendisine karşı toplanan Kays kabilesi'ni de iyice yok eder. (İşte o zaman) Ehl-i Beytim'den Harem'de bir Resul çıkar. Onun haberi Süfyani'ye ulaşınca, Süfyani ona karşı ordusundan bir ordu gönderir. Ancak Mehdi, bu orduyu hezimete uğratır ve bunun üzerine Süfyani yanındakilerden bir orduyu, ona karşı tekrar gönderir. Ancak bu ordu arzdan Beyda'ya vardıklarında yere batırılır ve kendilerinden haber getirecekler dışında kimse sağ kalmaz." (İmam-ı Suyûtî)

"Medine reisi, Mekke'deki Hâşimiler'e bir ordu gönderir, ancak Haşimiler bu orduyu hezimete uğratır. Bunun üzerine Şam'ın o günkü sahibi olan Süfyani, içinde altı yüz yabancı olan yeni bir orduyu tekrar Haşimi'lerin üzerine gönderir. Aydınlık bir gecede bu ordu çölde giderken, bir çoban farkederek: 'Vay Mekke'nin başına gelene!' şeklinde söylenirken, ordunun birden gözünün önünden kaybolduğunu görünce: 'Sübhanallah! Kısa zamanda nasıl da yok oldular?' diyerek onların battığı yere gelip ve yarısı yerde, yarısı yerin dışında kalmış bir yorganı yakalayarak çıkarmaya çalışır. Fakat çıkaramaz ve o zaman ordunun toprağa battığını anlar. Mekke reisine bunu müjdelemek için gider ve bunu duyan Mekke reisi 'Elhamdülillah, bize kendisinden haber verilen alâmet işte buydu!' der." (İmam-ı Suyûtî)

Zamanının En Hayırlısı Olması:

"Muhammed ümmetinin en hayırlısı ve sizin zorlukları gideren veliniz olan kimseye katılın. O Mekke'dedir. O Mehdi'dir." (İmam-ı Süyûtî)

"Mehdi'nin çıkış yeri Medine'dir, Peygamber -sallallahu aleyhi ve sellem-in Ehl-i Beyt'indendir. İsmi Peygamber -sallallahu aleyhi ve sellem-in ismidir. Hicret edeceği yer Beyt'ül-Makdis (Kudüs)'tir. Sakalı sıktır, gözleri sürmeli olacaktır. Dişleri parlaktır, yüzünde bir ben vardır. Peygamber -sallallahu aleyhi ve sellem-in softan bayrağı ile çıkacaktır. O bayrak dört köşeli olup dikişsizdir ve rengi de siyahtır. Onda bir hicr (hale) bulunur. O Resulullah -sallallahu aleyhi ve sellem-in vefatından beri açılmamış olup Mehdi çıkınca açılacaktır. Hazret-i Allah üç bin meleği Mehdi'ye yardım için gönderecek ve melekler ona muhalefet edenlerin yüzüne ve arkasına vuracaktır. O, yaşı otuz ile kırk arasında olduğu halde gönderilecektir." (İmam-ı Suyûtî)

Zuhur Şekli:

"Bir halifenin ölümü anında (ehl-i hâl ve akd arasında) ihtilaf olacak. (O zaman) Medine ahalisinden bir adam (Mehdi), kaçarak Mekke'ye gidecek. Mekke halkından bir kısmı ona gelecek ve istemediği halde onu (evinden) çıkaracaklar. Rükn-ü Yemanî ile Makam-ı İbrahim arasında ona biat edecekler. Onları (ortadan kaldırmak için) Şam'dan bir ordu gönderilecek. Ordu Mekke-Medine arasındaki el-Beyda'da yere batırılacak. İnsanlar bunu görünce Şam'ın Ebdâl'ı ve Irak ahalisinin velileri ona gelip biat ederler. Sonra Kureyş'ten, dayıları Kelb kabilesi'nden olan bir adam zuhur eder ve (Mehdi ve adamlarına) karşı bir ordu gönderir. Ama onlar bu orduya galebe çalarlar. Bu ordu, Kelbî'nin (ihtirasıyla çıkarılmış) bir ordudur. Bu Kelbî'nin ganimetine iştirak edemeyen zarara uğramıştır. Mehdi, malı taksim eder. Halk arasında peygamberlerinin sünneti(ni ihya eder ve onun) ile amel eder. İslâm yeryüzüne yerleşir. Yedi yıl hayatta kalır. Sonra ölür ve müslümanlar cenaze namazını kılarlar." (Ebu Dâvud: 4286, 4288, 4289)

"Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman, muhtelif beldelerden yedi âlim, her birinin beraberinde üç yüz on küsür kişi olduğu halde, birbirlerinden habersiz bir şekilde Mekke'de bir araya gelirler.

Biri diğerine: 'Burada ne arıyorsun?' diye sorar.

Ona şöyle derler:

'Biz o şahsı aramak için geldik ki, fitneler onun eliyle sönebilir. Kostantiniyye onunla feth edilir. Biz onu ismi ile ve anasının, babasının ismiyle ve ordusu ile tanırız, Mekke'de olduğunu da biliyoruz.'

Bu yedi âlim bu konuda birleşirler, onu ararlar ve Mekke'de bulurlar. Ve kendisine: 'Sen falan oğlu falansın' derler. O ise: 'Ben sadece Ensâr'dan birisiyim.' der. Onların elinden kurtulur. Onu tanıyan ve bilenlere anlatırlar. Bunun üzerine: 'Aradığınız sahibiniz odur ve Medine'ye gitmiştir.' denilir. Bu defa onu ararlar, halbuki o tekrar Mekke'ye dönmüştür. Onu tekrar Mekke'de bularak yine: 'Sen falan oğlu falansın, annen de filân kızı filânedir, sende şu alâmetler vardır. Birinci defa bizden kurtuldun, uzat elini sana biat edelim.' derler. Bunun üzerine o 'Ben aradığınız değilim.' der ve tekrar Medine'ye gider. Medine'de yine aranınca tekrar Mekke'ye döner. Mekke'de kendisini Rükûn'da bularak şöyle derler: 'Eğer biatlarımızı kabul etmezsen, bizi aramakta olan ve başında Haddam'dan birisinin bulunduğu Süfyanî ordusuna karşı korumazsan, günahlarımız senin üzerine ve kanlarımız da boynuna olsun!' derler. Bunun üzerine Mehdi, Rükûn ile Makam arasına oturur ve elini uzatarak biatları kabul eder.

Allah da onun muhabbetini insanların sinelerine yerleştirir. O daha sonra gündüz arslan, gece ise âbid olan bir kavimle beraber olur." (İmam-ı Süyûtî)

"Mehdi yatsı vaktinde Resulullah -sallallahu aleyhi ve sellem-in bayrağı, gömleği, kılıcı ve Nûr ve beyan gibi daha bir çok emanetler yanında olduğu halde, Mekke'de zuhur eder. Yatsı namazını kıldıktan sonra en yüksek sesi ile şöyle hitap eder:

'Ey insanlar! Ben size Allah'ı hatırlatıyorum. Yarın mahşer gününde Allah'ın huzurunda yerinizin ne olacağını haber veriyorum. Allah-u Teâlâ size pek çok deliller ve peygamberler göndermiş, Kur'an'ı indirmiş ve size şöyle emretmiştir: Allah'a hiçbir şeyi ortak koşmayın, Allah ve Resul'üne itaati koruyun. Kur'an'ın ihya ettiğini diriltin, yasaklarını da yasaklayın ve siz Mehdi'ye yardımcılar ve destek olun. Zira dünyanın fenâ bulması ve zevale ermesi yaklaşmıştır ve bu kesindir. Ben sizi Allah'a ve Resul'üne, O'nun Kitab'ı ile amel etmeye, bâtılı yok edip, sünneti ihyâ etmeye dâvet ediyorum.'

Bu hitaptan sonra, yanında sonbahar bulutları gibi birbirinden habersiz toplanan, Bedir ehli sayısınca üç yüz on üç kadar insanla birlikte zuhur eder. Onun ashâbı gece âbid, gündüz ise aslanlar gibidir. Allah, Mehdi için Hicaz toprağını feth ederek hapisteki Haşimî'lerin hepsini de kurtarır. Siyah bayraklılar ise Kûfe'ye inip biat için Mehdi'ye yardım gönderirler. Mehdi ordusunu her tarafa gönderir. Zulmü ve zâlimlerin hepsini yok eder. Beldeler onun emrine girer. Allah-u Teâlâ onun elindeki Konstantiniyye'nin fethini müyesser kılar." (İmam-ı Süyûtî)

"Bir fitne görülür, bunu diğer fitneler takip eder ve birinciler sonuncuların kılıçla çatışmaya dönüşünü kamçılar ve bundan sonra bütün haramların helal sayılacağı bir fitne gelir. Sonra da hilafet, yeryüzünün en hayırlısı olan Mehdi'ye evinde otururken gelecektir." (İbn-i Ebi Şeybe)

"İnsanlar başlarında bir imam bulunmaksızın haccederler. Mina'ya indiklerinde etrafları, köpeklerin sarışı gibi sarılıp, kabilelerin birbirine girmesi ile büyük savaşlar olur. Öyle ki ayaklar kan gölü içinde kalır. İnsanlar endişeyle onların en hayırlısına koşarlar. Ve ona geldiklerinde onu Kâbe duvarına yapışmış ağlar bir halde bulurlar.

Ben onun göz yaşlarını adeta görür gibiyim.

Ona: 'Gel sana biat edelim!' derler. O ise: 'Yazık size, ne kadar söz bozdunuz, ne kadar kan döktünüz.' der ve sonra istemediği halde biatlarını kabul eder. Eğer siz ona yetişirseniz ona biat ediniz, çünkü o yerde de gökte de Mehdi'dir." (İmam-ı Suyûtî)

"Süfyânî, bir ordu göndererek Medine'de Beni Haşim'den kim varsa öldürülmesini ister. Beni Haşim'den ele geçirilenler öldürülür ve geride kalanlar dağlara kaçarak Mehdi, Mekke'den çıkana kadar saklanırlar. Mehdi zuhur ettiği zaman Medine'den kaçan bu insanlar Mekke'de onun etrafında toplanırlar." (İmam-ı Suyûtî)

"Cebrâil Aleyhisselâm onun sağında, Mikâil Aleyhisselâm ise solunda olur. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanır ve ona biat ederler. Böylece yeryüzü daha önce zulüm ile dolduğu gibi, şimdi de adaletle dolar." (İmam-ı Süyûtî)

"Ashab-ı Kehf, Mehdi'nin yardımcıları olacaktır." (İmam-ı Suyûtî)

"Allah-u Teâlâ onu sevdikleriyle destekleyecek." mânâsını taşıyor.

"Mehdi çıktığı zaman, Ehl-i Kehf'e gidib selâm verince, Allah onları diriltecek ve Mehdi'nin yanında yerlerini alacaklardır. Daha sonra yattıkları yere dönüp kıyamete kadar da kalkmazlar." (İmam-ı Suyûtî)

"Süfyani Kûfe'ye ulaştığı ve Âli- Muhammed'in yardımcılarını öldürdüğü zaman Mehdi çıkar ve onun bayraktarı Şuayb bin Salih Temimi olur." (İmam-ı Suyûtî)

"Şuayb bin Salih Temimi orta boylu, esmer, hafif sakallı olup, elbiseleri beyaz ve bayrakları siyah olan dört bin askerle çıkar. Bunlar Mehdi'nin önünde olurlar ve karşılarına çıkan herkesi hezimete uğratırlar." (İmam-ı Suyûtî)

"Mehdi'nin bayrağında: 'Biat Allah içindir.' yazılıdır." (İmam-ı Suyûtî)

"Yaşı küçük sakalı hafif ve sarışın bir genç çıkar, Mehdi'nin bayrağını taşır ve karşısına dağlar bile çıksa onları ezerek İlya'ya (Kudüs'e) kadar ulaşır." (İmam-ı Suyûtî)

"O (Mehdi) dünyanın her yerine teveccüh eder ve her zâlimi yok eder. Ehl-i İslâm'ın kalbini Allah onunla ihyâ eder. Hazineleri Beytü'l-Makdis'de toplar. İçinde bir çarşısının her bir çarşıda da bin dükkânın bulunduğu bir şehre gelir, orayı feth ettikten sonra dünyayı kuşatan yeşil deniz üzerindeki Kat'i şehrine gelir. Bu denizin arkasında Allah'tan başkasının bilmediği şeyler vardır. Kat'i'nin uzunluğu bin mil, genişliği ise beş yüz mildir. Mehdi'nin askerleri üç tekbirle şehrin duvarlarını yerle bir ettikten sonra bir milyon insanı öldürerek burayı feth ederler. Hazret-i Mehdi daha sonra bin adet binekle buradan Beyt-ül Makdis'e geri yönelir. Filistin de Trablussam, Akka, Sur, Gazze ve Askalanı da alarak buradaki hazineleri Kudüs-ü şerif'e getirir. Deccal çıkıncaya kadar burada ikamet eder. Daha sonra da İsa Aleyhisselâm nüzul eder ve Deccal'i öldürür." (İmam-ı Suyûtî. Hazret-i Ali-radiyallahu anh-den)

"Ona Mehdi denilmesinin sebebi şudur. O, Yahudilerin hac yaptığı Şam dağlarından bir dağın içindeki Tevrat'a dair kitapları çıkarır ve yahudilerden bir cemaat onun elinde müslüman olur." (İmam-ı Suyûtî)

"O, kimsenin bilmediği gizli bir duruma kılavuzlandığı için kendisine: 'Mehdi' denilmiştir. O, Tabut-u sekine'yi Antakya mağarasından çıkarır." (İmam-ı Suyûtî)

Hakimiyeti:

"O zât insanlar içerisinde Peygamber -sallallahu aleyhi ve sellem-in sünneti ile amel eder. İslâm yeryüzüne tam mânâsı ile yerleşir. Yeryüzünde yedi sene kalır, sonra vefat eder ve müslümanlar onun üzerine namaz kılarlar." (Ebu Dâvud: 4286)

Zamanının Bereketi:

"Benim ümmetim o devirde öyle bir refah bulacak ki, o güne kadar onun benzerini kesinlikle bulmamıştır. Yer yemişini verecek ve insanlardan hiçbir şey saklamayacaktır. Mal da o gün çok birikmiş olacaktır. Adam kalkıp: 'Bana ver!' diyecek, Mehdi de: 'Al!' diyecek." (İbn-i Mâce: 4083)

"Onun hilâfetine yer ve gök ehli, yabani hayvanlar, kuşlar, hatta denizdeki balıklar bile sevinir. Zamanı bereketli olur, nehirler suyunu, yer verimini artırır, hazineler çıkarılıp Şam'a getirilir." (İmam-ı Süyûtî)

İsa Aleyhisselâm İle Buluşması:

Ebu Ümâme el-Bâhilî -radiyallahu anh-den şöyle rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- bize hitap etti. Deccal'i anarak şöyle buyurdu:

"Sonra Medine şehri, sakinleriyle beraber üç defa sallanacak. Bunun üzerine Medine'de bulunan münâfık erkek ve kadınlardan hiç kimse kalmayıp hepsi de Deccal'in yanına gidecekler. Böylece demirci körüğünün demirin kirini pasını giderip attığı gibi Medine de içindeki pisliği dışına atacak ve o güne kurtuluş günü denilecektir."

Ümmü Şüreyk bint-i Ebi'l-Aker -radiyallahu anhâ-

"Yâ Resulellah! Peki o gün Araplar nerede olacak?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Araplar o gün az olurlar ve büyük çoğunluğu Beyt'ül-Makdis (Kudüs)te bulunacaklardır. İmamları da sâlih bir insan (Mehdi) olacaktır. Sonra imamları öne geçip kendilerine sabah namazını kıldıracağı sırada Meryem oğlu İsa Aleyhisselâm sabah vaktinde inecektir. Bunun üzerine İsa Aleyhisselâm'ın öne geçip cemaate namaz kıldırması için imam (Mehdi) arka arka yürümeye başlayacak. Fakat İsa Aleyhisselâm elini onun omuzlarına koyacak ve ona:

'Geç öne namazı kıldır! Zira kamet senin için getirildi.' diyecektir.

Bunun üzerine imamları (Mehdi) onlara namazı kıldıracaktır." (İbn-i Mâce: 4077)

İsa Aleyhisselâm'ın inişini bildiren Hadis-i şerif'lere göre; İsa Aleyhisselâm bir sabah namazı zamanı Şam'a inecektir. Üzerinde açık sarı elbise bulunacak ve kendisini bir bulut getirecektir. Bulutun üzerinde İsa Aleyhisselâm iki melek arasında ve onların omuzlarından tutunmuş vaziyette bulunacaktır. Onun indiğini duyunca hemen yahudiler ve hıristiyanlar karşılamaya koşarak: "Biz senin ümmetiniz!" diyeceklerse de onlara: "Yalan söylüyorsunuz!" diyerek kendilerini paylayacak ve ashabının ancak müminler olduğunu söyleyerek onların halifesini arayacak ve onu namaz kıldırırken görünce geri çekilecektir.

Câbir bin Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetimden bir taife, kıyamet gününe kadar hak için muzaffer bir şekilde mücadeleye devam edecektir.

O zaman Meryem oğlu İsa da iner. Müslümanların emiri 'Gel bize namaz kıldır!' der. Fakat o: 'Hayır! Allah-u Teâlâ'nın bu ümmete bir ikramı olarak siz birbirinize emirsiniz.' buyurur." (Müslim: 155)

Yani Allah-u Teâlâ'nın ona verdiği lütfu tebeyyün ediyor. "Siz Allah-u Teâlâ'nın Resulü'nün nurunu taşıyorsunuz." mânâsına gelir.

İsa Aleyhisselâm dahi onu kabul edecek ve Allah-u Teâlâ'nın tayini olduğu için öne geçmeyecek.

İsa Aleyhisselâm ki önüne geçmiyor, onun önüne kim geçebilir? Veya karşı gelebilir? Geçtiği zaman durumu ne olur?

Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

"Deccal, Beytül Makdis'de müminleri muhasara altına alır ve onlara (müminlere) öylesine şiddetli bir açlık icabet eder ki açlıktan yaylarının kirişini bile yemek zorunda kalırlar.

Onlar bu halde iken, âniden karanlığın içinden bir ses işitirler ve: 'Bu tok bir adamın sesidir!' derler. Bir de bakarlar ki o, İsa bin Meryem'dir. Namaza kalkarlar, müslümanların imamı Mehdi geri çekilir. Bunun üzerine İsa bin Meryem; 'Geç öne namaz senin için ikâme olundu!' der. Mehdi de onlara namaz kıldırır ve bundan sonra İsa Aleyhisselâm imam olur." (İmam-ı Suyûtî)

Yani Allah-u Teâlâ'nın ona verdiği lütfu tebeyyün ediyor. "Siz Allah-u Teâlâ'nın Resul'ünün nurunu taşıyorsunuz." mânâsına gelir.

İsa Aleyhisselâm dahi onu kabul edecek ve Allah-u Teâlâ'nın tayini olduğu için öne geçmeyecek.

İsa Aleyhisselâm ki önüne geçmiyor, onun önüne kim geçebilir? Veya karşı gelebilir? Geçtiği zaman durumu ne olur?

Onun nurunu, onun vekâletini taşıdığı için ulül-azm bir peygamber dahi öne geçemiyor.

Nitekim ikisi de Hazret-i Peygamber'imizin ümmeti olarak gelecek, vazife yapacaklar.

Hülasa-i kelâm İsa Aleyhisselâm ile Mehdi Aleyhisselâm beraberce İslâm dininin muzafferiyeti için çalışacaklar, kendilerine verilen vazifeyi bîhakk'ın yapacaklardır.

Hazret-i Mehdî'ye Rûhânî Yardım:

İsmail Hakkı -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde, Mehdî Hazretleri'nin Hazret-i Ali -kerremallahu vechehû- ve Hâtem-i velî'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Her asırda istihlâf olunan (birisi kendi yerine geçirilen) halîfe elbette aklı başında bir vezîre muhtaçtır, zîrâ Ganiyy-i Mutlak Allah-u Teâlâ'dır.

'Ey insanlar! Siz Allah'a muhtaçsınız." (Fâtır: 15)

Mûcibince insanlar O'na muhtaçtır ve ol bir Sultanlar Sultânı'dır ki nazîrden münezzeh ve vezîrden müberrâdır.

Pes (şu hâlde) her sultân tahkîk-i ubûdiyyet (kulluğu gerçekleştirmek) için vezîre muhtaç olunca, beklenen Muhammed Mehdî dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murâd Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhâniyyet-i (Aliyyü'l-)Murtazâ -kerremallâhu vecheh-dir ve rûhâniyyet-i Hatm-i Evliyâ'dır." ("Tuhfe-i Âliyye", s. 229)

DECCAL'İN ORTAYA ÇIKIŞI

Mehdi Hazretleri'nin zamanında vuku bulan fitnelerden ve kıyametin yakın alâmetlerinden birisi de Deccal'in zuhurudur.

Hazret-i Mehdi'ye verilen o çok büyük azametten ve uzun fütuhattan sonra elinden bu ruhsat alınacak ve Allah-u Teâlâ Deccal'e ruhsat verecek, Deccal hüküm sürmeye başlayacaktır.

Deccal'in bir rivayette sağ gözünün, diğer rivayette sol gözünün kör olduğu bildirilmiştir. Bu ise her iki gözünün sakat oluşundandır. Biri tamamiyle kör, diğeri anadan doğma çıkıktır. Sakat bir kimse ilâhlık dâvâsında bulunursa yalancı olduğunu herkes anlar.

Deccal önce peygamberlik daha sonra da ilâhlık dâvâsında bulunacak ve göstereceği hârikulâde şeyler sayesinde bir süre insanları saptıracaktır.

Günümüzdeki bu bölücüler gizliden gizliye ilâhlık dâvâsı güdüyor, o ise alenen ilâhlık dâvâsında bulunacak ve yahudiler başta olmak üzere birçok kimseler ona tâbi olacaklar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Taylesan elbiseleri giyinmiş yetmiş bin İsfahan yahudisi Deccal'in emrine girecektir." (Müslim: 2944)

Deccal Amerika'dan geldiği zaman, yahudiler ona tâbi olacaklar ve ondan sonra Arabistan üzerine yürüyecek.

Deccal çıkınca artık İslâm'ı yaşamak isteyenlere büsbütün güçlükler gelecek. Devr-i deccal'de yaşıyoruz ve bu devir otuz deccale kadar devam edecek. Otuzuncusu olan ve türemesi beklenen Deccal'in çok büyük fitne ve fücuru olacak.

Rüzgâr gibi bir hıza sahip olarak yeryüzünü dolaşacak, sadece Mekke-i mükerreme'ye, Medine-i münevvere'ye ve Kudüs-ü şerif'e giremeyecektir.

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âdem'in yaratılışı ile kıyametin kopması arasında Deccal'den daha büyük bir fitne yoktur." buyurmuştur. (Müslim: 2946)

İslâm bir zaman için büsbütün boğulmaya çalışılacak, büyük sıkıntılara maruz kalınacak. Şimdi böyle gidiyor, ancak kötü gidiyor. Deccal'in devrinde ise çok büyük sıkıntılar olacak. Müslümanlar için bu bir imtihan ve ibtilâdır.

Allah-u Teâlâ şeytana verdiği ruhsat gibi, o zamanda yaşayan insanları imtihan etmek için, Deccal'e de istidraç kabilinden birçok ruhsatlar verecektir. Şeytana kıyamete kadar, fakat Deccal'e İsa Aleyhisselâm çıkıncaya kadar.

Ona tabi olanlar büyük bir lütfa ermiş gibi görünecek, fakat ebedi cehennemlik olacaklar. Onların dünyadaki refahları çok kısa ve geçicidir.

Ona inanmayıp imanlarında sebat edenler birazcık sıkıntı göreceklerse de onlar Hazret-i Allah'a iman ettikleri için ebedî cennetlik olacaklar. Onların refahları ebedîdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Derdâ -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde, Kehf sûre-i şerif'inin ilk on Âyet-i kerime'si ile son on Âyet-i kerime'sini okumaya devam edenlerin, onun şerrinden kurtulacağını haber vermiştir. (Müslim: 809)

Deccal ve ona uyanlarla, yahudilerle çok büyük harpler olacak, nihayetinde Allah-u Teâlâ'nın murad ettiği olacak.

Müslümanlar büyük bir ezginlik, büyük bir kahır altında inledikleri bir zamanda Allah-u Teâlâ İsa Aleyhisselâm'ı göndererek sevdiği, seçtiği bu sâlih kullarının korkularını kaldıracak, onları kurtuluşa ve felâha erdirecek.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Deccal'ın çıkmasından önce gökyüzü üç sene yağmurunu tutar.

Birinci senede normal yağmurun üçte birini tutup üçte ikisini yağdırır. Yeryüzü, bitkisinin üçte birini bitirmez.

İkinci yılda gökyüzü normal yağmurunun üçte ikisini yağdırmaz. Yeryüzü de bitkisinin üçte ikisini bitirmez.

Üçüncü yılda ise gökyüzü yağmurunun tamamını keser, yeryüzü de bitkisinden hiçbirin ibitirmez." (Ebu Dâvud, İbn-i Mâce, Taberani)

Kuraklıktan sonra yoğun bir şekilde yağmurun yağması ise Mehdi Aleyhisselâm'ın çıkış alâmetlerindendir.

"Deccal'in anne babasının otuz yıl çocuğu olmaz. Sonra kör bir çocukları olur." (Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde;

"Babası uzun boylu, zayıf yapılıdır."

Bir diğer rivayette ise;

"Babası uzun boylu, zayıf yapılı, burnu uzun (kuş gagası) gibidir."

"Annesi ise iri yapılı, büyükçe göğüslü bir kadındır." buyurmuşlardır. (Tirmizî)

"Deccal; cüsseli, heybetli, kızıl renkli, kıvırcık saçlı, ensesi kalın ve alnı geniş bir kimsedir. Kısa ve ayrık bacaklıdır. Alnında; 'Kâfir' yazısı vardır." (Müslim, Ebu Dâvud, Tirmizî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İki gözünün arasında 'Kâfir' yazılıdır." buyurdu ve sonra şöyle heceledi; "Kef, fe, ra. Bunu her müslüman okuyacaktır." (Müslim)

Deccal'in özelliklerinden bir tanesi de çocuğunun olmayacağıdır. (Müslim)

"Deccal çıkınca, ona karşı müminlerden bir adam Hazret-i Mehdi yönelir. Derken o mümin kimseye birçok silahlılar, Deccal'in merkezlerde gözetleme yapan silahlıları çıkarlar." (Müslim)

"Hazret-i İsa, Deccal'i arar ve nihayet Beytü'l Makdis'e yakın bir yer olan Bab-ü lüdd denilen mevkide yetişerek, onu yok eder." (Müslim)

HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm Allah-u Teâlâ'nın İsrailoğulları'na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ'nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm'a verilen Tevrat'ı tasdik etmekle birlikte, Tevrat'ı ve İncil'i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ'nın kulluğuna yönelmeye teşvik etmiştir. Allah-u Teâlâ'nın mütevazi ve seçkin kullarından birisi ve peygamberidir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccal'in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm'ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm'ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed'in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm'ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır. Bunda şüphe eden bil'icmâ küfre düşer.

İsa Aleyhisselâm'ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

İsa Aleyhisselâm'ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

"Ehl-i kitaptan her biri, ölümünden önce İsa'ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır." (Nisâ: 159)

İman edecekler amma, imanları makbul değildir. Çünkü zamanın peygamberi o değil. Ancak Resulullah Aleyhisselâm'a yapılan iman makbuldür.

İsa Aleyhisselâm'ın şâhitlik yapması; "Ben o zamanın peygamberi değilim, ben onlara Resulullah'ı tavsiye etmiştim."

O onun geleceğini işaret etmişti, onun emrini dinlemediler, kendi arzularına uydular.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadisi şerif'lerinde şöyle buyurmuşlardır:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

İman etse müslüman olacak, yahudi veya hıristiyan olmayacak.

Onun içindir ki Âyet-i kerime'de şöyle buyuruluyor:

"İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah'ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi." (Âl-i imrân: 67)

Onun içindir ki İsa Aleyhisselâm'a iman etmeleri onları kurtarmayacaktır. İsa Aleyhisselâm onları Muhammed Aleyhisselâm'a indirilen ahkâma uymaya dâvet edecek, bu dâvete uyan kurtulacaktır.

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet'e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Onlar öyle iştiyakla iman edecekler ki, içlerinden: "Ah, ne olaydı, ben de onu görseydim!" diyenler çıkacak.

Nitekim Alman İmparatorluğu'nun ilk Başbakanı Prens Bismark da bu gerçeği ifade etmişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve Kur'an-ı kerim hakkında der ki:

"Seninle aynı çağda yaşayamadığım için çok üzgünüm ey Muhammed!

Muallimi ve nâşiri olduğun bu kitap senin değildir, o ilâhidir. Bunun ilâhi olduğunu inkâr etmek, mevcud ilimlerin asılsız olduğunu ileri sürmek kadar gülünçtür.

Bunun için beşeriyet senin gibi mümtaz bir kudreti bir defa görmüş, bundan sonra da göremeyecektir.

Ben heybetli huzurunda en büyük hürmetle eğilirim."

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görerek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

İsa Aleyhisselâm; kendi zamanına kadar gelen dînî hayatı tazelemiş, kendisinden sonra gelecek olan Ahmed-i Muhtar'ı açıkça ismiyle duyurmuş, fikir ve kanaatları Hatem-ül Enbiyâ Muhammed Aleyhisselâm'a meylettirmiş, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

"Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Saf: 6)

Görüldüğü üzere İsa Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsa Aleyhisselâm'ın tekrar gökten inip geleceğini, ümmetine ona uymasını emredip, ne gibi işler yapacağını da bir bir müjdelemiştir.

•

İsa Aleyhisselâm'ın kıyamete yakın bir zamanda ineceğine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde şöyle buyururlar:

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryem oğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır." (Buhârî. Tecrîd-i sarîh: 1018)

Haçı kırması; kendisinin öldürüldüğünü iddiâ edenlerin yalan söylediklerine, dinlerinin bâtıl, İslâmiyet'in hak olduğuna, kendisinin müslümanlığı meydana çıkarmak gibi icraatla o dinleri iptal etmek için indiğine işarettir. Müslümanlıktan başka din kabul etmeyecektir. Dinleri iptal edilip yeryüzünden kaldırılınca, diğer birçok bâtıl inançların yanında domuz yeme âdetleri de kaldırılmış olacak.

Cizyeyi kaldırmaktan murad, kâfirlerden onun alınmasının kaldırılıp, İslâm'dan başka hiçbir şeyin kabul edilmemesidir. Çünkü müslümandan cizye alınmaz, zekât alınır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyurmuşlardır:

"Vallahi Meryem oğlu İsa âdil bir hakem olarak mutlaka inecek ve haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak, genç dişi develer başıboş bırakılarak onlara rağbet edilmeyecek, bütün düşmanlıklar, küsüşmeler ve hasetlikler muhakkak surette kalkacak.

(İsa Aleyhisselâm) İnsanları mala davet edecek, fakat malı hiç kimse kabul etmeyecektir." (Müslim: 155)

Çıkan harplerde çok az insan kalacak. Çünkü üçüncü dünya harbi bitmiş, yahudiler gitmiş, Çinliler yok olmuş, İsa Aleyhisselâm gönderilmiş, birçok hadiseler olmuş, her şey meydanda kalmış.

Yani dünya yüzünde insan az, mal ve servet çok. Hazineler var, fakat insan yok.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İnsanlar arasında Meryem oğlu İsa'ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir." (Buhârî. Tecrîd-i sarîh: 1403)

Peygamberlerin dinlerinin bir olması, asıl itibariyle aynı olmasını ifade eder. Bu asıl "Tevhid"dir. Aralarındaki ayrılık, gelişen şartlara tâbi olarak ortaya çıkan bazı fürû meselelerindedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O'nun peygamberlerinden hiçbirini ayırmayız." buyuruyor. (Bakara: 285)

Onları birbirinden ayırmak emr-i İlâhi'ye muhalefet etmek demektir.

Onlar gerçek dinde kardeştir, muteber olan da dinde kardeş olmaktır, karında değil. Eğer karında kardeşlik muteber olsaydı Nuh Aleyhisselâm'ın oğlu da dahil olurdu.

Aynı zincir, son bakla...

Yalnız şu var ki, Allah-u Teâlâ Resulullah Aleyhisselâm'ın nurunu Âdem Aleyhisselâm'a taktı. Onun şeref bulması, o nur sayesindedir. O nur bütün Peygamberân-ı izam Hazerâtı'na geçti. Nur nura gelince bütün âlemleri kapladı. Sonra o nur hangi vekile geçtiyse, yine o aynı âlemlerin nurunu taşıyordu.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz İsa Aleyhisselâm'ın Hacc yapacağını Hadis-i şerif'lerinde haber vermişlerdir:

"Nefsim kudret elinde olan Allah'a yemin ederim ki Meryemoğlu, Hacc veya umre yahut her ikisini birden yapmak için mutlaka Fecc-i Ravhâ'da telbiye getirecektir." (Müslim: 1252)

Bu Hadis-i şerif de İsa Aleyhisselâm'ın sağ olduğuna delildir. Âhir zamanda yeryüzüne inecektir.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Benimle İsa Aleyhisselâm arasında bir peygamber yoktur. O inecektir. Gördüğünüz vakit, onu tanıyın:

Orta boylu, pembeye mâil beyaz tenli, üzerinde iki parçadan ibaret bir takım elbisesi olan bir kimsedir. Islaklık yoksa da, sanki başından su damlar. İslâm üzerine insanlarla savaş edecek, haçı kıracak, domuzu öldürecek ve cizyeyi kaldıracaktır. Onun zamanında Allah, İslâm'dan başka bütün milletleri helâk edecek, Mesih Deccal'i de helâk edecektir.

Sonra, yeryüzünde sükunet, emniyet meydana gelecektir. O kadar ki arslanlar develerle, panterler ineklerle ve kurtlar kuzularla serbestçe otlayıp geçinecekler, çocuklar da yılanlarla oynayacaklardır.

İsa Aleyhisselâm kırk yıl yeryüzünde yaşayacak, sonra ölecek, cenazesini de müslümanlar kılacaktır." (Ebu Dâvud - Hâkim - Ahmed bin Hanbel)

"Allah'ın düşmanı Deccal, İsa'yı görünce, tıpkı tuzun suda erimesi gibi erir." (Müslim)

Zülmaniyet nur ile eriyecek, yok olacak!

İsa Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsa Aleyhisselâm'ın geleceğini duyurmuştur.

Biz de size bu gerçekleri duyurmaya çalışıyoruz ve hemen ona uymanızı tavsiye ediyoruz.

Ey kardeş!

Hıristiyan âlemi hakikati arıyor ve bir gün bulacak. Sen de bu bölücüleri, saptırıcıları bırak ve hakikati bul.

Onlar bölücüler kadar muhalefet edemez. Çünkü o: "İsa geldi!" der, "Ben onu bekliyordum!" der, amma bölücü kendi imamını bekler. Onların âkıbeti çok kötü! Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz dinden çıkacaklarını ve bir daha dine girmeyeceklerini, onların hayvandan da daha aşağı olduklarını haber veriyor.

Hıristiyan, İsa Aleyhisselâm'ın gelmesiyle aradığını beklediğini bulmuş olacak ve fakat bölücü dinden çıktığından ötürü, ne arayacak ne de bekleyecek.

Kurtuluşa ermen için sana bunca Âyet-i kerime ve Hadis-i şerif'lerle hakikati açıkça beyan ediyoruz.

Yetmiş iki fırka dalâlette ve cehennemde olduğu için o bir fırkayı bul. Bölücülerin arasında bulunursan; o bir fırkayı bulamadığın gibi, İsa Aleyhisselâm'a uymana da mâni olurlar.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bakalım imamınız kendinizden olduğu halde Meryem oğlu İsa yanınıza indiği zaman durumunuz nasıl olur?" (Buhârî. Tecrîd-i sarîh: 1406)

Herkes imtihan olacak, böylece iman ile küfür ayrılacak.

Allah-u Teâlâ kime o lütuf nurunu koymuşsa ona tâbi olacak, kime koymamışsa olmayacak.

Önümüzde çok büyük hadiseler, çok büyük sıkıntılar, çok büyük harpler var. Şimdiden Hazret-i Allah'a ve Resul'üne sığınmaya bakın.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

O gün gelmeden önce tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu!

O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!


Nasr Sûre-i Şerif'i (2)

Arabistan'da Müslümanlığın Yayılışı

Arabistan'da Müslümanlığın Yayılışı:

Hicretin sekizinci yılında Mekke-i mükerreme'nin fethi ile İslâm buraya da hâkim oldu. Dokuzuncu yılda Tâifliler müslümanlığı kabul edince, bütün Hicaz İslâm sınırları içine girdi, İslâm'ın nuru Şam'a kadar ulaştı. Hudeybiye barışından itibaren Medine-i münevvere'ye kabile temsilcileri gelmeye başlamıştı. Mekke-i mükerreme'nin fethinden sonra bu heyetler çoğaldı.

Önceleri İslâm dinini yaymak için etrafa muallimler göndermek gerekiyordu. Hicretin dokuzuncu yılında yapılan Tebük seferinden sonra Arap kabileleri ister istemez İslâm'a boyun eğdiler. Müslümanlık Arap yarımadasının her tarafına süratle yayıldı. Hicretin dokuzuncu ve onuncu yılları "Müslümanlığın yayılma yılları" oldu. Halk uzak-yakın yarımadanın her tarafından, fevc fevc, dalga dalga Medine-i münevvere'ye akıyor, İslâm dini'ne girmede birbirleriyle yarış ediyordu. Artık Arabistan'da müslümanlara karşı duracak hiçbir kuvvet kalmamıştı. Şirkin beli kırıldı, putperestliğin tırnakları söküldü. İki yıl içinde şurada burada yaşayan musevîlerden, hıristiyanlardan başka bütün yarımadaya yalnız İslâm dini hâkim oldu. Artık İslâm'a karşı çıkacak hiçbir güç kalmamıştı. Bu parlak muvaffakiyet, Hazret-i Allah'ın yardımının bir eseriydi.

Nasrullah ve Fetih:

Allah-u Teâlâ Mekke-i mükerreme'nin fethedileceğini bir peygamberlik mucizesi olarak Resul-i Ekrem -sallallahu aleyhi ve sellem-ine müjdelermiş ve şöyle buyurmuştur:

"Resul'üm! Allah'ın yardımı ve fetih (zafer günü) geldiğinde." (Nasr: 1)

Âyet-i kerime'de geçen "Fetih"ten maksat Mekke-i mükerreme'nin fethidir. Çünkü Arap yarımadasındaki kabileler: "Eğer o kendi kavmine üstün gelirse peygamberdir." diyerek İslâm'a girmek için Mekke'nin fethini gözlüyorlardı.

"Ve insanların akın akın, dalga dalga Allah'ın dinine girdiklerini gördüğünde." (Nasr: 2)

Allah-u Teâlâ ona bu büyük zaferi, fetihlerin fethini nasip edince insanlar alay alay, bölük bölük, kabile kabile Allah-u Teâlâ'nın dinine girdiler. İnsanların birer ikişer İslâm'a girdikleri günler artık geride kaldı.

"Rabb'ini hamdederek O'nu tesbih et." (Nasr: 3)

Düşmanlarına karşı sana büyük bir muzafferiyet verdiği için Rabb'ine hamd ve senâda bulun, şükranlarını takdim et. Ayrıca O'nu şânına layık olmayan vasıflardan tenzih et, kemâl ve cemâl sıfatları ile tavsif et! İbadet ve taatların, hamd ve övgülerin devamlı olsun.

Allah-u Teâlâ'yı hamd ile tesbih etmek, müslümanın dünya saâdeti ahiret selâmeti elde etmesinin de vesilesidir. İnsan bu sayede ruhen inşirah bulur, içi nurlanır, ilâhî lütuflara ve yardımlara mazhar olur.

"Ve O'ndan mağfiret dile. O tevbeleri daima kabul edendir." (Nasr: 3)

Affı çok boldur, affı sever, af dileyeni affı ile kuşatır, günahları çokça bağışlar. Engin merhameti ile günahlardan pişmanlık duyanları affeder. Her türlü cezayı verebilecek sonsuz bir kudrete sahip olmasına rağmen, çok çok merhametli, çok bağışlayıcıdır. Deniz köpüğü kadar da olsa bütün günahlarını örter, izlerini tamamen yok eder, Kirâmen kâtibîn meleklerinin kayıtlarını sildirir. Kıyamet günü bu günahlardan dolayı hesap sormaz, mahçup olmasınlar diye kullarına unutturur, günah yerine sevap yazar.

Resulullah Aleyhisselâm'ın birçok Âyet-i kerime'lerde geçtiği üzere, daha önceden de tesbih ve hamd ile emrolunduğu ve bundan dolayı fetihten önce dahi tesbih ve hamd etmekte olduğu mâlumdur. Şu muhakkaktır ki Allah-u Teâlâ'nın celâl ve ikram tecelliyâtı hiçbir an kesilmediği için, Allah-u Teâlâ'yı her zaman tesbih ve hamdetmek bir vazifedir.

Tesbih emriyle beraber istiğfar emrinin de verilmesi ümmet-i muhteremesine lütuf olması içindir.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Hazret-i Hüseyin -r. anh-ın Doğumu

Ümmü Seleme -R. Anhâ- İle İzdivaç:

Asıl adı Hind olan Ümmü Seleme, Mahzum oğulları kabilesinden Ebu Ümeyye'nin kızı idi. İlk müslümanlardan olan kocası Abdullah bin Abdülesed -radiyallahu anh-ın Uhud savaşında yaralanması sonucu Cemâziyelâhir ayında vefat edince; Seleme, Ömer, Dürre ve Zeyneb adlarındaki dört çocuğu ile dul kalmıştı.

Ümmü Seleme -radiyallahu anhâ- bir gün kocası Ebu Seleme -radiyallahu anh-e şöyle demişti:

"Duyduğuma göre cennetlik kocası ölen cennetlik bir kadın, sonradan başka birisiyle evlenmezse, Allah-u Teâlâ onu cennette karısı ile bir araya getirecektir.

O halde gel seninle sözleşelim. Ne sen benden sonra evlen, ne de ben senden sonra evleneyim."

Ebu Seleme -radiyallahu anh- bu teklifi kabul etmemiş ve:

"Sen benim sözümü dinle, ben öldüğüm zaman sen evlen!" demişti.

Sonra da:

"Allah'ım! Ümmü Seleme'ye benden sonra benden daha hayırlı, onu hor görmeyecek, onu incitmeyecek bir koca nasip et!" diye duâ etmişti.

Ümmü Seleme -radiyallahu anhâ-nın dört ay on günlük iddeti dolunca Hazret-i Ebu Bekir -radiyallahu anh- kendisine talip olduysa da kabul etmedi.

Daha sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hâtıb bin Ebî Belteâ -radiyallahu anh-i göndererek evlenme teklifinde bulundu. Ümmü Seleme -radiyallahu anhâ- mazur görülmesini diledi ve:

"Resulullah'a haber ver. Ben çok kıskanç bir kadınım, ayrıca benim çok çocuğum var, bir de velilerimden hiçbirisi burada hazır değil." dedi.

O da gidip Resulullah Aleyhisselâm'a arzetti.

Buyurdular ki:

"Ona dön ve kendisine söyle ki; kıskançlığını gidermesi için Allah'a duâ edeceğim. Çocuklarının himayesi görülecektir. Velilerine gelince, onlardan burada olanın da olmayanın da hiçbiri bu evliliği yadırgamayacaktır."

Bunun üzerine Ümmü Seleme -radiyallahu anhâ- oğluna:

"Kalk yâ Ömer! Beni Resulullah'a nikâhla!" dedi. (Nesâî)

Resulullah Aleyhisselâm Ümmü Seleme -radiyallahu anhâ-nın mehirini vererek Cemâziyelâhir ayında evlendi.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz, müminlerin anneleri arasına girdiğinde kırk dört yaşında bulunuyordu. Hicretin 59. yılında seksen dört yaşında iken vefat etti. Ezvâc-ı tâhirat içinde en son vefat eden odur.

Cenaze namazı Ebu Hüreyre -radiyallahu anh- tarafından kıldırılmış ve Cennet'ül-Bakî'ye defnedilmiştir.

Hazret-i Hüseyin -R. Anh-ın Doğumu:

Dördüncü yılın Şaban ayında Hazret-i Fâtıma -radiyallahu anhâ-nın Hazret-i Hasan -radiyallahu anh-den sonra ikinci oğlu Hazret-i Hüseyin -radiyallahu anh- dünyaya geldi.

Doğumunun yedinci gününde Resulullah Aleyhisselâm torunu Hazret-i Hüseyin -radiyallahu anh- için akika kurbanı kestirdi. Kulağına ezanını okuyup ismini koydu.

Bir gün çocuğun ağladığını işitmişti. Annesi Hazret-i Fâtıma -radiyallahu anhâ-ya:

"Onun ağlamasına üzüldüğümü bilmiyor musun?" buyurdu.

Resulullah Aleyhisselâm bir defasında Hazret-i Hüseyin -radiyallahu anh-i çocuklarla oynarken gördü. Ellerini açtı, tutmak istedi. O ise bir oraya bir buraya kaçıyordu. En sonunda tuttu. Kucağına alıp öptü.

Sonra da şöyle buyurdu:

"Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever.

Hüseyin torunlardan bir torundur." (Tirmizî - İbn-i Mâce)

İçki ve Kumarın Haram Kılınması:

Medine döneminde bir taraftan silâhlı mücadele devam ederken diğer taraftan da helâl ve haram olan şeyler belirleniyordu.

On üç yıllık Mekke devrinde gerek içki gerek kumar yasaklanmış değildi. İçki içenlere ve kumar oynayanlara Resulullah Aleyhisselâm ses çıkarmıyordu.

İçki hemen hemen her eve girmişti, her evde küpler dolusu şarap bulunuyordu. Su yerine şarap içenler vardı.

İçki ve kumarın yasaklanması birdenbire değil tedricen olmuştur.

İçki ile ilgili Mekke'de nâzil olan ilk Âyet-i kerime'de şöyle buyurulmuştu:

"Hurma ve üzüm gibi meyvelerden hem içki hem de güzel gıdalar edinirsiniz." (Nahl: 67)

Bu ilâhî buyrukla içki henüz haram edilmiş olmamakla beraber, hurma ve üzüm sularının iki özelliğe sahip olduğu belirtilmiş, dolaylı yoldan güzel bir şey olmadığı anlatılmıştır.

Daha sonra gelecek olan içki yasağına hazırlık yapılmış, haram olacağına işaret edilmiştir.

"Şüphesiz ki bunda aklını kullanan bir topluluk için bir âyet (ibret) vardır." (Nahl: 67)

Akıl insanda bulunan en şerefli bir varlık olduğu için, Allah-u Teâlâ bu ümmete akıllarını korumak maksadıyla sarhoş olmayı haram kılmıştır. Kur'an-ı kerim'deki bütün emir ve yasaklar hep insanların yararınadır.

Düşünce ve muhakemesi yerinde olan müslümanlar, işaret edilen tembih ve talimata önem verip onu dinlemişler ve daha açık ve kesin yasağın gelmesini beklemişlerdir.

Medine devrinde Hazret-i Ömer -radiyallahu anh- ve Sa'd bin Muâz -radiyallahu anh- gibi Ashâb-ı kiram'dan bazı kimseler:

"Yâ Resulellah! İçki hakkında bize yol göster, çünkü o aklı gideriyor." dediler.

Daha sonra şu Âyet-i kerime nâzil oldu:

"Resul'üm! Sana şaraptan ve kumardan sorarlar. De ki: Her ikisinde de büyük bir günah vardır." (Bakara: 219)

Sarhoşlukla öyle cinayetler işlenir, kumarbazlıkla öyle fenalıklara düşülür ki, bunlar saymakla bitmez. Ancak "Büyük günah" ile anlaşılır.

İçki aklı giderir, dengeyi kaybettirir, birçok yanlışlıklar ve suçlar işlenir. Kumar sebebiyle yuvalar yıkılır, düşmanlıklar başgösterir.

"İnsanlar için birtakım zâhirî faydalar vardır." (Bakara: 219)

Birçok ticareti yapılır, içerken biraz neşe ve lezzet duyulur. Kumar ile bazıları bedavadan mal ele geçirir.

"Ancak her ikisinin de günahı faydasından daha büyüktür." (Bakara: 219)

Bunların kötülüğü iyiliğinden, günahı yararından çok büyüktür. Zararı gidermek, yarar sağlamaktan önce gelir.

Bu büyük zarar, basit maddî menfaatle karşılaştırıldığı zaman, çirkin ve pis olan içki ve kumarın tehlikesi daha iyi anlaşılır.

•

İçkiyi ilk yasaklayan hüküm bu oldu. Fakat bu Âyet-i kerime içkiyi kesinlikle yasaklamadığından günahı var diye bırakanlar, kaçınanlar olduğu gibi, faydası var diye devam edenler de oldu. Büyük çoğunluk içki içiyor ve bazen de namaza sarhoş gelip, okurken şaşırıyorlar veya anlaşılmaz şeyler söylüyorlardı.

Abdurrahman bin Avf -radiyallahu anh-ın verdiği bir ziyafette içki de içilmişti. Akşam namazında cemaate imam olan kişi Kâfirûn sûre-i şerif'ini yanlış okuyunca Âyet-i kerime'lerin mânâsı bozuldu. Bunun üzerine şu Âyet-i kerime nâzil oldu:

"Ey iman edenler! Ne söylediğinizi bilecek duruma gelmedikçe, sarhoş iken namaza yaklaşmayın." (Nisâ: 43)

Bu ilâhî emirden sonra bazı müslümanlar yine içki içmekle beraber, içki içtikleri zamanları, namazlara denk gelmeyecek şekilde ayarlamaya başladılar. Fakat beş vakit namazın araları pek yakın olduğu için, iki namaz arasında sarhoş olup ayılmak imkânsızdı. Böylece içki içenlerin sayısında gittikçe bir azalma oluyordu.

Bu Âyet-i kerime, hükmünü kabul edebilecek şekilde nefislerin gereken hazırlık döneminden sonra nâzil olmuştur. Bu hazırlık ise, birtakım hadiseler sonucu gerçekleşmişti ki, hepsine de böyle bir hükmün zorunluluğunu hissettirmişti.

Bir müddet sonra Ensâr'dan İtbân bin Mâlik -radiyallahu anh-in verdiği bir ziyafette, gelen dâvetliler sarhoş oldular. Sa'd bin Ebi Vakkas -radiyallahu anh- bir şiir okuyarak kendi soyunu övmeye başladı. Ensâr'dan bir müslüman da sofrada bulunan deve kemiğini Sa'd -radiyallahu anh-e vurup başını yardı. O da gidip Resulullah Aleyhisselâm'a şikâyette bulundu.

Bunun üzerine Âyet-i kerime'ler nâzil oldu:

"Ey iman edenler! İçki, kumar, putlar ve fal okları, şeytan işi pisliklerdir. Bunlardan kaçının ki saâdete eresiniz." (Mâide: 90)

Bunlardan kaçınmak saâdet olduğuna göre, bunları işlemek felâketin ta kendisi olur...


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (41)

"Sadaka Şifaya Vesile"

Sadaka Şifaya Vesile:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek, hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münâvî)

Zekâta ve tasadduka devam ettikçe, O dilerse bereket kapılarını bize açar. Biz kaparsak artık kimden ne bekleyeceğiz?

Bir hasta tedavi olmuyorsa, olmuyorsa, olmuyorsa çıkarın dedik.

Bir gün Hacı Celal Efendiyle konuşuyorum, dedi ki;

"Ben Arafat'ta bir rüyâ gördüm. Bana dediler ki; 'Senin iki sene ömrün var!' Efendim iki sene ömrüm var!"

Bu böyle kapandı. Bir gün Düzce'deki o uzun odada oturuyorum. Namaz kılıyorum. Namazdan sonra bu hâl aklıma geldi. Hazret-i Allah'a sığındım;

Allah'ım her şeye kâdirsin. Murad edersen bunun ömrünü ziyade edersin. O zaman buyurdular ki;

"İki yerde su çıkarsın, hayvanların bol olduğu yerde!"

Çok mânâ taşıyor.

Hemen Hacı Celal Efendi'ye dedim ki;

Müjde! Allah-u Teâlâ senin ömrünü uzatacak. Hemen; "İki yerde su çıkar, hayvanların bol olduğu yerde."

Hemen iki tane artezyen çaktı, hâlâ yaşıyor. Onun için su çıkarın.

Fakat oradaki emirleri; "Hayvanların bol olduğu yerde!", insana pek merhamet yok. Çünkü bu kadar ihsana karşı, bu kadar isyan bize yakışmaz. Yakışmaz!

Hâlâ yaşıyor. Belki on sene oluyor bu mesele. İki artezyen çaktı, Cenâb-ı Hakk onun ömrünü uzattı.

Onun için iyi olmayan bir hasta için sadaka, olmadı su. Fakirleri gezmek, hastaları gezmek bunlar da vesile olur. Bir yere insan hediye götürür, gönülden; "Allah râzı olsun!" derse, Cenâb-ı Hakk ona, onu vesile eder. Allah-u Teâlâ dilerse dilediğini yaptırır. Bunu unutmamak lâzım. Bu temsil çok mühim. Sen ver ki Allah-u Teâlâ da sana versin.

Allah'ım onlardan kılsın bizi. Verenlerden kılsın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Bilâl-i Hâbeşi -radiyallahu anh- Hazretleri'nin evine ziyarete gider ve evin bir köşesinde hurmaların yığılmış olduğunu görür.

Resulullah Aleyhisselâm;

"Yâ Bilâl! Bunlar nedir?" diye sorar.

"Senin için biriktirdim yâ Resulellah" diye cevap verir.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"İnfak et yâ Bilâl! İnfak et! Arşın Rabb'i eksiltir diye korkma!" buyurur.

Allah'ım bize o hali lutfetsin. Bereket bir esrâr-ı ilâhiye'dir. Sen aldıkça O koyar, aldıkça O koyar, aldıkça koyar bitmez.

Bereket; sen alıyorsun O koyuyor. Alırken görüyorsun da koyarken görmüyorsun.

Bereket öyle bir şeydir ki az, çok olur; bereketsizlikte çok, yok olur.

Eskiler yedireyim sevdasında idiler, yeniler ise yiyeyim sevdasında, yaşama sevdasında. Bunun için de bereketten mahrum kalıyorlar.

Bereket çokta değil, helâl lokmadadır. Bereket bitmez. Allah'ımız bereketli ve helâl lokma nasip etsin.

Hayat ve geçim bereketledir, para ile değil. Bazısı çok alır yok olur, bazısı az alır çok rahat geçinir.

Allah'ım hayır ve bereket ihsan buyursun. Zaten geçim bereketle olur para ile değil. Çok milyarlar kazananlar var! Az kazananlar geçiniyor da milyarları kazananlar geçinemiyor.

Aldığın parayı hak etmiyorsan o para da bereket olmaz. Ama bugün kim hak ediyor? Yine fakir hak ediyor.

Bereketi korumak için adaleti korumak şarttır. Adalet korunduğu zaman Cenâb-ı Hakk bereket ihsan buyurur.

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey Allah'm! Muhammed âilesinin rızkını yetecek kadar ver." buyuruyorlar. (Müslim: 1055)

•

"Bir padişahın birçok hizmetçileri olur, herbiri çeşitli işlerde çalışırlar. Fakat bazılarını hususi hizmetine kendi maiyyetine alır. O hizmetçinin şükür mü etmesi lâzım, böbürlenmesi mi lâzım?

Hazret-i Allah seni kulluğuna kabul buyurmuşsa, ibadet etme lutfunu bahşetmişse, bundan büyük saadet olamaz. Seni kendi maiyyetine huzuruna almış demektir. Başkasını almamış seni almış. Sen de seni maiyyetine alan Hazret-i Allah'ına çok şükret. "İbadet ediyorum!" zannına kapılma.

Sana bir iyilik bahşetmişse, bunu O'ndan bil, sakın kendine mâletme. Akıllı bir insan hiçbir zaman "Ben iyiyim, ben ibadet ediyorum, ben namaz kılıyorum..." diyemez.

Şayet seni sana bırakırsa, o gördüğün kötü insanların da en kötüsü olacaksın. Bunu böyle bil!"

•

"Meşgalesi olanın canı sıkılmaz. Hayırlı meşgaleler insanın cennetteki derecesini arttırır, hayırsız meşgaleler de cehennemdeki azabını..."

•

"Hazret-i Allah'ın ve Habibi -sallallahu aleyhi ve selem-inin emirlerine hassasiyetle itaat etmek lâzımdır.

Meselâ; vaktinde kılınan namaz Hazret-i Allah'ın en sevdiği amellerdendir. Niçin? İkrah girmemesi için, emre itaat maksadıyla vakit gelince hemen kılınması lâzımdır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve selem- Efendimiz;

"İftarda acele, sahûru imsak vaktine doğru geciktiriniz." buyuruyorlar. (Tirmizî)

"Biraz sonra orucumu açarım" veya "Sahur değil mi hemen yaparım!" gibi sözlerin altında ikrah vardır. Bu ise nefisten doğuyor."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (164)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (12)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Şiir:

Hakk geceleyin kelâma geldiği vakit bana
Karşı karşıya, özümde başlayan tevâzuyla

Hakikatiyle varlığın sedâsını arttırdım
Bitim tükendim o an, ama ben hiç yorulmadım

Yok oldum ben daha ölmeden yalnız men edildim
İlimle ben mevzilerde zorluk yüzü görmedim

Mecbûr olduğum yönden, oğullarım kesilmedi
Tutup kavrayıp kaldıran şerr bana hiç gelmedi

Mûsâ gibi dışında kaldığım rahmete sustum
Durmamla dökülüp saçılandan kalmadım mahrum

İşlerimi ilerletip sırrını tahkîk ettirdim
Bu ilimle Rabb'imin katında fayda elde ettim.

[21a] İşte bu büyük iş, Mûsâ'nın da tevcih ettirildiği, karşılıklı gerekirliğin katındaki bir mülkte meydana geldi; zannetme ki sen, Muhammedî sulûk yolundan, ya da onu ondan iktibas edilmiş bir ateşle tutuşturulmuş kılıp, mîzâç ve ateşi sana gösteren mîzâçlılığın kayboluşuyla, ibârenin tedbirine ve Âyet'in ve emâretin kendisine nazar edişine işâret eden başka bir yolda meydana geldi. O yüzdendir ki ben, Allah'ın izniyle, gözün ve makâmın müşâhedesiyle kâinâtın ve varlıkların sırlarını, başlangıcının sebebini ve [26] ilk inşâ olunan kimseyi, bu ilk gözkamaştırıcı nurların ve nehirlerinin kaynağının nasıl meydana geldiğini, ondan da arşın, orta âlemin ve ferşin, cemâdâtın ve hayvanların nasıl vâredildiğini sana iletebiliyorum. O, varlıkların aslıdır ve sen, zâtında ancak Rahmân'ın ona tevdî ettiğini görürsün. Ayrıca senin sıfatının cümlesi de ondan var kılınmıştır. Senin misâlin müşebbihtir, bu misâl ise münezzehtir.

Şimdi sen: "Benim nezihlikten payım nerede, teşbihten payım nerede?" diyebilirsin. Her biri, tenzîh ve teşbih arasında olduğu gibi, muvâcehe ve tevcîhe göre birbirine dönüşür. Sana lâzım iken, sen kilitli kapının açılmasından gâfilsin. Allah sana inâyet ve yardımıyla lütfedip de, kendi muhâfaza ve himâyesini dâimî bir surette sana açınca, biz de bu kitapta Allah'ın izniyle sana Mabûd'unu tanıtmaya ve bildirmeye başlayacağız.

Varlık dışında O'nun zâtını bilmek ve tarif etmek mümkün değildir. Bundan sonra ancak O'nun zikri hakkında bir şey söylenebilir ve şarta bağlı olmaksızın herhangi bir şey ortaya konulabilir.

O'na sığın, inâyet ve yardım ancak O'nunladır. O'na tevekkül et ve O'nu açıkça ibrâz et!..

[21b] Ben gayrıdan ziyâde O'ndan size ulaşır, sizdekini de O'na ulaştırırım. Ben ancak, bana emânet edileni muhâfaza eden bir emânetçiyim.

Allah bize yeter, O ne güzel Vekîl'dir!

Hamd, âlemlerin Rabb'i olan Allah'a, salât "Hâteme'n-nebiyyîn"in üzerine olsun!..

(İkinci Bölüm)

Bismillâhir-Rahmânir-Rahîm
ve Sallâllâhu alâ Seyyidinâ Muhammedin ve âlihî ve sahbihî ve sellimû teslîmâ

Rahmân ve Rahîm olan Allah'ın adıyla...
Efenmdimiz Muhammed'e, Âline ve Ashâb'ına salât ve tam bir teslimiyetle teslîmiyetler olsun!..

ENGİN ve GENİŞ SULAR HAKKINDA VAZGEÇİLİP FERÂGAT EDİLEN ZÂT'IN,
SIFATLARIN ve FİİLLERİN BİLİNMESİ HAKKINDA
AŞAĞI SEVİYEDEKİ DALGAYI DUYMAYANA,
UÇSUZ BUCAKSIZ İLÂHÎ BİR DENİZ

Sen, O'nun gözkamaştırıcı sıdkı hakkındaki kırmızı yâkûtunu çıkarabilmen, iki eli bomboş kılan bu denizin kıyısından bize ulaşıp çıkabilmen için; O'nun Zât'ını bilmeyi ve tanımayı ancak, benim yerleştirdiklerimi idrâk etmekle, yüklenmesi gerekeni yüklenip, sana etraflıca anlattıklarımı bilmekle toparlayabilirsin.

Bir an olsun düşünmeksizin, konuşmaktan sıyırılıp çıkarak, kendini tut, iki göz kapağının uçlarını kapat! Nefsini O'na tercih etmemeyi başardığın taktirde iste ve sor!

Karmaşa [27] sedefinden sıyrılıp çıkınca ona denilir ki:

"Gördüğün nedir? Sana nasip olan bu iş neyin nesidir?"

Der ki:

"Heyhât, fırlatıldıkları sudan sonra, talep ettikleri şey ne kadar da uzak!..

Vallâhi O'na herhangi bir kimse erişemez, cesedsiz bir rûh, O'nu tanıtıp bildirebilecek bir zemin de elde edemez.

Meğer ki Azîz olan Allah idrâk ettirsin..."

Mevcûd, aslında mülk edinilmesi imkân dahilinde olmayan bir mülktür. Akıllar kızışınca, O'nun sıfatlarına kavuşup mülâkî olma hususunda özler kaynayıp taşar. O hâlde iken, boşaltılıp atılma hükmü gözükmediği sürece, ezelî Rubûbiyyet'i hakkında O'nun Zât'ı nasıl idrâk edilebilir?

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
"Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabının İkinci kısmına giriş yaptığı varaklar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 21b-22a


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (97)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (10)

"Onun Ruhu, Bütün Ruhlara Madde Olur." (2)

Yine bu hususta Muînüddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs" isimli eserinde; Hâtemü'l-enbiyâ Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta tahsis edilen "Muhammedî hakikat"in peygamberlerin ve velilerin yaratılışından önce vâredilişinin sırrını, kendisine has kâmil üslûbu ile şöyle izâh etmiştir:

"Bütün peygamberlerin ve velilerin ruhları ve onlara dercedilen nurlar, bütün nurlardan öne geçmiş olan Muhammedî Nur'un içine dâhildir.

İşte bu nedenledir ki o;

'Allah'ın ilk yarattığı şey benim nûrumdur.' buyurmuştur.

Onu rûhî, nûrî bir mertebenin içine de bi'l-fiil yansıtmıştır. Sen unsûrî bir sûret bulduğun vakit, bu inşâ hakkında ruhların mazharlarına ruhun gönderilmesi sırrı zuhûr etmiş; kimisi ona îmân etmiş, kimi de onu inkâr etmişti.

.......

Tıpkı bunun gibi, Hâtemü'l-evliyâ da Âdem su ile toprak arasında iken veli idi. Diğer veliler ise ilâhî ahlâktan olan velâyet şartlarını tahsil ettikten, Allah'ın 'Veli' ve 'Hamîd' isimlerini mevcut kılıp, onunla vasıflanmaya hak kazandıktan sonra ancak veli olmuşlardır." ("Meşâriku'n-Nusûs el-Bâhis an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35b)

Bu neye benzer? Peygamberi sevmiş, seçmiş, yürütmüş. Hâtem-i veli'yi de o meyanda yapmış. O yürümekle değil de verilmekle elde etmiş. Peygambere verdiği gibi ona da vermiş, onu o şekilde yürütmüş. Diğer veliler ise yürüme ile Hakk'a erişmiş oluyorlar. Yani kimisi çalışır sermaye yapar, kimisi mirasa konar. Bu da bu şekilde olmuş, o ilâhî mirasa vâris olmuş. Onlar çalışmışlar ve hak kazanmışlar, o ise çalışmadan mirasa konar gibi konmuş. Bu zât ona işaret ediyor. Hâtem-i veli'yi kendisine çekmiş, kendi yoluna koymuş. Öyle murad etmiş, onu O idare ediyor.

Âyet-i kerime'sinde buyurur ki:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i herkes biliyor. O, Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûrudur, sebeb-i mevcûdât'tır. Amma Hâtem-i veliyi hiç kimse duymamış. Onu da Evliyaullah Hazerâtı duyurmaya çalışıyor.

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Hatm'in cismî işi gizli ve örtülüdür. Hatm ile ilgili olarak açığa çıkarılabilen ise, (onun) yalnız makâmî olan işidir."

Abdülgânî en-Nablûsî -kuddise sırruh- Hazretleri: "Cevâhirü'n-Nusûs fî Hall-i Kelimâtü'l-Fusûs" isimli eserinde şöyle buyurmuştur:

"Hâtemü'l-evliyâ'nın dışındaki veliler ise, ilmî ve ameli mücâhede ile, zâhirdeki ve bâtındaki velâyet şartlarını tahsil ettikten sonra veli olmuşlardır." ("Cevâhirü'n-Nusûs fî Hall-i Kelimâti'l-Fusûs"; Hâlet Efendi, no.: 264, 49a yaprağı)

Peygamber Aleyhimüsselâm Efendilerimiz doğrudan doğruya Allah-u Teâlâ'nın vergisi ile desteği ile peygamber olmuşlardır. Veliler ise tekâmül ile, Allah-u Teâlâ'ya yaklaşmak suretiyle sonradan veli oldular.

Yani peygambere verilenin Hâtem-i veli'ye de verildiğini kapalı olarak ifşâ etmiş oluyor. Onunkisi vergi ve destektir. Bu Allah-u Teâlâ ile ilgili bir vergidir. Zât-ı akdes'ine âit vergiyi kime vermişse o vergi onundur.

Bâlî-i Sofyavî -kuddise sırruh- Hazretleri de;

"Hatmü'r-rusül'ün böyle oluşu, mahlûk hakkında mevcut bulunan bütün mertebeleri kendisinde topladığı içindir. O imkân dâhilindeki mertebelerin hepsini kuşatmıştır. Dolayısıyla Hâtemü'l-evliyâ da, Hatmü'r-rusül'ün mertebelerinden bir mertebe olur." buyuruyorlar. ("Şerh-i Fusûsu'l-Hikem li'l-Bâlî es-Sofyevî"; s. 52-54)

Hazret; şerhinin başka bir noktasında:

"O bunu, hakikat ve rütbesi yönünden bildi." buyuruyor. (Şerh-i Fusûsu'l-Hikemli'l-Bâlî, s. 61, 57)

Allah-u Teâlâ'nın bildirmesiyle bilinir, başka türlü bilinmez.

Seyyîd Ali el-Hemedânî -kuddise sırruh- Hazretleri; "Çünkü o, velîlerin derecelerinin en mükemmelidir." buyuruyor. (Şerh-i Fusûsu'l-Hikem)

Bu hususta; Yâfiî -kuddise sırruh- Hazretleri "Ravdü'r-riyâhîn" isimli eserinde Hatem-i veli'yi tasdik etmemenin ilâhi yardımdan mahrum olacağını haber veriyor:

"Bir takımları da zamanında yaşayan evliyayı tasdik eder, amma esas kaynak olan tek zâtı tasdik etmez. Böylesi ilâhî yardımlardan mahrumdur. O kaynak zâta teslim olmayan, ebedî hiç kimseden mânevî yardım göremez. Çünkü her şey ona bağlıdır." (İmâm-ı Şârânî, "Tabakâtü'l-kübrâ" c. 1, s.46)

Muînüddîn el-Buhârî -kuddise sırruh- Hazretleri "Muhammedî hakikat"in peygamberlerin ve velilerin yaratılışından önce vâredilişinin sırrını izah ederken:

"Yaratılışla ilgili olan varlığı her ne kadar geriye bırakılsa da, o yaratılışla ilgili olan varlığından önce kendi hakikatiyle zaten mevcuttu." buyuruyor.

Öyle murad etmiş, öyle tecellî etmiş, öyle arzu etmiş. Biz de onları seyrediyoruz. Yoksa kişide bir şey yok...

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri:

"Atamızda bir şey olmasaydı, meleklere secdeye dâir verilir miydi emir? İşte bu en kudsî imama da nefhedilen bellidir." buyuruyor. ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", s. 63-64; bask,: Mısır, 1954)

Allah-u Teâlâ kendi varlığı ile onu yükseltti ve kendi varlığından ötürü onu meleklerden üstün kıldı ve meleklere secde ettirdi.

Bu üstün kılınış, Âdem Aleyhisselâm'ın bizzat kendisi değil, ona nefhettiği o bir şeyden dolayı olmuş oluyor. Hâtem-i veli mevzusunun bütün gizli sırrı işte bunun içindedir.

Yani Âdem Aleyhisselâm'a nefhedilenin Hâtem-i veli'ye de nefhedildiğini beyan ediyor. Amma bu bilinmiyor, görünmüyor. Buradaki o "Bir şey"den murad hep O.

Âdem Aleyhisselâm'a tecellî ettiği gibi sondakinde de varlığı, azameti tecellî etmiş, onu doldurmuş, onunla zuhur etmiş.

Bir mahlûkun oraya müdahale etmesi mümkün değildir. Bir mahlûkun burada ilmi ve aklı katiyyen işlemez. Bu ancak O'nun tecelliyâtı ile mümkündür.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ (7)

KUR'AN-I KERİM'DEN İŞARETLER

İLÂHÎ BEYANLAR (3)

Âyet-i Kerime (7):

Bir insanın gerçekten bütün kalbi ihlâsla, kalb-i selim ile Allah-u Teâlâ'ya yöneldiği zaman, O dilerse birçok esrârını ona duyurur.

Nitekim Âyet-i kerime'sinde buyurur ki:

"İnsana bilmediği şeyleri O tâlim eyledi." (Alâk: 5)

Bu ilâhî beyandan anlaşılıyor ki, bu hakikatler ve bu esrâr ancak Allah-u Teâlâ'nın öğretmesi ve göstermesi ile bilinir, O'nun duyurması ile kaimdir. Hem bildirir, hem gösterir.

Allah-u Teâlâ onları Âyet-i kerime'sinde şöyle vasıflandırmıştır:

"Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır." (Nahl: 128)

Allah-u Teâlâ kiminle beraber olursa, o kimse en büyük saâdete ermiştir.

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ'dır, bu hususi bir beraberliğin ifadesidir. Sevdiği ve seçtiği bu kullarına dilediği şekilde tecelli eder ve onları vazifedar kılar. Her birisini ayrı ayrı vazifelerle göndermiştir.

Onlar o kimselerdir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şöyle tarif buyuruyor:

"Allah bu ümmetten bir âlimi alırsa, bu İslâm'da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz." (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığını da verdiği ile aldığı için yeri boş kalıyor.

Buradan da anlaşılıyor ki Allah-u Teâlâ yüz senede bir gönderdiği her kulunu ayrı bir tecelliyatla gönderir. Bir daha o tecelliyatla o ilimle göndermediği için Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete kadar onun yerinin boş kalacağını beyan buyuruyor.

Âyet-i Kerime (8):

"İlmullah" Allah-u Teâlâ'nın duyurması ve bildirmesi ile bilinen bir ilimdir. O bildirmedikçe bir insanın bilmesi mümkün değildir.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde:

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." buyurmaktadır. (Bakara: 255)

Çünkü irfan; okumakla, işitmekle husule gelmez. Kendisine âlim süsü verenler, bu ilimden habersizdirler.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde buyurur ki:

"Yakîn bir bilgi ile inanan bir topluluk için, Allah'tan daha güzel hüküm veren kim vardır?" (Mâide: 50)

Bu ilâhî beyandan anlaşılıyor ki; ancak Allah-u Teâlâ'nın duyurduğu, bildirdiği kimseler bu esrâr-ı ilâhî'yi bilirler. Diğerleri kendi kuru zanlarıyla konuşurlar.

Allah-u Teâlâ bir Hadis-i kudsî'de bu ilmi nasıl verdiğini ifşâ ederek şöyle buyuruyor:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

Allah-u Teâlâ devamla şöyle buyurdu:

"Onlara ilk vereceğim şey nuru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

Bu lütuf Allah-u Teâlâ'nın sevdiği ve seçtiği kullara mahsustur, başkasına şamil değildir. Verilene böyle veriliyor.

Hadis-i kudsî'den de anlaşılıyor ki, Allah-u Teâlâ ancak dilediği kulunun kalbine bu nuru ve bu ilmi koyuyor. Ve bunlar Allah-u Teâlâ'nın sırlarının esrar odalarıdır. Yalnız ve yalnız bunlar hakikatlere vâkıftırlar. Hakk'ın bütün duyurduklarını bilirler, bazısını ifşa etseler de hepsini ifşa etmezler. Yani bunlar Allah-u Teâlâ'nın sırdaşıdır. Bu hal Allah-u Teâlâ'nın has kullarına mahsustur. Başkasına şamil değil. Onu sevmiş, onu çekmiş, esrarını da ona duyurmuş. Bu kimse Allah'ın dostu olmuş, sırdaşı olmuş.

Çünkü nuru O akıttı. O akıttığı için O'nun nuru ile O'nu görüyor, O'nu biliyor. Allah-u Teâlâ kendi nurunu akıttığı için, kendi nurundan O'nu tanıyor. Hem Allah-u Teâlâ'yı biliyor, hem de bildirdiği her şeyi o nurla biliyor. Onlardan başkası da bunu bilemez. O nurunu akıtacak ki bilinsin. Başka türlü tanınmaz.

Onlar, nurunun nurudurlar. Allah-u Teâlâ sevdi de seçti, kendisine çekti, yüzüne yüzü ile tecelli etti, dilediğini lütfetti.

Diğer bir Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz.

Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim." (Ebu Nuaym, Hilye)

Onların peygamber gibi olması, vazife itibariyle, irşad itibariyledir. Bir taraftan en efdal ümmet, diğer taraftan da en seçkinleri olduğu için Peygamber Aleyhimüsselâm Efendilerimize verilen vazifenin onlara verildiği belirtiliyor. Onlar o zaman o vazife ile vazifeli idi, bunlar da bu zaman bu vazife ile vazifelidirler.

Allah-u Teâlâ peygamberlere verdiğini hiç kimseye vermemiştir. Bir kimse her ne kadar peygamber durumuna gelemese de, bu noktanın iç mânâsı; "Enbiyâya verdim, onlara da verdim." demektir. Onlara duyurduğunu bunlara da duyurmuştur, onlara öğrettiğini bunlara da öğretmiştir. Niçin? Resulullah Aleyhisselâm'ın ümmetinin âlimleri olduğu için.

Âyet-i Kerime (9):

Allah-u Teâlâ kime hidayet verirse, hidayetiyle beraber imanını kemâlleştirirse, ona bir nur verir.

Âyet-i kerime'sinde buyurur ki:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç? (En'am: 122)

Allah-u Teâlâ'nın, hayatından hayat verdiği, nurundan nur verdiği kimseler, hakikat ile dalâleti birbirinden ayırabilir, yolunu tayin eder, yolunu şaşıranlara yol gösterir.

Gözü gören kimse ile görmeyen kimse nasıl aynı değilse; Allah-u Teâlâ'nın nur verdiği kimse ile vermediği kimse de bir değildir. Bunun gibi, Allah-u Teâlâ hal ehli ile söz ehlinin arasını ayırmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gece namazlarının sonunda yaptığı duâlarının bir bölümünde şöyle münacaatta bulunurlardı:

"Ey Allah'ım! Kalbime bir nur ver, kabrime bir nur ver, önüme bir nur arkama bir nur ver, üstüme bir nur altıma bir nur ver, kulağıma bir nur gözüme bir nur ver, saçıma bir nur ver, derime bir nur ver, etime bir nur kanıma bir nur ver, beynime bir nur ver, kemiklerime bir nur ver!

Ey Allah'ım! Nurumu büyült, bana bir nur ver, benim için bir nur yarat!" (Tirmizi)

Âyet-i Kerime (10):

Allah-u Teâlâ'nın kudsî ruhla desteklediği kimselerden başkası bu esrâr-ı ilâhî'ye vâkıf olamaz. Kendi ilminden ilim ihsan ettiği kullara âittir.

Âyet-i kerime'sinde buyurur ki:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücadele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikatı ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ'nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ'nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm'ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ'nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

Bu gibi kulların ruhaniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'dan Hassan bin Sâbit -radiyallahu anh- hakkında:

"Allah'ım! Onu kudsî ruhla destekle!" diye duâ buyurmuştur. (Buhâri)

Kudsî ruhla desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ'yı ve Resulullah Aleyhisselâm'ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Bu bilinmeyen bir ilimdir. Allah-u Teâlâ dilediği kulunu bu ruhâniyetle destekler, bu ruhâniyetten lâtifeler husule gelir. Allah-u Teâlâ bu lâtifeleri dilediği şekilde çalıştırır.


İSLÂM İLMİHALİ

Ekin ve Meyvelerin Zekâtı (Öşür)

Allah-u Teâlâ Âyet-i kerime'sinde ekinleri ve meyveleri yaratanın kendisi olduğunu beyan buyuruyor:

"Çardaklı ve çardaksız cennet gibi üzüm bağlarını, tadları ve yemişleri çeşit çeşit hurmaları, ekinleri, zeytin ve narları, birbirine hem benzer hem de benzemez bir halde meydana getiren hep Allah'tır." (En'am: 141)

Onlardan bir kısmı çardaklı olup, yüksek ağaçlar üzerine konulmuştur. Bir kısmı da çardaksız olarak, tarladaki hâliyle bırakılmıştır.

İnsanlar için meyve ve azık veren hurma ağaçlarını, yarattığı gibi; meyve ve tanelerinin rengi, tadı, hacmi ve kokusu farklı olan çeşitli gıda maddeleri veren türlü ekinleri yaratmıştır.

Allah-u Teâlâ bütün bu nimetleri yaratmasındaki ihsan ve iyiliği ortaya koyarak, bu nimetlerden faydalanmada helâl ve mubah oluşun asıl olduğunu belirtmek üzere şöyle buyuruyor:

"Herbiri mahsul verdiği zaman mahsulünden yiyin." (En'am: 141)

Buradaki emir mubahlık ifade eder. Bu tür meyveler yetişip olgunlaştığında herbirinin meyvesinden, hurmasından ve üzümünden yiyin.

Bununla beraber:

"Hasat zamanı devşirildiği ve toplandığı gün de hakkını verin." (En'am: 141)

Bağ, bahçe ve hububat gibi Allah-u Teâlâ'nın verdiği nimetlerden yemek mubah olduğu gibi, toplandığında da fakir fukaranın hakkını unutmamak gerekmektedir.

"İsraf etmeyin. Çünkü Allah israf edenleri sevmez." (En'am: 141)

Hepsini tasaddukta bulunup da, bunun sonucunda kendinizi muhtaç bir halde bırakmayınız, çoluk çocuğunuzun geçimini zorlaştırmayınız. Böyle yapmakla bu nimetlerin kadrini bilmemiş olursunuz. Çünkü israf eden kimseler, hakları yok ederler ve hadleri aşarlar.

Öşür:

İnsanın kazandığı malı zekât nisabına ulaşınca zekât farz olduğu gibi, topraktan alınan her türlü mahsulden, ağaçlardan alınan her türlü meyvelerden de "Öşr-i şer'î" adı ile zekât vermek farzdır.

Bu hususta diğer bir delil de şu Âyet-i kerime'dir:

"Ey inananlar! Kazandıklarınızın temizlerinden ve rızık olarak yerden size çıkardıklarımızdan (Allah için) sarfedin.

Size verilirse göz yummadan alamayacağınız kötü ve değersiz şeyleri sakın vermeye kalkmayın. Biliniz ki Allah ganidir, övülmeye lâyıktır..." (Bakara: 267)

İhsanda bulunanlara en güzel bir şekilde karşılığını verecektir.

Bugün bu emr-i ilâhî bilinmiyor veya bilinse de verilmesi ihmal ediliyor. Halbuki vermeyenler haram yemiş ve dolayısı ile de günahkâr olmuş olurlar.

Hatta öyle ki eğer bir kimse mahsul zekâtı olan öşürü vermeden ölürse, borçlu olduğu öşür miktarı terikesinden alınır. Diğer malların zekâtı öyle değildir, yani mirasçılar isterlerse verirler. Ölenin vasiyeti varsa o takdirde verilmesi gerekir.

Daha öşrü verilmemiş olan hububattan veya ağaç üstündeki meyvelerden yemek doğru değildir. Ancak öşrünü hesap edip ödemek niyetiyle yenilmesi helâl olur.

Öşür zekâtında itibar araziyedir, mal sahibine değildir. Bu bakımdan akıl ve büluğ şartı aranmaz, deli ve bunağın mahsulüne de farzdır.

Öşürde nisab şartı, aradan bir yıl geçmesi şartı da yoktur. Senede bir kaç mahsul alınsa bile, her defasında zekâtlarının fakir müslümanlara mutlaka verilmesi gerekir.

Azla çoğun farkı yoktur. Zira azdan az, çoktan çok verilir. Şu kadar var ki, çok bile olsa ev bahçesindeki meyve ve sebzeler için öşür verilmez.

Dağlardan ve kimseye âit olmayan dağ ağaçlarından toplanan meyvelerden de öşür verilir.

Toprağa bağlı ağaçlara zekât düşmez, meyvelerine düşer. Sahibinin elinde olmayan her hangi bir sebeple mahsul yok olursa zekât kalkar...


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (10)

Dirayetli Oluşu (2)

(Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ahirete intikalinden sonra, Ebu Bekir -radiyallahu anh- Efendimiz'in gösterdiği dirayeti konusunda geçen aydan kaldığımız yerden devam ediyoruz:)

İlk anda Ashâb-ı kiram -radiyallahu anhüm- arasında fikir ayrılıkları husule geldi. Bir kısmı halife Ensar'dan olsun dediler. Bir kısmı Muhacirler'den olmasını istediler. "Haşimiler bu işe daha lâyıktır." diyenler de vardı. İleri gelen bazı kimseleri namzet gösterdiler. Şiddetli münakaşalar başladı. Sözler uzadıkça uzadı. O ise her iki tarafı da övüyor, yatıştırıcı sözler söylüyordu. Nihayet kendisi hiç istemediği halde müslümanlar ona biat ettiler. Alevlenmiş olan ateş sönmüş, havsalanın alamayacağı kadar büyük olan bir felâket bertaraf edilmiş oldu.

Ebu Hureyre -radıyallahu anh- Hazretleri; "Eğer Ebu Bekir -radiyallahu anh- olmasaydı Muhammed Aleyhisselâm'ın vefatından sonra Ümmet-i Muhammed -Aleyhisselâm- helâk olurdu." buyurmuştur.

Sıddîk-ı Ekber -radiyallahu anh- derde derman, gönüllere safâ kazandırdı.

Kendisi hiç istemediği halde müslümanlar onu kendilerine halife seçtiler. Biat edildiği gün minbere çıkarak şöyle buyurdu:

"Ey Müslümanlar! Sizin en hayırlınız olmadığım halde riyaset makamına geçirilmiş bulunuyorum. Eğer vazifemi gereği gibi güzel yaparsam bana yardım ediniz. Yanılırsam beni doğrultunuz. Doğruluk emanet, yalancılık hıyanettir. Zayıf olanınız hakkını alıncaya kadar benim nazarımda kuvvetlidir. Kuvvetli olan da, hak sahibi kendisinden hakkını alıncaya kadar zayıftır.

Bir millet Allah yolunda cihadı bırakacak olursa, Allah o milleti belâya uğratır.

Ben Allah'a ve Peygamber'e itaat ettiğim sürece siz de bana itaat ediniz. Eğer Allah'a ve Peygamber'ine isyan edersem siz de bana itaat etmekle mükellef değilsiniz.

Haydi şimdi namaza kalkınız. Allah-u Teâlâ'nın rahmetine nâil olasınız."

Onun bu hutbesi, hilâfeti süresince takip edeceği yolun bir nevi hülâsası idi.

İki sene dört ay bu makamda kaldı. İslâmiyet'e çok büyük hizmetleri dokundu.

İkincisi ise; her tarafta türeyen mürtedler, sahte peygamberler etrafında toplanarak müslümanlığı yıkmaya teşebbüs ederken, bu sahtekârları ortadan kaldırmayı başardı. Bunca hadiseler karşısında hiç metanetini kaybetmedi. Bütün tedbirleri aldı. Ashâb-ı kiram'ın ileri gelenleri ile ve en değerli kumandanlarla istişareler yaptı. Çeşitli mıntıkalara ordular gönderdi. Ayaklanmaları kısa zamanda bastırdı. Resulullah Aleyhisselâm'ın nurunu takip ettiği için muvaffak oldu ve İslâm birliği kısa zamanda tekrar kuruldu.

Bu birliğin yıldırım hızıyla tesisinden sonra müslümanlar onun etrafında birleştiler. Müslümanlık bütün Arap Yarımadası'na yayılmış, İran ve Bizans hududu dahiline girmişti. Müslümanlığın hariçle vuku bulan bu teması, tarihin en büyük hadiselerinden birisidir.

Memleketi vilâyetler halinde idarî bölümlere ayırmış, her vilâyete bir vâli tayin etmişti. Bu hususta tecrübe görmüş Ashâb-ı kiram'la istişare yapıp, onların görüşlerinden istifade etmekle beraber, mühim ve âni karar verilmesi gereken durumlarda derhal karar vermiş ve haiz olduğu devlet başkanlığının bütün salâhiyetlerini dirayetle kullanmıştı.

Halim ve selim yaratılışlı, son derece yumuşak ve şefkatli idi. Fakat vazife ve mesuliyet işlerinde zerre kadar müsamaha göstermediği gibi, din ve devlet işlerinde de en küçük bir tereddüte ve müsamahaya göz yummazdı. Hiddeti, cesareti ve dirayeti hemen farkedilmezdi. Halkın dertlerine ortak olur, yoksullara yardım ederdi.

Ordusu tarafından takip edilecek hareket tarzını şu şekilde tespit etmişti:

"Kadınları öldürmeyiniz, çocuklara ve ihtiyarlara dokunmayınız. Yemiş veren ağaçları kesmeyiniz. Mamur ve bayındır bir yeri tahrip etmeyiniz. Gıdadan başka bir maksatla koyun veya bir deveyi kesmeyiniz. Haddi tecavüz etmeyiniz. Korkmayınız, kimseye zarar vermeyiniz."


UKRAYNA
ve
-Yeni Bir Enerji Merkezi Olarak-
KARADENİZ

"Dünyanın enerji devleri 10 yıl içinde Türkiye'ye gelecek. ...
Hidrojen merkezi hangi ülkede ise o ülke gelecekte söz sahibi olacak. ...
Türkiye kilit ülkedir. Bilindiği gibi Karadeniz'in kimi yerinde yüzeyden 80 metre, kimi yerinde ise 150 metreden sonra ... hidrojen sülfür bulunur."
(Uluslar arası Hidrojen Enerjisi Araş. Merk. Başkanı Prof. Dr. Nejat Veziroğlu)

Dünyada çok hızlı değişmeler yaşanmakta, iktidarlar el değiştirmekte, yandaş kimseler idare makamlarına getirilmekte, ülkeler kısa ve uzun vadeli çıkarların kurbanı seçilerek geleceğe yürünmektedir.

Gerek Akdeniz ve gerekse Karadeniz tarihten bugüne dünyanın devamlı ilgisini çekmiştir. Yeni araştırmalar her iki denizin petrolle iç içe olduğunu, hatırı sayılır doğalgaz yatakları bulundurdukları gerçeğini ortaya koymuştur. İsrail'in Karadeniz ilgisi nedeniyle Gürcistan'la özel yakınlığı ve stratejik işbirliği dikkatlerden kaçmamaktadır.

Ukrayna Karadeniz'e kıyısı olan ülkeler arasında stratejik konumu ve toprak büyüklüğü ile Türkiye ve Rusya'dan sonra en önemli üçüncü ülkedir. Sovyetler Birliği'nin yıkılmasından sonra Rusya ile Batı arasındaki mücadelenin adeta savaşa dönüştüğü bir alan haline gelmiştir.

Ukrayna eski Sovyetler Birliği'nin dağılmasından sonra 1991'de bağımsızlığını kazanmıştır. Rusya'nın öncülüğünde kurulan Bağımız Devletler Topluluğu'na üye olmuştur. Baltık Cumhuriyetleri AB ve NATO üyesi ülkeler olarak Batıya yaklaşırlarken Ukrayna Rusya ile birlikte hareket etmek kararını aldı. Ancak meşhur 'Turuncu Devrim' ile Batı dünyası'na yelken açmıştı ki sonra tekrar Rus yanlısı Yanukoviç başkan seçildi. Şimdi tekrar halk ayaklanması ile iktidar değişti.

Bizim de karşı komşumuz olan bu ülkedeki olayları küçük ekonomik sebeplere bağlamak komik olur. Son ihtilâlden önce, 'Avrupa Birliği ile Ortaklık ve Serbest Ticaret Anlaşması' Ukrayna Bakanlar Kurulu tarafından reddedilmişti. Amerika'nın da NATO adı altında Karadeniz'e yerleşme planları malûmdur. Geleceğin dünyasında Karadeniz ve çevre ülkeleri kendi güvenlikleri için küresel emperyalizmi bölgeden uzak tutamazlarsa bu bölge yeni bir çatışma alanına dönüşebilir.

Rusya, Putin'in yeniden devlet Başkanı seçilmesinden sonra çok yönlü ataklar yapmaktadır. Avrasya Birliği, Şahghay İşbirliği Örgütü gibi kuruluşlarla enerji kaynaklarını yönlendirme, faydalanma ve geleceğin dünyasında sağlam bir yer edinme gayesindedir. Bunun için Ukrayna başta olmak üzere Karadeniz ve çevresindeki ülkelerle yakın ve sıkı bir işbirliğini ve kendini destekleyecek idare ve grupları elde etmek çabasındadır. İpin ucunu kaçırmamak için ABD ve Batı'nın ataklarına karşı ataklarla cevap vermektedir. Gürcistan'da Batı yanlısı bir iktidar iş başına gelince Abhazya ve Güney Osetya problemlerini ülkenin başına açmaktan çekinmemiştir. Bu ülke için Acaristan büyük önem arz ederken Rusya'nın burayı kaşımak isteyeceği de muhakkaktır. ABD ile Rusya'nın Karadeniz bölgesindeki nüfuz mücadelesi, bölgeyi sıcak çatışmalara sürükleme potansiyeli taşımaktadır. Başta ABD olmak üzere AB üyesi ülkeler Avrasya'nın kapısı mesabesindeki Kafkaslar üzerinde hakimiyet mücadelelerini hızlandırmak, olası bir İran'a karşı savaşta daha fazla pay alabilmek için vatan topraklarımız üzerinde Trabzon Limanı başta olma üzere Samsun Limanı ve Sinop çevresini bir üs olarak kullanmanın yollarını aramaktadırlar.

Rusya'nın Batı pazarlarına ihraç edeceği petrol ve doğalgaz akışının Ukrayna üzerinden daha kolay ve karlı bir şekilde aktarıldığı muhakkaktır. Dünya enerji ihtiyacının önemli bir bölümünü Rusya ve Hazar bölgesi ülkeleri karşılamaktadır ve Rusya kendi kontrolünde bir enerji akışı istemektedir.

Ukrayna doğalgazını Rusya'dan tedarik etmektedir. Vanalar kapandığı anda bu ülkeye hatırı sayılır bir darbe vurmaktadır. Keza AB ülkeleri de kara kışta Rusya'nın azizliğine uğramışlar neredeyse donma tehlikesi geçirmişlerdi.

Ukrayna ekonomik olarak Rusya'ya bağımlıdır. Hem doğalgazını Rusya'dan almakta, hem de Rus doğalgaz hatlarının geçtiği transit ülke konumundadır. Ukrayna'nın dış ticaretinde Rusya birinci sıradadır. Ukrayna AB ile Ortaklık ve Serbest Ticaret Anlaşması'ndan vazgeçtiğinde Ukrayna Başbakanı, Rusya ile 50 milyar dolarlık ticaret hacimleri olduğunu ve ağır sanayi ürünlerinin ihracatının % 75'ini Rusya'ya gerçekleştirdiklerini söyleyerek kendilerine ne kadar muhtaç oldukları gerçeğini dile getirmiştir. Rusya da yeri geldikçe ekonomik ve siyasî şantaj uygulamaktan çekinmemektedir.

Ekonomik sorunları ile baş etmeye çalışan Ukrayna'nın 46 milyonluk nüfus potansiyeli Batının iyi bir Pazar olarak iştahını kabartmaktadır.

Konu sadece Ukrayna'nın Batı ile entegre olup olmaması değildir. Karadeniz ve çevresinin Batının çıkarcı, sömürgeci, kan dökücü politikaları doğrultusunda kullanılması, her geçen gün artan enerji, petrol ve doğalgaz ihtiyacının kendi kontrollerinde kasalarına aktarılması, enerji yollarının ele geçirilmesi, tek kutuplu dünya görüşünün devam etmesi, Avrasya ülkelerinin daha güçlü bir şekilde askeri, siyasi, kültürel ve iktisadi işbirliği içinde birlikte hareket etmelerinin önünün kesilmesi, Türkiye gibi kilit ülkelerin kendi eksenlerinde tutulması gibi birçok amaçları bulunmaktadır.

ABD'nin dünyanın değişik bölgelerinde 4 Deniz Üssü bulunmaktadır. Rusya'nın Suriye'de Tartus Limanı vardır. Kırım Rusya için çok önemlidir. Rus Donanmasının Karadeniz'de rahatça dolaşması için Türkiye'ye şiddetle ihtiyacı vardır. Karadeniz, Rus donanmasının Balkanlarda, Akdeniz'de, Ortadoğu'da rahatça dolaşması için kilit bir denizdir, olmazsa olmazıdır. Karadeniz'in altı Batının iştahını kabartırken Rusya bu enerji denizinden ilgisini uzak tutar mı?

"NATO'nun füze kalkanı'nın önleyici füzeleri Polonya, Romanya, Çek Cumhuriyeti'ne yerleştiriliyor, radarlardan biri de bizim topraklarımızda. Romanya'nın sisteme girişinden üç gün sonra, 31 Ekim 2013'te Rusya, Nükleer caydırıcılık tatbikatı gerçekleştirdi. Aynı gün, Sovyetler Birliği'nin yıkılmasından sonra ilk kez nükleer bomba taşıma kapasitesine sahip Rus Topulev "Blakjack" stratejik bombardıman uçakları da Venezuella-Nikaragua hattında eğitim uçuşu yapıyordu. Böyle bir oyundan söz ediyorum…"(Ardan Zentürk, Star, 03.02.2014)

Karadeniz'in Kaderi:

Dünya Hidrojen Enerjisi Derneği ve Uluslararası Hidrojen Enerjisi Araştırma Merkezi Başkanı, Miami Üniversitesi Öğretim Üyesi, pek çok ödülün sahibi, ülkemizde pek az kişinin tanıdığı, adına Arjantin'de anıt yaptırılan, hidrojen enerjisinin babası Prof. Dr. Nejat Veziroğlu'nun verdiği bilgileri okuyalım:

"…Dünyanın enerji devleri 10 yıl içinde Türkiye'ye gelecek. Enerjide en şanslı ülkelerden birisiyiz. Gelecekte petrol yerine başka enerji kaynakları bulacağız, bulmak zorundayız. İşte bunların en önemlisi hidrojen. Hidrojen merkezi hangi ülkede ise o ülke gelecekte söz sahibi olacak. Hem ülkemizin hem de dünyanın geleceği açısından hidrojen yaşamsal öneme sahip. Dünya hidrojen enerjisine geçince çevreye zarar bitecek. Petrolden ortaya çıkan harpler son bulacak. Çünkü hidrojen enerjisi son derece kolay bulunan, depolanabilen, ucuz ve çevreci bir enerjidir. Türkiye kilit ülkedir. Bilindiği gibi Karadeniz'in kimi yerinde yüzeyden 80 metre, kimi yerinde ise 150 metreden sonra yaşam yoktur. Buradan aşağılarda-derinde hidrojen sülfür bulunur. Yani denizin yüzeyi dışında bütün kütle neredeyse 'hidrojen sülfür'dür. İşte Karadeniz, sadece enerji bölgelerinin yanı başında olması, geçiş yolu üzerinde bulunması ve hatta zengin petrol ya da doğalgaz rezervlerinin yatıyor olması değil, çok büyük boyuttaki hidrojen zenginliğiyle gelecekte dünyanın en önemli enerji bölgesi-denizlerinden birisi olacaktır.

Önümüzdeki dönem, Karadeniz kıyılarının dönüştürme istasyonları ile dolacaktır. Yabancı şirketler, özellikle petrol şirketleri başta Amasra olmak üzere Karadeniz'de istasyon kurmak istemektedirler… Bu alanda Rusya, Gürcistan, Romanya ve Bulgaristan'da da AR-GE çalışmaları yapılıyor. Ancak Rusya tarafı sığ ve asıl maden bizim kıyılarımızda. Türkiye Petrolleri Anonim Ortaklığı (TPAO) ya da özel sektör yatırım yaparak ticari anlamda hidrojen üretebilir. Dünyanın gelecek enerjisi hidrojen, borularla Avrupa ve Ortadoğu'ya gönderilir. ABD ve Japonya için de sıvı halde hidrojen ihraç edilir…" (2006'da yapılan 3. Ulusal Hidrojen Kongresi. )

Özet bilgi halinde sunmak gerekirse;

Samsun, Sinop, Giresun, Zonguldak açıklarında bu maddeye ulaşmak daha kolaydır. Sadece Karadeniz'in dip sularından elde edilecek hidrojen yakıtından karşılanması durumunda bu bölgenin yaklaşık 180 yıllık enerji ihtiyacının karşılanacağı düşünülmektedir. Karadeniz'in orta bölgelerinde su yüzeyinden yaklaşık yüz metre derinliğe inildiğinde hidrojen sülfür tabakasına rastlanır. Kıyı kesimlerde bu maddeye ulaşma 170 metredir. Ekonomik değeri ise yaklaşık 750 milyar dolar olarak hesaplanmaktadır.

Karadeniz başka deniz.

Başka bir not daha arz edelim:

Karadeniz'de petrol ve doğalgaz arama çalışmaları sürdürülürken gerek ülkemiz ve gerekse Karadeniz Havzası ve dünya, pek bilinmeyen bir enerji kaynağı ile daha tanışır: Metan Hidrat, ya da Gaz Hidrat (Yanar Buz, Donmuş Gaz). Pek çok ülke araştırmacıları böyle bir eşsiz enerji kaynağını tespit etmişler. ABD, Alman, Rus, Japon, Kanada gibi ülkelerin araştırma ekipleri bu işte başı çekmektedirler. Rus bilim adamları 1960'larda metan hidratın bir enerji kaynağı olacağı iddiasında bulunmuşlar. Karadeniz'in, Türkiye karasuları içinde üç önemli petrol, doğalgaz ve yanar buz-metan hidrat havzası bulunmaktadır. Bunlar Sakarya deltası, Akçakoca ve Kozlu açıkları, Sinop-Samsun Havzası, Giresun-Rize arası açıklarıdır. Bu inanılmaz yeni enerji kaynağının dünyada en çok ve en zengin olduğu deniz Karadeniz'dir ve gizli açık bir çok araştırma, çalışma yapılmaktadır.

Türkiye Piri Reis gemisi ile yaptığı çalışmalarda Doğu Akdeniz'de Kıbrıs yakınlarında ve Karadeniz'de beş yerde rezervlere rastlamıştır.

Şimdi biraz daha gelişen olayların arka planını anladık mı?

Dünyadaki gaz hidrat yataklarının rezervinin yaklaşık olarak 3700 trilyon ila 10 milyon trilyon metreküp arasında olduğu tahmin edilmektedir. Almanya başta olmak üzere ABD ekipleri Karadeniz'de metan hidrat araması yapmaktadırlar. Almanya'nın özellikle Karadeniz üzerinde durması ve Türkiye'nin Karadeniz bölgesi halkına dönük çalışmalar yapması manidardır. Yabancılar buralara akıl almaz ilgi gösteriyorlar. Ukrayna'da olayların patlak vermesini hala insan hakları, demokrasi, tutukluların serbest bırakılması olarak mı değerlendireceksiniz?

Karadeniz daha çok kararacak, kaynayacak, ateşlenecek demek istiyoruz. Birileri bunun fitilini ateşlemek için gün sayıyor. Türkiye ne yapmalı, nasıl davranmalı? Batı'nın kuyruğunda onun imtiyazlarının bekçiliğinin peşinde mi koşmalı, milli hamlelerle geleceğini bölge ülkeleri ile birlikte mi planlamalı?

"-Karadeniz'de petrol ve doğalgaz arama çalışmalarının yoğunlaşması, Alman, İngiliz ve ABD araştırma gemilerinin yanar buz arama çalışmaları, bu gün ve gelecekte Karadeniz'de enerji konusunda kopacak fırtınanın, gerçekleşecek mücadelelerin göstergesidir. Buna bir de Karadeniz'de deniz yüzeyinin hemen altından başlayarak dibe kadar bileşik olarak bulunan ve ayrışması kolay olan hidrojen sülfürü eklemek gerekir.

Türkiye'yi yönetenler, bu çok önemli enerji kaynaklarını koruma, bölge ülkeleriyle birlikte bu kaynaklara sahip çıkma yerine, yabancılara ayrıcalık sağlayan yasaları geçirmekle, hem karşılığında hiçbir şey almadan kendi kaynaklarını küresel güçlere ve petrol şirketlerine devreden adımlarla ulusal çıkarları tehlikeye atmakta hem de bölgenin güvenliğini zedeleyebilecek gelişmelere kapı açmaktadır.

Yakın bir gelecekte dünyanın her açıdan en stratejik bölgelerinden biri olacak Karadeniz, sadece bir enerji koridoru olarak değil, belki de ondan daha fazla bizzat enerji kaynağı olarak küresel güçlerin dikkatini çekmektedir. Karadeniz'de bizleri nasıl bir gelecek bekliyor acaba?" (Ahmet Şefik Mollamehmetoğlu. Avrasya'nın Kilidi Karadeniz, sh: 112)

Ukrayna'daki olaylara böylesine bakmaz isek yanılgıya düşeriz. Karadeniz'in uzantısı olarak Balkanlar parçalanmış, Kafkaslarda ateş devam etmekte. Suriye büyük bir planın parçası olarak yakılmakta, Bosna yeniden tutuşturulmaktadır.


İBTİLÂ VE İMTİHAN

EVLİYÂULLAH'IN İMTİHANI

Aziz Mahmud Hüdâyî -kuddise sırruh- (2)

Hazret-i Üftade -kuddise sırruh- bir gün müridine:

"Haydi evlâdım! Bir sırık ciğeri omuzuna alarak Bursa sokaklarında dolaşıp satmalısın."

Diye emretmiş, Hüdâyî -kuddise sırruh- Hazretleri de hiç tereddüt etmeden sırığı samur kürkün üzerine almış ve Bursa sokaklarında: "Ciğerci... Ciğerci!..." diyerek satmaya başlamıştı.

Bu hâli gören ahâli: "Kadı çıldırmış!" diyerek aleyhinde bir sürü dedikodular uydurdular. Fakat o, bu şekilde nefsini kırıp ruhunu yükseltmek için, bu söylenenlerin hiçbirine aldırmadı.

Hüdâyî -kuddise sırruh- Hazretleri ciğer satma vazifesini kemâl-i ihtimamla yerine getirdikten sonra onu dergâhın helâlarını temizlemeye memur etti. Bir gün abdesthaneleri yıkarken kulağına davul-zurna ve dümbelek sesleri geldi. Meğer kendisinin yerine, yeni tayin olunan kadı geliyormuş ve halk onu karşılamakla meşgul imişler. Hazret halkın bu âdetini bildiği için, sesleri duyunca kendi kendine: "Yeni kadı geliyor hâ!... Biçare Mahmud, sen böyle bir mesleği bıraktın, şimdi abdesthanelere hizmetkâr oldun!"

Diyerek nefsinin iğfaline kapıldı. Hatırından bir an bunlar geçince derhal toparlandı ve:

"Mahmud! Sen şeyhine, nefsini ayaklar altına alacağına dair söz vermedin mi?"

Diyerek kalbinden geçen bu hâle tevbekâr olmuş ve elindeki süpürgeyi atarak taşları sakalıyla süpürmeye başlayacağı bir anda şeyhi yetişmiş ve:

"Evlâdım! Sakal mübarek şeydir, onunla böyle bir şey yapılmaz." diyerek omuzundan yakalamış, sonra da:

"Maksat bu mertebeyi atlatmaktı." buyurmuş, sâdık müridini içeriye alıp dergâha götürmüştü.

Kemâliyet lâf ile değil, yaşama iledir. Bunlar bu yolda hep birer vartadır, birer imtihandır. Şeyhine karşı teslimiyet ve merbudiyet sayesinde bu imtihanlar atlatılabilir. Bütün bunlar ilâhî takdirin tecelliyâtıdır. Allah-u Teâlâ bu lütfu ona bahşedecekti, takdirinde vardı, imtihanın neticesinde takdir olunan bu lütfa nâil oldu.

Hüdâyî -kuddise sırruh- Hazretleri şeyhinin taht-ı terbiyesinde her geçen gün mânevî tecellilere nâil oluyor, ruhu olgunlaşıyordu. Nefsini tezkiye ile kalbini tasfiyeye muvaffak olan Hazret, artık nebâtâtın bile tesbihini duyar hâle gelmişti. Üç yıl gibi kısa bir zamanda seyr-ü sülûk'unu tamamladı ve irşada mezun oldu. Şeyhinin vefatından sonra Rumeli'ye gitti. Trakya ve Balkanlar'da bir süre kaldıktan sonra İstanbul'a geldi. Bu arada Üsküdar'da kendi dergâhını inşa etti.

Halktan sultanlara kadar uzanan geniş bir tesir sahası meydana getirdi. Dergâhı her zümreden insanlarla dolup taştı. Akın akın gelenler, hasta kalplerine şifâ olan sohbetlerine kavuştular. Devrin padişahları ona hürmette kusur etmediler.

Milâdi 1628 yılında seksen yedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir.

Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında:

"Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler."

Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.