http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


244. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Resul'üm! Kur'an'ı Sana Farz Kılan Allah, Elbette Seni Yine Döneceğin Yere Döndürecektir." (Kasas: 85)

"De ki; Hakk Geldi, Bâtıl Zâil Oldu. Çünkü Bâtıl Yok Olmaya Mahkûmdur." (İsrâ: 81)

"Resul'üm! Biz Sana Apaçık Bir Fetih Verdik." (Fetih: 1)

Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın Lütf-u İhsanı, Ümmet-i Muhammed'e İkramı Olan; MEKKE'NİN FETHİ ile Kıyamete Kadar Olacak Fetihlerin Kapısı Açılmıştır.

"Allah Nurunu Mutlaka Tamamlayacaktır." (Tevbe: 32)

Emniyetli Şehir Mekke ve Kâbetullah
Mekke-i Mükerreme Sakinleri
Mekke’nin Fethi Öncesi Durum
Hudeybiye Antlaşması
Ebu Cendel -R. Anh-
İhrâmdan Çıkış
Dönüş
Fetih Sûre-i Şerif’i

MEKKE’NİN FETHİ
Savaşın Sebebi
Barışı Yenileme Arayışları
Fetih Hazırlığı
Hâtıb bin Ebî Belteâ -R. Anh-ın Kureyş’e Gönderdiği Mektup
Medine’den Hareket
Son Muhâcir
Merruz-zahrân Karargâhı
Ebu Süfyan Bin Harb İslâm Karargâhında
Saltanat Değil Peygamberlik!
Kureyş’te Şaşkınlık
Son Hazırlık
Mekke-i Mükerreme’ye Giriş
Putların Yıkılışı
Fetih Hutbesi
Umumî Af
Ezân-ı Muhammedî
Biat

KANI HEDER EDİLENLERİN MÜSLÜMAN OLMASI
İkrime Bin Ebu Cehil -R. Anh-
Safvan Bin Ümeyye -R. Anh-
Süheyl Bin Amr -R. Anh-
Abdullah Bin Sa’d Bin Ebu Serh -R. Anh-
Vahşi -R. Anh-
Abdullah Bin Ziba’râ -R. Anh-
Hâris Bin Hişam -R. Anh-
Hind Binti Utbe -R. Anhâ-
Endişelerin En Asili
Mekke’de On Beş Gün
Fethin Sonuçları

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Kâfirûn Sûre-i Şerif'i (4)
Kâfirler (2)

"Sizin dininiz size, benim dinim banadır." (Kâfirûn: 6)

Hazret-i Muhammed Aleyhisselâm

Hicretin Dördüncü Yılı
Beni Nadir Savaşı (3)

Medine'den ayrılan yahudilerin bir kısmı Şam'a, bir kısmı Filistin'e göç ettiler. İleri gelen reislerinin bir kısmı ise Hayber'e sığındılar ve burada yaptıkları faaliyetlerle Hendek savaşı'nı hazırladılar.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (39)

Güzellik ancak Hazret-i Allah ve Resul'ündedir.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (162)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (10)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (95)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -k.s.- (8)

İmam-ı Rabbânî -kuddise sırruh- Hazretleri:
"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır. ("Mektûbât"; 260. Mektûb)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Marifetullah Ehli ve Marifetullah İlmi (5)
Kur'an-ı Kerim'den İşaretler İlâhî Beyanlar

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebut: 49)

İSLÂM İLMİHALİ

Ticaret Malları'nın Zekâtı

Bir malın ticaret eşyası sayılabilmesi için, kâr sağlama gayesi, fiilen satışa arzetme unsurlarının bulunması gerekir.
Bütün ticaret mallarına zekât düşer.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (8)
Ashâb-ı Kiram'ın En Üstünü (2)

Resulullah Aleyhisselâm bir gün Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-i el ele tutuşmuş gelirken görünce
"Nebilerden ve resullerden başka, bütün önceki ve sonrakilerden cennetlik olanların kemâl çağına erenlerinden iki büyüğünü görmek isteyenler şu gelenlere baksın!" buyurmuş, sonra da onları kardeş yapmıştır. (Tirmizî)

İBTİLÂ VE İMTİHAN

Evliyâullah'ın İmtihanı

TARİHTEN SAYFALAR

1730 Patrona İsyânı Karşıtları Arasında Varlığı Gölgede Kalmış Önemli Bir İsim:
Niğde'li Ali Ağa ve Zorbaların Tenkili İçin Kaleme Aldığı Arzuhâl (2)
/ Hakan Yılmaz

1730 Patrona Halil isyânının bilinmeyen yönleri ve meçhul isimleri, bu devirde görgü şâhidleri tarafından yazılmış kısa kronikler ve nâdir belgelerin keşfi sâyesinde gün ışığına çıkmaktadır.

Eğitim

"Yemek Yemek İstemiyorum!" / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ulül-azm peygamberlerden olan İbrahim Aleyhisselâm'ın iki oğlu vardı. İlk oğlu Hazret-i İsmail'in annesi Hâcer, ikinci oğlu Hazret-i İshak'ın annesi ise Sâre idi.

İbrahim Aleyhisselâm Allah-u Teâlâ'nın emrine uyarak küçük yaştaki oğlu İsmail'i annesi Hâcer ile birlikte Filistin'den alıp sahraları ve çölleri geçerek Hicaz'a götürdü. Onları Mekke'deki Mescid-i Haram'ın bugün bulunduğu yerin civarında bir gölgeliğin altına bıraktı. Sonra:

"Ey Rabb'im! Bu şehri emniyetli kıl!" (İbrahim: 35)

Diyerek duâ etti ve döndü.

O zaman Mekke'de ne bina, ne insan, ne de içecek su vardı.

Hacer Vâlidemiz oğlu İsmail ile bu ıssız vadiye yerleştiler. Allah-u Teâlâ onlar için zemzem suyunu çıkardı. Daha sonra Cürhüm kabilesi gelip oraya yerleşti, evler barklar yaptılar. Mekke artık bir şehir haline gelmeye başladı. İsmail Aleyhisselâm bu kabileden bir kızla evlendi.

Allah-u Teâlâ Hazret-i İbrahim peygamberin Mekke-i mükerreme'yi emniyetli kılmasına dâir yapmış olduğu duâsını kabul buyurmuş, o beldeyi emniyetli kılmış, bütün zâlimlerin zulmünden korumuştu.

Âyet-i kerime'sinde:

"Ve bu güvenilir şehre andolsun ki!" buyuruyor. (Tîn: 3)

Emniyet, hayatın en önemli şartlarından olduğu için "Şehirlerin anası" üzerine yemin edilmiştir.

Mekke-i mükerreme ziraate elverişli olmayan, ekin ve bitki bitirmeyen kurak bir vâdide kurulmuştu.

Yine İbrahim Aleyhisselâm'ın:

"Çeşitli meyvelerden bunlara rızık ver." (İbrahim: 37)

Diyerek yaptığı duânın bereketiyle her şeyin ürünü Allah katından bir rızık olarak oraya götürülüyordu.

Bu duâlar hürmetine birçok lütuf ve ihsanlar Mekkelilere verilmiştir. Zamanla Hakk'ın şeriatına bağlı olanların azaldığı ve putlara tapmaların yaygınlaştığı Mekke şehrinde âhir zaman peygamberi Resulullah -sallallahu aleyhi ve sellem- Efendimiz teşrif eder ve büyük mücadeleler başlar.

Resulullah Aleyhisselâm'ın, Hicret esnasında; "Ey şehir! Şayet senden zorla çıkarılmasaydım vallahi seni terk etmezdim." buyurarak ayrıldığı Mekke'nin yıllar sonra fethi gerçekleşmiştir.

Kıyamete kadar inananlara; Hacc için gelmeleri, ziyaret etmeleri ve ibadetlerinde Kâbe'ye yönelmeleri emredilen mübarek, mukaddes bir şehirdir ki "Mekke-i Mükerreme" denilmiştir.

Allah-u Teâlâ Nasr Sûre-i şerif'inde şöyle buyuruyor:

"Resul'üm! Allah'ın yardımı ve fetih (zafer günü) gelip de insanların akın akın, dalga dalga Allah'ın dinine girdiklerini görünce, Rabb'ini hamdederek O'nu tesbih et ve O'ndan mağfiret dile. O tevbeleri daima kabul edendir." (Nasr: 1-2-3)

Âyet-i kerime'de geçen "Fetih"ten maksat Mekke-i mükerreme'nin fethidir. Çünkü Arap yarımadasındaki kabileler: "Eğer o kendi kavmine üstün gelirse peygamberdir." diyerek İslâm'a girmek için Mekke'nin fethini gözlüyorlardı. Allah-u Teâlâ ona bu büyük zaferi nasibedince insanlar alay alay, bölük bölük Allah-u Teâlâ'nın dinine girdiler. İnsanların birer ikişer İslâm'a girdikleri günler artık geride kaldı.

Peygamber olmadan evvel de, olduktan sonra da, nice zahmetler, nice sıkıntılar çekti ve birçok iftiralara uğradı. Fakat o Hazret-i Allah'a sığınmış, her türlü zorluğa göğüs germişti. Allah-u Teâlâ ona büyük bir fetih müyesser kıldı ve bu lütfa mazhar etti.

Bu emir Resulullah Aleyhisselâm'ın şahsında Ümmet-i Muhammed'e şamildir. Nitekim Allah-u Teâlâ'nın yardımı ve zafer günü işte geldi. Bütün insanlar akın akın gelmeye başladı.

Biz de diyoruz ki; bu Nûr-i Muhammedî'yi yaymak için çalışın, çalışın, çalışın!..

Bu mübarek şehir Mekke'yi ve fethini, Âyet-i kerime'lerin ve Hadis-i şerif'lerin nur ışığı altında ayrıntılı bir şekilde izâhı yapılarak açıklanmış ve Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bu minval üzere bu ay içerisinde idrak edeceğimiz Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dünyaya teşriflerinin sene-i devriyesi olan "Mevlid Kandili"nizi tebrik eder, Cenâb-ı Hakk'tan Ümmet-i Muhammed'e hayırlara vesile olmasını niyâz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Resul'üm! Kur'an'ı Sana Farz Kılan Allah, Elbette Seni Yine Döneceğin Yere Döndürecektir." (Kasas: 85)

"De ki; Hakk Geldi, Bâtıl Zâil Oldu. Çünkü Bâtıl Yok Olmaya Mahkûmdur." (İsrâ: 81)

"Resul'üm! Biz Sana Apaçık Bir Fetih Verdik." (Fetih: 1)

Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın Lütf-u İhsanı, Ümmet-i Muhammed'e İkramı Olan; MEKKE'NİN FETHİ ile Kıyamete Kadar Olacak Fetihlerin Kapısı Açılmıştır.

"Allah Nurunu Mutlaka Tamamlayacaktır." (Tevbe: 32)

Nasr Sûre-i şerif'inde şöyle buyuruluyor:
"Resul'üm! Allah'ın yardımı ve fetih (zafer günü) gelip de insanların akın akın, dalga dalga Allah'ın dinine girdiklerini görünce, Rabb'ini hamdederek O'nu tesbih et ve O'ndan mağfiret dile. O tevbeleri daima kabul edendir." (Nasr: 1-2-3)

Âyet-i kerime'de geçen "Fetih"ten maksat Mekke-i mükerreme'nin fethidir. Çünkü Arap yarımadasındaki kabileler: "Eğer o kendi kavmine üstün gelirse peygamberdir." diyerek İslâm'a girmek için Mekke'nin fethini gözlüyorlardı. Allah-u Teâlâ ona bu büyük zaferi nasibedince insanlar alay alay, bölük bölük Allah-u Teâlâ'nın dinine girdiler. İnsanların birer ikişer İslâm'a girdikleri günler artık geride kaldı.

Mekke; Hazret-i Allah'ın evi olan Beytullâh'ın olduğu mübarek yer olup "Beledül-Emin" yani "Emin belde"dir.

"Ve bu güvenilir şehre andolsun ki!" (Tîn: 3)

Mekke; Kur'an-ı kerim'de üzerine birkaç kere yemin edilen bir şehirdir.

"Bu beldeye yemin ederim ki! Sen bu beldede oturmaktasın." (Beled: 1-2)

Mekke; Harem toprağıdır, Hacc ibadetinin yapıldığı, Kur'an-ı kerim'de övülmüş mukaddes bir şehirdir.

Mekke; ilk insan, atamız Adem Aleyhisselâm ile Havva Vâlidemiz'in dünyaya gönderildiklerinde buluşma yeri Arafat dağının olduğu şehirdir.

Mekke; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dedesi İsmail Aleyhisselâm'ın babası İbrahim Aleyhisselâm'la beraber ilk temellerini bulup yeniden inşa ettikleri Kâbetullah'ın olduğu yerdir.

Mekke; İbrahim Aleyhisselâm'ın; "Ey Rabb'im! Bu şehri emniyetli kıl!" (İbrahim: 35) duâsına mazhar olan bir şehirdir.

Mekke; Resulullah Aleyhisselâm'ın dünyaya teşrif ettiği, doğup büyüdüğü, yaşadığı, tarihten beri "Ümmül-kurâ" denilen "Şehirlerin anası"dır.

Mekke; ilâhi kitaplarda tarif edilmiş, son peygamberin bu şehirde peygamberliğini ilân edeceği haber verilmiş olan bir yerdir.

Mekke; Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e ilk vahyin indiği, peygamberlik emrini aldığı ve Kur'an-ı kerim'in nazil olmaya başladığı muhterem bir beldedir.

Mekke; Resulullah Aleyhisselâm'ın Miraç'a çıktığı yerdir. Mescid-i Haram'dan, Mescid-i Aksa'ya oradan Miraç'a yükselmiştir.

Mekke; Resulullah Aleyhisselâm'ın, Hicret esnasında; "Ey şehir! Şayet senden zorla çıkarılmasaydım vallahi seni terk etmezdim." buyurduğu bir yerdir.

Mekke; kıyamete kadar inananlara; Hacc için gelmeleri, ziyaret etmeleri ve ibadetlerinde Kâbe'ye yönelmeleri emredilen mübarek, mukaddes bir şehirdir ki "Mekke-i Mükerreme" denilmiştir.

Meleklerin semâdaki tavaf ettikleri yer Beyt-i Mâmur olduğu gibi, insanların yeryüzünde tavaf ettikleri yer de Kâbe-i muazzama'dır.

"Onda apaçık âlâmetler ve İbrahim'in makamı vardır." (Âl-i imran: 97)

Bu makam, Beytullah'ı bina ederken İbrahim Aleyhisselâm'ın üzerinde durduğu ve ayaklarının iz bıraktığı taştır.

"Kim oraya girerse güvenlik içinde olur." (Âl-i imran: 97)

İşte bu da, oranın şerefini gösteren bir başka alâmettir. Oraya giren kimse emniyet içinde demektir, orada bulundukça kendisine zulüm yapılmaz. Yeryüzünde böyle bir yer yoktur. İbrahim Aleyhisselâm'dan beri bu böyledir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Kâbe'yi insanlar için bir toplanma yeri ve emniyet mahalli kılmıştık." (Bakara: 125)

İnsanlar onu ziyaret etsinler, sevap kazansınlar, ona sığınanlar saldırılardan emin olsunlar.

Ümmet-i Muhammed için mübarek kılınan üç şehir; Mekke, Medine ve Kudüs hakkında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Beyt-i şerif'de (Kâbe'de) edâ olunan namazın birisi diğer yerlerdeki namazların yüzbinine ve benim mescidimde kılınan namazın biri, aynı şekilde başka yerlerde kılınan namazların binine ve Beyt-i makdis'te (Mescid-i aksa'da) kılınan namazın birisi dahi diğer yerlerde kılınan namazların beşyüzüne denktir." (Tirmizî)

•

Hazret-i Allah'ın nuru, âlemlerin gurur ve süruru olan Hazret-i Muhammed Aleyhisselâm'ı asırlar, seneler sonra gelen âhir zaman peygamberini başta en yakın akrabaları ve Mekke halkı üzecekler; akla, hayale gelmedik suikastlere, işkencelere, eziyetlere, iftiralara düçar edecekler ve nihayetinde kendi içlerinden çıkan aziz peygamberin göç etmesine, hicretine sebep olacaklardır.

Resulullah Aleyhisselâm ve getirdiği din, İslâm'a düşmanlıkları o dereceye gidecek ki akıllarınca dünyayı dar etmek adına gerek Bedir'de, gerek Uhud'da, gerek Hendek'te ve gerekse çeşitli defalar harp etme cüretini göstereceklerdir.

Mekke'yi terkedip hicret etmesine, ana, baba, ata toprağından çıkıp Medine'ye göç etmesine rağmen şirk ve küfür içinde olduklarından, o nuru öldürmek, İslâm'ı yok etmek duygularıyla tâ Medine'ye kadar gelip savaştılar. Gayeleri; İslâm'ı ve müslümanları toptan tarihten silmekti.

Cenâb-ı Hakk müsaade etmedi ve nihayetinde daha önce hicrete zorladıkları Mekke şehri, Hazret-i Allah'ın yardımıyla Resulullah Aleyhisselâm'ın o engin siyasi, askeri dehası sayesinde fethedildi.

Bu fetih Resulullah Aleyhisselâm'ın fetihten maksadının ne olduğunun bilinmesi bakımından çok güzel bir numunedir.

Böylece halk kitleler halinde İslâm'a girmişti.

Küfür ve şirk düzeni putlar yıkılmış, Resulullah Aleyhisselâm'ın af ve adaleti tezahür etmiştir.

Mekke'nin hem İslâm'ın emri olan Hacc ibadetinin yapıldığı yer olması, hem de müslümanların namaz ibadetlerinde yöneldikleri Kâbe'nin Mekke'de olması bakımından buranın fethinin önemi çok büyüktür, bundan sonra İslâm'ın bir bütün olarak Arap yarımadasına ve nihayetinde dünyaya yayılmasına vesile olması bakımından bu fethin ayrıca anlamı vardır.

Resulullah Aleyhisselâm; "Mekke fethinden sonra artık hicret yok; fakat cihad ve niyet vardır. Allah yolunda savaşa çağrıldığınız zaman hemen katılın." buyurmuşlardır. (Buhârî, Müslim, Tirmizî)

Böylece İslâm tarihinde yeni bir devir başlamıştır.

Emniyetli Şehir Mekke ve Kâbetullah:

Ulül-azm peygamberlerden olan İbrahim Aleyhisselâm'ın iki oğlu vardı. İlk oğlu Hazret-i İsmail'in annesi Hâcer, ikinci oğlu Hazret-i İshak'ın annesi ise Sâre idi. İsrailoğulları İshak Aleyhisselâm'ın soyundan gelmektedir.

İbrahim Aleyhisselâm Allah-u Teâlâ'nın emrine uyarak küçük yaştaki oğlu İsmail'i annesi Hâcer ile birlikte Filistin'den alıp sahraları ve çölleri geçerek Hicaz'a götürdü. Onları Mekke'deki Mescid-i Haram'ın bugün bulunduğu yerin civarında bir gölgeliğin altına bıraktı.

Sonra:

"Ey Rabb'im! Bu şehri emniyetli kıl!" (İbrahim: 35)

Diyerek duâ etti ve döndü.

O zaman Mekke'de ne bina, ne insan, ne de içecek su vardı.

Hacer Vâlidemiz oğlu İsmail ile bu ıssız vadiye yerleştiler. Allah-u Teâlâ onlar için zemzem suyunu çıkardı. Daha sonra Cürhüm kabilesi gelip oraya yerleşti, evler barklar yaptılar. Mekke artık bir şehir haline gelmeye başladı. İsmail Aleyhisselâm bu kabileden bir kızla evlendi. Kendisi İbrânî, Cürhümlüler Âribe yani halis araplardandı. Bu sebeple İsmail oğulları'na "Araplaşmış Araplar" mânâsına gelen "Müsta'rabe" denilir.

İbrahim Aleyhisselâm uzun bir müddet oğlundan uzak kaldı. Nihayet bir gün tekrar Mekke'ye geldi. Allah-u Teâlâ kendisine Kâbe'yi bina etmesini emir buyurmuştu. Oğluna durumu bildirdi, hatta yerini de gösterdi. Oradaki yüksekçe bir yere Kâbe-i muazzama'nın temellerini attılar. İbrahim Aleyhisselâm duvar örer, İsmail Aleyhisselâm taş getirirdi. Yapı yükselince, şimdiki Makam-ı İbrahim denilen yerdeki taşı getirip babasının ayağının altına koydu. O yüksekte, İsmail Aleyhisselâm aşağıdan taş veriyordu. Nihayet yapıyı tamamladılar ve yeryüzünün ilk mabedini ibadete açtılar.

Bir Âyet-i kerime'de şöyle buyuruyor:

"Şüphesiz ki insanlar için ilk kurulan Beyt, Mekke'deki mübarek ve âlemlere hidayet kaynağı olan Kâbe'dir." (Âl-i imrân: 96)

Kâbe-i muazzama'nın faziletli kılınmasının sırrı; kalpleri cezbetmesi, gönüllerin onu sevmesi, onu görmeyi arzu etmesi hususunda açıkça görülür. Müminler dünyanın dört bir yanından onu ziyarete gelirler, fakat ziyarete doyamazlar. Ne kadar fazla ziyaret etseler, o nispette arzuları artar.

Kendisini Hacc ve Umre yaparak ziyaret edenler için hayır ve bereketi çoktur. Yeryüzündekilerin kıblesi olduğundan dolayı, onlar için hidayet ve nur kaynağıdır.

Kâbe-i muazzama Hacc ibadetinin sebebi idi. Beytullah'ın inşâsı tamamlandıktan sonra Cebrâil Aleyhisselâm gelerek kendilerine Hacc ibadetinin yerine getiriliş şeklini öğretti.

Hacc'ı ilân etme vazifesi de İbrahim Aleyhisselâm'a verilmişti:

"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)

Bu emir üzerine adı geçen taşın üstüne çıkarak kıyamete kadar gelecek insanları Hacc'a çağırmış ve o yıl oğlu ile Hacc yapmıştır.

İshak Aleyhisselâm da arasıra gelir, kardeşi İsmail Aleyhisselâm'a misafir olur, onunla birlikte haccederdi.

Mekke-i mükerreme artık İslâm dâvetinin merkezi olmuştu.

İlk zamanlar Kâbe ile ilgili görevler İsmail Aleyhisselâm tarafından yürütülüyordu, sonra oğluna geçti. Daha sonra Cürhümlüler bu görevi üzerine aldılar. Fakat bunlar her türlü adaletsizliği uyguladıkları için Huzaa kabilesi, İsmail oğulları'nın da yardımı ile Cürhümlüler'i Mekke'den sürüp çıkardılar. Cürhümlüler intikam almak için, Kâbe'ye hediye edilmiş altın geyik heykelleri ile diğer değerli eşyayı zemzem kuyusuna atıp, üzerini toprakla doldurup belirsiz hale getirerek Mekke'den kaçtılar. Zemzem kuyusu bu sebeple uzun müddet kapalı kaldı. O günlerde Mekke'de başka kuyular da olduğu için, halk bu mucize suya ihtiyaç hissetmedi, gönüllerde yarı unutulmuş bir hatıra olarak kaldı.

Kâbe muhafızlığı üç asır kadar Huzaalılar'da kaldıktan sonra, Kilâb'ın oğlu Kusayy bölgenin hakimiyetini ele geçirdi. Kureyş'in başına geçerek Huzaalılar'ı bölgeden çıkardı. Kâbe'nin etrafında bugünkü Mekke şehrini kurdu.

Önceleri Kâbe civarına bina yapmak hürmetsizlik sayılırdı. Kureyşliler bu anlayışı yıkmış, Kusayy zamanında çadırların yerine Kâbe'nin çevresine taş binalar yapılmıştır. Bu durum, Kâbe çevresinde şehir hayatının çıkmasına sebep oldu, Mekke büyük bir refaha kavuştu.

Hacılara ve Mekke fuarına gelen ziyaretçilere yardım için halka senelik Rifâde vergisini de koyan odur. Ayrıca kırk yaşını geçenlerden, kamu işlerini müzakere etmek için toplandıkları Dâr'ün-nedve adıyla tanınan geniş bir ev inşâ ettirdi.

Mekke'ye İslâm'dan önceden beri Ümmül-kurâ yani şehirlerin anası denilmektedir.

Mekke-i Mükerreme Sakinleri:

Allah-u Teâlâ Hazret-i İbrahim peygamberin Mekke-i mükerreme'yi emniyetli kılmasına dâir yapmış olduğu duâsını kabul buyurmuş, o beldeyi emniyetli kılmış, bütün zâlimlerin zulmünden korumuştu.

Âyet-i kerime'sinde:

"Ve bu güvenilir şehre andolsun ki!" buyuruyor. (Tîn: 3)

Emniyet, hayatın en önemli şartlarından olduğu için "Şehirlerin anası" üzerine yemin edilmiştir.

Mekke-i mükerreme ziraate elverişli olmayan, ekin ve bitki bitirmeyen kurak bir vâdide kurulmuştu.

Yine İbrahim Aleyhisselâm'ın:

"Çeşitli meyvelerden bunlara rızık ver." (İbrahim: 37)

Diyerek yaptığı duânın bereketiyle her şeyin ürünü Allah katından bir rızık olarak oraya götürülüyordu.

Allah-u Teâlâ onların basiretlerini açtı. Geçimlerini ve maişetlerini kazanmanın yollarını aradılar ve ticaret yolculuklarına çıkmaya başladılar. Komşu memleketlerle ticari anlaşmalar yaptılar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kureyş kabilesi alıştırıldığı (uzlaşması ve anlaşması sağlandığı) için. Kış ve yaz seyahatlerinde alıştırıldıkları için." (Kureyş: 1-2)

Böylece onlar yaz mevsiminde serin bölgeler olan Şam ve İran taraflarına, kış mevsiminde ise sıcak olan Yemen ve Habeşistan taraflarına doğru ticaret kervanları çıkarırlardı.

Bu yolculuklarında onlar huzur ve güven içinde olurlardı. Hiç kimse onlara kötülük yapmaz, onlara ses çıkarmaya cesaret edemezdi.

Taşıdıkları "Kâbetullah'ın Hizmetçileri" ünvanından dolayı hiç kimse onlara dokunamazdı. Geçtikleri yerlerin halkı: "Bunlar Allah'ın evinin komşuları, Harem'in sakinleridir, bunlar Allah dostlarıdır, bunlara eziyet ve zulüm etmeyin!" derlerdi.

Bir Kureyşli yalnız olarak yolculuk yaparken saldırıya uğrasa: "Ben Allah'ın haremindenim!" dediği zaman kendisine hiç kimse bir şey yapamazdı. Hatta onlara doğru gidenler ve onlarla birlikte yolculuk yapanlar da onlar sayesinde emniyet içinde olurlardı.

Allah-u Teâlâ onlara verdiği nimetleri hatırlatarak Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Öyleyse kendilerini açken doyuran ve korku içindeyken her türlü korkudan emin kılan bu beytin (Kâbe'nin) Rabb'ine kulluk etsinler." (Kureyş: 3-4)

Bu yolculuklar Allah-u Teâlâ'nın onlara lütfettiği en açık nimetlerdendi. Onların rızıklarını genişletti. Emniyet yollarını onlara döşedi. Halk arasında itibarlı kıldı.

Halbuki o dönemlerde Arabistan yarımadasının diğer bölgelerinde emniyet diye bir şey yoktu. Baskın ve kaçırma hadiseleri yaygındı. İnsanlar gece rahat uyuyamazlardı. Her an bir saldırıya uğrama tehlikesi ile karşı karşıya idiler. Hiç kimse kendi kabilesinin dışına çıkmaya kolay kolay cesaret edemezdi. Çünkü ya birileri tarafından öldürülür veya yakalanarak köleleştirilirlerdi.

Kervanların yol üzerinde her an önleri kesilebilir, malları her an yağmalanabilirdi.

Bununla beraber Mekke'deki Kureyş kabilesi emniyet içinde idiler. Kâbe-i muazzama'nın kudsiyeti sayesinde büyük ve küçük kafilelerle her yerde serbestçe dolaşabilirlerdi. Bu yüzden kendilerine geniş rızık kapıları açılmıştı. Yaz ve kış aylarında yapılan ticari seyahatlere alışmışlar ve âdeta gelenek haline getirmişlerdi.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Doğrusu ben bunları da atalarını da, kendilerine hak ve onu açıklayan bir peygamber gelinceye kadar geçindirdim." (Zuhruf: 29)

Onlara uzun ömürler, bolca nimetler verdim. Ne yazık ki bu nimetlerin kıymetini bilemediler, kendilerine verilen mühlete aldandılar. Hakk'a dönecek yerde, şehvetlerinin peşine takıldılar.

"Çevrelerinde insanlar kapılıp götürülürken (öldürülürken, ya da esir edilirken) bizim Mekke'yi güven verici bir harem yaptığımızı görmediler mi?" (Ankebût: 67)

Allah-u Teâlâ o bölgeyi asırlar boyunca bütün karışıklıklardan, yağma ve talandan korumuştu. Herkes emniyeti o mübarek Beyt'in çevresinde bulabiliyordu.

Böyle olmakla beraber onlar Allah-u Teâlâ'nın emniyet yurdu kıldığı o mübarek Beyt'i putlarla doldurmuşlardı.

Âyet-i kerime'nin devamında Allah-u Teâlâ harem sakinlerini kınamakta ve şöyle buyurmaktadır:

"Onlar hâlâ bâtıla inanıp Allah'ın nimetine nankörlük mü ediyorlar?" (Ankebût: 67)

Ne yazık ki onlar kendilerine verilen bu yüksek değeri, şeref ve izzeti anlayamadılar. Kâbe'nin Rabb'ini bırakıp putlara taptılar, bu mübarek mâbedi bir bakıma puthane haline getirdiler.

•

Allah-u Teâlâ Mekke sakinlerine bütün bu nimetlerin yanında bir de son peygamber Muhammed Aleyhisselâm'ı bu belde halkından seçip göndermiş, Kitab-ı kerim'ini de bu beldede indirmiştir.

Onlar ise iman etmemek için mazeretler ileri sürdüler.

Dediler ki:

"Seninle beraber doğru yolda gidersek yerimizden oluruz." (Kasas: 57)

Eğer Peygamber'e uyarlarsa korkuya düşeceklerini, düşmanlarının saldırılarına maruz kalacaklarını, başlarına felâket ve musibetler geleceğini zannediyorlardı.

Allah-u Teâlâ onların bu vehimlerini şöylece cevaplandırdı:

"Biz onları kendi katımızdan bir rızık olarak her şeyin mahsulünün toplanıp getirildiği emniyetli ve hürmetli (dokunulmaz) bir yere yerleştirmedik mi? " (Kasas: 57)

O harem bölge tarıma elverişli olmadığı halde, ihtiyaçları olan gıda maddeleri her taraftan kendilerine geliyordu. Güneydeki Yemen'den kuzeydeki Şam'a kadar uzanan iki büyük kervan yolu onların yakınından geçiyordu. Kendileri de ticaret erbâbı idiler, oralara gidip geliyorlardı.

Onlar putlara taptıkları, çevredeki Araplar birbirleriyle çarpışıp durdukları halde, harem bölgede Allah-u Teâlâ'nın lütfu ile emniyet ve sükûnet içinde yaşıyorlardı.

"Fakat onların çoğu bilmezler." (Kasas: 57)

Onların çoğu câhil oldukları için, bu nimetin kadrini anlayamadılar. Korkunun nereden, emniyetin nereden geleceğini bilemediler. Çünkü imandan mahrum idiler.

Ne zaman ki içlerinden çıkan o elçiye tâbi oldular, iman şerefiyle müşerref, Kur'an nuru ile münevver oldular. İslâm'ın ahlâk, fazilet, ilim-irfan, kardeşlik, hülasa insanlık vasıflarını edinip bedevî bir hayattan medenî bir hayata geçtiler.

Allah-u Teâlâ'nın hidayetine tâbi olur olmaz, çok kısa bir zamanda yeryüzünün doğusunu ve batısını hakimiyetleri altına aldılar.

Mekke'nin Fethi Öncesi Durum:

Mekke'nin fethinden evvel Hudeybiye anlaşmasını kısaca arz edelim:

Müslümanların Medine'ye hicretinin altıncı yılında Resulullah Aleyhisselâm rüyâsında Mescid-i Haram'a girdiğini, Kâbe'yi tavaf ettiğini görmüştü.

Bunun üzerine umre hazırlıklarının talimatını verdi. Zilkade ayında bin beş yüz kişi ile Medine'den hareket edildi. Yanlarına harp silahlarını dahi almadılar. Zira Resulullah Aleyhisselâm ve Ashâb'ı umre yapmak niyetiyle yola çıkmışlardı.

Nihayetinde Gamim'e sonra da Seniyye mevkiine gelindiğinde Resulullah Aleyhisselâm'ın devesi Kasvâ çöküp kaldı bir daha kaldırılamadı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir hikmet aradı ve "Hayır! Kasvâ çöküp kalmadı. Onun böyle bir huyu da yok. Ancak ona, file (Mekke'ye girmeye) mâni olan mâni oldu." buyurdu. (Ebu Dâvud)

Şayet devam etselerdi ileride Kureyş ile savaşabilirlerdi.

Deveyi Hudeybiye yönüne çevirdiğinde deve sıçrayıp kalktı ve oraya vardılar.

Resulullah Aleyhisselâm'ın yola çıktığını duyan Mekkeliler niyetini öğrenmek için Huza kabilesinden Büdeyl'i gönderdiler. Peygamberimizde Büdeyl'i Kureyşlilere geri gönderirken şöyle buyurdu:

"Müslümanların Mekke'ye gelişi aslâ savaşmak için değildir, Kâbe'yi ziyaret içindir. Mekkeliler isterlerse kendileriyle antlaşma yapılabilecektir."

Diğer aracılar ve bu sefer esnasında iyiniyet göstergesi olarak Peygamberimiz'in Kureyş esirlerini salıvermesi bile fayda vermeyince Resulullah Aleyhisselâm Hazret-i Osman -radiyallahu anh-i Mekke'ye elçi gönderdi.

Mekkeliler onu da göz hapsine aldılar. Resulullah Aleyhisselâm beklenen zaman içinde Hazret-i Osman -radiyallahu anh- gelmeyince Ashâb-ı kiram'ı toplayıp; "Müşriklerle vuruşmadıkça, buradan ayrılamayız!" buyurarak, Ashâb'ı Allah yolunda canlarını fedâ etmeye çağırdı.

Hepsi savaşarak ölmeye, kaçmamaya söz verdiler. Resulullah Aleyhisselâm'ın elini tutarak biat ettiler. Bu "Rıdvan Biatı" Kur'an-ı kerim'de de övülmüştür.

"Resul'üm! Andolsun ki, sana ağaç altında biât eden müminlerden Allah hoşnud olmuştur. Gönüllerinde olanı bilmiş, üzerlerine huzur ve güven indirmiş, onları yakın bir fetihle mükâfatlandırmıştır.

Ve ele geçirecekleri bol ganimetler bahşetmiştir. Allah güçlüdür, hüküm ve hikmet sahibidir." (Fetih: 18-19)

Hudeybiye Antlaşması:

Müslümanların Resulullah Aleyhisselâm'a karşı mutlak itaatlerini, dinlerine olan derin bağlılıklarını gösteren bu biat, Mekke'de duyuldu. Kureyşliler'i korku saldı ve göz hapsinde tuttukları Hazret-i Osman -radiyallahu anh-ı hemen bıraktılar. Resulullah Aleyhisselâm'a sulh yapmak için bir heyet gönderdiler. Heyetin başkanı Süheyl bin Amr idi. Sulh şartları uzun ve hararetli münakaşalardan sonra kabul edildi. Tarihte müslümanların yaptıkları ilk sulh antlaşması "Hudeybiye" oldu.

Bu antlaşmanın başlıca maddeleri:

1–Hudeybiye muahedesi on sene devam edecek bir antlaşma idi. Bu antlaşmaya göre iki taraf bu müddet içinde birbirlerine hiçbir surette saldırıda bulunmayacak,

2–Müslümanlar bu sene Kâbe-i muaazzama'yı ziyaret edemeyecek, bu ziyaret ancak bir sene sonra yapılabilecek,

3–Kâbe'yi ziyarete gelecek olan müslümanlar Mekke'de üç günden fazla kalamayacak, yanlarında da birer kılıçtan başka silâhları bulunmayacak,

4–Müslümanlar Kâbe-i muazzama'yı ziyaret ederken Kureyşliler Mekke dışına çıkacak, müslümanlarla temas etmeyecek,

5–Bir Kureyşli velisinin izni olmaksızın, müslümanlar tarafına geçerek Medine'ye giderse, müslüman dahi olsa iade edilerek Mekkeliler'e teslim olunacak. Fakat müslümanlardan biri Kureyş tarafına geçerek Mekke'ye giderse geri verilmeyecek,

6–Kureyş kabilesi dışında kalan diğer Arap kabileleri, isterlerse Resulullah Aleyhisselâm'ın, isterlerse Kureyş'in himayesine girebilecek.

Hudeybiye muahedesi, şâhid sıfatıyla orada bulunan Muhâcirler ve Ensâr'ın bir kısmı ile müşriklerin ileri gelenleri tarafından imzalandı. Muahedenin kâtipliğini Hazret-i Ali -radiyallahu anh- yapıyordu. Muahede şartlarının ağırlığından müteessir olmuş, bir iki defa kalemi elinden bırakmıştı. Kureyş'in baş temsilcisi Süheyl, muahede yazılırken daha çok "Resulullah" sözüne itiraz etmiş, silinerek yerine "Abdullah oğlu Muhammed" yazılmasında ısrar etmişti. Resullullah Aleyhisselâm: "Vallâhi, siz yalanlasanız da ben Allah'ın Resul'üyüm." diye cevap vermişti.

Hazret-i Ali -radiyallahu anh-: "Vallâhi ben Resulullah ünvanını kat'iyyen silemem!" deyince Resulullah Aleyhisselâm: "Sen bana o kelimelerin yerini göster!" buyurmuş, o tabiri kendi eliyle çizerek "Abdullah oğlu Muhammed" künyesini yazdırmıştı.

Ebu Cendel -R. Anh-:

Süheyl'in oğlu Ebu Cendel -radiyallahu anh-, evvelce müslümanlığı kabul ettiği için babası tarafından zincire vurularak Mekke'de hapsedilmişti. Muahede yazılırken hapisten kurtulmuş, zincirini sürüye sürüye, bin bir güçlük içinde, müslümanlara can atabilmişti. Kureyş'in baş temsilcisi Süheyl, oğlunun geri verilmesini istedi. "Bu muahedeye göre sizden ilk isteyeceğim adam budur." dedi. Aksi halde barışın bozulacağını belirtti. Resulullah Aleyhisselâm, sulhü kurtarmak için Ebu Cendel -radiyallahu anh-i velisine teslime râzı oldu. Ebu Cendel -radiyallahu anh- son derece üzüntüye kapıldı. Acıklı hâlini müslümanlara bildirmek istedi. O zaman Resulullah Aleyhisselâm:

"Ey Ebu Cendel! Sabret! Allah'tan ümidini kesme. Allah-u Teâlâ yakında sana da, senin gibi olanlara da kurtuluş yolu gösterecektir." diyerek kendisini teselli etti.

Ancak durum nazik ve sinirler çok gergindi. Ebu Cendel -radiyallahu anh-in uğradığı felâket, müslümanları galeyana getirmişti. Feryadına dayanamayarak ağlamaya başladılar. Hatta Hazret-i Ömer -radiyallahu anh- dayanamadı, Resulullah Aleyhisselâm'ın huzuruna çıktı: "Sen Allah'ın peygamberi değil misin, dinimiz hak değil mi? Bu alçaklığı neden kabul ediyoruz?" diye söylendi. Resulullah Aleyhisselâm: "Muhakkak ben Allah'ın peygamberiyim, Allah'a isyan etmiş de değilim." cevabını verdi. Hazret-i Ömer -radiyallahu anh-: "Sen bize Kâbe'yi tavaf edeceğiz demedin mi?" deyince Resulullah Aleyhisselâm: "Evet söyledim. Fakat bu sene demedim. Yine tekrar ederim ki Mekke'ye girecek, Kâbe'yi ziyaret edeceksiniz!" buyurdu.

Antlaşmanın bütün şartları görünüşte müslümanların aleyhinde gibi idi. Fakat Resulullah Aleyhisselâm çeşitli sebepler yüzünden harbetmek istemiyordu. Medine'den savaş için çıkılmamıştı. Müslümanların silâhları bile birer kılıçtan ibaretti. Ancak aralarında kuvvetli bir birlik vardı. Bu birlik sayesinde, Kureyş'e karşı harbi kazanmak ihtimali çoktu. Fakat kan dökerek Mekke'ye girilirse Harem-i şerif'e hürmetsizlik olacaktı. Mekke'de müslümanlığını gizli tutanlar da vardı. Bunlar da savaş arasında ayak altında kalacaklardı. Bundan başka sulh sayesinde Mekke'nin ileri gelenlerinden birçoklarının İslâm'a girmesi, müslümanlığın bunlar sayesinde kuvvet bulması ihtimali de vardı.

Barışın neticesi sanıldığı gibi zararlı olmadı. Bilâkis müslümanlara pek çok faydalar sağladı. Hudeybiye barış antlaşmasından Mekke'nin fethine kadar geçen iki yıl içinde müslüman olanların sayısı, İslâm'ın doğuşundan Hudeybiye'ye kadar olan on dokuz yıl içinde İslâm'a girenlerin sayısından birkaç misli fazlaydı.

İhrâmdan Çıkış:

Resulullah Aleyhisselâm muahedenin imzasından sonra Ashâb'ına:

"Haydi kurbanınızı kesiniz, başlarınızı tıraş ediniz!" buyurdu.

Fakat Ashâb'dan hiçbiri yerinden bile kımıldamadı. Resulullah Aleyhisselâm emrini üç defa tekrarladı. Ashâb'ın bu kırgınlığına sebep görünüşte sulh şartlarının ağır olması idi. Resulullah Aleyhisselâm Ashâb-ı kiram'ın bu hâlinden çok üzüldü, zevcesi Ümmü Seleme -radiyallahu anhâ-nın çadırına girdi. Teessürünü ona bildirdiğinde: "Yâ Resulellah! Siz çıkınız, kurbanımızı kesiniz, tıraşınızı olunuz. Ashâb da size uyacaktır." diyerek Resulullah Aleyhisselâm'ı teselli etti. Resulullah Aleyhisselâm dışarı çıkarak kurbanlık develerini kesti. Berberini çağırarak tıraş oldu. O'nun bu hareketlerini gören Ashâb-ı kiram da birer birer kurbanlarını kestiler, tıraşlarını oldular.

Dönüş:

On dokuz veya yirmi gün kalındıktan sonra Resulullah Aleyhisselâm Hudeybiye'den ayrıldı. Önce Merruzzahran'a, sonra Usfan'a kondu. Sonra Gamim'e gelindi. Zilhicce'nin başında Medine-i münevvere'ye dönüldü. Ashâb-ı kiram Kâbe'yi ziyaret edemedikleri için üzüntü içinde bulunuyorlardı.

Fetih Sûre-i Şerif'i:

Müslümanlar daha Mekke ile Medine arasında bulunurken "Fetih Sûre-i şerif'"i nâzil oldu. Bu Sûre-i şerif Hudeybiye sulhünün, birçok fetihlere başlangıç olacak bir "Feth-i mübin" olduğunu bildirdi.

Hazret-i Ömer -radiyallahu anh- der ki:

"Ben Hudeybiye seferinden Resulullah Aleyhisselâm ile dönerken geceleyin ona bir şey sordum. Cevap vermediğinden soruyu iki defa daha tekrar ettimse de karşılık alamadım. Kendi kendime: 'Ömer, yazıklar olsun sana! Resulullah Aleyhisselâm'ı tâciz ettin, cevap alamadın!' diyerek devemi sürdüm. Herkesin önüne geçtim. Hakkımda âyet gelmesinden endişe edip düşünüyordum. Aradan çok geçmedi, birinin beni çağırdığını duydum ve hemen Resulullah Aleyhisselâm'ın yanına gittim: 'Bu gece bana bir sûre indi ki, o bana güneş ışığının değdiği her şeyden sevgilidir!' buyurarak: 'Sana çok açık, büyük fetihler verdik.' diye başlayan 'İnnâ Fetahnâleke' sûresini sonuna kadar okudu."

Bu sûre-i şerif indiği zaman Cebrâil Aleyhisselâm: "Tebrik ederiz seni yâ Resulellah!" demiş, Cebrâil Aleyhisselâm tebrik edince müslümanlar da tebrik etmişlerdi.

Hudeybiye barışı ile müslümanlara bir fetih ve zafer kapısı açıldı. Hayber gibi, Mekke-i mükerreme'nin fethi gibi bir takım zaferler Hudeybiye'yi süratle takip etti. Resulullah Aleyhisselâm'ın vefatında ise müslümanlık bütün Arap yarımadası'na yayılmış bulunuyordu.

İslâmiyet'ten kime söz açılsa, biraz düşünmekte ve hemen ona girmekte idi. Müşriklerin harpte ve şirkte en ileri gelenlerinden Amr bin Âs ile Halid bin Velid müslüman olmuşlardı.

Müşriklerin Uhud'da ve Hendek'te kökünü kazımak istedikleri İslâm devleti ilk defa olarak Hudeybiye antlaşması ile ister istemez tanınmış oluyordu.

Bu antlaşma üzerine müslümanlar müşriklerle bir araya gelmeye, onlara Kur'an-ı kerim dinletmeye, İslâmiyet üzerinde onlarla açıktan açığa ve korkusuzca konuşmaya, müslümanlıklarını gizleyenler de onu açığa vurmaya başlamışlardı. Halbuki daha önce her iki taraf da birbirine karışamıyordu. Antlaşmadan sonra ise müşrikler Medine'ye serbestçe geliyorlar, müslümanlar da Mekke'ye serbestçe gidiyorlar, orada yakınları, dostları ve başkaları ile oturup kalkıyorlardı.

Artık Resulullah Aleyhisselâm'ın hâl ve ahvâli, mucizeleri, ahlâkı ve yolunun güzelliği hakkında müslümanların verdikleri bilgiler ve öğütler dinlenir olmuş, müşriklerin kalpleri yumuşayıp, İslâmiyet'e meyletmeye başlamıştı.

Bâdiyelerde oturan Araplar da müslüman olmak için Kureyşliler'in müslüman olmalarını bekliyorlardı.

MEKKE'NİN FETHİ

Savaşın Sebebi:

İlk olarak şunu söylemek lâzımdır ki; Hudeybiye antlaşması yapıldığı zaman Fetih Sûre-i şerif'inin nazil olması bu fethin olacağını müjdeliyordu. Zahiri sebep ise Kureyşlilerin, Peygamber Efendimizle on yıllığına yaptıkları Hudeybiye antlaşmasını daha ikinci yılında bozmalarıdır. Şöyleki; Hudeybiye'de müslümanlarla müşrikler arasında yapılmış olan antlaşmanın maddelerine göre Arap kabileleri iki taraftan biriyle anlaşıp birleşmekte serbestti. Bu antlaşma Arabistan'ın diğer kabilelerine de iki taraftan birinin himayesine girmek hakkını tanıyordu. Antlaşma yapıldıktan sonra Huzâa kabilesi bu hakka dayanarak müslümanların himayesini kabul etti. Bekir oğulları kabilesi de Kureyşliler'in himayesini kabul etti. Halbuki Huzâa kabilesi ile Bekir oğulları birbirleriyle geçinemezlerdi. Aralarında kanlı savaşlar bile olmuştu. Huzâalılar'la Hâşimîler arasında ise İslâm'dan önce yapılmış bir ittifak vardı. İslâm'ın doğuşundan sonra da Huzâalılar bu ittifâkı unutmamışlar, her zaman Resulullah Aleyhisselâm tarafını tutar olmuşlardı. Müslümanlarla ilgili Mekke-i mükerreme'de olup biten her şeyi gizlice Resulullah Aleyhisselâm'a bildirirlerdi. Hendek savaşı hazırlığını da onlar haber vermişlerdi.

Hicret'in sekizinci yılının Şaban ayında Kureyş'in himayesine güvenen Bekir oğulları, bir gece Resulullah Aleyhisselâm'ın himayesinde bulunan Huzâalılar'a birdenbire saldırdılar. Kureyşliler de Bekir oğulları kabilesine silâh vermişler ve kıyafetlerini değiştirerek onlara gizlice yardımda bulunmuşlardı. Bu baskın hâdisesinde Huzâalılar'dan yirmi üç kişi ölmüştü.

Bu saldırı üzerine Amr bin Sâlim başkanlığında Huzâalılar'dan kırk kişilik bir heyet, Medine'ye koşup Kureyş'ten şikâyet ederek Resulullah Aleyhisselâm'dan yardım istediler.

Anlattıklarına göre Huzâalılar Harem-i şerif'e sığındıkları halde, Bekir oğulları, reisleri olan Nevfel'in: "İntikam fırsatını kaçırmayın!" demesi üzerine Harem'e hürmet etmeyerek üzerlerine hücum etmişlerdi.

Kureyş'in Bekir oğulları kabilesi ile birleşerek Huzâa'ya saldırması açıktan açığa Hudeybiye antlaşmasını ihlâl etmek demekti. Resulullah Aleyhisselâm bu durumu tafsilâtıyla öğrenince çok üzüldü. Huzâalılar'a yardım vaadinde bulundu. "Huzâalılar'a yardım etmezsem yardımsız kalayım; hem de kendime ve yakınlarıma yardım eder gibi." buyurdu ve onları yurtlarına geri gönderdi. Mekkeliler'e de sert bir ültimatom göndererek şu üç tekliften birinin kabul edilmesini kendilerine bıraktı:

1. Ya öldürülen Huzâalılar'ın âilelerine diyet ödenecek,

2. Veya Bekir oğulları kabilesini himaye etmekten vazgeçilecek.

3. Bu iki şarttan biri kabul edilmediği takdirde Hudeybiye antlaşması bozulmuş sayılacak.

Kureyşliler zaten hoşlanmadıkları üçüncü teklifi kabul ettiklerini bildirdiler. Artık antlaşma resmen bozulmuş oluyordu.

Barışı Yenileme Arayışları:

Aradan kısa bir zaman geçmedi ki Kureyş'in ileri gelenlerinin içini bir telâş kaplamaya başladı. Antlaşmayı bozmanın doğuracağı vahim neticeyi düşündükçe yüreklerini korku sardı, hatalarını anladılar ve barışın yenilenmesi için Ebu Süfyan'ı Medine-i münevvere'ye kadar yolladılar. Fakat geç kalmışlardı, iş işten geçmiş bulunuyordu.

Ebu Süfyan daha henüz Medine-i münevvere'ye gelmeden önce Resulullah Aleyhisselâm işin neticesini Ashâb'ına haber verip şöyle buyurmuştu:

"Ebu Süfyan Hudeybiye Antlaşmasını takviye etmek ve müddeti uzatmak için yanıma gelmek üzeredir. Fakat bu arzusuna eremeden öfke ile geri dönecektir."

Ebu Süfyan Medine-i münevvere'ye gelince şaşırakaldı. Çünkü Medine bu haberle çalkalanıyor, herkes bu hadiseden bahsediyordu. Doğrudan Resulullah Aleyhisselâm'la görüşmeye cesaret edemedi. Onun için önce kızına gitti. Kızı Ümmü Habibe -radiyallahu anhâ- Vâlidemiz'in aracı olmasını isteyecekti.

Kızı babasını içeri aldı. Resulullah Aleyhisselâm'ın oturduğu yere onu oturtmak istemediği için, minderi toplayıp kaldırdı. Bunun farkına varan Ebu Süfyan: "Kızım, minderi mi bana, beni mi mindere lâyık görmedin?" diye sordu. Ümmü Habibe -radiyallahu anhâ- Vâlidemiz: "O Resulullah'a âittir. Sen ise müşriksin, pissin. O mindere oturmaya lâyık değilsin!" diye cevap verdi. Çünkü bir müslümana göre akrabalık başka şey, iman birliği daha başka şeydi.

Kızının bu davranışı karşısında Ebu Süfyan: "Vallâhi kızım, bizden ayrılalı sana bir hâl olmuş!" demek zorunda kaldı.

Kızının yanından öfke ile ayrılan Ebu Süfyan, Resulullah Aleyhisselâm'a başvurdu ise de bir cevap alamadı. Ashâb-ı kiram'ın ileri gelenleri ile bir bir görüştü, barışın yenilenmesi için desteklerini istedi. Fakat bütün gayretleri boşa çıktı, hiçbir netice elde edemedi. En son olarak Hazret-i Ali -radiyallahu anh-in tavsiyesi üzerine Mescid-i nebevî'ye gelen halka karşı:

"Ey insanlar! Ben iki tarafı himayeme alıyor, Hudeybiye antlaşmasını yeniliyorum. Kimse benim ahdimi bozmaz!" dedi, fakat kimseden bir cevap bile alamadı, devesine bindi, ümitsiz olarak Mekke yolunu tuttu. Gördüklerine çok içerlemişti. Hiç kimseye söz geçirememiş, kendi kızına bile meram anlatamamıştı.

Ebu Süfyan dönüşünde olup bitenleri Kureyşliler'e anlattı, kendiliğinden barış ilân ederek döndüğünü söyledi. Kendisini dinleyenler: "Sen hiçbir şey yapmamışsın! Kendi kendine ilân ettiğin barışın ne hükmü vardır? Sen bize sulh haberi getirmedin ki, emin olalım. Harb haberi getirmedin ki, hazırlanalım." diye söylenmeye başladılar.

Fetih Hazırlığı:

Ebu Süfyan bin Harb Mekke'ye döndükten sonra, Resulullah Aleyhisselâm savaşa karar verdi. Bir sabah namazından sonra Hazret-i Ebu Bekir -radiyallahu anh-i yanına çağırdı, onun görüşünü sordu. Sonra Hazret-i Ömer -radiyallahu anh-in reyini aldı ve hemen hazırlıklara başladı. Kendisiyle müttefik olan kabilelere haberler gönderdi. Bütün askerlerin Medine'de toplanmalarını istedi. Uzaktaki müttefik kabilelere de kendi yurtlarından geçerken orduya katılmaları, yerlerinde beklemeleri emredildi. Mekke'ye karşı büyük bir sefer yapılacaktı. Bütün hazırlıklar gayet gizli idi. Mekke'nin bütün yolları bağlanmış, bu vazife Huzâa kabilesi'ne bırakılmıştı.

Resulullah Aleyhisselâm kendini Necid tarafında meşgul göstermek, dikkatleri başka tarafa çekmek için Ramazan ayının başında Ebu Katâde -radiyallahu anh-i askeri bir birlik ile Suriye yolu üzerindeki Îdâm vâdisi taraflarına gönderdi.

İslâmiyet'in doğuşundan beri Kureyşliler'in, Mekke devrinde olsun, Medine devrinde olsun, müslümanlara karşı yapmadıkları kötülük kalmamıştı. Hatta müslümanlığı ortadan kaldırmak ve Medineliler'in Resulullah Aleyhisselâm'ı kendilerine teslim etmeleri için üç defa Medine'ye saldırıda bulunmuşlardı. Artık bu cânileri cezalandırmak zamanı gelmişti.

Müslümanlığın temeli olan Tevhid inancının en büyük âbidesi Kâbe-i muazzama idi. Fakat içi ve dışı üç yüz altmış tane put ile doldurulmuştu. Bu putları temizlemek, Tevhid inancının merkezinde puta tapıcılığı ortadan kaldırmak esasen Resulullah Aleyhisselâm'ın en büyük gayesi idi.

Hedef resmen ilân edilmemekle birlikte Medine'de topyekün sefer hazırlığı görünümünde fetih hazırlığı sürdürülmekteydi. Harp malzemeleri temin ediliyor, develere denkler yükleniyor, atlar eğerleniyordu.

Hâtıb bin Ebî Belteâ -R. Anh-ın Kureyş'e Gönderdiği Mektup:

Bu kadar gizliliğin yanında Ashâb-ı kiram'dan Hâtıb bin Ebî Belteâ -radiyallahu anh- durumdan Kureyş'i haberdar etmek istemiş, bir mektup yazarak bir kadınla gizlice Mekke'ye göndermişti. Resulullah Aleyhisselâm ilâhî vahiy ile bunu öğrendi. Hazret-i Ali -radiyallahu anh- iki arkadaşını derhal kadının arkasından gönderdi. Kadına yetişip: "Şu mektubu çıkarsana!" dediler. Kadın önce itiraz etti. Fakat: "Mektubu çıkar, yoksa elbiseni soyup arayacağız!" deyince, kurtuluş çaresi kalmadığını anladı ve saçlarının örgüsü arasından mektubu çıkarıp verdi.

Mektupta şöyle yazıyordu:

"Ey Kureyş! Resulullah size karşı büyük bir kuvvetle geliyor ki, gece karanlığı gibi korkunç olan bu ordu, sel gibi akacaktır.

Allah'a yemin ederim ki, Resulullah üzerinize yalnız başına da gelse, Allah onu size galib kılacak ve vaadini yerine getirecektir.

Bir an evvel başınızın çaresine bakın!"

Herkes şaşırıp kaldı. Çünkü Hâtıb -radiyallahu anh- gibi bir zâttan hiç kimse böyle bir şey beklemiyordu.

Resulullah Aleyhisselâm bir heyet önünde Hâtıb -radiyallahu anh-i sorguya çekti.

"Ey Hâtıb! Bu ne iş, niçin bunu yaptın?" diye sordu.

Hâtıb -radiyallahu anh- kendisini şöyle müdafaa etti:

"Yâ Resulellah! Hakkımda karar vermekte acele etmeyin. Ben Kureyş'e antlaşarak bağlı bir kimseyim. Fakat hiçbir zaman onlardan olmadım. Yanımızdaki muhâcir kardeşlerimin, Mekke'de âilesini ve mallarını koruyacak yakınları var, benim ise böyle bir himayecim yok. Kureyş'in ileri gelenlerini bir minnet altında bırakarak âilemi korumak istemiştim.

Ben bu işi dinimden dönmek için yapmadım. Müslüman olduktan sonra katiyyen küfre râzı olmam."

Resulullah Aleyhisselâm: "Hâtıb kendisini yaman müdafaa etti." buyurdu. Daha sonra Ashâb'ına dönerek:

"O size doğru söyledi. Bunun hakkında hayırdan başka bir şey söylemeyiniz!" dedi.

Hazret-i Ömer -radiyallahu anh- ise dayanamayıp:

"Yâ Resulellah! Bırak da şu münâfığın boynunu vurayım!" diyerek çıkışınca:

"Yâ Ömer! Hâtıb Bedir savaşında bulunmuş bir kişidir. Ne bilirsin, belki de Allah-u Teâlâ Bedir mücâhidlerine: 'Bundan böyle istediğinizi yapın, ben sizi bağışladım.' demiş olabilir." buyurdu.

Allah-u Teâlâ Hâtıb -radiyallahu anh-in bu tutum ve davranışı sebebiyle indirdiği Âyet-i kerime'sinde onu ve müminleri şöyle uyarmıştır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Çünkü imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

Kendilerine düşmanlık yapılmak ve onlarla savaşmak meşru kılınmıştır.

"Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz." (Mümtehine: 1)

Onlar Allah-u Teâlâ'yı da, O'nun Peygamber'ini de ve o Peygamber'e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Onlar size karşı en çetin düşmanlığı yaptıkları halde onlara sevgi ve muhabbet gösteriyor ve dost oluyorsunuz.

"Oysa onlar Rabb'iniz olan Allah'a inandığınızdan dolayı Peygamber'i ve sizi yurdunuzdan çıkarıyorlar." (Mümtehine: 1)

Onlar küfürleriyle ne Allah-u Teâlâ'nın ne de kullarının haklarını tanımıyor, onlardan tiksindiklerinden dolayı aralarından çıkarıyorlardı. Böylece inananları Mekke'den Medine'ye hicret etmeye mecbur ettiler.

"Eğer sizler benim yolumda savaşmak ve hoşnutluğumu kazanmak için çıkmışsanız, onlara nasıl sevgi gösterirsiniz?

Ben sizin gizlediğinizi de açığa vurduğunuzu da bilirim.

İçinizden kim bunu yaparsa doğru yoldan sapmış olur." (Mümtehine: 1)

•

Bundan sonra Allah-u Teâlâ müslümanlara karşı kâfirlerin kalplerinde bulunan şiddetli düşmanlığı onlara haber vermek üzere şöyle buyurdu:

"Şayet onlar sizi ele geçirirlerse, size düşman kesilirler.

Size ellerini ve dillerini kötülükle uzatırlar." (Mümtehine: 2)

Esir almak, işkence yapmak ve öldürmek suretiyle size elleriyle; sövmek saymak, hakaret etmek suretiyle de dilleriyle kötülükler yaparlar. Size eziyet verecek hiçbir işi yapmaktan geri kalmazlar.

"Zaten kâfir olmanızı istemektedirler." (Mümtehine: 2)

Düşman için en önemli şey, düşmanının en değerli olan şeyine saldırmaktır.

Ebedî hayatın anahtarı olan iman nimetini kaybetmek kadar büyük musibet tasavvur edilemez. Kâfirlere mahkûm olanların ise, eninde sonunda musibete düşme tehlikesi her zaman için mevcuttur.

Durum böyle olduğuna göre bu gibi kimselere sevgi ve dostluk göstermek büyük bir hatadır.

Hâtıb -radiyallahu anh-in dediği gibi, içlerinde bulunan bazı akraba ve çocukları sebebiyle o düşmanlara sır verenlere gelince, bu husus şöyle ifade edilmektedir:

"Kıyamet günü yakınlarınız ve çocuklarınız size fayda vermezler. O gün Allah onlarla aranızı ayırır. Allah yaptıklarınızı görendir." (Mümtehine: 3)

Artık bunu düşünerek kâfirlere temayülden ictinab ediniz.

Medine'den Hareket:

Resulullah Aleyhisselâm Hicret'in sekizinci yılı Ramazan'ın onuncu günü, yerine Külsum bin Husayn -radiyallahu anh-i vekil bırakarak on bin kişilik muhteşem bir kuvvetle ikindiden sonra Medine'den çıktı. Allah-u Teâlâ'nın yardımına güvenerek müslümanlara Mekke-i mükerreme yolunu açtı. Muhâcirler'in ve Ensâr'ın tamamı Resulullah Aleyhisselâm'la beraber bu sefere katılmış, içlerinden hiçbiri seferden geri kalmamıştı.

Zübeyr bin Avvam -radiyallahu anh-i iki yüz kişilik bir süvari birliğinin başında öncü olarak ileri gönderdi. O gün kendisi de Ashâb-ı kiram'ı da oruçluydu. Yolda Resulullah Aleyhisselâm iftar etti, ordusuna da oruçlarını bozdurdu.

Mücâhidlerden bazılarının oruçlarını tutmaya devam ettikleri kendisine haber verilince: "Onlar emre karşı gelenlerdir." buyurdu.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz de beraberinde idi.

İki yıl önce Hudeybiye senesi Mekke önüne varan İslâm ordusunun sayısı ancak bin beş yüz civarında iken, iki yıl sonra bu sayı on bini bulmuştu. Medine şimdiye kadar bu kadar muazzam bir ordu hazırlamamıştı.

Müslümanlar Allah-u Teâlâ'nın izniyle Beytullah'ı putlardan temizlemeye, şirkin kökünü kazımaya gidiyorlardı. Artık vakit saat gelmişti, Fetih ordusu yola çıkmıştı.

Muhâcirler'in bayraktarları;

Hazret-i Ali -radiyallahu anh-, Zübeyr bin Avvam -radiyallahu anh- ve Sa'd bin Ebî Vakkas -radiyallahu anh- idi.

Ensâr'ın on iki kabilesinin bayraktarları ayrı ayrı idi. Ayrıca Müzeyne, Cüheyne, Süleym... gibi civarda yaşayan kabilelerin bayraktar ve sancaktarları da vardı.

Son Muhâcir:

Mekke yolunda Resulullah Aleyhisselâm amcası Abbâs -radiyallahu anh-a rastladı. Abbâs -radiyallahu anh- evvelce müslüman olmuş, fakat dinini Kureyş'ten gizlediği için şimdiye kadar Mekke'de kalabilmişti.

Medine'ye hicret etmek üzere âilesi ile birlikte Mekke'den çıktı, Zülhuleyfe'de Resulullah Aleyhisselâm'ın ordusuna katıldı. Resulullah Aleyhisselâm amcasına:

"Peygamberlerin sonuncusu ben oldum, muhâcirlerin sonuncusu da sen oldun!" buyurdu.

Hazret-i Abbas -radiyallahu anh- Resulullah Aleyhisselâm'ın yanından hiç ayrılmadı, her yerde yanında bulundu.

Ebu Süfyan Bin Hâris'in Müslüman Oluşu:

Ebu Süfyan bin Hâris, Resulullah Aleyhisselâm'ın amcası Hâris'in oğlu ve süt kardeşi, dostu ve arkadaşı idi. Peygamberlik geldikten sonra düşman kesildi. Hiçbir düşmanın yapamayacağı düşmanlığı yapar, Resulullah Aleyhisselâm'ı ve müslümanları tahkir etmekten, şiirleriyle hicvetmekten geri durmazdı. Kureyş müşriklerinin Resulullah Aleyhisselâm'la yaptıkları çarpışmaların hiçbirinden geri kalmadı. Kanı helâl kılınan, öldürülmesi gerekli olanlar arasında onun da adı geçiyordu.

Karısı ve oğlu bir gün kendisine:

"Araplar'ın ve Arap olmayanların Muhammed'e tâbi olduğunu görüyorsun da, hâlâ ne diye ona düşmanlıkta direnip duruyorsun? Halbuki ona yardımcı olmak herkesten çok sana düşerdi." dediler.

Resulullah Aleyhisselâm'ın halası Âtike'nin oğlu ve hanımı Ümmü Seleme -radiyallahu anhâ-nın kardeşi olan Abdullah bin Ebî Ümeyye de azılı İslâm düşmanlarındandı. Bu düşmanlığını Mekke'nin fethine kadar devam ettirmişti.

Nihayet geç de olsa her ikisi de Resulullah Aleyhisselâm'la görüşmek üzere Mekke'den yola çıktılar.

Bu sırada Resulullah Aleyhisselâm da ordusuyla beraber Mekke'ye doğru ilerliyordu. Mola verildiği bir sırada görüşmek istedilerse de yüzünü başka tarafa çevirdi. Resulullah Aleyhisselâm yüz çevirince bütün müslümanlar da yüz çevirdiler.

Daha sonra Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in ricâsı üzerine Resulullah Aleyhisselâm tarafından kabul edilerek müslüman oldular.

Ebu Süfyan bin Hâris, İslâm'la müşerref olduktan sonra bir şiirinde şöyle söyledi:

"Hayatına yemin olsun ki ben; Lât putunun süvarileri, Muhammed'in süvarilerini yensin diye sancak taşıdığım gün, gecenin başında yolcu olup yolunu şaşıran ve gecesi kapkaranlık olan bir kimse gibi idim.

Şimdiki zamanım ise, yolum gösterilip kurtuluşa ve hidayete ermiş bulunduğum zamandır."

Merruz-zahrân Karargâhı:

Yollar tamamiyle tutulmuş olduğu için, Resulullah Aleyhisselâm'ın hareketinden Kureyş'in hiç haberi yoktu. İslâm ordusu on altı kilometre mesafede "Merruz-zahrân" denilen vâdiye yatsı vakti gelerek karargâhını kurdu. Resulullah Aleyhisselâm'ın emriyle burada on bin ateş yakıldı. Her birlik ateşini kendi çadırı önünde yakarak, müslüman kuvvetlerini büyük bir ateş donanmasıyla Kureyş'e gösteriyordu. Resulullah Aleyhisselâm ordunun adedini çok gösterip Kureyş'i sulha mecbur ederek, Mekke-i mükerreme'ye kan dökmeden girmek emelinde idi.

Etrafa nöbetçiler dikildi. Hazret-i Ömer -radiyallahu anh- de bu nöbetçiler üzerine kumandan tayin edildi.

Ebu Süfyan Bin Harb İslâm Karargâhında:

Resulullah Aleyhisselâm'ın ordusunun yaklaşmakta olduğunu anlayan Mekkeliler neye uğradıklarını anlayamadılar. Hemen Ebu Süfyân'ın başına toplandılar. Durumu anlamak isteyen Ebu Süfyan, yanına aldığı üç dört arkadaşıyla Mekke'den çıktı ve büyük ateşi gördü. Fakat yolda müslümanlar tarafından esir edilerek, Resulullah Aleyhisselâm'ın huzuruna götürüldü.

Hazret-i Ömer -radiyallahu anh- Ebu Süfyan'ın öldürülmesini, Hazret-i Abbas -radiyallahu anh- ise affını istiyordu. Halbuki Ebu Süfyan, Ebu Cehil'den sonra İslâm düşmanlarının başına geçmiş, müslümanlara karşı en büyük fenâlıkları yapmış bir müşrik idi. Araplar'ı müslümanlara karşı ayaklandıran, Resulullah Aleyhisselâm'ın hayatına suikastler düzenleyen Ebu Süfyan'dı. Yaptığı bütün bu cinayetler karşısında şüphesiz ki cezası idamdı. Ancak Resulullah Aleyhisselâm Ebu Süfyan'ı da affetti. Bunun üzerine Ebu Süfyan şehâdet getirip müslüman oldu.

Hazret-i Abbâs -radiyallahu anh-:

"Yâ Resulellah! Ebu Süfyan üstün tanınmayı, övünmeyi seven bir insandır. Ona iftihar edebileceği bir lütufta bulunsanız!" dedi.

Resulullah Aleyhisselâm:

"Her kim Ebu Süfyan'ın evine girerse emniyettedir. Her kim evine kapanır, ordumuza karşı koymazsa emniyettedir. Her kim Harem-i şerif'e girerse emniyettedir.

Ebu Süfyan bunu ilân etsin!" buyurdu.

Bu beyan, Ebu Süfyan'ı evine çekmek, sonra da sokağa çıkma yasağı ilân etmekti. Çünkü Resulullah Aleyhisselâm aslâ kan dökülmesini istemiyordu.

Saltanat Değil Peygamberlik!:

Ordunun Merruz-zahrân vâdisinden hareketinden önce Resulullah Aleyhisselâm amcası Hazret-i Abbâs -radiyallahu anh-a:

"Ebu Süfyan'ı al! Ordunun geçeceği yolun dar bir yerine götür, İslâm ordusu'nun büyüklüğünü görsün!" buyurdu.

Hazret-i Abbâs -radiyallahu anh- denileni yaptı. Ordu yürüyüşe kalktı. Bütün kabileler coşkun bir sel halinde birer birer Ebu Süfyan'ın önünden geçiyor "Allahu Ekber!" sadâları göklere çıkıyordu. Her birlik geçtikçe Ebu Süfyan'ın yüreği burkularak soruyor, Hazret-i Abbâs -radiyallahu anh- da bunların kimlere âit bulunduğunu anlatıyordu. Geçenlerin çoğu Ebu Süfyan kumandasında muhtelif cephelerde İslâm'a karşı savaşmış kimselerdi. Dün İslâm'a karşı olanlar, bugün İslâm saflarında yer almışlardı. Ensâr'ın birliği, gözleri kamaştıracak bir haldeydi. Orduyu, Sa'd bin Ubâde -radiyallahu anh- kumanda ediyordu.

En sonunda her tarafa nurlar saçan Resulullah Aleyhisselâm'ın alayı geçti. Bayrağı Zübeyr bin Avvam -radiyallahu anh- taşıyordu.

Ancak Ensâr'ın kumandanı Sa'd -radiyallahu anh- Ebu Süfyan'ın önünden geçerken: "Ey Ebu Süfyan! Bugün en büyük harb günü, Kâbe'de kan dökmenin helâl olduğu bir gündür!" demişti. Sa'd -radiyallahu anh-ın bu tehdidini Ebu Süfyan olduğu gibi anlattığında Resulullah Aleyhisselâm:

"Sa'd hata etmiş! Hayır, bugün (ezân sesiyle) Kâbe'nin şânını Allah'ın yükselteceği bir gündür, Kâbe'nin (Tevhid kaftanına) bürüneceği bir gündür!" buyurdu ve kendisinden Ensâr'ın sancağını aldırarak oğlu Kays bin Sa'd -radiyallahu anh-a verilmesini emretti.

Ardından da birlik kumandanlarına, karşı duranların dışında kimseyle savaşılmayacağına dâir kesin emir verdi.

İslâm ordusunun bu muazzam ihtişamını gözünden kaçırmayan ve baştan aşağı titreyen Ebu Süfyan:

"Ey Abbâs! Hakikaten kardeşinin oğlu saltanatını çok büyütmüş!" deyince, Hazret-i Abbâs -radiyallahu anh- müdahale etti:

"Sus, o saltanat değil, peygamberliktir!" diyerek düzeltti.

Bütün ordu bu suretle boğazdan geçti. Ebu Süfyan da Resulullah Aleyhisselâm'dan aldığı talimatı Mekke'ye götürdü.

Kureyş'te Şaşkınlık:

Herkes kendisini heyecanla bekliyordu. Ebu Süfyan en yüksek sesle onlara hitâp etti: "Ey Kureyş! Bu gelen Muhammed'dir. Karşısına çıkılamayacak bir kuvvetle Mekke'ye geliyor. Her kim Ebu Süfyan'ın evine girerse emindir. Mescide sığınırsa emindir. Kendi evine kapanırsa emindir." dedi. Mekkeliler'i evlerine ve Kâbe'ye sığınmaya dâvet etti.

Ebu Süfyan'ın sözlerini işiten Kureyşliler büyük bir şaşkınlık içinde kaldılar, ne yapacaklarını bilemez oldular. Bir kısmı Ebu Süfyan'ın evine koştular, bir kısmı Harem-i şerif'e girdiler, çoğunluk da kendi evine kapanıp, dışarı çıkmadılar. Fakat silâhını kapıp mukavemet için sokağa fırlayanlar, silâhını atarak ötede beride dolaşanlar da görülüyordu.

Ebu Süfyan'ın müslüman olmasıyla Kureyş'in çoğu da İslâm'a meyletmişse de Süheyl bin Amr, Ebu Cehil'in oğlu İkrime, Ümeyye bin Halef'in oğlu Safvan gibi Kureyş liderleri, toplayabildikleri adamlarla Mekke'nin alt tarafında Handane denilen yerde savunmaya hazırlandılar.

Son Hazırlık:

Resulullah Aleyhisselâm Mekke'ye girmeden önce Zî Tuvâ denilen yerde durdu. Ordusunu dört kısma ayırıp her birliğin hangi semtlerden gireceğini gösterdi ve: "Size tecavüz vâki olmadıkça kimseye kılıç çekmeyiniz! Sakın harb açmayınız!" diye sıkı sıkı tembih etti. Yalnız Mekkeliler'den bazı kimseleri ayırdı: "Bunlar Kâbe örtüsüne sığınsalar bile kendilerini ölümden kurtaramayacaklar!" buyurdu. Bunların irtikâb ettikleri suçlar; irtidat, İslâm'a ve müslümanlara aşırı düşmanlık, işkence, katl... gibi affa sığmayacak suçlardı.

Bunların sekizi erkek, dördü kadındı.

İkrime bin Ebî Cehil, Safvan bin Ümeyye, Abdullah bin Sa'd, Abdüluzza bin Hatal, Huveyris bin Nukaya, Mikyas bin Sübâbe, Abdullah bin Ziba'rî, Vahşî bin Harb.

Hind binti Utbe, Sâre, Kureyne ve Fertâne adlı iki şarkıcı kadın.

Bunlardan birkaçı ele geçirilip öldürüldüler, diğer bazıları da başka başka yerlere kaçtılar. Bazıları da müslüman oldular ve affedildiler.

Mekke-i Mükerreme'ye Giriş:

Müslümanlar aldıkları talimat üzere kan dökmeden Mekke'ye girmeye muvaffak oldular. Yalnız Halid bin Velid -radiyallahu anh-in idare ettiği birlik, müşriklerin taarruzuna uğradı. Kureyş'in azılılarından Süheyl bin Amr, Safvân bin Ümeyye, İkrime bin Ebî Cehil ufak bir çete hazırlayarak Halid bin Velid -radiyallahu anh-in süvari kuvvetini ok yağmuruna tutmuşlar, içlerinden iki mücâhidi de şehit etmişlerdi. Bu hâl karşısında Halid bin Velid -radiyallahu anh- müdâfaa savaşı yapmak zorunda kaldı, kendisine hücûm edenlerden on üçünü bir hamlede öldürdü ve diğerlerini de dağıttı. Müşrik elebaşıları kurtuluşu kaçmakta buldular. Onların peşinden müşrik askerleri de kaçmaya başladılar.

İlâhî takdir bu genç kumandanları bir mekânda karşı karşıya getirmişti. Halid bin Velid -radiyallahu anh- henüz bir yıl evvel Kureyş süvarilerinin kumandanıydı. Arkadaşları İkrime, Safvan ve Süheyl ile birlikte Muhammed Aleyhisselâm'ın ordularını yenmek için plânlar yapıyordu. Şimdi ise en yakın arkadaşlarına ve en yakın akrabalarına karşı savaşıyordu.

Halid -radiyallahu anh- ile karşılaşmaları onlar için çok büyük sürpriz oldu. Ona karşı duydukları kin ve nefret çok büyüktü. Çünkü kendilerini terk ederek, en çok kızmış oldukları kişinin saflarına katılmıştı.

Resulullah Aleyhisselâm terkisinde Üsâme -radiyallahu anh- olduğu halde Mekke'nin üst tarafından, Halid bin Velid -radiyallahu anh- ise alt tarafından şehre girmişlerdi. Resulullah Aleyhisselâm kan döküldüğünü duyunca: "Yâ Halid! Ben seni savaştan men etmedim mi?" diye sordu. "Yâ Resulellah! İlk hücumu müşrikler yaptı." cevabını alınca "İlâhî takdir böyleymiş!" diyerek sükût buyurdu.

Fetihten bir gün evvel Resulullah Aleyhisselâm şöyle buyurmuştu:

"Allah Mekke'nin fethini nasip ederse, yarın ineceğimiz yer Kinâne oğulları'nın yurdudur. Vaktiyle Kinâne oğulları burada Kureyş müşrikleriyle küfür üzere birleşmişlerdi."

Birgün sonra Resulullah Aleyhisselâm'ın sancağı, Kinâne oğulları yurdunda dikildi. Çadırı da burada kuruldu. Resulullah Aleyhisselâm çadırında biraz dinlendi, gusletti, Duhâ namazı kıldı, tekrar devesine binerek kafileye katıldı.

Hicretin sekizinci yılı Ramazan'ın yirminci Cuma günü Mekke'ye girdi.

Sekiz yıl önce bir gece, müşrikler tarafından kuşatılan evinden ve kendisi için sıyrılmış kılıçların arasından çıkıp Sevr mağarasına sığınmıştı.

Mekke'den ayrılırken de Allah-u Teâlâ kendisine hitap ederek şöyle buyurmuştu:

"Resul'üm! Kur'an'ı sana farz kılan Allah, elbette seni yine döneceğin yere döndürecektir." (Kasas: 85)

Resulullah Aleyhisselâm'ın başında miğferi, Kasvâ adındaki devesi üstünde, başını eğmiş, secde eder gibi bir vaziyet alarak Fetih sûre-i şerif'ini okuyor, tekbir sesleri göklere çıkıyor, sancağı yine Zübeyr -radiyallahu anh- taşıyordu. İslâm askerleri iki tarafta selâm vaziyetinde saf bağlamışlardı. Karşıdan Kâbe-i muazzama bütün heybetiyle göründü. Hep bir ağızdan alınan tekbir sadalarının yankıları dağlardan geliyordu. Resulullah Aleyhisselâm ihramsız olarak Harem-i şerif'e girdi. Kâbe'yi deve üstünde yedi defa tavâf etti. Hacer-i esved'i selâmladı. Tavaf'tan sonra Makam-ı İbrahim'de iki rekât namaz kıldı. Zemzem suyunun yanına vararak hem su içti, hem de abdest aldı.

Resulullah Aleyhisselâm'ın gönlü bütün bu lütuflardan dolayı Allah-u Teâlâ'ya karşı derin minnet ve şükran duyguları ile dolu idi.

Kendisine karşı son derece şiddetli davranan Mekke, işte şimdi ona teslim olmuştu.

Resulullah Aleyhisselâm'ın Mekke-i mükerreme'ye girerken karşılaştığı çok sevimli bir manzara da Abdullah bin Abbas -radiyallahu anh-, Abdullah bin Câfer-i Tayyar -radiyallahu anh- ve Abdullah bin Zübeyr -radiyallahu anh-in de içlerinde bulunduğu Haşim oğulları çocuklarının kendisini karşılamalarıdır.

Putların Yıkılışı:

Kâbe'nin etrafında ibadet maksadıyla dikilmiş üç yüz altmış put vardı. Bunların en büyüğü Hübel, Kâbe'nin üstüne konulmuştu. Diğerleri Kâbe'nin etrafına ve içine yerleştirilmişti. Kâbe'yi putlardan temizlemek zamanı gelmişti. Bu, Allah-u Teâlâ'nın ezelî hükmüdür. Tevhid; her devirdeki şirki ve temsilcisi bütün putları devirir atar, onları ne kaideleri, ne de zorlama destekleri ayakta tutmaya yetmez.

Resulullah Aleyhisselâm, elindeki değnekle putlara dokunuyor, her putu bizzât kendisi yere düşürüyordu.

Putlar devrilirken Kur'an-ı kerim'den:

"De ki; Hakk geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." Âyet-i kerime'sini okuyordu. (İsrâ: 81)

Kâbe-i muazzama'nın içi putlarla, duvarları put resimleriyle doluydu. Resulullah Aleyhisselâm, bunların da çıkarılmasını Hazret-i Ömer -radiyallahu anh-a emretti. Kâbe'de güzel eserler de vardı. İbrahim Aleyhisselâm'ın dininde olanlar, Kâbe'ye pek çok hediyeler göndermişlerdi. Resulullah Aleyhisselâm bunların hepsini muhafaza etti. Yalnız putlar ve put resimleri kırılarak, ortadan kaldırıldı.

Hübel putu kırılırken Zübeyr bin Avvam -radiyallahu anh- Ebu Süfyan bin Harb -radiyallahu anh-a: "Uhud savaşı'nda varlığıyla övündüğün Hübel'i görüyor musun?" diye sordu. O ise: "Artık kınamayı bırak ey Zübeyr! Görüyorum ki Muhammed'in ilâhından başka ilâh olsaydı, işler başka türlü olurdu." dedi.

Mekke-i mükerreme'de umumî putlardan başka, her âilenin kendi evinde taptığı hususi bir putu da vardı. Kureyşliler'den, evlerinde bir putu bulunmayan, evlerine girerken ve çıkarken bereketlenmek için o puta el sürmeyen kimse yoktu.

Fetih günü Resulullah Aleyhisselâm halka: "Allah'a iman eden kişi evinde kırmadık put bırakmasın!" diye ilân ettirdi. Müslüman olanlar evlerindeki putları parça parça ettiler ve: "Biz senden dolayı ne kadar gurur ve aldanış içinde idik!" dediler.

Böylece evlerdeki putlar da temizlenmiş oldu.

Fetih Hutbesi:

Kâbe bu suretle putlardan temizlendikten sonra Resulullah Aleyhisselâm beraberinde Üsâme bin Zeyd -radiyallahu anh-, Bilâl-i Habeşi -radiyallahu anh-, Osman bin Talha -radiyallahu anh- olduğu halde içeriye girdi ve iki rekât namaz kıldı. Namazdan sonra Beyt-i şerif'i dolaştı. Her tarafında tekbir getirdi, Allah-u Teâlâ'ya hamdetti. Bu suretle içeride epeyce kaldı. Bu sırada bütün Kureyşliler Mescid-i harâm'a dolmuş, haklarında verilecek kararı sabırsızlıkla bekliyorlardı. Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu ve şöyle buyurdu:

"Allah'tan başka İlâh yoktur. Yalnız Allah vardır. O'nun eşi ve ortağı yoktur. O, vaadini yerine getirdi. Kuluna yardımını yaptı. Bütün düşmanlarımızı yalnız başına dağıttı. İyi biliniz ki, bütün eski gelenekler, bütün kan ve mal dâvâları artık şu iki ayağımın altındadır. Yalnız Kâbe hizmetiyle hacılara su dağıtma işi bırakıldı. Ey Kureyş topluluğu! Allah, sizden eskiden kalma gururu, babalarla soylarla övünmeyi giderdi. Bütün insanlar Âdem'den, Âdem de topraktan yaratılmıştır."

Daha sonra:

"Ey insanlar! Biz sizi bir erkekle bir kadından yarattık ve sizi tanışasınız diye milletlere, kabilelere ayırdık. Çünkü Allah katında en üstününüz, Allah'tan en çok korkanınızdır. Şüphe yok ki Allah her şeyi bilir, her şeyden haberdardır." Âyet-i kerime'sini okudu. (Hucurât: 13)

Umumî Af:

Resulullah Aleyhisselâm Kâbe kapısının eşiğinde durdu. Karşısında saf bağlamış Mekkeliler'e baktı. Yirmi yıldır şahs-ı âlîlerine ve müslümanlara ellerinden gelen her türlü kötülüğü yapmaktan çekinmeyen, el kaldıran, dil uzatan bu mağrur insanların hayatı şimdi onun iki mübarek dudağı arasından çıkacak hükme bağlıydı.

Mânâlı mânâlı baktı, sonra da onlara:

"Ey Kureyş topluluğu! Şimdi size nasıl bir muamelede bulunacağımı sanıyorsunuz?" diye sordu.

Hepsi bir ağızdan:

"Hayır umarız. Sen kerim bir kardeş, âlicenap bir kardeşoğlusun!" diye cevap verdiler.

Başka bir şey diyemezlerdi. Çünkü ondan hiçbir zaman en küçük bir kötülük görmemişlerdi.

Resulullah Aleyhisselâm:

"Yusuf'un kardeşlerine dediği gibi, ben de size: 'Bugün artık size geçmişten sorumluluk yoktur.' derim. Haydi gidiniz hepiniz serbestsiniz!" buyurdu.

Affedişlerin en makbulü muktedir iken affetmektir, iyiliklerin en güzeli ise kötülüklere karşı yapılandır.

Müşrikler, Medine'ye hicret eden muhâcir müslümanların Mekke'deki evlerini, barklarını müsadere etmişlerdi. Resulullah Aleyhisselâm'ın bu meseleden vazgeçmelerini istemesi üzerine Muhâcirler de üzerinde durmadılar.

Bu hitabesinden sonra Resulullah Aleyhisselâm Mescid-i harâm'da oturdu. Zemzem dağıtma işini eskisi gibi Hazret-i Abbas -radiyallahu anh-a, Hicâbe (Kâbe'yi açıp kapama, anahtarlarını taşıma) hizmetini de Osman bin Talha -radiyallahu anh-a bıraktı.

Ezân-ı Muhammedî:

Öğle vakti, Resulullah Aleyhisselâm'ın emriyle müezzin Bilâl-i Habeşî -radiyallahu anh- Kâbe'nin üzerine çıktı, "Ezân-ı Muhammedî"yi okudu. En yüksek perdeden ve var gücüyle: "Allah-u Ekber... Allah-u Ekber..." sadâlarıyla etrafı çınlatıyor, bütün Mekke kulak kesilmiş bu sesi dinliyordu.

Yalnız müşriklerden bazıları içlerinden kopan isyan hamlelerini yenemediler.

Ebu Cehil'in kızı Cüveyriye: "Babam vaktiyle öldü de Bilâl'in Kâbe üzerinde bağırdığını görmedi!" diyordu.

Hâris bin Hişam: "Keşke evvelce ölseydim de bu günü görmeseydim!" demekten kendini alamadı.

Daha sonra umumi affın heyecanı ile galeyana gelen Attab, âni olarak Resulullah Aleyhisselâm'ın huzuruna fırladı ve:

"Ben Esîd'in oğluyum. Allah'tan başka ilâh olmadığına ve senin de O'nun elçisi olduğunu tasdik ederim!" dedi.

Resulullah Aleyhisselâm:

"Çok güzel... Seni Mekke vâlisi yaptım!" buyurdu.

Biat:

Namazdan sonra Resulullah Aleyhisselâm Safâ tepesine çıktı. Burada kendi istekleriyle İslâm'a giren Mekkeliler'in ayrı ayrı biatlarını kabul etti.

Mekke halkı fevç fevç müslüman olmaya başladılar. Bir gün önce İslâm'a düşman olanlar, Muhammed Aleyhisselâm'ın yüksek ahlâkını ve insanlık duygusunu görünce, hiçbir zor görmeden içten gelen bir teslimiyetle İslâm'ı kabul ettiler.

Bu fetih, hakikaten bir Feth-i mübin oldu.

Hazret-i Ebu Bekir -radiyallahu anh-ın babası Ebu Kuhafe, çok yaşlı idi, gözlerinin feri kalmamış, yolunu göremiyordu. Oğlu, ihtiyar babasının elinden tutarak huzura getirdi.

Resulullah Aleyhisselâm:

"Yaşlı babanı buraya kadar yormayıp evinde bıraksaydın, biz onun ayağına giderdik!" deyip iltifatta bulundu.

Onu önüne oturttu. Mübarek ellerini göğsüne koyup sığadıktan sonra müslüman olmasını tavsiye etti, o da derhal müslüman oldu ve oğlunun saâdetine saâdet kattı.

Erkeklerden sonra kadınlar da biat merasimine katıldılar.

Erkekler "İslâm ve cihad" üzerine biat etmişler, kadınlardan da "Allah'a ortak koşmamak, hırsızlık etmemek, zinâ yapmamak, çocuklarını öldürmemek, asî olmamak" üzere biat alınmıştı.

Bu biat müslümanların bozmaması gereken birtakım hususlara bir numunedir. Çünkü biat, Allah-u Teâlâ'ya ve Resul'üne verilmiş bir ahiddir.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! İnanmış kadınlar sana gelip;

Allah'a hiçbir şeyi ortak koşmamaları,

Hırsızlık yapmamaları,

Zinâ etmemeleri,

Çocuklarını öldürmemeleri,

Elleri ile ayakları arasında bir iftira uydurup getirmemeleri (başkalarının doğurduğu veya başka erkekten gayr-i meşru kazandıkları bir çocuğu kocalarına nisbet etmemeleri),

İyi bir işte sana karşı gelmemeleri hususunda sana biat ederlerse onların biatlarını al ve onlar için Allah'tan mağfiret dile.

Şüphesiz ki Allah çok bağışlayan çok merhamet edendir." (Mümtehine: 12)

Esmâ binti Seken -radiyallahu anhâ- der ki:

"Ben biat eden kadınlar arasında idim. 'Yâ Resulellah! Elini uzat da sana biat edeyim!' dedim. Bunun üzerine Resulullah Aleyhisselâm: 'Ben kadınlarla musafaha yapmam. Allah'ın onları yükümlü tuttuğu şeylerden ben de yükümlü tutarım.' buyurdu."

Kanı Heder Edilenlerin Müslüman Olması

Yalnız Mekkeli müşriklerin içinden bazı azılılar umumî aftan hariç tutularak kanları mübah kılınmıştı. Bunlardan fetih sırasında Mekke-i mükerreme'den kaçmış olanların birkaçı yakalandıkları yerlerde öldürülmüş ve fakat pek çoğu yine affedilmiştir.

Kanları heder edildiği halde affa mazhar olanlar arasında, bilhassa Ebu Cehil'in oğlu İkrime, Sa'd oğlu Abdullah, Safvân, Hazret-i Hamza'nın katili Vahşî, ciğerini dişleyen Hind, Resulullah Aleyhisselâm'ın kızı Zeyneb -radiyallahu anhâ-yı yaralayan ve sonunda ölümüne sebep olan Habbâr, meşhûr şâir Kâ'b bin Züheyr vardı. İnsafsız düşmanlarına karşı Resulullah Aleyhisselâm'ın gösterdiği bu âlicenaplığın benzerini insanlık tarihi bir daha gösteremez.

Bir zamanlar küfrün liderleri olan şahıslar, yıkılacak birer boy hedefi iken, putları yerle bir edecek birer kahraman haline getirildiler.

İkrime Bin Ebu Cehil -R. Anh-:

Resulullah Aleyhisselâm'a eziyet vermede, hem şahsi düşmanlıkta ve hem de İslâm'a karşı savaşmada babasına benzeyen İkrime; birkaç ay önce Halid bin Velid -radiyallahu anh- müslüman olmaya karar verip Medine'ye giderken, kendisinin İslâm hakkındaki düşüncesini öğrenmek istediği zaman: "Müslüman olmadık benden başka bir tek kişi bile kalmasa, yine Muhammed'e ittibâ etmem!" demiş ve fetih gerçekleşir gerçekleşmez Yemen'e kaçmıştı. Karısı Ümmü Hakîm binti Hâris -radiyallahu anhâ- ise Resulullah Aleyhisselâm'ın huzuruna gelerek müslüman oldu ve: "Yâ Resulellah! Kocam senden korkarak Yemen'e kaçtı. Senin kendisini öldüreceğinden korkuyor, ona eman ver." diye ricâda bulundu.

Resulullah Aleyhisselâm'ın eman vermesi üzerine onu aramaya koyuldu. Tihâme sahilinde Habeşistan'a gitmek için bir gemiye binmek üzere iken yetişti. Durumu kendisine anlattığında: "Yâ Ümmü Hakîm! Muhammed benden bu kadar fenâlık görmüşken eman mı verdi?" diye sordu. Ümmü Hakîm -radiyallahu anhâ-: "Evet eman verdi." dedi. İkrime korku ve ümit arasında karısı ile beraber geri döndü.

Mekke-i mükerreme'ye yaklaştıkları sırada Resulullah Aleyhisselâm yanında bulunanlara: "İkrime şimdi mümin ve muhâcir olarak geliyor. Sakın babasına kötü söz söyleyip de onu gücendirmeyiniz." buyurdu.

Resulullah Aleyhisselâm karşısında onu gördüğü zaman çok sevindi, hemen ayağa kalktı, yanına doğru vararak onu kucakladı. Üç kere: "Hoş geldin muhâcir süvâri!" buyurdu.

Utancından başını önüne eğmiş bulunan İkrime, şehâdet getirerek müslüman oldu. "Yâ Resulellah! Sana karşı yaptığım bütün düşmanlıklar, yüzüne karşı veya arkandan sarfettiğim bütün sözler için, bana Allah'tan mağfiret dilemeni isterim." dedi. Resulullah Aleyhisselâm da onun adına istiğfarda bulundu.

Kureyş'in ünlü süvarilerinden olan İkrime -radiyallahu anh- İslâm'a geldikten sonra çok iyi bir hâl sahibi oldu.

Hangi evde bir put olduğunu duyarsa hemen gider onu kırardı, halbuki kendisi cahiliye döneminde Mekke-i mükerreme'de put ticareti yapan bir kimseydi.

Mushaf-ı şerif'i eline alır, yüzüne sürer: "Rabb'imin kitabı!" diyerek ağlardı.

Hiçbir zaman cihaddan uzak kalmamış, savaşlarda bütün gücüyle çarpışmış, nihayet Yermük savaşı'nda şehit düşmüştü.

Safvan Bin Ümeyye -R. Anh-:

Babası Ümeyye bin Halef gibi, o da İslâm'ın en azılı düşmanlarındandı. İslâm'a ve Resulullah Aleyhisselâm'a olan kini başlangıçta o kadar büyüktü ki, Bedir savaşı'ndan sora Muhammed Aleyhisselâm'ı öldürmek için Hicr'de and içmişti.

Câhiliye çağında Kureyş'in eşrafındandı. Babası Ümeyye, dedesi Halef, oğlu Abdullah, hep halkı doyuran kişilerden idiler. Çok düzgün konuşurdu.

Fetih günü gemiye binip Yemen'e gitmek için Cidde'ye doğru yola çıktı. Bunun üzerine kardeşinin oğlu ve arkadaşı Umeyr bin Vehb -radiyallahu anh- Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Safvan, kavminin reisidir, senden korkarak kaçtı. Ona eman ver." diyerek istirhamda bulundu. Resulullah Aleyhisselâm onun ricâsını kırmayarak: "Ona eman verilmiştir." buyurdu. Umeyr -radiyallahu anh-: "Yâ Resulellah! Senin ona eman verdiğini anlaması için bana bir nişan verir misiniz?" dedi. Resulullah Aleyhisselâm da Mekke-i mükerreme'ye girerken sarmış olduğu sarığını nişan olarak verdi. Umeyr -radiyallahu anh- nişanı alarak yola çıktı.

Halbuki Safvan, en yakın arkadaşı Umeyr -radiyallahu anh-in müslüman olduğunu duyunca onunla konuşmamaya yemin etmişti. Umeyr -radiyallahu anh- ise Safvan'dan vazgeçmemiş, onun da İslâm'la müşerref olması için gayret göstermişti.

Safvan tam gemiye binmek üzereyken yetişti ve ona: "Ey Safvan! Anam babam sana fedâ olsun, Allah'tan kork ve kendini helâk etme. Resulullah Aleyhisselâm sana eman verdi. İşte emanının alâmeti olarak onun verdiği bu nişanı getirdim." dedi.

Beraberce Mekke'ye döndüler. O sırada Resulullah Aleyhisselâm Mescid-i haram'da müslümanlara ikindi namazı kıldırıyordu. Namazdan sonra görüştüler. "Yâ Muhammed! Müslüman olmak için bana iki ay mühlet ver, tercih hakkı tanı!" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Sana iki ay değil, dört ay mühlet veriyorum." buyurdu.

Safvan müşrik olduğu halde Mekke'de emniyet içinde yaşadı, ona kimse dokunmadı. Yapılan Huneyn ve Taif savaşları'nda bulundu.

Resulullah Aleyhisselâm Cirâne'ye dönüp ganimetler arasında dolaştığı sırada Safvan yanında bulunuyor, develer ve davarlarla dolu vâdiye bakıyordu. Resulullah Aleyhisselâm: "Safvan! Bunlar pek mi hoşuna gitti?" diye sordu. "Evet!" deyince "Al bunlar senin olsun!" buyurdu.

Safvan kendini tutamadı ve: "Peygamber kalbinden başka hiçbir kimsenin kalbi bu derece temiz, iyi ve üstün olamaz." dedi ve şehâdet getirdi.

Safvan bin Ümeyye -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm bana bu ihsanda bulununcaya kadar, insanlar içinde en çok nefret ettiğim bir kimse iken, bana insanların en sevgilisi olmuştur."

Süheyl Bin Amr -R. Anh-:

Mekkeliler'i Resulullah Aleyhisselâm'a karşı ayaklandırıp Halid bin Velid -radiyallahu anh-e karşı koyan üç Kureyşli'den birisi olan Süheyl bin Amr, Bedir ve Uhud savaşları'na ve Kureyşliler'in müslümanlara karşı olan her hareketine katılmıştı.

Fetih günü evine çekilip kapısını kapamıştı. Öldürüleceğine kesin gözüyle bakıyordu. Buna rağmen bir müddet sonra oğlu Abdullah'ı kendisine eman isteyivermesi için Resulullah Aleyhisselâm'a gönderdi.

Resulullah Aleyhisselâm Süheyl'e eman verdi ve şöyle buyurdu:

"Kim Süheyl bin Amr ile karşılaşırsa ona sert bakışla bakmasın. Hayatıma yemin ederim ki Süheyl akıllı ve şerefli bir insandır. Süheyl gibi kişiler İslâm'dan uzak kalamazlar. O, şimdiye kadar üzerinde durduğu şeylerin kendisine hiçbir fayda sağlamadığını görmüş ve anlamış bir kişidir."

Abdullah bin Süheyl -radiyallahu anh- babasının yanına dönerek bu iltifat-ı nebevî'yi ona haber verdi. Bunun üzerine Süheyl: "Vallahi o küçüklüğünde de iyi ve dürüst bir insandı, büyüklüğünde de öyle." demekten kendini alamadı. Resulullah Aleyhisselâm'ın yanına gidip gelmeye başladı. Müslümanlarla Huneyn seferine katıldı. Cirâne'de müslüman oldu.

Süheyl bin Amr -radiyallahu anh- Bedir'de müslümanların eline geçtiği zaman Hazret-i Ömer -radiyallahu anh-: "Yâ Resulellah! Bırak beni şunun ön dişlerinden ikisini sökeyim de, bir daha hiçbir yerde senin aleyhinde söz söylemeye kalkışmasın!" demişti.

Resulullah Aleyhisselâm buna müsaade etmedi ve:

"Bırak onu yâ Ömer! O bir gün öyle bir makamda bulunacaktır ki, sen onu o makamda öveceksin." buyurdu.

Nitekim Resulullah Aleyhisselâm'ın vefatı ile beraber irtidatların ortaya çıkması üzerine, Mekkeliler'in neredeyse irtidat etmeye hazırlandıkları en nazik bir sırada Resulullah Aleyhisselâm'ın bu haberi gerçekleşti.

Süheyl bin Amr -radiyallahu anh- ayağa kalkarak Mekke halkına şöyle hitap etti:

"Ey Kureyş topluluğu! Sizler en son müslüman olduğunuz halde, sakın dinden dönenlerin başında olmayınız. Vallâhi ben çok iyi biliyorum ki bu din, güneşle ayın doğuşu ve batışı sürüp gittiği sürece sürüp gidecektir."

Ayrıca Hazret-i Ebu Bekir -radiyallahu anh-in Medine'deki hutbesinde söylediği sözlere benzer sözler de söyledi. Uzun ve tesirli hitabesini bitirdiği zaman halk yatıştı. Böylece Kureyşliler'in İslâmiyet'te sebatları sağlanmış oldu.

Hazret-i Ömer -radiyallahu anh- onun bu konuşmasını işitince duygulanmış ve: "Hiç şüphesiz ki Muhammed'in Allah'ın Resul'ü olduğuna şehâdet ederim." demiştir.

Abdullah Bin Sa'd Bin Ebu Serh -R. Anh-:

Daha önceden müslüman olmuş, Medine-i münevvere'ye hicret etmiş ve vahiy kâtipleri arasında yer almıştı. Bir müddet sonra irtidat edip Mekke müşriklerinin yanına döndü. Kâtipliği sırasında gelen vahiyleri kendi arzusuna göre tahrif ettiğini söyleyerek müşriklerin İslâmiyet aleyhindeki çalışmalarını desteklemeye başladı.

Mekke fethedilince süt kardeşi Hazret-i Osman -radiyallahu anh-a sığındı ve: "Muhammed'e git, benim hakkımda konuş, beni görürse gözlerimi oyar. Çünkü benim suçum suçların en büyüğüdür. Yaptıklarıma pişman olmuş, tevbe etmiş bulunuyorum." dedi. Hazret-i Osman -radiyallahu anh- ortalık sükûnete erinceye kadar onu sakladı ve Resulullah Aleyhisselâm'a götürerek, onun hakkında eman talep etti.

Resulullah Aleyhisselâm hiç ses çıkarmadan üç sefer başını kaldırıp ona baktı. Her seferinde biattan imtina ediyordu. Nihayet onunla da biat etti. Her ikisi de oradan ayrıldıktan sonra Resulullah Aleyhisselâm Ashâb'ına yönelip:

"İçinizde, elimi biat için vermekten imtina ettiğimi görünce kalkıp onu öldürecek aklı başında bir adam yok muydu?" diye sordu.

Ashâb-ı kiram:

"İçinizden geçeni nasıl bilelim? Keşke bize gözünüzle bir imâda bulunsaydınız!" dediler.

Bunun üzerine buyurdu ki:

"Bir peygambere hâin gözlü olmak yaraşmaz." (Ebu Dâvud: 2683)

Abdullah bin Sa'd -radiyallahu anh- Resulullah Aleyhisselâm'ı gördükçe utancından başını kaldıramaz, kaçar dururdu.

Daha sonraki yıllarda İslâmiyet'e birçok hizmetlerde bulundu. Mısır vâliliğinin yanısıra birçok savaşlarda kumandanlık yaptı.

Vahşi -R. Anh-:

Müslümanlar onu öldürmek için can atıyordu. Fetih günü Tâif'e kaçmıştı. Sonra kabilesinin elçileriyle Medine-i münevvere'ye varıp huzura çıktı ve şehâdet getirdi. Resulullah Aleyhisselâm: "Sen Vahşi değil misin?" diye sordu. "Evet yâ Resulellah!" deyince: "Otur, Hamza'yı nasıl öldürdüğünü anlat!" buyurdu.

Vahşi utana utana, olanları olduğu gibi anlattı. Resulullah Aleyhisselâm ağladı ve onu affettiyse de: "Yüzünü bana gösterme." diye tembih etti.

Ebu Bekir Sıddık -radiyallahu anh-in hilâfeti zamanında Yemame harbinde bulundu ve Hazret-i Hamza -radiyallahu anh-i şehit ettiği harbesi ile yalancı Peygamber Müseyleme'tül-kezzab'ı göğsünden vurarak öldürdü.

"Câhiliyede insanların en hayırlısını öldürdüysem de, Allah'a hamdederim ki müslümanlığımda da insanların en şerlisini öldürdüm." diyerek kendisini teselli ederdi.

Abdullah Bin Ziba'râ -R. Anh-:

Câhiliye döneminde Kureyş kabilesi'nin en büyük şâirlerinden biriydi. Resulullah Aleyhisselâm'a ve müslümanlara karşı büyük bir düşmanlık beslemişti. Uhud savaşı'ndan önce Kureyş ordusuna destek sağlamak üzere çeşitli kabilelere gönderilen dört kişilik heyette o da vardı. Bu savaşta Abdullah bin Seleme -radiyallahu anh-i şehit etti. Savaştan sonra Kureyş ölülerine mersiyeler söyledi.

Mekke'nin fethinde öldürüleceğinden korktuğu için Hübeyre bin Ebî Vehb ile birlikte Necran'a kaçtı. Orada yaşayan Hâris bin Ka'b kabilesi mensuplarına Peygamber'in Mekke'yi fethettiğini, belki de Necran üzerine yürüyeceğini, büyük bir tehlikenin söz konusu olduğunu söyleyince, Necranlılar kalelerini tamir edip içeriye kapandılar. Fakat bu sıralarda Hassân bin Sâbit -radiyallahu anh-in, Resulullah Aleyhisselâm'ın affedici ve merhamet sahibi olduğunu ifade eden bir şiirini duyan Abdullah, Mekke'ye döndü. Ashâb-ı kiram'ı ile sohbet etmekte olan Resulullah Aleyhisselâm onu görür görmez: "İşte İbn-i Ziba'râ! Yüzünde İslâm'ın nuru parlıyor!" deyince Abdullah kelime-i şehâdet getirip müslüman oldu. Kendisine hidayet ihsan eden Allah-u Teâlâ'ya hamdetti. Yaptığı hareketlerden pişmanlık duyduğunu söyleyerek affedilmesini istedi. Resulullah Aleyhisselâm da ona İslâmiyet'i nasip ettiği için Allah-u Teâlâ'ya hamdettikten sonra: "Müslüman olmak, daha önce yapılan günahları giderir." diyerek onu bağışladığını bildirdi.

Abdullah bin Ziba'râ -radiyallahu anh- İslâmiyet'le müşerref olduktan sonra Resulullah Aleyhisselâm'ı öven ve daha önce yaptıklarından dolayı pişman olduğunu ifade eden şiirler yazdı.

Bir şiirinde şöyle söylemektedir:

"Ey bütün mülkün sahibi ve en büyük hükümdar olan Allah'ın Peygamber'i!

Ben sapıklık içerisinde olduğum zamanlar, dilimi tutamamış ve senin hakkında ileri geri sözler sarfetmiştim. O zamanlar dalâlet yolunda şeytana uymuştum, mala karşı da büyük bir meyil içerisindeydim.

Amma şu anda etim ve kemiğimle bütün bedenim Rabb'ime iman etti. Kalbim de senin uyarıcı bir elçi olduğuna şâhittir.

Eskiden ben ve Lüey oğulları'ndan bir grup, hepimiz şeytana aldanmış, senden yüz çevirmiştik."

Hâris Bin Hişam -R. Anh-:

Ebu Cehil'in kardeşi ve Halid bin Velid -radiyallahu anh-in amcasının oğlu idi ve Kureyş'in eşrafındandı. Resulullah Aleyhisselâm onun câhiliye devrinde misafirleri ağırladığını ve halka yemekler yedirdiğini anar:

"Allah'ın onu İslâmiyet'e hidayet etmesini ne kadar arzu ederdim." buyururdu.

O da Fetih günü korkusundan Ebu Tâlib'in kızı Ümmü Hâni -radiyallahu anhâ-nın evine sığındı. Durumu Resulullah Aleyhisselâm'a arzedince: "Senin himayene aldığın, bizim de himayemizdedir, senin eman verdiğine biz de eman vermişizdir." buyurdu.

Hâris bin Hişam der ki:

"Müşriklerin, kendisine karşı koydukları her yerde Resulullah Aleyhisselâm'ın beni de gördüğünü, buna rağmen bana gösterdiği iyiliği ve merhameti hatırladıkça, beni görmesinden utanır olmuştum.

Mescid-i haram'a girdiği sırada kendisine rastladım. Beni güler yüzle karşıladı. Yanına varıncaya kadar ayakta durdu, selâm verdim ve hemen şehâdet getirip müslüman oldum.

Bunun üzerine Resulullah Aleyhisselâm:

"Hamdolsun o Allah'a ki sana doğru yolu gösterdi, İslâmiyet'i nasip etti. Senin gibi bir insanın İslâmiyet'i bilmemesi düşünülemez." buyurdu."

Hâris -radiyallahu anh- Ashâb-ı kiram'ın üstünlerinden ve hayırlılarından olmuş, daha sonra da Yermük savaşı'nda şehit düşmüştür.

Hind Binti Utbe -R. Anhâ-:

Kocası Ebu Süfyan'la beraber müslümanlığa düşmanlığı ile tanınıyordu. Uhud'da şehit düşen Hazret-i Hamza -radiyallahu anh-in karnını deşmiş ve ciğerini dişleyerek çiğnemişti.

Kadınların biatı sırasında Resulullah Aleyhisselâm'ın huzuruna bir grup kadının arasında kendisini gizleyerek geldi ve kocasından bir gün sonra müslüman oldu. Evindeki bütün putları kırdı: "Sizin sebebinizle aldandım!" diye söylendi.

Daha sonra İslâm'da sebat etti. Hatta Resulullah Aleyhisselâm'a: "Şimdiye kadar yeryüzünde en çok kızdığım senin çadırındı, şimdi ise en sevdiğim çadır odur." derdi.

Yermük savaşı'nda kocası ile beraber bulundu. İslâm mücâhidlerini Rumlar'a karşı gayrete getirmeye çalıştı.

Endişelerin En Asili:

Resulullah Aleyhisselâm fethin ikinci günü Safâ tepeciğinde duâ ile meşgul bulunduğu bir sırada Ensâr'dan bazıları: "Mekke-i mükerreme'nin fethinden sonra acaba yine Medine'ye dönecek mi? Yoksa, içinde doğup büyüdüğü Mekke'de yerleşip kalır mı?" diye kendi aralarında endişe etmeye ve konuşmaya başladılar.

Resulullah Aleyhisselâm, endişelerini öğrendikten sonra şöyle buyurdu:

"Ey Ensâr! Ben Allah'ın kulu ve Resul'üyüm. Böyle şeyden Allah'a sığınırım. Memleketinize hicret ettim. Hayatım hayatınızdır. Ölümüm de sizin yanınızdadır."

Ensâr'ın endişesi de böylece dinmiş oldu, sevinçten ağlaştılar.

Mekke'de On Beş Gün:

Resulullah Aleyhisselâm Mekke'de on beş gün kaldı. İlk bir hafta içinde her tarafa askeri birlikler sevkederek İslâm'a uymayan her şeyi değiştirmelerini onlara emretti.

Hâlid bin Velid -radiyallahu anh-i, Nahle'de bulunan Uzzâ putunu yıkıp parçalamaya gönderdi.

Amr bin Âs -radiyallahu anh-, Hüzeylîler'in putu olan Süva'ı yıkmaya gönderildi.

Sa'd bin Zeyd -radiyallahu anh-, Müşellel'deki Menat putunu yıkmaya gönderildi.

Hepsi de görevlerini başarı ile tamamladılar. Putların yıkılması ve bu putların hizmeti için yapılan tapınakların yerle bir edilmesinin, putperestliğin ve putların kudsiyetinin çökertilmesinde çok büyük etkisi oldu. Putperestliğin kökleri temelden sökülüp atılmıştı.

Resulullah Aleyhisselâm evlerde bulunan küçük ve önemsiz görünen putları bile kırdırıp attırırken; putların yıkılmasına karşı çıkan, kızan ve mâni olmaya çalışan hiç kimseye hoşgörülü davranmamıştır.

Fethin Sonuçları:

Hicretin sekizinci yılında Mekke'nin alınmasıyla İslâm buraya da hâkim oldu. Dokuzuncu yılda Tâifliler müslümanlığı kabul edince, bütün Hicaz İslâm sınırları içine girdi, İslâm'ın nuru Şam'a kadar ulaştı. Hudeybiye barışından itibaren Medine-i münevvere'ye kabile temsilcileri gelmeye başlamıştı. Mekke-i mükerreme'nin fethinden sonra bu heyetler çoğaldı.

Önceleri İslâm dinini yaymak için etrafa muallimler göndermek gerekiyordu. Hicretin dokuzuncu yılında yapılan Tebük seferinden sonra Arap kabileleri, ister istemez İslâm'a boyun eğdiler. Müslümanlık Arap yarımadasının her tarafına süratle yayıldı. Hicretin dokuzuncu ve onuncu yılları "Müslümanlığın yayılma yılları" oldu. Halk uzak-yakın yarımadanın her tarafından, fevc fevc Medine'ye akıyor, İslâm dini'ne girmede birbirleriyle yarış ediyordu. Artık Arabistan'da müslümanlara karşı duracak hiçbir kuvvet kalmamıştı. İki yıl içinde şurada burada yaşayan mûsevîlerden, hıristiyanlardan başka bütün yarımadaya yalnız İslâm dini hâkim oldu. Artık İslâm'a karşı çıkacak hiçbir güç kalmamıştı. Bu parlak muvaffakiyet, Hazret-i Allah'ın yardımının bir eseriydi.

Nasr Sûre-i şerif'inde şöyle buyuruluyor:

"Resul'üm! Allah'ın yardımı ve fetih (zafer günü) gelip de insanların akın akın, dalga dalga Allah'ın dinine girdiklerini görünce, Rabb'ini hamdederek O'nu tesbih et ve O'ndan mağfiret dile. O tevbeleri daima kabul edendir." (Nasr: 1-2-3)

Âyet-i kerime'de geçen "Fetih"ten maksat Mekke-i mükerreme'nin fethidir. Çünkü Arap yarımadasındaki kabileler: "Eğer o kendi kavmine üstün gelirse peygamberdir." diyerek İslâm'a girmek için Mekke'nin fethini gözlüyorlardı. Allah-u Teâlâ ona bu büyük zaferi nasibedince insanlar alay alay, bölük bölük Allah-u Teâlâ'nın dinine girdiler. İnsanların birer ikişer İslâm'a girdikleri günler artık geride kaldı.

Bu mübarek Sûre-i şerif'te Resulullah Aleyhisselâm'ın vefat haberi vardır. Bu sebeple bu Sûre-i şerif'e "Vedâlaşma sûresi" de denir. Bu Sûre-i şerif nâzil olduğunda Hazret-i Âişe -radiyallahu anhâ-ya:

"Ecelimin geldiğini görüyorum." buyurmuştur. (İbn-i Mâce)

Abdullah bin Abbas -radiyallahu anhümâ- der ki:

"Bu sûre nâzil olduktan sonra Resulullah Aleyhisselâm ahiret için o kadar çok meşgul oldu ki, daha önce böylesi görülmemişti." (Nesâî)

Resulullah Aleyhisselâm'ın birçok Âyet-i kerime'lerde geçtiği üzere, daha önceden de tesbih ve hamd ile emrolunduğu ve bundan dolayı fetihten önce dahi tesbih ve hamd etmekte olduğu mâlumdur. Şu muhakkaktır ki Allah-u Teâlâ'nın celâl ve ikram tecelliyâtı hiçbir an kesilmediği için, Allah-u Teâlâ'yı her zaman tesbih ve hamdetmek bir vazifedir.

Tesbih emriyle beraber istiğfar emrinin de verilmesi ümmet-i muhteremesine lütuf olması içindir.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in Din-i mübin'i yaymak için çektiği sıkıntı ve ızdırapları hiçbir kuvve-i beşeriye almaz.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"İnsanlar içinde en şiddetli mihnet ve meşakkatle imtihan olunanlar peygamberlerdir." (Tirmizî)

İşte Allah-u Teâlâ en çok sevdiği, en çok seçtiği kullarına ibtilanın en çoğunu, en büyüklerini verdi.

Daha doğmadan evvel babasını, şefkate en muhtaç olduğu zaman annesini kaybetti. Yetim bir şekilde büyüdü. Dünyanın her acısını tattı. Peygamber olmadan evvel de, olduktan sonra da, nice zahmetler, nice sıkıntılar çekti ve birçok iftiralara uğradı. Fakat o Hazret-i Allah'a sığınmış, her türlü zorluğa göğüs germişti. Allah-u Teâlâ ona büyük bir fetih müyesser kıldı ve bu lütfa mazhar etti.

Bu emir Resulullah Aleyhisselâm'ın şahsında Ümmet-i Muhammed'e şamildir. Nitekim Allah-u Teâlâ'nın yardımı ve zafer günü işte geldi. Bütün insanlar akın akın gelmeye başladı.

Biz de diyoruz ki; bu Nûr-i Muhammedî'yi yaymak için çalışın, çalışın, çalışın!..


Kâfirûn Sûre-i Şerif'i (4)

Kâfirler (2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, kâfirlere şöyle hitap ile memur olmuştu:

"Ben sizin taptıklarınıza tapmam!" (Kâfirûn: 2)

İlâh yerine koyup durduğunuz ve benim de tapmamı istediğiniz o şeylere ben ibadet etmem. Benim ibadetim sizin ibadetinizden ayrıdır. Sizin şirkinize iştirak edecek değilim.

Allah-u Teâlâ'nın birliğine iman etmeyince O'na ibadet edilmez.

O'na kulluk eden, O'ndan başka ilâh tanımaz. Allah-u Teâlâ'yı iki veya üç, ya da pek çok ilâhtan birisi kabul etmek, ibadette O'na başkalarını ortak koşmak şirktir, küfürdür.

"Benim taptığıma da siz tapmazsınız." (Kâfirûn: 3)

O Allah ki, her türlü noksan sıfatlardan münezzehtir. Zâtında, sıfatlarında, ulûhiyetinde ortağı yoktur. O âlemlerin Rabb'i olan Allah'tır. Bu dine girmeyen kimse ne iddiâ ederse etsin, ne yaparsa yapsın, Allah'a ibadet eden bir kul olamaz.

"Ben de sizin taptığınıza aslâ tapacak değilim." (Kâfirûn: 4)

Ne şimdi taparım, ne de gelecekte taparım.

Çünkü O'ndan başkası aslâ ulûhiyet, mâbudiyet sıfatına hâiz değildir.

"Benim taptığıma da sizler tapmıyorsunuz." (Kâfirûn: 5)

Ey küfürde direnen kâfirler! Ben yalnız Allah-u Teâlâ'ya hulûs-u kalp ile ibadet etmekteyim. Sizin ibadetleriniz ise şirk ile karışıktır.

"Sizin dininiz size, benim dinim banadır." (Kâfirûn: 6)

Sizin şirkiniz size, benim Tevhid'im bana!

Bu ifade kâfirlere hoş görünmek için değil, küfürleri devam ettiği müddetçe onlardan kesinlikle ilişkiyi kesmeyi ilân etmek içindir.

Kâfirlerin dinleri kendi aralarında ne kadar farklı olursa olsun, hepsi de tek bir millettir ve son durakları da esfel-i sâfilin'dir.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Onlar cehenneme gireceklerdir. O ne kötü bir karargâhtır!" (İbrahim: 29)

Onların inkârlarından dolayı müminlere bir vebal yoktur. Onlar göz göre sapıklığı seçmişlerdir. Müminlere düşen, dinlerini en güzel şekilde yaşamak ve sırat-ı müstakim üzerinde sabit kalmaktır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Beni Nadir Savaşı (3)

Allah-u Teâlâ, Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar da kalelerinin kendilerini Allah'tan koruyacağını sanmışlardı." (Haşr: 2)

Allah-u Teâlâ'nın azabından ve intikamından kendilerini korumak için o sığındıkları muhkem kalelerin ve kuvvetlerin kâfi geleceğini zannediyorlar ve sırf onlara güveniyorlardı. Bu sebeple de kendilerine taarruz etmek isteyecek kimselere aldırış etmiyorlardı. Allah-u Teâlâ'nın izzet ve azametine karşı gelmenin mümkün olmayacağını düşünemiyorlardı.

"Fakat Allah onlara beklemedikleri bir yönden geldi." (Haşr: 2)

Mukavemet etmek, karşı koymak ne mümkün!

"Yüreklerine korku düşürdü." (Haşr: 2)

Son derece korktular. Tekbir seslerini duydukça yürekleri ağzına geldi.

Öyle ki:

"Evlerini hem kendi elleriyle hem de müminlerin elleriyle tahrip ediyorlardı." (Haşr: 2)

Müslümanlar onları kuşatıp kalelerini yıkmaya başlayınca, onlar da müslümanlara engel olabilmek için kendi evlerindeki taş ve tuğlaları kırmaya başladılar. Daha sonra yurtlarını terkedeceklerini anlayınca, müslümanlara sağlam birşey bırakmamak ve çıkıp giderlerken götürebilmek için kendi elleriyle evlerinin kapı ve pencerelerini söktüler, kereste ve eşyalarını tarumar ettiler. Çivileri bile söküp develere yüklediler ve çekip gittiler.

Kur'an-ı kerim geçmişi de geleceği de kuşattığı için, geçmişi anlatırken, çoğu zaman gelecekten haber verir.

Nitekim adı geçen yahudilerin torunları 1967 harbinden sonra yerleştiği Sinâ'yı Mısır'la yaptığı antlaşma gereğince boşaltırken, orada kurduğu inşaatları dinamit ve buldozerlerle kendi elleriyle tahrip etmişlerdir.

"Ey basiret sahipleri! İbret alın!" (Haşr: 2)

Küfrün, nifakın, zulmün ve Allah-u Teâlâ'ya karşı gelip de yalnız sebeplere bağlanmanın sonucundaki acı durumu ve imanlı bir gönüle bürünerek mücadele etmenin şerefini göz önüne getirin.

"Şayet Allah onlar hakkında sürülmeyi yazmamış olsaydı, elbette onları dünyada başka şekilde cezalandıracaktı." (Haşr: 3)

Öldürülme ve esaret gibi daha acı bir azaba mübtelâ kılardı ki, ona göre bu sürgün felaketi azap değil bir lütuf sayılmaktadır.

Aslında onlar böyle bir azabı hak etmişlerdi. Fakat Allah-u Teâlâ onlara dünyada bu sürgünü takdir buyurmuş olduğu için kendilerine bir azap vermedi.

"Ahirette de onlar için ateş azabı vardır." (Haşr: 3)

Dünya azabından kurtulsalar bile ahiret azabından kurtulamazlar.

Allah-u Teâlâ o bir kısım yahudilerin yurtlarından sürülüp perişan bir halde etrafa dağılmalarının sebebini beyan etmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bu, onların Allah'a ve Resul'üne karşı çıkmalarından ötürüdür.

Kim Allah'a karşı gelirse, bilsin ki Allah'ın cezalandırması çetindir." (Haşr: 4)

Kendisine karşı savaş açanlara dünyada da ahirette de dilediği şiddetli cezaları verir. Dünyada vermezse ahirette verir. Dünyadaki azap geçse de ahiretteki geçmez.

•

Medine'den ayrılan yahudilerin bir kısmı Şam'a, bir kısmı Filistin'e göç ettiler. İleri gelen reislerinin bir kısmı ise Hayber'e sığındılar ve burada yaptıkları faaliyetlerle Hendek savaşı'nı hazırladılar.

•

Giderken de geride birçok hurmalıklar, ekinler, akarlar, davar, sığır ve at gibi birçok hayvanlar bıraktılar. Ayrıca arkalarında elli adet zırh, elli adet miğfer ve üç yüz kırk kadar kılıç kaldı.

Bütün bu mallar devlet malı olarak doğrudan doğruya Resulullah Aleyhisselâm'a mahsustu. Çünkü çarpışmasız, at ve deve koşturulmaksızın elde edilmişlerdi. Bu mallara Fey' denilmiştir. Fey', kâfirlerin mallarından ganimet ve haraç kabilinden müslümanların ellerine geçen şeylerdir. Beşe bölünmeksizin hepsi müslümanların menfaatlerine uygun olan yönlere sarf edilir.

Fey' ve ganimete âit hükümler değişiktir. Ganimete âit hüküm Enfâl sûre-i şerif'inin 41. Âyet-i kerime'sinde açıklanmıştır.

Ashâb-ı kiram bu malların Bedir'de olduğu gibi Enfâl sûre-i şerif'inde bulunan Âyet-i kerime'lerin hükmü gereceğince beşe bölünerek kalanın taksim edileceğini sanmışlardı.

Bu hususta nâzil olan Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurdu:

"Allah'ın onların mallarından Peygamber'ine Fey' olarak verdiği şeyler için siz ne bir at, ne de bir deve sürdünüz.

Fakat Allah, Peygamber'ini dilediği kimselere karşı üstün kılar.

Allah her şeye kâdirdir." (Haşr: 6)

Bazen açık vasıta ve âletlerle yapar, bazen de sırf izzetiyle hiç umulmayacak başarılar bahşederek yapar. Yahudilerin basit bir kuşatma ile korkarak çıkıp gitmek üzere anlaşmaları da böyle olmuş, Allah-u Teâlâ da bu malları Peygamber'ine Fey' olarak ihsan buyurmuştur. İşte bundan dolayı o da bu mallarda istediği gibi tasarrufta bulundu. Âile halkının bir senelik nafakasını ayırdıktan sonra, kalanını Muhâcirler arasında taksim etti. Çünkü Medine'nin yerlileri olan Ensâr, Muhâcirler'in geçimliklerini üzerlerine almışlar, onları kendi mallarına ortak etmişlerdi. Resulullah Aleyhisselâm bu icraatı ile Ensâr-ı kiram'ın bu yükünü hafifletmiş oldu.

Allah-u Teâlâ Âyet-i kerime'lerinde Fey' mallarının harcama yerlerini ve şekillerini şu şekilde beyan buyurmaktadır:

"Allah'ın fethedilen memleketler halkının mallarından Peygamber'ine Fey' olarak verdikleri; Allah'ın, Peygamber'in, (Peygamber'e) akrabalığı olanların, yetimlerin, yoksulların ve yolda kalanlarındır." (Haşr: 7)

Ganimetten bu sayılanlara verilmesinin sebep ve hikmeti ise şöyle beyan buyurulmuştur:

"Tâ ki içinizden yalnız zenginler arasında dolaşan bir şey olmasın!" (Haşr: 7)

Fakirlerin elinde ondan bir şey bulunmazken, sadece zenginleriniz arasında dönüp durmasın.

Herkesin canı istediği gibi her işe karışıp huzursuzluk çıkarmaması için de şöyle buyuruluyor:

"Peygamber size ne verdiyse onu alınız, neyi yasak ettiyse ondan sakınınız." (Haşr: 7)

Bu Âyet-i kerime her ne kadar Fey' malları hakkında nâzil olmuşsa da hükmü umumidir, Resulullah Aleyhisselâm'ın emrettiği ve yasakladığı her şey hakkında geçerlidir. Bu hüküm kıyamete kadar devam eder.

"Ve Allah'tan korkun! Çünkü Allah'ın cezalandırması çetindir." (Haşr: 7)

Azap edince çok şiddetli azap eder.

Allah-u Teâlâ genel olarak Fey'in harcama yerlerini beyan buyurup bu hususta açıklamalarda bulunduktan sonra şöyle buyurmaktadır:

"Allah'ın verdiği bu ganimet malları bilhassa yurtlarından ve mallarından edilmiş olan, Allah'ın lütfunu ve rızâsını dileyen, Allah'ın dinine ve Peygamber'ine yardım eden muhâcir fakirlerindir.

Onlar sâdıkların tâ kendileridir." (Haşr: 8)

•

Uhud savaşından sonra müslümanların itibarı sarsılmıştı. Nadîr oğulları'nın Medine'den çıkarılması ile Medine civarındaki müşrikler arasında Resulullah Aleyhisselâm'ın nüfuzu kuvvetlenmiş oldu.

•••

"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan, Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz
Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

"Sen Olmasaydın! Sen Olmasaydın! Felekleri Yaratmazdım."
(Keşfü'l-Hafâ)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (38)

Güzellik ancak Hazret-i Allah ve Resul'ündedir.

"Şu dünyanın geçici tatları, geçici zevkleri bizi perişan ediyor efendim.

Dünya hayatı kuyunun üzerinde bulunan bir ağacın dalında yaşamaya benzer. Bu temsilli acayip karşılamayın. Dünya hayatı hakikaten ağacın üzerinde yaşamaya benzer. Zira insan hiçbir zaman kendisinden emin değildir. Her an düşerim endişesi vardır. Bu düşmemiz, hayat-ı ebediyemize mâl olabilir.

Bir nefes verdiğimizde hangimizin almaya kuvveti var? Şu halde bir nefes ötesini göremiyor ve bilemiyoruz. Nefes bittiği anda muhakkak düşeceğiz. Ama nereye düşeceğiz? Esfel-i safilin'e mi düşeceğiz, yoksa Hazret-i Allah bize rahmet ve merhamet edecek de, bizi lütfuna mı nail edecek? Biliyor muyuz bunu? Bilmiyoruz. Bilmediğimiz halde, biz nasıl olsa bu dünyaya geldik, zevk bu zevk, dem bu dem, âlem bu âlem diyoruz. "Acaba benim gidişatım hangi yol üzerindedir, yerim nereye hazırlanmış, âkıbetim ne olacak?" diye hiçbir kontrol yok bizde. Sanki her şeyi elde etmişiz. Nefis putuna istinad etmiş gidiyoruz. Bu boşluğumuz bize çok zarar veriyor.

Bu halden kurtulmak için, herkes uyurken biz kalkacağız, Rabb'imize ibadet edeceğiz. Sonra gözyaşları ile taatımıza devam edeceğiz. Boynumuz bükük, karnımız aç olacak. Çünkü tokluk bizi her felakete sevkediyor, nefsi azdırıyor. Alışkanlık iradeyi emdiği için, nefsin kötü alışkanlıklarına gem vuramıyoruz. O alışkanlığı hep yapmak isteriz. Böylece kişi baka baka helâk olur. Baka baka...

Boynumuz bükük, karnımız aç olmakla, nefsimize tad-ı hakikiden başka tat vermemekle, aczimizi daha rahat anlayabiliriz. O zaman insan mahviyete doğru daha güzel iniş yapabilir."

•

"Güzeli seçelim, güzelde toplanalım. Güzellik ancak Hazret-i Allah ve Resul'ündedir."

•

"Peygamberler hep birbirlerini tasdik ederler, filozoflar da hep birbirlerini tekzip ederler..."

•

"Herkese değer ver ama kendine değer verme. Kendine verme ki helâk olursun."

"Öyle tarikat ehli var ki; "Ben şeriatta değilim tarikattayım!" diyor. Dinden çıkıyor, bilmiyor..."

•

"Hakk ile meşgul olanla meşgul olmak lâzım. Diğerleri değmez efendim..."

•

"Haramla ibadet olmaz, haramla duâ olmaz, haramla ihlâs olmaz, hiçbir şey olmaz. Eee bugün helâl yiyen kaç kişi var? Allah'ımız bizi korusun ve bize acısın..."

•

"Rızâ peşinde koşan Hakk'a ulaşır, sevap peşinde koşan cennete ulaşır."

•

"Biz artık gidiyoruz, hakikat meydanda kalsın."

•

"Cuma günü hakikaten nezih bir gün olup çok mübarektir. Ama en mübarek şey Hazret-i Allah'a yakın olmak, O'nunla olmak ve o güzel günleri O'nunla geçirmektir. En özü, en güzeli budur."

•

"Bu yol ezeli ihsandır. Allah'ım ona ayırmışsa, ben onun nasibini vereceğim, O'nun ihsanını vereceğim. Ben de O'nun ihsanına muhtacım. Ben kendi kendime bile nasip veremiyorum, ona mı vereceğim? Kendisi muhtaç olan bir dilenci başkasına ne verebilir?

Bir çobana sahibi ne kadar koyun verirse, o kadar güder. Biz emre tabiyiz; az verirse az güderiz, çok verirse çok güderiz. Benim müridanla hiçbir ilgim yok. "Benim çok müridim olsun!" veya "Benim çok müridim var!" demek namdır, tefahürdür. Bana öz kulluğumu unutturur. O'nun malı ile O'na tefahür etmek, O'nun serveti ile zenginlik taslamak cidden çok yersiz.

Allah'ıma sonsuz şükürler olsun ki, bu fakire fakirliği benimsetti. Hiçbir şeye malik değilim.

Sahib'imin malını teşhir etmekten, Sahib'imindir demekten zevk duyuyorum daha doğrusu."

•

"Nefsin birçok arzuları, muhabbet ettiği şeyler vardır. Bir ağaç büyüdüğü yere kök saldığı gibi, bu muhabbetler de insanı dünyaya bağlar.

İbtilâ ise bu bağları keser koparır. O bağlar kesilirken bir acı duyuyorsun amma, seni kabuğuna çekiyor. Dünyaya kökleşmemene, yayılmamana, dağılmamana en büyük vesile oluyor. Mevlâ seni sana bıraksaydı, köklerin uzayacaktı, dünyaya kökleşecektin.

Halbu ki dünya geçicidir. Bütün ömründe bir gün bile cefa görmesen, cennetin bir saniyelik lezzetine değmez. Madem ki değmiyor, nesi var değecek?

Sen ibtilâyı ateş gibi görüyorsun, halbuki en büyük rahmet."

•

"İnsanın ahiretteki ebedi hayatı, dünyada iken meşgul olduğu şeye bakıyor.

Onun için insanın kendisini daima ölçmesi, tartması gerekmektedir.

Ne yapıyorsun, ne işle meşgulsün? Yarın o işle meşgul olduğun şeyle dirileceksin. Onunla haşır-neşir olacaksın."

•

"İlmiyle amil kemâlli âlimler ve zâhidler yumurta gibidir. Yumurta faydalı bir nimet olduğu gibi, onlar da beşeriyete faydalı olurlar.

Arif ise kabuk kısmıdır. Tekâmül ettikçe gözü ile görür ki bir kabuk. Kabuğun hiçbir hükmü hiçbir değeri yoktur. Civciv çıktı, kabuğun hiçbir hükmü kalmadı. "Ben bir kabuktan ibaretim, bir şey varsa Sahib'imindir" diyor. Cenâb-ı Hakk dilerse dilediğine bu hali gösterir.

Bir de yumurtanın cılk şekli var. O da aynı onun gibi görünür, fakat içi bozulmuştur. Leş gibi kokar ve hiç de bir işe yaramaz. Onun cılk olduğunu kimse bilmez, ancak Cenâb-ı Hakk'ın bildirdiği kimseler bilir. "Bu cılktır!" der. Derse o da!"

•

"Nefis maddi menfaatlere aktığı gibi, mânevi rütbe ve makamlara da akar. Hâlbuki bunlar çocuk oyuncağı mesabesindedir. Ehl-i hakikat rızâdan maada hiçbir şeye kıymet vermezler."

•

"Şurada bir cife var. Toprak olup gübre haline geldikten sonra, seninle o cife arasında hiçbir fark var mı? Yok. Başlangıçta kerih bir sudan husule geldin. Onunla da o cife arasında hiçbir fark yok. Şu halde bu muazzam varlık kimin? Sen kendini o hale indirsene. Binayı O kurdu. Sana o varlığı muvakkat olarak O verdi. Kendini o hale indir de, sendeki varlığın O'nun olduğunu anla.

Burayı tefekkür etmek, buraya inmek ne mümkün? Şu kadar varki, Cenâb-ı Hakk indirirse inersin. Yoksa; "İndim!" dediğin zaman düşersin."

•

Günde 100 adet Eûzü Besmelelerle; "Eraeytellezî..." (Mâûn) Sûre-i şerif'inin her kardeş tarafından okunması mevzuunda şöyle buyurdular:

"Ötedenberi emrolunmuş bir husustur. Devam ediyorduk, Urfa'da yine emrettiler. Ciddiyetle sarılmak lâzım. Bazı kardeşlerimiz lâyık-ı veçhile anlayamıyorlar.

Bugünkü fitne ve musibetin afâtı çok büyüktür, her şeyi alıp götürüyor. Fitnenin çok olduğu bu zamanda Cenâb-ı Hakk'a çok sığınmamız gerekiyor. Fitne gelip çatmadan evvel behemehâl yapmamız lâzım ki, o zaman nedamet etmeyelim. Olaki Allah'ımız bu afâtı bizden bertaraf eder. Demek ki bu devrin tedavisi bununla kâim.

Salat-ü selâmları ise çekebildiğiniz kadar...


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (162)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (10)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

Okyanusun Dalgasının ve Gizli İncinin Ondan Çıkarılışının Buna Nispeti:

Sen ilâhî sırlara doğru yöneldiğin zaman, ilâhî nurların şuleleri doğarak bütün menzilleri aydınlatır, menzillere set çekebilmek için ferahlatıcı bir su ile gusledip temizlenirsin. İlâhî nurlar seni ilhâm mahalline doğru sevkeder, ırmakları ve nehirleri, akıntısını dalgalandırıp coşturarak, garbî hoşça bir esintinin şiddetiyle buhar edersin. Öyle ki, dalgalardan kimi kimiyle iç içe girer, kaçınılmaz olanı kaçınılmaz kılacak şeye doğru çözülmüş ve ayrılmış bir şekilde ilerler, bulut kümelerini bile göremezsin. Bulutun üzerindeki dalganın da üzerinde dalgalanarak, perde arkasındaki denizin içinde kulaç atarsın.

"Veya engin bir denizdeki yoğun karanlıklar gibi..." (Nûr: 40)

Tâ ki sen, bu kâinât denizinin zuhuruyla çekilip bir şey kalmayıncaya dek...

Feleğin boşluğunda yegâne Yardımcı'nın lütuf bulutuna doğru seyr edip görünmez ol, esintinin şiddetiyle sükûnet bul, dalgaları sahile doğru kır ve uzat! Vaktin konuşlandığı tahsis ve teşrîfin doruğundaki geminin başına otur!.. İnsanların hepsinin meşreblerini, yollarına ve gidişatlarına riâyetlerini öğrenmiş olursun. Bu doruk, âriflerin kaplerindeki denizden, zâhirleri üzre halka ulaşan şeyden senin için çıkarıldığı kadarıdır. Mânevî zevk ashâbından başkası onun kıymetini bilemez. İşte bu kitap, mânevî hastalıkların yollarından muhafaza edilmiş [28b] ve ezel bilinmezliklerinde "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ ve Şemsü'l-Mağrib ve Nüktetü Sırru'ş-Şifâ fi'l-Karni Lâhika bi-Karni'l-Mustafâ" diye isimlendirilmiştir.

"Ferd"in onu ferdleştirmesi ve eşiyle biraraya getirmek için yükseltmesi; kimi kişiye eşsiz ve benzersiz kılmak için şefaat etmesi, kimi kişiye de saklayıp gizlemek için şefaat etmesi de, bu dalgalanmanın bir etkisidir. İşte bu, seni gelip çatan şeyin (fitne ve kıyâmetin) korkusuyla korkmanı ve o örtülerek yok olup gitmeden önce, bu ilâhî nur uğrunda çalışıp mânevî zenginliğe ulaşmanı sağlayacak, onun zamanı ve O'nun yardımcılarının zamanı olan Kur'an zamanıdır.

Ey kardeşim!

Mustafâ'nın asrıyla birleşen devir sana örtülü kalmasın. İnsanın Sübhân olan Rabb'i ile beraberliğini devam ettirmesinin ve O'nu görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir; şeriat ona işâret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir.

Onların önünde bir imam olur; fakat onlar, onların bulduğu gibi, kendilerine hayır hususunda yardımcılar bulamazlar. Zira onların imamını, onlarınkini gördükleri gibi bir gözle görmezler. Halbuki sahibine herhangi bir şüphe karışmadan, göze görünmeyene iman eden kimseden daha sağlam biri yoktur. İşte belâların ve hâinliklerin ortalığı sardığı fitne zamanı budur!

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir!

Onların ilimden erebildikleri gâye işte budur. Şüphesiz ki Rabb'in yolundan sapanları en iyi bilendir. O hidâyete ereni de en iyi bilir." (Necm: 29-30)

Şimdi bu işaretleri kendi nefsin hakkında bir düşün ve onu kalbinle ve hissinle birleştir! İnatçı zorbaların ve dalâlete düşüren şeytanın iyice azgınlaşacağı devir, gündüzün geceden çıktığı şekilde [29a] onların karşısına çıkar. Ancak senin (yoldan) çıkış ve veyl ashâbıyla hiçbir ilgin yoktur ve düzgünsündür. Sana izâh edilen yolun önemini çok iyi öğren!..

Nihâh Akdinin ve Düğün Görücülüğünün Buna Nispeti:

Bir rüyâ sâdık olduğu zaman, bizim katiyyetle tasdîk ettiğimiz; kendisine yöneldiğimiz, Hakk Teâlâ tarafından kendisiyle nimetlendirildiğimiz ve kendisiyle engellendiğimiz büyük bir Nebevî cüz olur. İşte sen de nurlar evine girmekle perdenin engelleri ve ondan başkaca örtüler mahrem ve eşsizlikler üzerinde olur. Biz O Azîz'in kendi cezbesiyle onu kendine çekerek münacaat ettirdiğini beyan etmiştik. Ben Hakk'la öyle bir deniz makamında kâim oldum ki, onun dalgasının ve denizinin bir kısmı bir kısmıyle içiçe girmiş ve bitişmiş hâldeydi. Ben onun sıkışıklığı ve yoğunluğu dışında bir şey bilmiyor; kendi şehâdeti dışında onu herhangi bir şekilde tavsif edemiyorum. Tıpkı:

"Ben gören kimsenin dışında, içi içine sığmaksızın dönen kimseden başkasına şevki tarif edemem" sözünde olduğu gibi.

Nitekim ben sağımda bir misk kokusunu yerleşmiş ve İlliyyîn karşılığında kalbimi terk etmiştim. O Hakk mahallidir ve sıdk makâmıdır. Nitekim o su damlasıdır ve onu da nurlar kuşatmıştır. Göz kamaştırıcı Kudret'in en büyük ışıltısı ve onun sızıntısında terk etmeye varan tesadüf, mânevî esinti, çekişme ve müsâbaka son bulmaz. Nitekim ben onu bir kıl ucu içinde tek bir zerre olarak gördüm. Hakk Sübhânehû onu şahsen melekî, yaratılış inşası bakımından ise felekî yapmıştır. Ayrıca ben onu bir kurtarıcı, eriyip dağılmış biri, çok ulu biri ve özlük sahibi biri olarak gördüm. Bu kitapta da bu şahsı cismânî yönden tanıttım ki; onları Hakk benim elim üzerine indirmiş ve özlerini yine benim elimle ibrâz etmiştir. İşte bu da dalgalı [29b] denizden bir katredir, ileri derecede fakirlik ve muhtaçlık ancak bundan sızdırılabilir.

Allah'a hamd olsun ki ben, felekî yönden onu çerçeve içine almış oldum ve onu rûhen açıklanabilir kıldım.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (95)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (8)

"Rahmeten lil-âlemîn"

Mâlûm-u fâzilâneleriniz olduğu üzere Resulullah Aleyhisselâm Sebeb-i Mevcûdat'tır, Allah-u Teâlâ onu yarattı, onun nurundan âlemleri donattı.

Habib-i Ekrem -sallallahu aleyhi ve sellem-ini:

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Âyet-i kerime'sine muhatap yapmış, "Rahmeten lil-âlemîn" kılmış, onu âlemlere rahmet olarak göndermiştir. Onun nuru âlemleri ihâta etmiştir. O "Rahmeten lil-âlemîn"dir.

Hâtem-i veli'ye de "Rahmeten lil-âlemîn"in velâyetinin intikal etmesi hasebiyle, ona ne ki verdiyse ona da vermiştir. "İki bedende bir ruh"un öz mânâsı budur. Ezelden iki kandil halkettiği için o da "Rahmeten lil-âlemîn" olmuş oluyor. Fakat o gürülmüyor. "Rahmeten lil-âlemin"in nuru intikal edince, velâyeti intikal edince, intikal ile beraber hepsi intikal ediyor. "Rahmeten lil-âlemîn"in yaydığı rahmeti, vekili olduğu için o da yayıyor, yani Allah-u Teâlâ yaydırıyor.

İrşad nurlarının dünyaya değil, bütün âlemlere yayılmasının sebebi; o "Rahmeten lil-âlemîn", bu da "Rahmeten lil-âlemîn"in vekili. Bunun içindir ki Resulullah Aleyhisselâm'a verilen ismin aynısı ona da verilir. Çünkü onun vekilidir, onun hâtemidir. Allah-u Teâlâ'nın Hâtem-i nebi'ye verdiğinin aynısı ona intikal ettiği için aynı ismi o da taşıyor. Niçin? Hâtem olduğu için.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i "Nur saçan kandil" mânâsına gelen "Sirâc-ı münîr" yaptığı gibi, Hâtem-i veli'de de tecellî etmiş, ona da Resulullah Aleyhisselâm'a verdiği nuru vermiş, verdiği için bütün âlemleri o nur ihata etmiştir.

Bunun delilini mi istiyorsunuz?

Nitekim Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri bir işaret veriyor ve "Fütûhâtü'l-Mekkiyye" isimli eserinde şöyle buyuruyor:

"İnsanların çoğu aynı zamanda onun, mutlak bir biçimde 'Hâtemü'n-nübüvve' olduğunu da bilmez." (Fütûhâtü'l-Mekkiyye an Esrâri Memleketi'l-Mâlikiyye ve'l-Mülkiyye; c. 3, s. 87-88)

Onun bütün vazifesi icraatı artık o ikinci kandildedir. Zira Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ihsan ettiği emanet olduğu gibi buraya intikal etmiştir. Dolayısıyla velâyet de, nübüvvet de, risalet de o kandile geçmiştir.

Dâvud el-Kayserî -kuddise sırruh- Hazretleri ise eserinde nübüvvet ve velâyet mevzularını ele alırken, Hâtemü'l-evliyâ'nın Hâtemü'l-enbiyâ Aleyhisselâm'la bitiştiği ve onun velâyetiyle tahakkuk ettiği noktaya işaret ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ, hakikatte Hâtemü'l-enbiyâ'dan başka bir şey değildir." (el-Matlâu Husûsu'l-Kilem)

Çünkü aynı vazife. O da aynı vazife ile muvazziftir.

Bir Âyet-i kerime var. Allah-u Teâlâ buyurur ki:

"Ey Resul! Rabb'inden sana indirileni tebliğ et. Eğer bunu yapmazsan, O'nun elçiliğini yapmamış olursun." (Mâide: 67)

Ona ne ki lütfettiyse o intikalle beraber hepsi intikal etti.

Dikkat ederseniz Zeyneddîn el-Hâfî -kuddise sırruh- Hazretleri arzettiğimiz beyanlarında, gayenin kemâline ererek Tevhîd'in nihayetine erişen Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın beşerî akılla idrâk edilemeyeceğini ortaya koymakta ve;

"Sizden her biriniz için bir şeriat ve bir yol tâyin ettik"

Âyet-i kerime'sinin bu iki Hâtemiyet'e işaret ettiğini ifşâ etmektedir.

Şeriat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in İslâm dinini tebliğ vazifesidir. Yol ise; şeriatı yayarken, vazifesinden ötürü velâyetini kullanmadı, velâyeti şimdi dünyaya yayılıyor.

Hülâsa olarak arzetmek gerekirse; risaletini kullanıp velâyetini bıraktığı için, bu velâyet dünyaya şimdi yayılıyor. Yol şimdi açılmış oldu.

Bu durum Resulullah Aleyhisselâm'ın velâyetini kullanmadığından ötürüdür. "O velâyet intikal etiği için, o yolu o açacak!" demek istiyor.

Nübüvvetini ve risâletini kullandı, velâyetini kullanmadı. Velâyetini kullanma günü bugünmüş.

O zaman o lâzımdı onu gönderdi, bu zamanda bu lâzımdı bunu gönderdi.

Onu da O gönderdi, onu da O gönderdi. Evvel onu gönderdi, sonra onu gönderdi. Onu da Âdem Aleyhisselâm'dan evvel yarattı, onu da Âdem Aleyhisselâm'dan evvel yarattı. Onu da Hatem yaptı, onu da Hatem yaptı. İkisi de nur, ikisi de kandil, ikisi de hâtem...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır. ("Mektûbât"; 260. Mektûb)

Hiçbir kimsenin irşadı dünyaya sirayet etmemişti. Fakat bu irşâd dünyaya sirayet etti. Hem zâhirî hem bâtınî birleşince bu şekilde dünyaya sirayet etmiş oldu. Allah-u Teâlâ öyle murad etmiş.

Eğer bu devir olmasaydı bu ilim inmezdi. Bu devire karşı Allah-u Teâlâ bu ilmi indirdi. Bundan sonra bizimle Hazret-i Mehdi arasında bir boşluk kalacak. Nasipdar olan bu kitaplara o zaman çok sarılacak. Nasipdar olmayan büsbütün laçka olacak. O zaman da Hazret-i Mehdi gelecek.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ne buyuruyor:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adaleti (hakkaniyeti) ayakta tutacak kimse olmaz." ("Hatmü'l-velâye"; Fâtih no.: 5322, 168b yaprağı)

Onun için diyoruz ki; devir bozulmasaydı göndermezdi. Gönderdi, adâletini ayakta tutmak için. "Ondan başka adaleti ayakta tutacak yok" buyuruyor. Türkiye'de değil dünya da Allah-u Teâlâ'nın adaletini ondan başka ayakta tutacak yok buyuruyor. Siz hiçbir şeyin farkında değilsiniz. Dalmışsınız bir kuyunun içine, hiç!

Onun için böyle taktir etmiş, böyle zuhur edecek.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz her peygambere insan ve cin şeytanlarını düşman yaptık." (En'âm: 112)

Bunu şöyle izâh edelim:

Resulullah Aleyhisselâm olduğu gibi diğer peygamberler de bu ibtilâ âleminde birçok azılı ve belâlı düşmanlarla karşılaşmışlar sıkı imtihanlardan geçmişlerdi. Ki onların eziyetlerine sabredip de, karşılığında her biri bir derece sahibi olsunlar.

Burada bir sır var. "Biz musallat ettik!" mãnãsına geliyor. Bu sevgi ve ahengi veren Allah-u Teâlâ olduğu gibi, bu düşmanlık ve nefreti veren de O'dur.

İnsan şaytanları zarar verme bakımından, gözle görülmeyen cin şeytanlarından daha çok tehlikelidirler. Zira cin şeytanları Allah-u Teâlâ'ya sığınıldığı zaman kişiden uzaklaşırlar, fakat insan şeytanları musallat olduğu zaman bütün güçleri ile Hakk'tan hakikatten koparmak ve uzaklaştırmak için çalışırlar.

Nuru indiriyor, karşısında nar var. Nur ile nar çarpışıyor. Bunlar gizli işler. Onun için nasıl ki her peygamberin düşmanını halk etmişse, nurun da düşmanları vardır. Herkes niyetine göre mücadele edecek, taktir ne ise o olacak. Nice peygamber vardır ki ümmetleri çok azdır. Hatta hiç ümmeti olmayan peygamber bile vardır. Cenâb-ı Hakk lütuf, ihsan buyurmuş bu nur dünyaya yayılıyor.

Allah-u Teâlâ bir Âyet kerime'sinde buyurur ki:

"Rahmetini dilediğine tahsis eder. Allah büyük lütuf ve kerem sahibidir." (Âl-i imrân: 74)

Ezelden bu kandilleri halketmiş, koymuş, öyle murad etmiş. Mahlûka âit hiçbir şey yok.

Allah-u Teâlâ Yahya Aleyhisselâm'a, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!"

Gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşadını O yaydığı için, bu nuru bütün dünyaya O sirayet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebileri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umuma gönderdi. Bu ise Rahmeten lil-âlemîn olan Hâtem-i nebi'nin vekili olduğu için, onun irşadını hem dünyaya sirayet ettirdi, hem âlemlere sirayet ettirdi.

Onun vazifesi olduğu gibi nakledildiği için, umumî bir irşad var.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ (5)

KUR'AN-I KERİM'DEN İŞARETLER İLÂHÎ BEYANLAR

Âyet-i Kerime (1):

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime'sinde şöyle buyurur:

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebut: 49)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiç okuma-yazma bilmiyordu. Nübüvvet verilmeden önce onun herhangi bir hazırlık yaptığını da hiç kimse görmemişti. Böyle olduğu halde geçmişin ve geleceğin ilimlerini içinde toplayan Kur'an-ı kerim gibi bir kitabı getirmesi ve onu beşeriyete sunması, Allah tarafından gönderilmesinin apaçık delilidir.

Hâtem'ül-enbiya -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Yolunda bulunup ilâhî haşyetle, ihlâs ve samimiyetle ibadet edenleri Allah-u Teâlâ her türlü şüphe ve müşküllerden kurtardığı gibi, onları tecrübesiz fıtrat sahibi yapar, talimsiz ilim öğretir, öğrenmeden âlim eder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim bildiği ile amel ederse, Allah ona bilmediklerini öğretir." buyuruyorlar. (Keşf-ül Hafâ)

İşte vehbî ilim buna denir.

Allah-u Teâlâ'nın nuru kalbe akıtması ile bu kullarının sadırlarında, kalplerinin derinliklerinde; kitap satırları arasında bulunmayan marifetullah ilmi husule gelir.

Onların "Kitabullah" oluşu bu sebepledir. Sadır ilmi ile satır ilminin ayrılık noktası da burasıdır. Dikkat edilirse Allah-u Teâlâ Âyet-i kerime'sinde onların kalplerinin Hazret-i Kur'an olduğunu beyan buyuruyor. Kalplerine tecelli etmesiyle Hazret-i Kur'an'ı nakşediyor. Onlara bu ilmi akıttığı için, Allah-u Teâlâ'nın kitabı olmuş oluyor. O kitaptan isterse sırları kitabına geçirir, isterse geçirmez.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise:

"Mümin müminin aynasıdır." buyuruyorlar. (Ebû Dâvud)

Birinci müminden mümin kulun kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir.

Allah-u Teâlâ bir kula tecelli ettiği zaman, o kalbe nakşeder ve akıtır. Onun kalbi artık bir kitap olur. Öyle bir kitap ki satırlar arasında bulunmaz.

Niçin bulunmaz? O bildiriyor, O gösterdiği kadarını gösteriyor. Buraya zâhir ehli giremez. O satırda gezer, sadır ilminden habersizdir, çünkü burada bir berzah var.

Allah-u Teâlâ kalbe nakşeder ve ilham suretiyle kalpteki nakışları peyderpey söyletir. Neler nakşettiğini, ona bu nakışları nakşeden Nakkaş bilir.

Bu hale gelmiş bir kimse yalnız Hakk'ı bilir. O bir maskedir, bir hoparlördür, ne bildirdiyse onu bilir, ne gösterdiyse onu görür. Bu ilmin Hakk'tan geldiğini de bilir.

Hazret-i Kur'an'ın verdiği ilimle, kalplerinde hiçbir şüpheye yer vermeyecek şekilde parlayan apaşikâr nur sayesinde Allah-u Teâlâ dilediği kadar esrâr-ı ilâhî'yi bildirir ve gösterir. Onun içindir ki onun bildiğini başkası bilemez. Çünkü bu sadır ilmidir, zâhirî ulemanın ilmi ise satır ilmidir.

Zâhirî âlimlerin satırdan aldığı ilmi, nefisleri karatahtasına nakşeder, onun için "Ben âlimim!" demekten kendisini alamaz. O karatahtadan o ilimleri okudukça kendini görür ve kibirlenir, kibiri nispetinde kendisini büyük görür, herşeyi bildiğini zanneder, gerçekten câhil olduğunu bilmez.

Onlar sadır ilmini bilemedikleri için satırda kaldılar. Allah-u Teâlâ'nın bu ilmini cehaletlerinden ötürü inkâr ettiler.

Nitekim Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında beyan buyurduğu Âyet-i kerime'nin devamında şöyle buyurmaktadır:

"Zâlimlerden başkası âyetlerimizi inkâr etmez." (Ankebut: 49)

Kibir ve gururda haddi aşanlar, doğruyu kabul etmeyip büyüklük taslayanlar işte bunlardır. Sonunda da lâyık oldukları cezâlara kavuşurlar.

Bunlar Allah-u Teâlâ'nın kelâmını anlamaktan mahrum edilen kimselerdir.

Onlar hakkında bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları, âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim." (A'raf: 146)

Birisi ilâhî kelâmı anlamaktan mahrum ediliyor, diğerinin kalbi ise Hazret-i Kur'an oluyor.

Âyet-i Kerime (2):

Allah-u Teâlâ bu nurun kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Senden sonra ümmetinden olan kullarımızın içinden seçip beğendiğimiz süzme kulları ona varis kıldık. Senin ümmetin en ileri süzme ümmet olduğu gibi, onların içinde en seçkinleri de bu vârislerdir.

Bunlar vâris-i enbiya oldukları içindir ki, Âyet-i kerime ve Hadis-i şerif'lerin tecelliyâtına mazhar olmuşlardır. Yani bildirdiği kadar bilir, gösterdiği kadar görür. Hakk'ta fâni olduğu zaman bu durumlar husule gelir.

Âyet-i Kerime (3):

Allah-u Teâlâ iman nuru ile kalbi vüs'at bulan kulları hakkında Âyet-i kerime'sinde şöyle buyurur:

"Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb'inden verilen bir nur üzerinde değil midir?" (Zümer: 22)

O öyle münevver bir kalbe sahiptir ki, esrâr-ı ilâhî an be an tecelli edip durmaktadır. Bildirildiğinden ötürü bu hakikatlara vâkıftır.

Allah-u Teâlâ müslümanlık üzere kimin kalbini açarsa, hakikati ancak o duyar, ancak ona duyurur.

Allah-u Teâlâ'nın nur verdiği kimseler, o nur ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ'nın nurunu taşıyan ve nuru yayanlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu nuru bir Hadis-i şerif'lerinde şöyle açıklamıştır:

"Mümin-i kâmil'in ferasetinden sakınınız. Çünkü o Azîz ve Celîl olan Allah'ın nuru ile bakar." (Tirmizî)

Bunun mânâsı; kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir. Bu lütfu onlara Allah-u Teâlâ vermiştir.

Bir Hadis-i şerif'lerinde de Hakk ehlinin kalplerindeki nuru Zuhal yıldızına benzetmişlerdir. Doğduğu zaman o yıldızın bir ok gibi ziyası nasıl karanlıkları delip geçiyorsa; Hakk ehli de böyledir, kalplerindeki ilâhî nur sayesinde keşifleri mümkün olur.

O göz onun değildir. İlâhî bir nur ile bakar, O'nunla bakar, O'nu görür. Ve fakat bunlar da dünya yüzünde pek az kişidir. Bunlar Allah-u Teâlâ'nın tecelliyât-ı ilâhî'sine mazhar olanlardır.

İşte Allah-u Teâlâ sevdiği kullarına böyle lütuflarda bulunur.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah kime hidayet etmek isterse, onun göğsünü İslâm'a açar." (En'am: 125)

Bunlar halkı karanlıklardan çıkarırlar, Nur'a götürürler. Her iş ve icraatları Hakk'ın emriyledir. Asla kendi başlarına hareket edemezler. Bunun için de rehber-i sâdıktırlar. Hıfz-u himayesinde ve tasarruf-u ilâhiyesinde bulundurduğu kullar işte bunlardır. Hıfz-u himaye ve tasarruf-u ilâhiye içinde bulundurduğu için de bunlar yanılmazlar. Bunlar mahfuz olanlardır. Tasarruf-u ilâhî ile hareket ederler.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsa Aleyhisselâm'a hitaben:

'Yâ İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsa Aleyhisselâm:

'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenâb-ı Hakk:

'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

İşte mârifetullahtaki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder.

Azim nispetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir." (Ankebut: 69)


İSLÂM İLMİHALİ

Ticaret Malları'nın Zekâtı

Bir malın ticaret eşyası sayılabilmesi için, kâr sağlama gayesi, fiilen satışa arzetme unsurlarının bulunması gerekir.

Bütün ticaret mallarına zekât düşer.

Ticaret malları için ayrıca nisab miktarı belirtilmemiştir. Hangi cinsten olursa olsun bir ticaret malına zekât düşmesi için o malın değeri altın ve gümüşün nisabına göre râyiç para ile kıymetlendirilir ve ona göre zekât verilir.

Alım satım mallarında nisab miktarı 80.18 gram altının veya 561.2 gram gümüşün piyasa değeridir.

Bu değerde olan ticaret mallarının üzerinden bir yıl geçince, sene sonu değerlerinden zekât verilir.

Ticaret malının zekâtı altın ve gümüşten fakirlerin menfaatine hangisi daha uygun ise onun üzerinden hesap edilip verilir. Eldeki nakit paralar da ticaret malına eklenir.

Altın ile gümüşün nisabında, bunların bir cinsten bulunmaları şart değildir.

Binaenaleyh bir kimsenin bir miktar altını ile gümüşü bulunup da hepsinin kıymeti bir nisab miktarına, yâni 200 dirhem gümüşün değerine muadil bulunsa (1/40) nispetinde zekâtları lâzım gelir.

Meselâ bir kimsenin 100 dirhem gümüşü, yüz dirhem gümüş nispetinde de 10 miskal altını bulunsa, bunun için 5 dirhem 1/40 miktarı zekât lâzım gelir.

Bir kimsenin bir miktar altını, bir miktar gümüşü, biraz da ticaret malı bulunur ve hepsinin toplamı altın ve gümüş nisablarına baliğ olursa o surette verilmek lâzımdır.

Altın ve gümüşten başka, cins ve nisabları ayrı ayrı olan mallar birbirine katılmaz. Her cinsin zekâtı kendi nisabına göre verilir. Meselâ 35 koyunu, 25 sığırı, 4 devesi bulunan bir müslüman bu mallarının üzerinden bir yıl geçse dahi zekât vermekle mükellef değildir.

Ticaret mallarının her çeşidi birleştirilerek, meydana gelen nisabtan zekât verilir. (Bakkaliye malları, manifatura mağazasında bulunan mallar, eczanedeki ilâçlar, sebze ve meyva ticareti... gibi.)

Zekâta tâbi malların değerinin yıl içinde zaman zaman artıp eksilmeleri her zaman muhtemeldir. Onun için sene başında ve ortasındaki değer nazar-ı itibara alınmaz. Mühim olan sene sonundaki kıymetleridir.

Meselâ sene başında ve ortasında nisabın altına düşse ve böylece on bir ay devam ettikten sonra on ikinci ayda yine çoğalıp nisab miktarına ulaşsa, bunun zekâtını vermek icâbeder.

Bunun gibi, sene başındaki nisab miktarı mala, sene sonuna yakın ilâve edilen ziyade mal üzerinden ayrıca bir sene geçmesi düşünülemez. Ana para esastır, buna bağlı olarak diğer mallardan da sene geçmiş sayılır.

Sene tamam olunca o günkü râyice göre her çeşit malın toptan fiyatları yerinde tespit edilerek değerlendirilir, zekât matrahı bulunur. Bu matrah nisaba ulaşırsa yüzde iki buçuk nispetinde zekât verilir.

Zekât için kameri yıl (354 gün) esas alınır.

Ticaret için alınıp satılan arsa ve dairelerin zekâtı, bedelleri üzerinden verilir. Zirâ elde edilen bu mülk ticaret malı gibidir. Ticaret için olmayan ev ve arsaların zekâtı yoktur.

Zekâtta asıl olan her cins maldan aynen vermektir. Ancak zekât olarak ayrılan malın kıymetini de vermek caizdir.

Meselâ bir kimse altının zekâtı için para veya gümüş verebileceği gibi, zâhire veya kumaş da verebilir. Koyunun kendisi verilebileceği gibi, aynı kıymette elbise veya buğday, arpa, pirinç ve un gibi yiyecek, giyecek maddeleri de verilebilir.

Bu hususta fakirler için daha faydalı ve lüzumlu cihet tercih edilmelidir.

Bir kimse zekât vereceği malın cinsinden değil de parasını vermek isterse o malın o günkü alış fiyatından hesap ederek vermelidir.

Zekât vermek için ayırırken veya verirken niyet etmek şarttır. Niyetsiz zekât nafile olmuş olur.

Zekât verilen kimselerin zekât olduğunu bilmesi şart değildir.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (8)

Ashâb-ı Kiram'ın En Üstünü (2)

Resulullah Aleyhisselâm bir gün Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh-i el ele tutuşmuş gelirken görünce "Nebilerden ve resullerden başka, bütün önceki ve sonrakilerden cennetlik olanların kemâl çağına erenlerinden iki büyüğünü görmek isteyenler şu gelenlere baksın!" buyurmuş, sonra da onları kardeş yapmıştır. (Tirmizî)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Cebrâil yanıma gelerek elimden tuttu ve bana ümmetimin gireceği cennet kapısını gösterdi."

Ebu Bekir -radiyallahu anh- atılıp:

"Yâ Resulellah! Ben o sırada seninle olmayı ne kadar isterdim, tâ ki ona ben de bakayım!" dedi.

Resulullah Aleyhisselâm:

"Ey Ebu Bekir! Ümmetimden cennete ilk girecek kimse olman sana yetmez mi?" karşılığını verdiler. (Ebu Dâvud: 4652)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Yâ Ebu Bekir! Allah sana en büyük rıdvanı verdi.

Yâ Resulellah! O'nun rıdvan-ı ekber'i nedir?

Muhakkak ki Allah-u Teâlâ halka umumi olarak, sana da hususi olarak tecelli edecektir." (K. Hafa)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle beyan buyurmuşlardır:

"(Benî İsrail zamanında) Bir adam öküz üzerine binmişti. Bu sırada öküz o adama başını çevirip (Allah'ın izni ile dile gelerek):

'Ben bunun için yaratılmadım, tarla sürmek için yaratıldım.' demişti.

Ben hayvanın böyle söylediğine inandım, Ebu Bekir ve Ömer de inandılar.

Bir defasında da bir koyunu kurt kapmıştı. Çoban kurdu peşi sıra takip etti (ve koyunu bıraktırdı.)

Bunun üzerine kurt çobana hitap ederek:

'Elbette yırtıcı hayvanların sürüye saldırdığı bir fitne günü gelir. O fitne gününde koyunun benden başka çobanı bulunmayacaktır. (Acaba o gün) koyunu benden kim kurtarır?' dedi.

Ben kurdun böyle söylediğine inandım, Ebu Bekir ve Ömer de inandılar."

"Resulullah Aleyhisselâm bu kıssayı buyurduğu sırada Ebu Bekir ve Ömer orada yoktular." (Buhârî. Tecrîd-i sarîh: 1049)

•

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Seslerinizi Peygamber'in sesinden yüksek çıkarmayın. Birbirinizle yüksek sesle konuştuğunuz gibi, onunla da öyle yüksek sesle konuşmayın. Yoksa farkına varmadan âmelleriniz boşa gidiverir." (Hucurât: 2)

Bu Âyet-i kerime nazil olduğunda Sıddîk-ı Ekber -radiyallahu anh-;

"Yâ Resulellah! Vallahi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum." demiştir.


TARİHTEN SAYFALAR

1730 Patrona İsyânı Karşıtları Arasında Varlığı Gölgede Kalmış Önemli Bir İsim:
Niğde'li Ali Ağa ve Zorbaların Tenkili İçin Kaleme Aldığı Arzuhâl (2)

Ali Ağa'nın, Zorbaların Tenkili İçin Sadrâzama Yazdığı Arzuhâl:

Nevşehirli Dâmat İbrâhîm Paşa ve kethudâsı Mehmed kethudânın azledilip katledil-melerinden sonra I. Mahmud'un dâmâdı Silâhtar Mehmed Paşa'nın başvezirliğe, Niğde'li Ali Ağa'nın ise onun kethudâlığına atandığını yukarıda belirtmiştik. Bugün Ankara Millî Kütüp-hane'deki bir mecmû'anın içinde "Vak'a'-i Paturona Halîl" adıyla kayıtlı olan arzuhâlin,(1) kethudâlığı döneminde bizzat sadrâzama hitâben Niğde'li Ali Ağa tarafından kaleme alındığı arzuhâl metninin bilimsel analizinden anlaşılmaktadır.

Daha önce başka bir makâlemizde, bir görgü tanığının vak'a ile ilgili izlenimlerini ve hâtırâlarını içerdiğine işâret edip transkripsiyonunu sunduğumuz(2) bu arzuhâlin başında, arzuhâl yazarı kendisinin, isyandan önce orduyu Üsküdar'a nakleden kimse olduğuna işâret ederek şöyle demiştir:

"Devletlü, merhametlü Sultân'um Hazretleri sağ olsun,

Bu kulları biñ yüz kırk üç senesinde mâh-ı Muharremü'l-harâmuñ on sekizinci Yek-şenbe güni Tebrîz'e 'azîmet etmek üzre 'umûmen ordû-yı hümâyûn-ı Üsküdâr'ı çıkarub, 'âdet ve kânûn-ı merhûm ve mağfûrun-leh kânûn sâhibi Sultân Süleymân Hânî üzre kırk gün meks, ba'dehû 'azîmet itmek üzre iken…"(3)

Bundan sonra arzuhâl yazarı, İran seferi öncesinde yaşanan gelişmeleri ve isyanın seyrini yeni bilgiler eşliğinde izâh eder. Bilindiği üzre, sefer sırasında Ordû-yı hümâyûnu pâdişâhın tuğu ile birlikte yola çıkarmak Mîr-i 'alem'in işiydi, ondan sonra sefere çıkan tuğ sâhibi sancak beyleri, sırayla tuğlarını alıp peşpeşe onun ardına dizilirlerdi.(4) Yukarıda belirttiğimiz üzre, isyan patlak verdiği sırada Mîr-i 'alem'lik makâmı Niğde'li 'Alî Ağa'nın elinde bulunuyordu. Dolayısıyla bu arzuhâl metninin yazarı da Niğdeli Ali Ağa'dan başkası olmamalıdır.

Gerçekten de arzuhal metninin içeriği, onu yazanın Niğde'li Ali Ağa olduğunu ortaya koyacak delillerle doludur. Meselâ arzuhâl yazarı, maktul sadrâzam İbrâhîm Paşa'yı bize iki yüzlü, menfaatçi ve halkı ve askeri oyalamaktan başka bir iş yapmayan samimiyetsiz bir karakter olarak sunmakta; ocakların isyânı gerçekleştirme, sadrâzam ve taraftarlarını katletme ve Sultan Ahmed'in yerine Sultan Mahmûd'u cülûs ettirme yönündeki gizli niyet ve cemiyetlerinden haberdar olduğunu açığa vurmakta, Patrona'yı bize alenen bir "şakî zorbabaşı", taraftarlarını ise "eşkıyâ" olarak tanıtmakta, İbrâhîm Paşa'nın "Ermenî"liğine özellikle vurgu yapıp, ardından Sultan I. Mahmud'un tahta çıktığını, dâmâdı Silâhdar Mehmed Paşa'yı sadrâzam yapıp, birkaç devlet adamı ile birlikte makâmına atadığını söyledikten sonra arzuhâl; yazarın, pâdişâhın ömrünün ve saltanatının devâmına yönelik temennîlerini müteâkip: "Eyyâm-ı sa'âdetlerinde siz efendimi dahı tûl-i 'ömr ile mu'ammer eyleye!" duâsıyla son bulmaktadır.(5)

Niğde'li Ali Ağa'nın, vaktiyle kendisini azlettirip sürgüne gönderen İbrâhîm Paşa'ya karşı pek de iyi bir yaklaşım içinde olmayacağı, zorbaların Sultan Ahmed'in yerine Sultan Mahmûd'u pâdişâh yapmak istediklerinin gündeme getirildiği toplantıda bizzat yer alması, henüz iktidârı ellerinde bulundurdukları sırada Patrona ve adamlarından "iki-üç nefer zorba" diye sözedip haklarında gizli plânlar kurması ve yeni Sadrâzam'ın bizzat kethudâsı olması dikkate alındı- ğında; bu arzuhâli yazanın Niğde'li Ali Ağa, arzuhâlde "Efendim" diye hitap ettiği kişinin ise sadrâzam Mehmed Paşa olduğu kendiliğinden anlaşılır.

Sultan III. Ahmed yeğeni Sultan Mahmud'u hücresinden çıkarıp tahta oturttuğu ve kendisine nasihatte bulunduğu sırada Ağa, ayrıntılı tasvirlerinden açıkça anlaşılacağı üzre kuşkusuz pâdişâhın yanındadır.(6) Arzuhâl Sadrâzam Mehmed Paşa'nın sadâretine kadar gel-diğine göre; Paşa'nın sadârete atandığı 19 Rebî'u'l-evvel 1143/2 Ekim 173o ile, Niğdeli'nin kethudâlıktan azledildiği 12 Rebî'u'l-âhir 1143/25 Ekim 1730 tarihleri arasındaki 23 günlük zaman zarfında yazılmış olmalıdır.

Ali Ağa, Ramazan'da Zuhûr Eden İkinci Zorba Vak'asında da Fikri ve Tedbiriyle Ön Plâna Çıkmıştı:

Mehmed Süreyyâ, görevinden azledilip hapse gönderilen Niğde'li Ali Ağa ve oğlu Mehmed Beg'in daha sonra Bursa'ya giderek orada vefât ettiklerini söylerse de,(7) vak'a ile ilgili kısa kroniklerden birine yansıyan bir bilgiden, Patrona ve isyânın diğer elebaşılarının ortadan kaldırılışından sonra onun tekrar saraya döndüğü ve mühim devlet işlerinde görüş belirtecek kadar önemli bir göreve getirildiği anlaşılmaktadır.

17 Ramazan 1143/26 Mart 1731'de İstanbul'daki bâzı Arnavutlar'ın Patrona ve diğer zorbaların kanını dâvâ ederek ayaklanmaları üzerine, yeni sadrâzam İbrâhîm Paşa, yeniçeri ağası Muhsin-zâde 'Abdu'llâh Paşa ve diğer ağaların pâdişâhın huzûrunda gerçekleştirdikleri müşâverede Sancâğ-ı şerîf'in yerinden çıkarılması ve zorbaların üzerine Sancâk-ı şerîf'le birlikte yürünmesi kararı alınmış; bu karar hem pâdişâh, hem de müşavereye katılanların tümü tara- fından onaylanmıştı.(8)

Vak'anın görgü şâhidlerinden Destârî Sâlih'in bildirdiğine göre, bu sırada: "Nigde'li 'Alî Ağa ki, kudemâ-yı erbâb-ı devletden bir merd-i hüner-mend, umûr-şinâs-ı kâr-azmâ ve rûzgâr-dîde kimesne idi, didi ki: 'Sancâğ-ı şerîf'i bizzat götürmek münâsib degüldür, ihtimâldür ki bir hatâ ola!' Sâ'ir erbâb-ı devlet dahı cümlesi bu re'y-i dil-pesendi müstahsen görüb, Sancâğ-ı şerîf'e müşâbih Hazret-i 'Osmân -radıye 'anhu'r-Rahmân- Hazretleri'nüñ sancağını bedel idüp Orta-kapu'da 'asâkir-i müslimîne teslîm ve bi'l-cümle: 'Gazâ niyyetine!' diyerek cumhûr-ı mezbûr tarafına teveccüh" etmişlerdi.(9) Hıfzî bu re'yi öne sürenin Niğde'li Ali Ağa olduğuna temas etmeksizin: "Savb-ı melâ'îne 'azîmet hilâlinde Livâ'-i şerîf'üñ ma'an irsâli münâsib görilmêmekle Hazîne'-i hümâyûn'da mevcûd elviye'-i ashâb-ı kirâmdan biri ihrâc…" demek suretiyle(10) alınan karâra üstü kapalı bir şekilde değinmiştir.

Nitekim isyancılarla saray muhâfızları arasında meydana gelen arbede sırasında yaşa- nanlar Niğde'li Ali Ağa'nın haklı olduğunu göstermiş; kendilerini frenleyemeyip haddini aşan bâzı zorbalar: "Sancâk-ı Resûlu'llâh geliyor!" ilânını işitince hemen sancaktârı hedef alarak, elinde taşıdığı sancağı kurşun yağmuruna tutukları gibi, sancaktarın da sağ elini delik-deşik etmişler, böylece Abdî'nin ifâdesiyle "bî-hayâ kâfirler kâfirliklerüñ âşikâr" etmişlerdi.(11)

Dolayısıyla isyan sırasında çıkan kargaşada, zorbaların en azından Peygamber Efendi- miz'e ait olan asıl Sancâk-ı şerîf'e kurşun atmaları, gün görmüş tecrübe sâhibi bir devlet adamı olan Niğdeli Ali Ağa'nın keskin zekâsı ve ferâseti sâyesinde önlenmiş, böylece büyük bir felâket ve manevî saygısızlık peşînen bertaraf edilmişti.

(1) Ankara Millî Kütüphâne, nr.: Yz. A 1902/3 vr. 308b-311a.

(2) Krş. H. Yılmaz, "Patrona Halîl Vak'ası Hakkında Yeni Bir Kaynak", HAİD, XVI/189 (Haziran, 2009), s. 44-46.

(3) Arzuhâl, göst. yer, vr. 308b.

(4) Bu konuda ayrıntılı bilgi için, bk. İ. H. Uzunçarşılı, "Osmanlı Devleti'nin Saray Teşkilâtı", s. 241, TTK yayını, Ankara, 1988.

(5) Krş. Arzuhâl, vr. 311a.

(6) Krş. Arzuhâl, vr. 310b-311a.

(7) Krş. Mehmed Süreyyâ, a.g.e., c. III, s. 535.

(8) Krş. Göynükî, a.g.e., Berlin Staatsbibliothek, MS Or. Quart, nr.: 1209, vr. 325b-326a; Hıfzî Mehmed Ağa, a.g.e., vr. 56b-57b; Destârî Sâlih, "Destârî Sâlih Târîhi", s. 36-39, haz.: B. Sıtkı Baykal, AÜ DTCF Yay., Ankara, 1962.

(9) Destârî Sâlih, a.g.e., s. 39.

(10) Krş. Hıfzî, a.g.e., vr. 57a-57b.

(11) Abdî, "Abdi Tarihi", s. 63, TTK, Ankara, 1943


"Yemek Yemek İstemiyorum!"

2,5 yaşlarında inatcılık yaşına giren çocuğa yemek yemesi için baskı yapılırsa, çocuğun yemek yeme alışkanlığının bir "sorun" haline gelmesinin temeli atılmış olur.

Meral Hanım, yatağından kaldırdığı küçük oğlu Metin'in okula gitmek üzere hazırlanmasına yardım etti, kahvaltısını hazırlayarak önüne koydu.

Metin, uykudan yeni açılmış gözlerle annesine çok kararlı bir şekilde baktı ve son günlerde yaptığı gibi yine "Yemek yemek istemiyorum!" dedi. Annesi ısrar ettikçe "Yemek yemek istemiyorum!" diye mırıldanıyor, bir yandan da ellerini havaya kaldırıp bir sağa bir sola sallayarak "Hayır!" hareketi yapıyordu.

Meral Hanım çaresiz kalmıştı. 4 yaşındaki oğlu Metin'i anaokuluna götürdükten sonra okuldaki öğretmenine bu sabahki durumu: "Artık dayanamıyorum." diyerek anlatmaya başladı.

Aynı zamanda pedagog olan öğretmen şöyle cevap verdi:

"Bir annenin çocuğunun yemek yememesi başta anne olmak üzere bütün aileyi kaygılandırır. Bu nedenle ailede herkes çocuğa zorla yemek yedirmeye çalışır ve bu da çocukta ister istemez tam tersi bir tepkiye yol açar. Çocuk yemek yemeyi reddeder.

Ayrıca çocukların yemek yeme alışkanlıkları ve iştahlarındaki fizyolojik farklılıkları gözardı etmemek gerekir. Bebeklikten başlayıp bir yaşına kadar olan sürede hızla boy atıp kilo alan çocuk daha fazla besin almaya ihtiyaç duyar. Daha sonra büyümedeki yavaşlamaya paralel olarak çocuğun yeme isteğinde azalma olabilir. Eğer bu durum gözardı edilir ve 2,5 yaşlarında inatçılık yaşına giren çocuğa yemek yemesi için baskı yapılırsa, çocuğun yemek yeme alışkanlığının bir "sorun" haline gelmesinin temeli atılmış olur. Eğer çocuğumuzun da "başka bir birey" olduğunu ve onun da değişik damak zevkleri olduğunu düşünemiyor ve sizin sevdiğiniz yemekleri sevmemesine ve yememesine bir anlam veremediğiniz için zorla yemek yedirmeye çalışıyorsanız, hatta anlamasın diye televizyon ya da bilgisayarın karşısında çaktırmadan yedirmeye çalışıyorsanız, çocuğunuza yemek yeme alışkanlığını sevdirmeme yolunda ilerliyorsunuz demektir.

Sağlıklı bir yemek yeme alışkanlığı için ebeveynler;

- Yemek saatlerine dikkat etmeli, yemek saatinden önce acıkan çocuğun açlığı asla abur-cubur ile giderilmemelidir.

- Özellikle anneler yemek saatlerinde çocuklarının da fikirlerini almalı ve arada sırada onların da sevdiği ve hoşlandığı yemekleri yapmalıdır. Bu onlara kendilerine değer verildiğini gösterecek ve hoşlarına gidecektir.

- Yemek sorunu olan çocukların sık sık arkadaşları yemeğe davet edilerek yemek masası eğlenceli hale getirilebilir. İştahlı arkadaşlar çocuğunuzun da iştahının açılmasına vesile olabilir.

- Ebeveynler her konuda olduğu gibi bu konuda da hemfikir olmalıdırlar. Örneğin; annesine "Ben bu yemeği sevmiyorum yemeyeceğim" diye ağlayan çocuğun yanında babası: "Sesini duymak istemiyorum, ne istiyorsa onu pişir, onu ver." derse çocuğun sağlıksız beslenme alışkanlığını tamamlamış ve böylece kısır bir döngü içerisine girmiş olursunuz.

Oysa ki çocuğa sofraya oturduğu ilk günden itibaren günün menüsünden başka alternatif sunmazsanız, ilerleyen zaman içerisinde reddettiği yemeklerin tadına bakmaya başlayacaktır. Belki de o yemek "Hımmm güzelmiş" demesine ve en sevdiği yemek olmasına sebep olacaktır.

- Sağlıklı bir yemek yeme alışkanlığı kazanmak için çocuk ile yemek arasından çekilmek gerekir. Hazret-i Allah'ın vermiş olduğu açlık duygusu çocuğunuzu yemek ayırmadan yemek yemeye itecektir."

Meral Hanım gittikten sonra öğretmen söylediklerini pratik olarak ispat etmek istedi. Sabahtan beri okulda olan ve yavaş yavaş acıkan Metin'i öğretmeni öğle yemeği saati yaklaştığı için ellerini yıkamaya gönderdi. Ellerini yıkayan Metin masaya oturdu, kaşığını eline aldı çorbasını kaşıkladı, tam ağzına götürürken, öğretmen: "Metin!" diye seslendi. Çorbası kaşığında kalan Metin "Efendim öğretmenim!" diye cevap verdi. Öğretmeni "Çabuk kaşığını bırakıp gelir misin, dergi çalışacağız." dedi. Metin "Ama yemeğim" dese de "Yemeğini dersinden sonra yersin" cevabını alınca kaşığını çorbasının içine bırakarak yerinden kalktı, aklı yemeğinde kalarak dergisinin başına oturdu. İkide bir tabağının yerinde durup durmadığını kontrol ederek çizgilerini acele bir şekilde yarım yamalak çizdi ve: "Bitti öğretmenim gidebilir miyim?" dedi. Öğretmeni "Hayır! Bir sayfa daha yapacağız" dedi. Tam o sırada yine tabağına baktı ve tabağını yerinde göremeyince "Yemeğimmm! Yemeğimi yemişler." diye ağlamaya başladı. Öğretmeni rafa kaldırdığı tabağını göstererek "Hayır, hiç kimse senin yemeğini yemedi, tabağın burada seni bekliyor." dedi. Sakinleşmiş ve daha da acıkmış bir şekilde dergisinin ikinci sayfasını daha da hızlı tamamladı. "Çok acıktım yemeğimi yiyebilir miyim öğretmenim?" dedi. Öğretmeni "Evet tabii ki. Afiyet olsun." dedi. İştahla çorbasını içen Metin ardından gelen yemeği de yedi. Böylece ilk defa hayatında karnabahar yemeği yemiş oldu. Öğretmeni cep telefonu ile Metin'in fotoğrafını çekerek annesine gönderdi. Ders çıkışı çocuğunu almaya gelen annenin sevinci görülmeye değerdi.

Peki, hiç düşündünüz mü? Yemek hususunda çocuk sizi üzmeyi acaba kimden öğrendi?


İBTİLÂ VE İMTİHAN

EVLİYÂULLAH'IN İMTİHANI

Hacı Bayram Veli -kuddise sırruh-:

Allah-u Teâlâ kimi sevip seçmişse, emanetini kime vermişse, Resulullah Aleyhisselâm'ın nurunu kime takmışsa, işte onlar Peygamber vârisidirler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âlimler peygamberlerin vârisleridir." buyurmuşlardır. (Buhârî)

Onları seçmiş, zâtına çekmiş, onlara herşeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmış-tır.

Mürşid-i kâmil'e itimat ve teslimiyet Allah için olmalıdır. Teslimiyet kutu kapalı iken aranır, açıldıktan sonra kıymeti yoktur.

Meselâ, her mürşid müridini her an imtihana çekmiştir. Bunun delili çok ise de, herkes anlayabileceği için Hacı Bayram Veli -kuddise sırruh- Hazretleri'nin müridlerini nasıl imtihana çektiğini temsil olarak arzedelim:

Fatih Sultan Hazretleri'nin pederi Sultan İkinci Murad, Hacı Bayram Veli -kuddise sırruh- Hazretleri'nin müridi idi. Ona olan sevgisi sebebiyle müridlerini vergiden muaf tutmuştu. Devlete vergi vermekten kaçınan açıkgözler sırf şahsi menfaatleri için Hazret'e intisap etmeye başladılar. Bunun sonunda da Ankara ve civarında toplanan vergilerde gözle görülür bir düşüş oldu. Hacı Bayram Veli -kuddise sırruh- Hazretleri de durumu bildiği için bu durumdan sürekli üzüntü duyuyordu.

Çok geçmeden Sultan Murad Han Edirne'den bir mektup yazarak ondan hakiki dervişlerle sahtelerini ayırt edip, gerçek müridlerin adlarını merkeze bildirmesini istirham etti. Hacı Bayram Veli -kuddise sırruh- Hazretleri zaten sıkıntısını çektiği bu hususu çözümleme imkânına kavuştuğu için Allah-u Teâlâ'ya şükretti. Daha sonra sahte ve gerçek müridleri birbirinden ayırabilmek için ince, hakîmâne bir imtihan hazırladı. Ancak bu imtihan ağır ve oldukça zor bir imtihandı.

Bütün müridlerinin, bugün Numune Hastanesi'nin bulunduğu yer olan Kanlıgöl mevkiinde toplanmalarını emretti. Burası aynı zamanda Ankara'nın Cuma ve Bayram namazlarının kılındığı bir namazgâh idi.

Bütün müridler bir Pazartesi günü kuşluk vakti toplandılar. Her yer insan kaynıyordu. Namazgâhın tam ortasında büyük bir yörük çadırı kurulmuştu.

Hacı Bayram Veli -kuddise sırruh- Hazretleri atın üzerinde ağır ağır çadırın yanına geldi.

"Esselâmu aleyküm ve rahmetüllah" diyerek selâm verdi.

Müridler hürmetle selâmını aldılar ve sessizce beklemeye başladılar. Acaba kendilerini nasıl bir imtihandan geçirecekti?

Kısa bir bekleyişten sonra Hazret müthiş bir açıklama yaptı:

"Bugün hanginizin beni daha çok sevdiğini anlamak istiyorum. Beni sevenler bu çadırın içine girecek, onları kurban edeceğim." buyurdu.

Atından indi ve çadırın içine girdi, içeride kellesini verecek hakiki müridleri beklemeye başladı. İçeriye önce bir erkek girdi. İçeriye girişiyle, çadırdan dışarı oluk gibi kanın akışı bir oldu. Ardından bir kadın içeri girdi, yine kanlar aktı. Bunu gören kalabalık dehşete kapıldı. "Şeyhimiz çıldırdı!" diyerek çabucak orayı terkettiler.

Aslında Hacı Bayram Veli -kuddise sırruh- Hazretleri içeri girenleri kesmiş değildi. Geceleyin çadırın içerisine birkaç baş koyun bırakılmıştı, o anda o koyunları kesmiş bulunuyordu.

Padişah'a bir mektup yazarak, gerçek mânâda mürid sayısının bir buçuk olduğunu bildirdi.

Muhakkak ki Allah-u Teâlâ dilediği zaman dilediği şekilde müridânı imtihana tâbi tutar. Bu imtihanlarda hıfz-u himâye tasarruf-u ilâhiye altında bulunanlar kalır da ihlâslı olmayan dökülmüş olur. Hatta öyle ki, insan: "Bu da mı imtihan?" der, evet o da imtihandır.

Allah-u Teâlâ her terakkî yolunun üzerine bir ibtilâ engeli koymuştur. O engeli aşabilen, oradaki mükâfâta nâil olur.

Bu ibtilâlar bazen canla, bazen de malla olur. Akla-hayale gelmeyecek ibtilâlar gelebilir. Bu ibtilâyı, bu engeli aşamazsa terakkî edemez.

Anlatılamayacak kadar, tasavvura sığmayan ibtilâ dalgalarını ancak mürşidine karşı göstereceği teslimiyet, sevgi, saygı, hürmet sebebi ile aşabilir.

Bir müridde bu haller olacak ki mürşid ona himmet etsin. Başka türlü himmete nâil olamaz.