241. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Kim Tâğut'u İnkâr Edip de Allah'a İnanırsa Muhakkak ki O, Kopması Mümkün Olmayan En Sağlam Bir Kulpa Sımsıkı Sarılmış Olur." (Bakara: 256)

"Andolsun ki Biz Her Ümmete: 'Allah'a İbadet Edin, Tâğut'tan Sakının!' Diye Bir Peygamber Gönderdik." (Nahl: 36)

"İman Edenler Allah Yolunda Savaşırlar. İnkâr Edenler de Tâğut Yolunda Savaşırlar." (Nisâ: 76)

"Tâğut'a Tapmaktan Kaçınıp Allah'a Yönelenlere Müjde Vardır. O Halde Kullarımı Müjdele!" (Zümer: 17)

Tâğut Nedir?
İlâh Edindiğin Her Şey Tâğut'tur!

Tâğut Nedir?
Tâğut’u Reddetmek İslâm’ın Emri, İmanın Gereğidir
Tâğut’un Önünde Muhakeme
Nefsini İlâh Edinenler
Dünya’ya ve İçindekilere Muhabbet
Dünyanın Hakikati
Saptırıcı, İmansız İmamlar
Allah Yolunda Cennet, Tâğut Yolunda Cehennem
Yahudiler ve Tâğut
Münafıklar ve Tâğut
Kur’anı Kerim’de Münafıkların İçyüzleri
İlâhi Hüküm
Allahu Teâlâ’nın Dini ile Alay Eden Münafıklar
Münafıklarla Dostluk Kuranlar
En Kötü Âkıbet

/ İsmail Yavuz
Kur'an-ı Kerim Tefsiri

Kâfirûn Sûre-i Şerif'i (1)
Sûre-i Şerif'in Takdimi

İlk Âyet-i kerime kâfirlere hitapla başladığı için "Kâfirûn" kelimesi bu Sûre-i şerif'e isim olmuştur.

Hazret-i Muhammed Aleyhisselâm

Hicretin Dördüncü Yılı
Seriyeler

Uhud savaşından sonra Kureyşliler'in itibarı yükselmiş, Arap kabileleri'nin de cesareti artmıştı. İslâm'a karşı besledikleri düşmanlıklarını açığa vurdular. Bu arada yahudilerle münâfıklar devamlı aleyhte propaganda yapıyorlardı. Müslümanlar için Medine'de emniyet geniş ölçüde sarsıldı. Silâhsız kimse gezemiyor, geceleri bile silâhlarıyla yatıyorlardı. Resulullah Aleyhisselâm müslümanları daima teselli ediyor, her türlü tedbirleri almayı da ihmal etmiyordu.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (36)

"Su!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (159)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (7)

Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (92)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -k.s.- (5)

Allah-u Teâlâ bu zevât-ı kiram'a neler duyurmuş, neler bildirmiş! Onları çok büyük sırlara vâkıf ettirmiş.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Marifetullah Ehli ve Marifetullah İlmi (2)
Sadır İlmi ve Satır İlmi

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

İSLÂM İLMİHALİ

Zekât Vermekten Kaçınanlar (2)

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN HAYATI

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (5)
Bağlılık (2)

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Kurban

GÜNDEM

ECHELON DİNLEME SİSTEMİ / Şinasi Çapa

Türkiye bu istihbarat mücadelelerinin tam ortasında yer alıyor ve ziyadesiyle mağdur oluyor. Kötü niyetli küresel aktörlerin bulunduğu dünyada daha ciddi tedbirler almalı, bizim aleyhimize çalışanların işini kolaylaştırmak yerine onlara bir an evvel kapıyı göstermeliyiz.

ŞİİR

"Hâtmü'l-Evliyâ"


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.
Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Tâğut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tâğuttur. Şeytan ise bütün haddi aşanların arkasındadır.

Bu şekilde taşan ve her yeri kaplayan şeye de Kur'an-ı kerim'de "Tâğıye" adı verilmektedir.

Tâğut'u yani ilâhî hükümlerle çatışan nefsi, fertleri, düzenleri reddetmedikçe, hakimiyetin yalnız Allah-u Teâlâ'ya âit olduğunu tasdik etmedikçe, Tevhid kulpuna yapışılamaz.

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfrü, hakikat ile dalâleti karıştırmaya, küfrü hoş göstermeye çalışanların kendilerini İslâm dini'nin dışına çıkardıklarında hiç şüphe yoktur.

"Kim Tağut'u inkâr edip de Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, yoldan sapmış imamların çürük kulplarına yapışanlar ise Hakk'tan ve hakikattan uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.

Allah-u Teâlâ iman ehli gerçek müminin kendi yolundan başka yollara gitmesine aslâ izin vermez.

"Onları karanlıklardan kurtarıp nura çıkarır." (Bakara: 257)

Onları her türlü şek ve şüpheden, ihtilâf ve tefrikadan kurtarır, esenlik yoluna eriştirerek kurtuluşa kavuşturur.

İmanın nur ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk'ın nurundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

"İnkâr edip kâfir olanların dostları ise Tağut'tur." (Bakara: 257)

Küfrü tercih eden, küfür üzere hayatını devam ettiren, küfrün savunuculuğunu yapanların dostları ise şeytan ve şeytanlaşmış insanlardır.

Âyet-i kerime'sinde şöyle buyurur:

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Peygamber'ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek: "İşittim ve itaat ettim!" demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

Allah-u Teâlâ Âyet-i kerime'lerinde şirk ve isyandan sakınan müminlerin fazilet ve meziyetini beyan buyurmaktadır:

"Tâğut'a tapmaktan kaçınıp Allah'a yönelenlere müjde vardır. O halde kullarımı müjdele!" (Zümer: 17)

Tâğut'tan kaçınmaktan maksat, Tâğut'u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ'ya yönelmek ise iman etmek demektir.

Tâğut mevzu Âyet-i kerime ve Hadis-i şerif'lerin nur ışğı altında açıklanmış, Tâğut'un içine giren birçok konu ayrıca izâh edilerek Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bu vesile ile "Kurban Bayramı"nızı tebrik eder, İslâm âlemine hayırlara vesile olmasını Cenâb-ı Hakk'tan niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Kim Tâğut'u İnkâr Edip de Allah'a İnanırsa Muhakkak ki O, Kopması Mümkün Olmayan En Sağlam Bir Kulpa Sımsıkı Sarılmış Olur." (Bakara: 256)

"Andolsun ki Biz Her Ümmete: 'Allah'a İbadet Edin, Tâğut'tan Sakının!' Diye Bir Peygamber Gönderdik." (Nahl: 36)

"İman Edenler Allah Yolunda Savaşırlar. İnkâr Edenler de Tâğut Yolunda Savaşırlar." (Nisâ: 76)

"Tâğut'a Tapmaktan Kaçınıp Allah'a Yönelenlere Müjde Vardır. O Halde Kullarımı Müjdele!" (Zümer: 17)

Tâğut Nedir?
İlâh Edindiğin Her Şey Tâğut'tur!

Her milletin Tâğut'u;
Hazret-i Allah ve Resul'ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, Tâğut odur. Mümin olan O'nun hükmünden başka hiçbir hükmü kabul etmez. Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir. Tâğut'un açığı da, gizlisi de, görünürü de, görünmezi de vardır. Tâğut'a inananlar Tâğut ile beraber cehenneme gidecek. Hülâsa olarak haddi-hududu aşan her şey Tâğut'tur, şeytan ise bütün haddi aşanların arkasındadır. Yani Tâğut'un ne olduğunu bilin!..

Tâğut Nedir?

"Tağâ" kelimesi; sınırı aşmak, isyanda ve karşı çıkışta çok fazla ileri gitmek, haddi tecavüz etmek mânâlarına gelir. "Tuğyan" da bu kelimeden gelmektedir.

"Su tuğyan ettiği (iyice kabarıp taştığı) vakit, şüphesiz ki yüzüp giden gemide sizi biz taşıdık." (Hâkka: 11)

Âyet-i kerime'sinde geçtiği üzere, suyun kabarıp taşmasına, yatağından çıkıp aşmasına "Tuğyan" denilir.

Tâğut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tâğuttur. Şeytan ise bütün haddi aşanların arkasındadır.

Bu şekilde taşan ve her yeri kaplayan şeye de Kur'an-ı kerim'de "Tâğıye" adı verilmektedir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu yüzden Semud kavmi tâğıye (korkunç bir ses) ile helâk edildiler." (Hâkka: 5)

Aşırı derecede şiddetli ve öldürücü olan bu ses, her türlü gürültüden daha şiddetli olan bir sayhadır.

İnsan birçok nimetlere kavuştuğu ve kendisini başkalarına ihtiyaçtan uzak gördüğü, kendisinde istediğini yapabilecek bir güç, bilgi ve kabiliyet olduğunu zannettiği zaman artık Allah-u Teâlâ'yı unutur. Dilediğini dileme ve yapabilme güç ve iradesine sahip olan kudretin yalnızca Allah-u Teâlâ olduğunu aklından çıkarır.

İşte bu durum, insan için tuğyana açılan bir kapıdır. Artık aklına geleni yapar, hak-hukuk, had-hudud tanımaz olur. Rabb'ine şirk koşmaya, nefsini O'nun yerine geçirip hevâ ve heveslerinin peşinden gitmeye başlar. İşte bu hâl "Tuğyan"dır ve bu gibi kişiler Kur'an-ı kerim'in ifadesi ile "Tâğut"tur.

Allah-u Teâlâ Âyet-i kerime'lerinde Firavun'un, Nuh kavminin, Semud kavminin ve daha başka, üzerlerine ilâhi gadabın hak olduğu milletlerin isyankâr durumlarını "Tuğyan" kelimesi ile beyan buyurmaktadır.

Bunlar kendilerini dünyanın en büyüğü olarak görmüşlerdi. Her istediklerini yapabilecek güce sahip oldukları zannına kapılmışlardı.

"Gerçek şu ki, insan kendini zengin (kendi kendine yeterli) gördüğü için tuğyankârlık (azgınlık) eder." (Alâk: 6-7)

Âyet-i kerime'lerinde belirtildiği üzere "Tuğyan"ın içine dalmışlardı.

Semud kavmi bağlarda, bahçelerde, çeşme başlarında ve hurmalıklar arasında zevk ve sefa içinde yaşadılar. Saptırıcıların peşlerine takılarak, Salih Aleyhisselâm'ın uyarılarına kulak tıkadılar. Allah-u Teâlâ'nın âyetlerine yüz çevirip, O'na şirk koştukları yetmiyormuş gibi, bir de Salih Aleyhisselâm'ın nübüvvetine delil olarak istedikleri deveyi boğazladılar.

Âd kavmi, hiç ölmemek arzu ve umuduyla köşkler dikip boş şeylerle uğraşırken ve yeryüzünde fesat çıkarırken Hud Aleyhisselâm'ın dâvetine uymadılar, Allah-u Teâlâ'ya şirk koşmakta devam ettiler.

Necm sûre-i şerif'inin 32. Âyet-i kerime'sinde "En zâlim ve en tuğyankâr" olarak vasıflandırılan Nuh Aleyhisselâm'ın kavmi, kendilerini ileri görüşlü, müminleri de ayak takımı olarak değerlendirdiler. Peygamberlerini taşlamakla tehdit ettiler, bir an önce kaçınmaya çağırdığı azabı getirmesini istediler. İlâhi dâvete kulaklarını tıkadılar.

Aynı şekilde Firavun da İsrâiloğulları'na akla hayale gelmedik zulümler yapıyor, erkeklerini boğazlatıp, kadınların ırzlarını kirlettiriyor, Musa Aleyhisselâm'ın dâvetine sağır kesilip Allah'a şirk koşuyor ve kendisini insanların en büyük rabbi ilân ediyordu.

Tuğyankâr insanların elebaşıları ve önde gelenleri kendi tuğyanlarını haklı göstermek için, var güçleri ile bâtıl deliller üretirler, kendi zanlarını hüküm yerine koyarlar. Böylece diğer insanlar da bunların koydukları zan hükümlerini kabul ederler, Allah-u Teâlâ'nın hükmünü bırakırlar.

Hülâsa olarak haddi-hududu aşan her şey Tâğut'tur, şeytan ise bütün haddi aşanların arkasındadır.

İlk hükümleri tebliğ eden Âdem Aleyhisselâm'dan, son ve mütekâmil hükümleri tebliğ eden Muhammed Aleyhisselâm'a kadar İslâm dini'ni beşeriyete takdim eden bütün Peygamber Aleyhimüsselâm Hazerâtı ümmetlerine Tâğut'tan kaçınmalarını ilân etmişlerdir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki biz her ümmete: 'Allah'a ibadet edin, Tâğut'tan sakının!' diye bir peygamber gönderdik." (Nahl: 36)

Allah'a kulluk edin ve O'nu birleyin. Allah'tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

"İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu." (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

"Yeryüzünde gezin de, yalanlayanların sonunun nasıl olduğunu görün!" (Nahl: 36)

Belki onların uğradıkları azabı düşünürsünüz de ibret alırsınız.

"Âyetlerimizi yalanlayan ve kendilerine zulmeden bir topluluğun misali ne kötüdür!" (A'raf: 177)

Tâğut'u Reddetmek İslâm'ın Emri, İmanın Gereğidir:

Tâğut'u yani ilâhî hükümlerle çatışan nefsi, fertleri, düzenleri reddetmedikçe, hakimiyetin yalnız Allah-u Teâlâ'ya âit olduğunu tasdik etmedikçe, Tevhid kulpuna yapışılamaz.

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapıklık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İman ile küfür kesin olarak birbirinden ayrılmıştır." buyuruyor. (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

Allah-u Teâlâ iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır.

İman nuru ile münevver olan "Hakikat ehli", iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan "Dalâlet ehli" ise dünyada ve ahirette cezâsını çekecektir.

İman ile küfrü, hakikat ile dalâleti karıştırmaya, küfrü hoş göstermeye çalışanların kendilerini İslâm dini'nin dışına çıkardıklarında hiç şüphe yoktur.

"Kim Tağut'u inkâr edip de Allah'a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur." (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, yoldan sapmış imamların çürük kulplarına yapışanlar ise Hakk'tan ve hakikattan uzaklaşırlar, hidayeti dalâlete değişirler, sapmışlık içinde bocalar dururlar.

"Allah işitendir, bilendir." (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile "Ben de müslümanım!" deyip, içinde inkârı saklayan küfür ehlinin sapmışlıklarından Allah-u Teâlâ habersiz değildir.

"Allah iman edenlerin dostudur." (Bakara: 257)

Allah-u Teâlâ'nın dostluğu, yardımı, desteği, inayeti; iman edip, Hakk yolda yürüyenler ve Hakk'ı savunanların üzerinedir.

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine aslâ izin vermez.

"Onları karanlıklardan kurtarıp nura çıkarır." (Bakara: 257)

Onları her türlü şek ve şüpheden, ihtilâf ve tefrikadan kurtarır, esenlik yoluna eriştirerek kurtuluşa kavuşturur.

İmanın nur ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk'ın nurundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

"İnkâr edip kâfir olanların dostları ise Tağut'tur." (Bakara: 257)

Küfrü tercih eden, küfür üzere hayatını devam ettiren, küfrün savunuculuğunu yapanların dostları ise şeytan ve şeytanlaşmış insanlardır.

"Onları nurdan alıp karanlıklara götürür." (Bakara: 257)

Yedeklerine aldıkları bu kişileri nûrdan uzaklaştırıp nâra sürüklerler, hidayetten mahrum edip dalâlete sevkederler. Dünya hayatlarını da, ahiret hayatlarını da mahvederler, böylelikle de ebedî felâketlerle başbaşa bırakmış olurlar.

"İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

Tepetakla cehenneme girecekleri ve hiç çıkmamak üzere orada kalacakları kesinleşmiştir.

Âyet-i kerime'sinde şöyle buyurur:

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Peygamber'ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür. Çünkü o, hevâ ve hevesine uyarak konuşmaz.

Bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

Hiçbir müslüman fert ve milletin, Allah-u Teâlâ'nın ve Peygamber'inin hüküm verdiği bir hususta kendi isteğine göre seçme hakkı yoktur. Müslüman kalmak, müslümanca yaşamak ve müslüman olarak ölmek isteyen bir kimse mutlaka Allah-u Teâlâ ve Resul'ünün emir ve arzusuna boyun eğmek: "İşittim ve itaat ettim!" demek zorundadır. Boyun eğmeyi kabul etmezse, ne kadar müslüman olduğunu iddiâ etse de boştur. Bu gibi kimseler İslâm dairesinden çıkmış, kalbinde imandan bir eser kalmamıştır.

Allah-u Teâlâ Âyet-i kerime'lerinde şirk ve isyandan sakınan müminlerin fazilet ve meziyetini beyan buyurmaktadır:

"Tâğut'a tapmaktan kaçınıp Allah'a yönelenlere müjde vardır. O halde kullarımı müjdele!" (Zümer: 17)

Tâğut'tan kaçınmaktan maksat, Tâğut'u reddetmek ve inkâr etmek demektir. Allah-u Teâlâ'ya yönelmek ise iman etmek demektir.

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

Bu yüce vasıfları taşıyan kimseler, Allah-u Teâlâ'nın rızâ-i Bâri'sini elde etmeyi nasip ettiği kimselerdir.

Dünya müjdesini hak eden ve buna lâyık olan kimse ahiret müjdesini de hak eder.

"Hakkında azap hükmü hak olmuş kimseyi ve ateşte olanı sen mi kurtaracaksın?" (Zümer: 19)

O kimse artık azaba müstehak olmuş, azap hükmü sabit olmuştur. Allah-u Teâlâ'dan başka hiç kimse onu hidayete iletemez. Hidayete erdirdiğini de hiç kimse dalâlete düşüremez.

Tâğut'un Önünde Muhakeme:

İhtilâfların çözümünü Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a arzetmek ilâhi bir emirdir.

"Herhangi bir şey hakkında anlaşmazlığa düşerseniz, onu hemen Allah'a ve Peygamber'e arzedin. Eğer Allah'a ve ahiret gününe inanıyorsanız!" (Nisâ: 59)

Çünkü itaat imanın gereğidir. Anlaşmazlık halinde Kitab-ı kerim'e ve Sünnet-i seniyye'ye başvurmak da itaatın gereğidir.

"Bu sizin için daha hayırlı ve netice itibariyle daha güzeldir." (Nisâ: 59)

En güzeli bu şekilde hareket etmektir.

Bir hadise meydana geldiğinde önce Kur'an-ı kerim'e bakılır, eğer hükmü varsa kabul edilir. Yoksa Sünnet-i seniyye'ye bakılır, hükmü bulunursa kabul edilir.

Allah-u Teâlâ ve Peygamber'i bir hüküm verdiklerinde müminlere tercih hakkı tanınmamıştır. Allah-u Teâlâ, Peygamber'inin verdiği bir hükme güven duymayandan ve en küçük bir sıkıntı duymadan teslim olmayandan iman sıfatını kaldırmıştır.

Allah-u Teâlâ hiçbir mümine kendi hükümlerinden başkasıyla hükmetmesine veya indirdiği hükümlerden başkasına boyun eğip rızâ göstermesine müsaade etmez. Hatta inkâr etmesini emreder.

Kalplerinde iman bulunmadığı halde iman ettiklerini iddiâ eden münafıkların sıfatlarını anlatarak Âyet-i kerime'lerinde şöyle buyurur:

"Resul'üm! Sana indirilen Kur'an'a ve senden önce indirilen kitaplara inandıklarını ileri sürerek boş iddiâlarda bulunanları görmüyor musun? Oysa onlar Tağut'un önünde muhakeme edilmelerini isterler. Oysa onu tanımamakla emrolunmuşlardı." (Nisâ: 60)

Dindar olduklarını iddia ettikleri halde, kendilerine emredilenin tersini yaparak Tâğut'un mahkemesine gitmek istiyorlardı.

"Şeytan da onları büsbütün saptırmak istiyor." (Nisâ: 60)

Bu öyle bir sapıklıktır ki, artık bundan sonra bir daha hidayet bulamaz.

İbn-i Abbas -radiyallahu anh-den rivayet edildiğine göre bir münafık ile bir yahudi kavga etmişlerdi. Yahudi mahkeme görmek için Resulullah Aleyhisselâm'a, münafık ise yahudilerin başkanı Ka'b bin Eşref'e gitmeyi tercih etti. Bunun üzerine bu Âyet-i kerime nâzil oldu.

Bu Âyet-i kerime her yer ve zamanda emsali bulunan münafıkların maskelerini indirip atmıştır.

"Onlara: 'Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!' denildiği zaman, münafıkların senden büsbütün uzaklaştığını görürsün." (Nisâ: 61)

En şiddetli bir şekilde senden yüz çevirir ve bunu kabul etmezler.

Her milletin Tâğut'u; Hazret-i Allah ve Resul'ünün emrinden başka neye ve kime uyuyorlarsa odur. Allah yolundan başka hangi yolu takip ediyorlarsa, tâğut odur. Mümin olan O'nun hükmünden başka hiçbir hükmü kabul etmez.

Tâğut bir yerde bir tane olabildiği gibi, işbirliği içinde birden fazla da olabilir. Tâğut'un açığı da, gizlisi de, görünürü de, görünmezi de vardır.

Nefsini İlâh Edinenler:

Allah-u Teâlâ Kur'an-ı kerim'inde inandıklarını dilleriyle söyledikleri halde kalpleriyle inkâr edenleri, düşmanla ve kâfirlerle işbirliği yapan iki yüzlü kimseleri münafık olarak vasıflandırmıştır.

Münafık dıştan müslüman görünen ancak içi kâfir kimselere verilen isimdir. Arapça nifak kökünden gelir. Nifak çıkartan anlamındadır.

Münafık "İki yüzlü"dür.

Müslümanlara "Ben sizinleyim.", kâfirlere "Sizinleyim" der.

Türkçesi; "İki yüzlü".

Fakat iş sahasında "Kalleşlik" manasına da geliyor. Yani sözünde durmayan, göründüğü gibi olmayan, hile yaparak aldatan, döneklik eden kimse.

Münafığın tarifi budur. Aynı zamanda görünüşte vatan için çalışır gerçekte hâindirler. Allah-u Teâlâ'nın gadap ettiği küfür topluluklarını dost edinirler. Ancak Cenâb-ı Hakk bunların hepsini en iyi biliyor. Siz de bilmiş olun.

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi? Onlar ne sizdendir, ne de onlardan." (Mücâdele: 14)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Münafığın misali iki sürü arasında hayretle kalan koyun gibidir. Kimi o sürüye gider, kimi bu sürüye." (Müslim: 2784)

İçlerindeki inkâr ve nifakı atmadıkları ve tevbe etmedikleri sürece, münafıkların İslâm'da yeri ve itibarı yoktur.

Münafıklar içten kâfir oldukları, dıştan da müslüman görünmeye çalıştıkları için Allah-u Teâlâ onları yahudilerle, sapık müşriklerle kardeş diye vasıflandırmaktadır:

"Resul'üm! Münafıkların ehl-i kitaptan küfre sapan kardeşlerine 'Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.' dediklerini görmedin mi?

Allah onların yalancı olduklarına şâhitlik eder." (Haşr: 11)

Bu münafıklar müslümanlara karşı kâfirlerle işbirliği yaptıkları, müslümanlar arasında gizlice fitne, fesat ve fücurun yayılmasına çalıştıkları için çok tehlikelidirler. Müslüman maskesi altında kâfirin yapamayacağı tahribatı yaparlar. Sulh zamanında olsun, harp zamanında olsun fitne ve fesat ile, bölücülük ile meşguldürler. Müslümanların cihad azmini köreltmek en büyük gayretleridir.

"Onlar bilmiyorlar mı ki, Allah gizlediklerini de açığa vurduklarını da bilmektedir." (Bakara: 77)

Bunların bu halleri imanları olmadığındandır. Zira müslümanları aldatmaya çalışmak demek Allah-u Teâlâ'yı aldatmaya çalışmak demektir.

"Doğrusu münafıklar Allah'ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir." (Nisâ: 142)

Allah-u Teâlâ bunların kalbine mühür vurmuştur. Sen de imanının icabını yap, bu münafıklara, bu kayanlara, bu dökülmüşlere meyletme. Zira münafıkta iman olmaz.

Münafıkların ekseriyeti iman ettikten sonra küfre kapılan, küfre ve küfür ehline meyleden kimselerdir. Bugün sahayı bunlar işgal etmiştir.

Münafıklığı müdafaa eden kimse münafıktır. Münafıkla gizli işbirliği kuran bir kimse, o da münafıktır.

Bir müslümanın beş düşmanı vardır. Bunlar öyle bir düşmandır ki; imanı da, iz'anı da, ameli de herşeyi yok edebilir.

Bu beş şey ferdidir, kişinin kendindedir, içtedir.

1. Nefis. 2. Şeytan. 3. Şehvet. 4. İnsan şeytanı. 5. Ve aşırı dünya muhabbeti.

Bu beş düşmanın haricinde ayrıca sapıtıcı imamlar ve âhir zaman uleması da var. Bunlar fert fert değil de, insanları kitleler halinde münafıklığa sevkederler, dinden kaydırırlar.

1. Nefis:

Bu beş düşmanın en büyüğü olan nefis yedi başlı bir ejderdir. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın sana yapacağı en büyük düşmanlık seni öldürmesidir. Bu ise şehâdetine vesile olduğu için, seni en yüksek mertebeye erdirir. Nefsin elinde ölürsen ebedi hayatın mahvolur.

Bir Hadis-i şerif'lerinde de, nefsin bir mümin için ne büyük tehlike olduğunu haber veriyorlar ve şöyle buyuruyorlar:

"En şiddetli düşmanın iki yanın arasındaki nefsindir." (Beyhakî)

Allah'tan korkan kimse heva ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Cenâb-ı Hakk'ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselerdir. Râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar. Bu böyledir.

Cenâb-ı Hakk Âyet-i kerime'sinde buyurur ki:

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak, hem de "İslâm'ım!" diyecek.

Bu mümkün değil!...

Gerçekten hakikatten mahrumdurlar. Nefislerini ilâh edinmişlerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." (Camiüs-sağîr)

Kibriya ve azamet Allah-u Teâlâ'ya mahsustur. Büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

•

Nefis putuna dayanmış olduğundan, bu gibi kimselere uyan ve tâbi olan kimse, bunları ilâh olarak kabul etmiştir.

İşte bunun için helâk oldular, bunun için hüsrana uğradılar.

Nefsinin arzusunu ilâh edindiği için şirke düşmüş, şeytanın yolunda gittiği için İslâm dini'nden çıkmıştır.

Kendi nefsinin arzusuna göre neyi güzel görmüşse, o şey o kimsenin dini olmuştur.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." buyuruyor. (Yusuf: 106)

Bu Âyet-i kerime'de Allah-u Teâlâ onları müşrik olarak bize tanıtıyor. Kendi dinlerini, kendi yollarını göstermemek için bu Âyet-i kerime'yi inkâr ediyorlar ve kendilerini müşrik olmayıp müslüman olarak göstermeye çalışıyorlar.

Allah-u Teâlâ bunların içyüzünü şöyle vasıflandırıyor:

"Hevâ ve hevesini ilâh edinen, Allah'ın bile bile saptırdığı, kulağını ve kalbini mühürlediği, gözünün üstüne perde çektiği kimseyi gördün mü? Onu Allah'tan başka kim doğru yola eriştirebilir? Hâlâ ibret almayacak mısınız?" (Câsiye: 23)

Görülüyor ki sapanların ve nefsine tapanların Allah-u Teâlâ gerçekten kalplerini mühürlemiştir ve onlar böylece gizli şirke sapmışlardır.

Bunlara bir misâl de şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir. Bunlar, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ederler. Hem ahkâma aykırı hareket ederler hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. "Efendim o zât çok büyük olduğu için şeriata aykırı işler işleyebilir." der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, kişinin zındıklığına vermek lâzımdır.

Âyet-i kerime'de:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruluyor. (A'raf: 86)

Allah ehlini Hazret-i Allah tayin eder. O bir emânet-i ilâhidir. Kimi murad etmişse ona verir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetimden yalancılar deccaller vücuda gelir." buyururlar. (Münâvî)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür.

Mukallidler zan ile hareket ederler, hiçbir hakikate isnad etmezler, etraflarını da böylece hakikatten uzaklaştırırlar. Gidiş yerleri cehennemdir, etraflarını da cehenneme sürüklemiş olurlar. Onlara tâbi olanlar, dünyada olduğu gibi, ahirette de bir ve beraberdirler. İyiler iyilerle, kötüler kötülerle olacaktır.

Âyet-i kerime'de:

"İnsan sınıflarından herbirini biz o gün imamları ile beraber çağıracağız." buyuruluyor. (İsrâ: 71)

Binaenaleyh nefsi ile hareket eden, nefsine uyan, nefsini putlaştıranlar bu kapsama girer.

2. Şeytan:

Şeytan da insanın en büyük düşmanıdır.

Her insanın bir şeytanı vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de kendisine musallat olan bir şeytanı varken, Allah-u Teâlâ ona yardım etmiş ve şeytanı müslüman olmuştur.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

"Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır." (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

"Hâlâ akıl erdirmiyor musunuz?" (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır." (Fâtır: 6)

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

Allah-u Teâlâ'ya gönülden inanan, ibadetlerini yapan kullarının üzerinde şeytanın hiçbir hakimiyeti olamaz.

Çünkü onlar Allah-u Teâlâ'nın hıfz-u himayesindedirler.

Şeytanın nüfuzundan ve vesvesesinden korunmak için zikrullah en büyük kalkandır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler. Bir de bakarsın ki onlar gerçeği görüp bilmişlerdir bile." (A'raf: 201)

Kendi hatalarının nerede olduğunu ve şeytanın hilesinin nereden geldiğini görürler ve hemen yanlıştan sakınırlar. Böylece Allah-u Teâlâ tarafından kendisine ihsan edilen basiretleri daha da artmış olur.

3. Şehvet:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde namaz kılmayan ve şehvetlerine düşkün kimselerin türediğini ve türeyeceğini beyan buyurmuştur:

"Onlardan sonra yerlerine öyle bir nesil geldi ki, bunlar namazı bıraktılar, şehvetlerine uydular. Bu yüzden azgınlıklarının cezasını çekecekler." (Meryem: 59)

4. İnsan Şeytanı:

İnsanlara kötülük telkin eden şeytanlar olduğu gibi, şeytanlaşmış insanlar da vardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İnsanlardan kimi de var ki Allah hakkında bir bilgisi olmadığı halde tartışır da her azgın şeytanın ardına düşer." (Hacc: 3)

Şeytan ismi Âyet-i kerime'de "Merid" sıfatıyla anıldığı için, sırf cin şeytanı değil, insanlardan da merid olan, yani fitne ve fesada hazır bekleyen her kişi de şeytan kabul edilir ve bu ismin şümulüne girer.

Şeytana ve şeytanlaşmış şahıslara uyanları doğru yoldan saptıracakları ve cehenneme sürükleyecekleri kesin bir âkıbettir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Zerr -radiyallahu anh-e:

"Cin ve insan şeytanlarından Allah'a sığındın mı?" diye sordu. O ise: "İnsanın da şeytanları var mıdır?" dedi.

Buyurdu ki:

"Evet. Hem de onlar cin şeytanlarından daha şerlidir." (Ahmed bin Hanbel)

5. Aşırı Dünya Muhabbeti:

Allah-u Teâlâ dünyayı içindekileri ile beraber insanoğluna musahhar kılmış, istifadesine arzetmiştir. Bütün bunlar dünya hayatını geçirmek ve faydalanmak üzere verilmiş birer vasıta olması itibariyle birer nimet iseler de, asıl aranılacak gaye bunlar değildir, bunların faydası geçicidir. Birçok insanlar ise bütün bunlara düşkündürler.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfal: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir.

Bu dünya hayatı, çocukların oyun oynayarak kendilerini yordukları gibi insanların kendilerini yordukları bir oyuna benzemektedir. Ömrün akşamı olunca, çocukların oyunlarını bırakıp evlerine döndükleri gibi, her şey yüzüstü bırakılıp âhiret âlemine göç edilmekte, elde edilen her şey başkalarına bırakılmaktadır.

İşte bu sayılan beş düşmandan herhangi birisi tesirini ve gücünü gösterirse, ruhun üzerinde baskı yaparsa kişiyi münafıklığa düşürür.

Münafıklık, bir müslümanın korkması gereken en büyük tehlikedir. Nifak kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Dünya'ya ve İçindekilere Muhabbet:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Neden? Seni dünya mı yarattı, dünya mı donattı, dünya mı seni besliyor? Allah-u Teâlâ yoktan var etti, nimetlere gark etti, merzuk etti, hayat verdi, sıhhat verdi. Şimdi bu yaratıcıyı bir insan unutup da değersiz şeye taparsa değersiz olur. Değer verirse değer bulur. Herkes kendisine bu aynada iyi baksın. Yapacağı işi ona göre yapsın.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanın gönlünü çeken kadınlar, oğullar, yığın yığın biriktirilmiş altın ve gümüşler, salma ve güzel atlar, sağmal hayvanlar ve ekinler sevgisi insanlara hoş gösterildi. Bunlar dünya hayatının geçici birer menfaatıdır.

Oysa gidilecek yerin güzel olanı Allah katındadır." (Âl-i imrân: 14)

Su geminin içine girerse batar. Altında olursa gemiyi yüzdürür. Dünya muhabbeti kalbe girdi mi batırır. Dünya geçici bir sahnedir. İmtihanını vereceksin ve seni çekecek, hepsi bu kadar. Onun için O'nunla olmak hayattır, O'nsuz olmak vefattır.

En büyük sevgi Hazret-i Allah'a, Kitabullah'a, Resulullah'a ve sonra Vekil'inedir.

Hazret-i Allah'a edep gerekiyor. Resulullah'a edep gerekiyor. Hazret-i Kur'an'a edep gerekiyor. Kitabullah'a olan edep ahkâm-ı İlâhi'ye riayet etmektir. Resulullah Aleyhisselâm'a olan edep hem Sünnet-i seniyye'sine sarılmak ve yaşamak, hem de vekiline tazim etmektir. Mürşid-i kâmil'deki edep ise Allah-u Teâlâ'nın ona verdiği emanete riayet etmektir.

Onun için edep haline bürünürsek, yaşamak çok kolaylaşır. Edebi terk edersek işimiz iş.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ben dünyada bir ağaç altında gölgelenen ve sonrada bırakıp giden yolcu gibiyim." (Tirmizî)

Hülasâ-i kelâm; azma, taşma, yolcu olduğunu bil. Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak.

Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap.

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Ey nefis! Buralı değilsin, yolcu olduğunu unutma!

Ömür en kıymetli sermayedir. Ömür bitince sermaye toplamak için ikinci bir hayat yok. Şu halde bu kıymetli sermayenin değil dakikasını zerresini bile zayi etmemek lâzım. O alıncaya kadar sen yolunda bulun. Dünya da O'nun, ahiret de O'nun...

Dünyanın Hakikati:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e; "Dünya neden ibarettir." diye sorulduğunda:

"Dünya, Mevlâ'nın zikrinden ve taatinden seni meşgul eden ve gaflete düşüren şeydir." buyurdular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır.

Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir.

Amelini hâlis kıl, çünkü iyiyi kötüden ayırt eden Allah her şeyi, her yapılanı görür." (İbn-i Hâcer, Münebbihât)

Dünyadan sıyrılacaksın. Sıyrılmak demek; muhabbeti kalbinden çıkaracaksın. Kalbine muhabbetle zikrullahı yerleştireceksin, O'na yöneleceksin. İşte o zaman yükleri atmış olursun. Hani atan? Herkes yüküne sarılmış, rızâya sarılan nerede?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam etti;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyayı ahirete tercih eden kimseyi Hakk Teâlâ üç şeye mübtelâ kılar. Birisi üzüntü, gam ve ıstıraptır ki ebediyyen kendisinden ayrılmaz. İkincisi kalp fakirliğidir ki, o kimsenin dünya ihtiyaçları tükenmez. Üçüncüsü, hırs ve tamahtır ki, kendisi hayat boyunca doymak bilmez."

"Neresine güveniyorsunuz bu dünyanın!" Ama ahirete inanmayan yapacağını yapacak ve gideceği yere gidecek. Cennet-i alâ da hak, cehennem de hak...

Diğer bir Hadis-i şerif'te ise;

"Dünyadan sakınınız. Çünkü dünya Harut ve Marut'tan daha fazla büyüleyicidir." buyuruluyor. (Tirmizî)

Zavallı insan bir hayalâthane dünya için ebediyatını kaybediyor.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dünya için çalışmakta hırs göstermeyiniz. Herkes dünyada kendine ne takdir edilmişse ona kavuşur." buyuruyorlar. (İbn-i Mâce)

Tûli emeli bırakmak lâzım. Çünkü senin değil, dünyanın bile ömrü azaldı.

Hadis-i şerif'lerde şöyle buyurulmuştur:

"Dünya bir cifedir, taliplisi kelptir."

"Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar." (Buhârî. Tecrîd-i sarîh: 1218)

İnsanın kaydığı en çok iki yer vardır; kadın ve dünya muhabbeti...

Başka bir Hadis-i şerif'te yine şöyle buyuruluyor:

"Ey Ademoğlu! Sana kâfi gelecek nimetler varken, seni azdıracak şeyleri istiyorsun.

Ey Ademoğlu! Ne aza kanaat ediyorsun, ne de çoğa doyuyorsun." (Beyhâki - C. Sağir)

Mal, dost, ahbap kabre kadar gider, amel seninle gider.

Cenâb-ı Fahr-i Kaînat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

'Ben Havz'ın başına sizden önce varacağım. Onun genişliği Eyle ile Cuhfe arası gibidir. Sizin benden sonra şirk koşacağınızdan korkmuyorum. Fakat ben sizin dünya hakkında yarışa girişeceğinizden ve birbirinizle çarpışıp sizden öncekilerin helâk olduğu gibi helâk olacağınızdan korkuyorum.'" (Müslim: 2296)

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

İnsanın kabirdeki bu yaşayışı dünyadan alâkasını kestiği andan itibaren başlar.

Bahçeye düşersen saadet, çukura düşersen felâket. Onun için insanın hazırlanması lâzım.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Dünya ahiretin tarlasıdır." buyururlar. (Münâvî)

Ek ki biçebilesin.

"Herkese yaptığının karşılığı tam olarak verilir. Çünkü Allah onların ne yaptıklarını en iyi bilendir." (Zümer: 70)

Dünya için çalışırken ebedi hayatın saadetini de ihmal etmeyin. Çünkü dünya malı dünyada kalacak. Önümüzde öyle büyük fırtınalar var ki hiçbir şey kalmayacak. Biz hazır olalım. İmanla göçmek için çareler arayalım. Onun için cihat yolunda bulunalım. O'nun yolunda olalım, O'nun yolunda ölelim.

Saptırıcı, İmansız İmamlar:

Öyle bir devirde yaşıyoruz ki, ilâhî bütün hükümleri hiçe sayıp nefsini ilâh edinenlerle, Allah-u Teâlâ'ya ve hükmüne karşı gelenlerle ve deccalden daha beter olan sapıtıcı imamlarla karşı karşıyasın.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ haccı sırasında hamd ve senâda bulunmuş, akabinde Mesih ve Deccal'den uzun uzun söz etmiş, şöyle buyurmuştur:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hali sizden gizli kalmayacak. Rabb'inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir." (Buhârî - Müslim)

Ve fakat Deccal'in fitnesi bu kadar büyük olduğu halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sapıtıcı imamları ondan daha beter ve ondan daha tehlikeli saymıştır.

Nitekim bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Sizin için Deccal'den daha çok Deccal olmayanlardan korkarım.

– Onlar kimlerdir?

Saptırıcı imamlardır." (Ahmed bin Hanbel)

Niçin Deccal'den daha korkunç ve daha tehlikelidir bu sapıtıcı imamlar?

Deccal'in işaretleri bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Dikkat ederseniz ancak kâmil iman sahiplerinin aldanmayacağına işaret ediyoruz. Görülüyor ki, iman sahibi olduğunu söyleyen milyonlarca müslüman bu sapıtıcı imamlara uydular, göre göre nasıl kuyuya düşerek imandan çıktılar!

Herkes hayır kazanmaya çalışıyor, birşeyler yapmaya gayret ediyor, fakat öz niyetini ancak Allah-u Teâlâ bilir. Kalbinde başka muhabbet tutan bir kimsenin, ağzı ile başka söz söylemesinin hiç kıymeti yok. Demek ki iman lâf işi değil.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti. Şu kadar var ki, aslında sûret-i haktan görünen bu deccaller, bu kitleleri görünce asıl hüviyetlerini ortaya koydular. Etraflarında kendilerine göre bir kalabalık görünce, hepsi de ayrı ayrı dinlerini ilân ettiler. Kendi kurdukları dini ayakta tutabilmek için Allah-u Teâlâ'nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar. Kendi dinlerinin icaplarını ortaya koydular ve kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

Bunlar müslümanlık için çok büyük tehlikedir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetim için saptırıcı imamlardan korkarım." buyurmuştur. (Müslim)

Hazret-i Ömer -radiyallahu anh- Ashâb-ı kiram'dan İbn-i Hudayr -radiyallahu anh-'a "İslâmı yıkacak olan şeyleri biliyor musun?" diye sorunca, o da: "Hayır" cevabını verdi. Bunun üzerine Hazret-i Ömer -radiyallahu anh- "İslâm'ı yıkacak olan şeyler, ilmin ortadan kalkması, münafıkların Kur'an üzerinde cedelleşmeleri ve saptırıcı imamların hükümleridir." buyurdular. (Darimi-Sünen, Katade: 22)

İşte Deccal bunu yapamaz. Deccal'den beter oluşları, sûret-i haktan görünüşlerinden oldu. Böylece birçok müslümanları hem imanlarından soydular, aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Böylece bu sapıtıcı imamlar Deccal'den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalıştılar. Acaba Allah-u Teâlâ'yı da kandırmaya çalışacaklar mı?

Oysa Allah-u Teâlâ Hadis-i kudsî'de şöyle buyuruyor:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

'Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.'" (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin'e yaptıkları büyük tahribattır.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime'de haber verilmektedir:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz." (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

Allah-u Teâlâ'nın dinini bıraktılar, şeytanın adımlarına uydular. Onun içindir ki bu hale düşmüşlerdir. Bu hale düştükleri gibi, müslümanları da bu hale düşürmüşlerdir.

Din kuran bu sapıtıcıların hepsi bu gaye için çalıştılar. Gizli veya âşikâr olarak allahlık dâvâsında bulundular.

Allah-u Teâlâ bunların içyüzlerini Âyet-i kerime'lerinde belirtiyordu.

Meselâ:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'am: 159)

Buyuruyordu, emir veriyordu. Fakat onlarla ilgi kuranlar bu emr-i ilâhî'yi dinlemez oldu.

Bu türemelerin gaye ve maksatları din-i İslâm'ı ifsad etmek ve aslından çıkarıp hurefaya çevirmektir.

Müslümanmış gibi görünüyorlar, gayeleri ise ayrıdır. Islah yapıyor ve nasihat ediyormuş gibi görünüyorlar ve fakat niyetleri ifsat olduğu için, her an her fırsatta tahribattır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde buyurur ki:

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın.' denildiği zaman 'Biz ancak ıslah edicileriz.' derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar." (Bakara: 11-12)

Bunlar başkalarına hizmet etmektedir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendisine Rabb'inin âyetleri hatırlatılarak öğüt verildikten sonra onlardan yüz çeviren kimseden daha zâlim kim olabilir?

Muhakkak ki biz zâlimlerden öç alacağız!" (Secde: 22)

Böylece bu sapıtıcı imamlar Deccal'den daha beter oldular. Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk'ı da kandırmaya çalışacaklar mı?

Hülâsa; sapıtıcı imamlar olsun, âhir zaman uleması olsun, bütün bunlar din-i İslâm'a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için Allah-u Teâlâ'nın hükümlerini arkaya attılar, hükümsüz hâle getirmeye çalıştılar.

•

Elli seneden bu yana, öyle imansız imamlar türedi ki, çeşitli din kurucuları türedi ki, öyle fesatçı ifsatçılar meydana geldi ki, bu türemeler o kadar çoğaldı ki! Dünya kuruldu kurulalı böylesine bir isyan görülmedi.

Geçmişte isyan eden bütün ümmetlerin helâkına vesile olan isyan sebeplerinin, günümüzde hepsi mevcut.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Muhakkak ki bu (zamanda) zulmedenlerin de (geçmişteki zâlim) arkadaşlarının paylarına benzer (azaptan) payları vardır." (Zâriyât: 59)

Ve bu türemelerin çıkacağını Resulullah Efendimiz çok evvel haber verdi. Haber verdiği gibi, Allah-u Teâlâ Müminûn sûre-i şerif'inin 52-56. Âyet-i kerime'lerinde ve bunlara benzer bir çok Âyet-i kerime'lerde bunların sapıklığını açıkladı ve ilân etti. Bu sapıkları haber verdi.

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun.

Amma ne var ki insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak!

Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır, onlar işin farkında değiller."

Dini dünyaya âlet edip, ne kadar rezalet yapacaklarını, İslâm'a ne kadar büyük leke ve zarar vereceklerini, ne kadar vurguncu ve dilenci olacaklarını bir bir haber verdi.

Bu bölücüler, din-i İslâm'ı âlet ederek, menfaat, şöhret, nam sebebiyle, dinlerini ayakta tutmak için, her fırsatta dinlerini, partilerini tebliğ ettiler. Din-i İslâm'ı paramparça etmek istediler ve etmeye çalışıyorlar.

Onlara yakınlık göstermek şöyle dursun, meyletmek bile insanı ateşe müstehak kılar.

Bu nur ışığı altında müslümanları Allah ve Resul'de birleştirmeye çalışıyoruz. Başka isimlerle din kuranları ve bunlara uyanları da İslâm'a dâvet ediyoruz. Bu birleşme Hazret-i Allah ve Resul'de birleşmekle olur. Ahmet'te Mehmet'te değil.

Bizim gayemiz bu fitnenin sönmesi, ümmet-i Muhammed'in Hazret-i Allah ve Resul'ünde birleşmesidir.

Allah Yolunda Cennet,
Tâğut Yolunda Cehennem:

Allah-u Teâlâ bir Âyet-i kerime'sinde müminlerin mücadelesi ile kâfirlerin mücadelesi arasındaki farkı şu şekilde belirtmektedir:

"İman edenler Allah yolunda savaşırlar. İnkâr edenler de Tâğut yolunda savaşırlar." (Nisâ: 76)

Müminler Allah-u Teâlâ'ya itaat etmek üzere Allah-u Teâlâ'nın meşru kıldığı yolda, O'nun dinini yaymak, yüceltmek ve ikame etmek için bütün güçleri ve imkânları ile gayret sarfederler. Her mümin bu vazife ile mükelleftir.

Kâfirler ise şeytana itaat etmek üzere ve şeytanın sapıklığa ulaştırdığı eğri ve bâtıl yollarında mücadele ederler. Zerre kadar imanı olan hiçbir mümin, bu hususta hiçbir zaman onlarla beraber olamaz. Onların bütün arzuları şahsi arzularını temin etmekten, şan ve şöhretten başka bir şey değildir.

Daha sonra Allah-u Teâlâ, düşmanlarına karşı cihad etmelerini müminlere emir buyurmaktadır:

"O halde şeytanın dostları ile savaşın!" (Nisâ: 76)

Onların saman alevlerinin parlaklığı, maddi kuvvetleri, taraftarlarının çokluğu sizi aldatmasın, gevşekliğe sevketmesin. Şüphesiz ki siz onların güçlerini kıracak, darmadağın edeceksiniz. Zira Allah yolunda bulunan ve Allah için cihad eden daima galiptir. Çünkü Allah-u Teâlâ onların dostu ve yardımcısıdır. Tâğut'un yolunda bulunan ve onun uğrunda çalışan mağluptur ve yardımcısız kalmıştır.

Bundan dolayı Allah-u Teâlâ Âyet-i kerime'nin devamında şöyle buyurur:

"Şüphesiz ki şeytanın hilesi zayıftır." (Nisâ: 76)

Hâl böyleyken, Allah-u Teâlâ'nın kudretiyle kıyas edildiğinde durum nasıl olur?

Şeytanın hilesinin zayıflığının sebebi, sadece bir aldatma olmasındandır. Hiçbir netice vermez. Çünkü onun yapacağı bütün hileler, Allah-u Teâlâ'nın yardımı ve desteği karşısında zayıf ve cılız kalır. Onun durumu böyle oldukça ve müminlerin yardımcısı da Allah-u Teâlâ oldukça, nasıl olur da müminler muhaliflere karşı yürekli olmazlar?

Allah-u Teâlâ her zaman kullarına yardım eder. Bu yardımı da, içlerine Tevhid nurunu koymak suretiyle ortaya koyar. Şeytan ve taraftarları zulmânîdir, nûrânî olandan kaçarlar.

Nitekim: "Hakk'ın devleti, bâtılın cevleti yani gürültüsü vardır." denilmiştir.

Hakk taraftarlarının aziz olarak güzel hatıraları ebediyyen bâki kalır, bugün olmazsa yarın muzaffer olurlar. Şeytanlık, azgınlık, zorbalık yapanların sapıklıkları da eninde sonunda sönmeye mahkûmdur. Şayet anılırlarsa lânetle anılırlar.

"Kim Allah'ı, O'nun Peygamber'ini ve müminleri dost edinirse, bilsin ki galip gelecek olanlar Allah'tan yana olanlardır." (Mâide: 56)

Asıl velâyet, asıl dostluk Allah-u Teâlâ'nın dostluğudur, diğerlerinin üstünlüğü görünüştedir ve geçicidir.

"Müminlere yardım etmek üzerimize hak olmuştur." (Rum: 47)

O'nun desteklediği herhangi bir kimse, herhangi bir devlet hiçbir zaman mağlup olmaz.

Allah-u Teâlâ ezelî ilmi ile hükmünü vemiş ve ilâhî fermanını beşeriyete şöyle duyurmuştur:

"Allah: 'Ben ve peygamberlerim elbette galip geleceğiz!' diye yazmıştır." (Mücâdele: 21)

Kuvvet ve kudret O'nundur, ululuk ve azamet O'nundur, kahır ve galebe O'nundur. Zafer ve muvaffakiyet er veya geç Hakk tarafında tecellî edecektir. Bu hüküm kesin ve gerçektir, bunda aslâ şüphe yoktur, çünkü O öyle hükmetmiştir.

"Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücâdele: 21)

O galip olduğu gibi, O'nun yolunda olanlar da daima galip ve muzafferdirler.

Yahudiler ve Tâğut:

Asr-ı saâdette yaşayan Medine yahudileri bir taraftan bir tek Allah'a inandıklarını iddiâ ediyorlar, diğer taraftan ise Tevrat'ın üzerinde çok durduğu ve hep kötülediği putperestlik ve şirk içerisinde bulunan müşriklerin müslümanlardan daha doğru bir yola inandıklarını ilân ediyorlardı.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyuruldu:

"Kendilerine kitap verilmiş olanları görmedin mi? Tâğuta ve bâtıl ilâhlara inanıyorlar. Sonra da kâfirler için: 'Bunlar inananlardan daha doğru yoldadır.' diyorlar." (Nisâ: 51)

Cehalet ve denâetleri, dini duygularının zayıflığı ve ellerindeki Tevrat'ı inkârları sebebiyle kâfirleri müslümanlara tercih ettiler.

Allah-u Teâlâ diğer Âyet-i kerime'sinde onlar hakkında şöyle buyurdu:

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)

Allah-u Teâlâ bir kimseyi rahmetinden kovarsa, onu ilâhi azaptan kim kurtarır? Onlara lânet damgası vurulmasına kim mâni olabilir?

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar Allah'ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle Tâğut'a tapanlardır." (Mâide: 60)

Allah-u Teâlâ'nın lânetine uğramanın üzerinde bir dalâlet düşünülemez.

"İşte onlar mevki bakımından daha kötü olanlar ve doğru yoldan daha çok sapmış bulunanlardır." (Mâide: 60)

Bunlar doğru yoldan en fazla uzaklaşan kimselerdir, bu yolu bulup hidayete ermezler. Çünkü bu nurlu yol, Allah-u Teâlâ'nın Hazret-i Muhammed Aleyhisselâm'la gönderdiği yoldur. Onlar ise ona iman etmemektedirler.

Münafıklar ve Tâğut:

İslâm'ın ilk yıllarında Mekke'de kâfir vardı, Medine'de ise münafık türemeye başladı. Bunlar özü sözüne, sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan kâfirlerdi. Kimileri Medine'nin yerli halkından, kimileri de yahudilerdendi.

Münâfıklar, tabiatları icabı müslümanların düşmanları kuvvetli olunca ortaya çıkmadıkları için; hicretten önce münâfıkların varlığı mevzubahis değildi. Çünkü müslümanlar, müşriklerin korkup çekinmediği bir azınlık durumunda idiler. Dolayısıyla da İslâm düşmanları müslüman gibi görünmek ihtiyacında değildiler. Resulullah Aleyhisselâm Medine'ye yerleşip oradaki müslümanları siyasi bir teşkilâta kavuşturunca, bazı kimseler açıktan açığa onların karşısına çıkamadılar. Münâfıklık yolunu seçerek müslüman gibi göründüler ve küfürlerini gizlediler.

Hazreç kabilesinin ileri gelenlerinden olan Abdullah bin Ubeyy bin Selül hicretten önce Hazreç kabilesine reis olacaktı, taraftarları ona süslü bir taç bile hazırlamışlardı. Müslümanlığın Medine'de yayılması, Resulullah Aleyhisselâm'ın hicret etmesi, kendi kabilesinin onu bırakıp İslâm'a girmesi reisliğine mâni oldu. Bu sebeple kendisi de taraftarları da İslâm'a düşman oldular. Fakat bozgunculuklarını daha etkili yapabilmek için de, iman etmedikleri halde müslüman göründüler. Böylece bir de münâfıklar zümresi türemiş ve Tâğutlar ortaya çıkmış oldu.

Yahudiler hiç boş durmuyorlar, Evs ve Hazreç kabileleri ile olan ittifak ve münasebetlerinden faydalanarak müslümanları kandırmaya çalışıyorlardı. Nicelerini şaşırttılar. Böylece daha birinci hicret yılında bu iki kabile arasında münafıklar türemeye başladı. Dıştan müslüman görünürler, el altından fesat çıkarmaya yeltenirler, küfür ve inkârı kalplerinde gizlerlerdi.

İslâm'ın kudreti artmış olduğundan, bu gibi fitne ve fesatçılar, Mekke müşrikleri gibi açıktan fesat çıkarmaya cesaret edemezlerse de gizliden gizliye icraatlarını yapmaktan geri kalmazlardı. Yeri geldikçe, fırsat buldukça nifaklarını yayarlardı.

Râfi' bin Hureymele öldüğünde Resulullah Aleyhisselâm:

"Bugün büyük bir münâfık öldü." buyurmuştur.

Bu münafıklar Mescid'e de gelirlerdi. Bazen de diğer yahudilere ve İslâm düşmanlarına nakletmek için müslümanları dinliyorlardı. Bir defasında Resulullah Aleyhisselâm onlardan bazılarını gizli gizli konuşurken görmüştü. Verdiği emir üzerine Mescid'den dışarı çıkarıldılar. Müslümanlar onları dışarı atarken:

"Yazıklar olsun size! Resulullah'ın mescidinden çıkarılan pis münâfıklar!" dediler.

Münâfıkların hepsinin durumu aynı değildi. Bunlardan bir kısmı Abdullah bin Ubeyy ve Hâris bin Süheyh gibi ileri gelenler idi. Büyük çoğunluk ise akrabalık ve müttefiklik gibi çeşitli sebeplerle körü körüne bunlara uyan kimselerdi.

Ayrıca bedevî, yani göçebe hayatı yaşayan çöl Arapları arasında da münafıklar vardı.

Kur'an-ı kerim onlardan şu şekilde söz etmektedir:

"Çevrenizdeki bedevi Araplar'dan ve Medine halkından münafıklar vardır. Bunlar münafıklıkta mahir olmuşlardır. Sen onları bilmezsin, biz onları iyi biliriz.

Biz onlara iki kez azap edeceğiz. Sonra da onlar daha büyük bir azaba itileceklerdir." (Tevbe: 101)

Hangi gruptan olursa olsun, bütün münafıklar hemen hemen aynı vasıfları taşımaktadır.

Âyet-i kerime'de:

"Kalpleri ne kadar da birbirine benzemiş!" buyuruluyor. (Bakara: 118)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Ağızlarıyla, kalplerinde olmayanı söylüyorlar." (Âl-i imran: 167)

Münâfıklar müslümanlar arasına nifak ve ayrılık sokucu fikirler atıyorlar, Resulullah Aleyhisselâm'ı müminler nazarında küçük düşürmeye çalışıyorlardı.

Bu yıkıcı faaliyetleri birçok defalar Resulullah Aleyhisselâm'a intikal etmiştir. Kendisine ulaşan her bir şikâyeti dinliyor, şikâyet edilenleri sorguya çekiyordu. Fakat bunlar suçlarını inkâr ediyorlar, Kelime-i şehâdet getirerek müslüman olduklarını tekrarlıyorlardı. Fakat sık sık gelen vahiyler, haklarındaki şikayetleri inkârlarına rağmen teyid ediyordu.

Meşhur İfk hadisesi bunun bir numunesidir.

Resulullah Aleyhisselâm'ı küçük düşürmek için karşılarına çıkan her fırsatı değerlendirme yoluna giderlerdi.

Uhud savaşı sırasında Resulullah Aleyhisselâm'ın bin kişilik ordusunun üçte biri yoldan geri döndüler.

Hendek savaşı da münâfıklara bir başka fırsat olmuştu. Muhasara uzayıp bazı sıkıntılar zuhur etmeye başlayınca ileri geri konuşmaya başladılar. Müminlerin morallerini bozmak, nifak sokmak istediler. Müslümanlar hendek kazma işinde var güçleri ile çalışırken, münâfıklar sıvışıyorlardı.

Tebük seferi esnâsında bir konaklama ânında Resulullah Aleyhisselâm'ın devesi kaybolmuştu, bütün aramalara rağmen bulunamadı. Münâfıklar bunu fırsat bilip: "Eğer Muhammed bir peygamber olsaydı, devesinin nerede olduğunu bilirdi." demeye başladılar.

Bu sözler Resulullah Aleyhisselâm'a ulaşınca:

"Ben ancak Allah'ın bana bildirdiğini bilebilirim. Şimdi haber veriyorum, devem falanca vâdide, yuları bir ağaca takılı vaziyettedir, gidip arayın!" buyurdu.

Deve gerçekten de söylediği yerde ve tavsif ettiği şekilde bulundu.

Buna benzer birçok misaller vardır.

Münâfıklar müslüman olduklarını ilân etmeleri sebebiyle zâhirde müslüman kabul ediliyorlardı. Müslümanların sahip oldukları bütün haklardan istisna olmaksızın istifade ediyorlardı, cemaatle kılınan bütün namazlara, askeri seferlere katıldıkları gibi, ganimetlerden de eşit şekilde paylarını alıyorlardı.

Resulullah Aleyhisselâm onların yıkıcı faaliyetleriyle ilgili bir şikayet olunca, veya ters icraatlarına bizzat şahid olunca gereken tahkikatı yapıyor, sorguya çekiyordu. Suçlarını bazen itiraf ediyorlar, çoğu zaman ise inkâr ediyorlardı. Gerek şahsi tahkikatı, gerekse vahiy yoluyla haklarında verilen bilgi sonunda, sabit olan suçlarından dolayı onları cezalandırmaktan ziyade tevbe etmeye, af dilemeye dâvet ediyordu.

Tebük seferine çıkarken sefere katılmayıp Medine'de kalma hususunda özür beyan eden seksen kadar münafığın özürünü kabul etmekle beraber, aynı şekilde özür beyan eden bir grubun özürünü reddetti. Aynı şekilde seferden döndükten sonra, sefere katılmayan münafıklardan af dileyenleri affettiği halde, aynı suçtan dolayı af dileyen üç samimi müslümanı cezalandırdı.

Ceza o kadar ağırdı ki, Âyet-i kerime'de beyan buyurulduğu üzere, yeryüzü bütün genişliğine rağmen onlara dar gelmişti. (Tevbe: 118)

•

Haklarında uygulanan bu müsamaha karşısında münâfıklar Resulullah Aleyhisselâm'ı saflıkla vasıflandırarak alaya almaya başladılar.

Bir defasında bir yerde toplanan münâfıklar Resulullah Aleyhisselâm hakkında ileri geri konuşmuşlar, şânına lâyık olmayan şeylerle anmaya başlamışlardı. İçlerinden bazıları: "Onun hakkında böyle dedikodu yapmayınız. Korkarım ki kulağına gider, o zaman da bizim için iyi olmaz!" dediler. Cülâs bin Süveyd: "Biz istediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz. Üstüne bir de yemin bastırdık mı, bizim doğru söylediğimize hemen inanır. O her duyduğuna inanan bir kulaktır." diye konuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Onların içinde öyleleri vardır ki Peygamber'i incitirler." (Tevbe: 61)

Onun mübarek kalb-i rahimini rencide etmekten geri durmazlar.

"O her söyleneni dinleyen bir kulaktır derler." (Tevbe: 61)

Herkesi dinler, işittiği her haberi doğrular, herkesin sözüne inanır.

"Resul'üm! De ki: O sizin için bir hayır kulağıdır." (Tevbe: 61)

Evet bir kulaktır, fakat sizin zannettiğiniz gibi değil. O başka bir şey dinlemez, işitilmesi ve kabul edilmesi gereken şeyleri işitir.

O öyle bir peygamberdir ki;

"Allah'a inanır, müminlere inanır." (Tevbe: 61)

Allah-u Teâlâ'nın azametini, yüceliğini bildiği için iman eder, buyurduğu hususlarda tasdik eder. İhlâs ve samimiyetlerini bildiği için müminlerin söylediklerini dinler, haber verdikleri hususlarda onları tasdik eder. Çünkü onun nazarında müminler doğru sözlüdürler, yalan söylemezler.

Ve o şânı yüce Peygamber:

"O sizden iman edenler için bir rahmettir." (Tevbe: 61)

Çünkü Allah-u Teâlâ onun vasıtasıyla küfürden kurtarıp imanı nasip etmiştir.

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da, âhirette de belâlarını bulacak, ebedî azaba düçar olacaklardır.

•

Bütün müsamahaya rağmen Resulullah Aleyhisselâm münâfıklara karşı ihtiyatı elden bırakmamıştır.

Onun bu tedbiri sayesinde hile ve desiseleri ortaya çıkacak diye devamlı bir korku içinde idiler.

Âyet-i kerime'de şöyle buyuruluyor:

"Münafıklar kalplerinde bulunanı onlara haber verecek bir surenin üzerlerine indirilmesinden çekinirler." (Tevbe: 64)

Hem nifaka devam ediyorlar, hem de gizli plânlarını Kuran-ı kerim'de teşhir edecek bir surenin inmesinden endişe edip duruyorlardı.

"Resul'üm! De ki: Siz alay edip durun. Şüphesiz ki Allah o çekinip durduğunuz şeyi açığa çıkaracaktır." (Tevbe: 64)

Nitekim açığa çıkarmış, kalplerinde sakladıkları nifakı ve şikakı teşhir etmiştir.

•

Resulullah Aleyhisselâm neticede münâfıklara karşı takip ettiği metot sayesinde vahdeti korudu, teşkilâtlanmalarına mâni oldu.

Abdullah bin Ubeyy ölünce nifak kaynağı kurudu, etrafında toplandıkları bu baş münâfığın ölümü ile münâfıklar da dağıldılar.

Kur'an-ı Kerim'de Münafıkların İçyüzleri:

Allah-u Teâlâ'nın varlığına, birliğine ve O'nun peygamberi Muhammed Aleyhisselâm'a inandığını dili ile söyleyip kalbi ile tasdik etmeyen kimselere münafık denir.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime'de onlar hakkında şöyle buyurulmaktadır:

"Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz." (Tevbe: 66)

Asr-ı saâdet'ten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur'an-ı kerim'inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm'a dahi emir buyurmuş, hususiyetle Münafikûn Sûre-i şerif'ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

Tevbe Sûre-i şerif'inin büyük bir kısmı onlardan bahseden Âyet-i kerime'leri ihtiva eder. Münafıkların ayıplarını ve gizli plânlarını ortaya çıkarır ve o münafıklardan rezil etmedik hiçbirini bırakmaz.

Ezcümle şöyle buyurulmaktadır:

"Onların malları da çocukları da seni imrendirmesin. Çünkü Allah bunlarla dünya hayatında onların azaplarını artırmayı ve canlarının kâfirler olarak güçlükle çıkmasını istiyor.

Sizden olmadıkları halde, sizden olduklarına yemin ederler. Oysa onlar korkak bir topluluktur.

Eğer onlar sığınılacak bir yer, yahut mağaralar, ya da bir delik bulsalardı, hemen oraya doğru yönelip koşarlardı.

Bazıları da sadakalar hususunda seni kınarlar. Eğer onlardan kendilerine verilse hoşlanırlar, verilmezse hemen kızarlar.

Keşke onlar Allah'ın ve Peygamber'inin kendilerine verdiğine râzı olsalardı da: "Allah bize yeter. Yakında Allah bize lütfundan verir, Resul'ü de. Biz sadece Allah'a rağbet edip gönül bağlayanlardanız." demiş olsalardı!" (Tevbe: 55-59)

•

Münafıklar Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakkında ileri geri konuşurlar, daha sonra müminlere gelip özür dilerlerdi. İman ettiklerini söyleyip, kendilerinin hoş karşılanmasını isterlerdi. Bunun üzerine Allah-u Teâlâ Tevbe Sûre-i şerif'inin 62. Âyet-i kerime'sinde ve mütebaki Âyet-i kerime'lerde Allah ve Resul'üne karşı gelen münafıklar hakkında şöyle beyan buyurdu:

"Münafıklar, sizi memnun etmek için Allah'a yemin ederler. Eğer iman etmiş iseler, Allah'ı ve Peygamber'i memnun etmeleri daha uygundur.

Bilmiyorlar mı ki, Allah'a ve Resul'üne karşı koyan bir kimseye elbette içinde ebedî kalacağı cehennem ateşi vardır. İşte bu en büyük rüsvaylıktır.

Münafıklar, kalplerinde olanı kendilerine haber verecek bir sûrenin inmesinden çekiniyorlar. De ki: "Siz alay edin bakalım! Allah çekindiğiniz şeyi kesinlikle ortaya çıkaracaktır."

Eğer onlara soracak olursan: "Biz sadece lâfa dalmış şakalaşıyorduk." derler. De ki: "Allah ile, O'nun âyetleriyle ve O'nun Peygamber'i ile mi alay ediyorsunuz?"

Hiç özür beyan etmeyin! Çünkü siz inandıktan sonra inkâr ettiniz. İçinizden bir kısmını affetsek bile, suçlu olduklarından dolayı bir kısmına da azap edeceğiz.

Münafık olan erkeklerle, münafık olan kadınlar birbirlerine benzerler. Kötülüğü emreder ve iyilikten sakındırırlar ve Allah yolunda harcamaktan ellerini sıkı tutarlar. Onlar Allah'ı unuttular, Allah da onları unuttu. Münafıklar fâsıkların tâ kendileridir.

Allah münafık erkeklere, münafık kadınlara ve kâfirlere ebedî kalacakları cehennem ateşini hazırlamıştır. Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azap vardır.

Siz de tıpkı kendinizden öncekiler gibisiniz. Oysa onlar sizden daha güçlü, kuvvetli, mal ve evlatça sizden daha varlıklı idiler. Dünya nimetlerinden paylarına düşen kadar zevk sürdüler. Sizden öncekiler kısmetlerine düşen kadarıyla nasıl zevk sürmek istedilerse, siz de onlar gibi kısmetinize düşen kadarıyla zevk sürmeye baktınız, siz de sizden önce (batağa) dalanlar gibi (batağa) daldınız. İşte bunların dünyada ve ahirette bütün amelleri heder olup gitti ve işte bunlar hep hüsran içinde kalanlardır.

Onlara kendilerinden öncekilerin, Nuh, Âd, Semud kavimlerinin, İbrahim kavminin, Medyen halkının ve altüst olmuş şehirlerin haberi gelmedi mi? Peygamberleri onlara apaçık deliller (mucizeler) getirmişlerdi. Allah onlara zulmetmemiş, onlar kendi kendilerine zulmediyorlardı.

Mümin erkekler ve mümin kadınlar birbirlerinin velileri (dostları ve yardımcıları)dırlar. Onlar iyiliği emreder, kötülükten menederler. Namazı dosdoğru kılarlar, zekâtı verirler. Allah'a ve Peygamber'ine itaat ederler. İşte Allah onlara rahmet edecektir. Şüphesiz ki Allah Azîz'dir, hüküm ve hikmet sahibidir.

Allah mümin erkeklere ve mümin kadınlara, altlarından ırmaklar akan cennetler vaad buyurdu. Orada ebedî kalacaklardır. Hem de Adn cennetlerinde hoş meskenler vâdetmiştir. Allah'ın hoşnud olması ise hepsinden büyüktür. İşte asıl büyük kurtuluş da budur.

Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!

Onlar, kötü bir şey söylemediklerine dâir Allah'a yemin ederler. Onlar o küfür kelimesini kesinlikle söylediler. İslâm'dan sonra küfre saptılar. Ve o başaramadıkları cinayeti tasarladılar. Halbuki intikam almaya yeltenmeleri için Allah'ın ve Resul'ünün onları lütfundan zenginleştirmiş olmasından başka bir sebep yoktu. Eğer tevbe ederlerse haklarında hayırlı olur. Şayet yanaşmazlarsa Allah onları dünyada da, ahirette de acıklı bir azaba uğratır. Yeryüzünde onları koruyacak veya onlara yardım edecek bir kimse de bulunmaz." (Tevbe: 62-74)

İlâhi Hüküm:

Allah-u Teâlâ'nın varlığına, birliğine ve O'nun peygamberi Muhammed Aleyhisselâm'a inandığını dili ile söyleyip kalbi ile tasdik etmeyen kimselere münafık denir.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime'de onlar hakkında şöyle buyurulmaktadır:

"Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz." (Tevbe: 66)

Asr-ı saâdet'ten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur'an-ı kerim'inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm'a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif'ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

"Münafıklar sana geldikleri zaman: "Senin Allah'ın elçisi olduğuna şâhitlik ederiz." derler. Allah, senin gerçekten O'nun elçisi olduğunu çok iyi bilir. Ve Allah, münafıkların yalancı olduklarına da şâhitlik ediyor.

Yeminlerini kendilerine bir kalkan yaptılar. Allah'ın yoluna engel oldular. Gerçekten onlar çok kötü bir şey yapıyorlar.

Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.

Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikun: 1-4)

Allah-u Teâlâ'nın Dini ile Alay Eden Münafıklar:

Âyet-i kerime'lerde Kelâmullah'ı işitmekle beraber onlardan faydalanmaktan yüz çeviren, sağır kesilmiş gibi tavır takınan, din-i ilâhî ile alay etmek küstahlığında bulunan ve bu yüzden pek büyük bir felâkete kendisini atan münafıkların vasıfları ve âkıbetleri beyan buyurulmaktadır:

"İnsanlar arasında öyleleri var ki, bir bilgisi olmadığı halde Allah yolundan saptırmak ve onunla alay etmek için boş lafı satın alır. İşte onlara alçaltıcı bir azap vardır." (Lokman: 6)

Kendilerini müslüman gibi gösteren münafıklar saptırdığını hissettirmeden, yaptığı işin sonunu sezdirmeden dini bozmak, insanları Allah yolundan alıkoymak için böyle bir değişmeye girişirler.

Ellerinde hiçbir delil olmadığı halde kupkuru bir laf yığını ile insanları hidayet yolundan saptırmak, Allah-u Teâlâ'nın dosdoğru dininden uzaklaştırmak ve bu yüce Kitab'ın âyetleriyle alay etmek için böyle yaparlar. Hem kendilerini, hem de başkalarını bu boş sözlerle saptırarak ve sapıtarak hayatlarını tüketir giderler. Allah-u Teâlâ'nın dinini alaya almak, O'nun âyetlerini hafife almak ve inkâr etmek kadar büyük dalâlet olamaz.

Nasıl ki onlar Allah'ın ayetlerini ve yolunu hafife almış küçük görmüşlerse, aynı şekilde onlar da ahirette devamlı azaplarla alçaltılacaklardır.

"Ona âyetlerimiz okunduğu zaman sanki kulaklarında ağırlık varmış da işitmiyormuş gibi büyüklük taslayarak sırt çevirir." (Lokman: 7)

Onlara iltifat etmez, sağır olmadığı halde duymamış gibi davranır, bu âyetleri işitmekten rahatsız olur. Kendi vehim ve zannı ile karşı çıkar, hükmünü kaldırmaya çalışır.

"Artık sen ona acıklı bir azap ile müjde ver." (Lokman: 7)

Âyet-i kerime'de en şiddetli azabı müjdelemek suretiyle onunla alay edilmektedir.

"O bizim âyetlerimizden bir şey öğrendiği zaman, onlarla alay eder, işte öyleleri için alçaltıcı bir azap vardır." (Câsiye: 9)

Allah-u Teâlâ'nın âyetlerini küçümseyip kendi zannını hüküm yerine koyan kimselerin azabı hiç şüphesiz ki çok ağırdır. Kelâmullah'tan yüz çevirerek onlarla alay eden kimselerin iman etmeyen kimseler olduklarına delildir.

•

Asr-ı saâdet gibi ulvî bir asırda yaşadıkları halde iman kalplerine nüfuz etmeyen münafıklar Resulullah Aleyhisselâm'ın meclisine gelirler, sözlerini dinlerler, fakat iman ile itina ile dinlemedikleri için iyi bellemez, hafife alır, alay ederlerdi.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! Onlardan seni dinlemeye gelenler de var. Fakat senin yanından çıkınca, kendilerine ilim verilen kimselere (alay yoluyla) 'O demin ne demişti?' derler." (Muhammed: 16)

Resulullah Aleyhisselâm'ın meclisine tesadüfen bile gelip kulaklarını mecburen ona çevirmiş bile olsalar gönülden ilgi duymuyorlardı, çünkü Resulullah Aleyhisselâm'ın tebliğ etmiş olduğu ilâhî emirler onların nefsanî arzularına uymuyordu.

"İşte böyle. Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır. Allah onların amellerini boşa çıkarmıştır." (Muhammed: 9)

Bunun içindir ki hak sözleri ve uyarıları kabul etmezler, takip ettikleri bâtıl yoldan geri dönmezler.

Aradan asırlar geçmiş, durum hiç değişmemiştir. Her asırda olduğu gibi günümüzdeki münafıkların durumları da aynıdır. Kur'an-ı kerim'in mucizelerinden birisi de her asra hitap etmesidir.

Münafıkların işittikleri halde "O demin ne demişti?" diye sordukları o ulvî hakikatler, hidayete erenlerin hidayetini daha da artırır. Nasipsizlerin ikrahla terkettikleri o meclisten, nasipli olanlar ilim ve irfanlarını artırmış olarak ayrılırlar.

Mütebâki Âyet-i kerime'de şöyle buyuruluyor:

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

O sayede onlar gereken hazırlığı yapmakta; Cenâb-ı Hakk'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmet olmak için çalışmaktadırlar.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"İman edip de sâlih ameller işleyenlere Naîm cennetleri vardır. Onlar orada ebedî kalacaklardır. Bu Allah'ın gerçek vaadidir. O, Azîz'dir, hikmet sahibidir." (Lokman: 8-9)

Münafıkların uyarılmasından sonra bu Âyet-i kerime'ler, müminleri müjdelemek için gelmektedir.

•

Hazret-i Allah'ın dini ile, O'nun yüce Resul'ü Muhammed Aleyhisselâm ile alay eden münafıkların, müminlerle de alay ettikleri Âyet-i kerime'de haber verilmektedir:

"Sadaka vermek hususunda gönülden davranan müminleri ve güçlerinin yettiğinden başkasını bulamayanları çekiştirip onlarla alay edenler var ya, Allah işte onları maskaraya çevirmiştir." (Tevbe: 79)

Onların bu şekildeki alaylarının cezasını verir.

"Onlar için acıklı bir azap vardır." (Tevbe: 79)

Münafıklar kâfirlerin en murdarı, en habisi oldukları için ebedî ikametgâhları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

Çünkü onlar İslâmiyet'i karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

Münafıklarla Dostluk Kuranlar:

Allah-u Teâlâ Âyet-i kerime'lerinde gazâb-ı ilâhi'ye uğramış kimselere karşı gösterilecek bir dostluğun kötü neticelerini ihtar etmekte ve şöyle buyurmaktadır:

"Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

Şu halde onları dost edinenler de onlardan olur, başlarını kurtaramazlar.

"Kalplerinde hastalık bulunanların: 'Devir onların lehine döner de bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün." (Mâide: 52)

Bunlar Allah-u Teâlâ'nın bu din-i mübin'in sahibi olduğunu, dilediği zaman onu yücelteceğini ve koruyacağını hesaba almazlar, aksine otoritenin başkalarının eline geçmesi ihtimalini düşünürler ve öyle bir halde onlardan istifade edebileceğini ümit ederler. Bununla güya darlık zamanında müslümanlara bir hizmet etmek fikriyle akıllıca bir ihtiyatta bulunuyormuş gibi görünmek isterler.

"İman edenler: 'Sizinle beraber olduklarına dâir bütün güçleriyle Allah'a yemin edenler bunlar mıdır?' derler.

Onların bütün yaptıkları boşa gitmiştir ve hüsrana uğramışlardır." (Mâide: 53)

Hem dünyaları hem de ahiretleri harap olmuştur.

İyi bilinmelidir ki Hakk her zaman galip gelir. Bâtılın üstünlüğü saman alevi gibi aniden yükselir ve yerle bir olur. Bunun içindir ki bâtıla ve bâtıl taraftarlarına meyletmek bir müslümana aslâ yakışmaz.

Allah-u Teâlâ'nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müminlerden ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri diğer Âyet-i kerime'lerde şöyle haber verilmektedir:

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?" (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

"Onlar ne sizdendir, ne de onlardan." (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

"Bilerek yalan yere yemin ediyorlar." (Mücadele: 14)

Burada bile bile yalan yere yemin ettikleri şey, müslüman oldukları iddiâsıdır.

"Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!" (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İşte bundan dolayı Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar yeminlerini kalkan edinip Allah'ın yolundan alıkoydular." (Mücadele: 16)

"Biz de müslümanız!" diyerek bir taraftan kendilerini müslüman gibi göstermeye, diğer taraftan da çıkardıkları fitne ve nifak ile başkalarının İslâm'ı seçmesine engel olmaya çalışırlar. Onların gerçek yüzlerini bilmeyen pek çok kimse yaptıklarının ve söylediklerinin doğru olduğunu zanneder, onlara aldanır, böylelikle Allah yolundan alıkonmuş olurlar.

"Onlar için alçaltıcı bir azap vardır." (Mücadele: 16)

Allah'ın adını ve dinini küçük düşürmeleri karşılığında onlara böyle küçültücü bir azap verilecektir.

En Kötü Âkıbet:

Allah-u Teâlâ Âyet-i kerime'lerinde imandan yüz çevirenlerin, kendi zulümleri yüzünden cehenneme ebedî olarak kalmak üzere atılacaklarını ve azaplarının hiçbir zaman kesilmeyeceğini beyan buyurmaktadır:

"Suçlular, cehennem azabında ebedi kalacaklardır. Kendilerinden (azap) hafifletilmeyecektir. Onlar azap içinde ümitsizdirler.

Biz onlara zulmetmedik, fakat onlar kendileri zâlim idiler." (Zuhruf: 74-75-76)

Hiçbir şekilde kurtuluşlarının mümkün olmayacağı kendilerine bildirildiği halde, yine de cehennem muhafızı Mâlik'i aracı yaparak azaplardan kurtulma yolunu denemek isterler.

"'Ey cehennem muhafızı! Rabb'in hiç değilse canımızı alsın, bizim işimizi bitirsin!' diye feryat ederler." (Zuhruf: 77)

Mâlik ise, kendileri için hiçbir surette kurtuluş imkânı olmadığını, cehennemde ebedî olarak kalacaklarını ve azaplarının aralıksız devam edeceğini onlara haber verir:

"Siz böyle kalacaksınız!" der. (Zuhruf: 77)

Daha sonra bu bedbahtlıklarının sebebi olan Hakk ve hakikate muhalefetlerini, gerçekler kendilerine defalarca hatırlatıldığı halde yüz çevirerek inatlaştıklarını haber vererek şöyle buyurmaktadır:

"Andolsun ki biz size hakkı getirdik. Fakat çoğunuz haktan hoşlanmıyordunuz." (Zuhruf: 78)

Allah'ın dininden, O'nun ilâhî hükümlerinden tiksiniyordunuz. Alabildiğine bâtılı savunuyor, bir türlü Hakk'a yönelmiyordunuz. Hakk taraftarlarına buğz ediyor, onları engellemeye çalışıyordunuz. Artık bundan sonra aslâ kurtuluş yoktur.

Bâtıla uyanlar her ne kadar Hakk'ın meydana çıkmasını engellemeye çalışıyorlarsa da, Allah-u Teâlâ onların bu çalışmalarını boşa çıkaracak, vebalini de başlarına geçirecektir.

Âyet-i kerime'sinde şöyle buyurur:

"Yoksa onlar bir işe kesin karar mı verdiler? Doğrusu biz de kararlıyız." (Zuhruf: 79)

Ne dilersek yaparız, onların hilelerini başlarına geçirmeye muktediriz.

"Daha önce inkâr edip de, yaptıklarının cezâsını tadanların haberi size gelmedi mi? Onlar için elem verici bir azap da vardır." (Teğâbün: 5)

Bunlar size haber verilmişken, sizler niçin ibret almayıp küfürde ısrar ediyorunuz?

"Azabımız kendilerine geldiğinde onların çağırışları: 'Biz gerçekten zâlim kişilermişiz!' demelerinden başka bir şey olmadı." (A'raf: 5)

Dâvâlarındaki haksızlığı ve zulümlerini anladılar, küfürlerini ve haksızlıklarını itiraf ettiler, fakat iş işten geçmiş, azap gelmiş çatmış bulundu.

"Sonra o zâlimlere: 'Ebedî azabı tadın! Kazanmakta olduğunuz şeylerden başkası ile mi cezalandırılacaksınız?' denilir." (Yunus: 52)

İşte sapıklığın sonucu böyle acı bir felâketten ibarettir.

"Allah'ı, zâlimlerin yaptıklarından sakın habersiz sanma! O zâlimleri öyle bir güne erteler ki, o gün gözleri şaşkınlıktan bakakalır." (İbrahim: 42)

Ümitsizlik ve endişelerinden ne yapacaklarını bilemezler, şaşkınlık ve perişanlıklarından dolayı kaçacak delik ararlar.

"İşte onlar için ahirette ateşten başka bir şey yoktur. Yaptıkları boşa gitmiştir. İşleri de bâtıl olmuştur." (Hud: 16)

Çünkü zaten dünya hayatı fânidir, onu tutmak için ne yapılsa boştur. Ecel gelince hepsini siler süpürür. Allah için yapılmayan her iş bâtıldır, faydasızdır.

"Onlar için dünya hayatında azap vardır, ahiret azabı ise elbette daha şiddetlidir. Onları Allah'a karşı koruyacak kimse de yoktur." (Ra'd: 34)

Tutulacakları dünyevî ve uhrevî azaplardan onları hiç kimse kurtaramaz. Hakk ve hakikattan kopmanın cezâsı işte bu kadar ağırdır!

•

Allah-u Teâlâ Hakk yoldan sapan, çoklukları ile böbürlenip övünen, kuruntular peşinde koşan kimselerin ileride gerçeği bileceklerini haber vermektedir:

"Hayır! Eğer ilmel-yakîn (kesin bir bilgi) ile bilseydiniz! Andolsun ki cehennemi mutlaka göreceksiniz. Andolsun ki yine onu aynel-yakîn (bizzat baş gözü) ile göreceksiniz!" (Tekâsür: 5-6-7)

Ölüm gelip kabre girdiklerinde, gaflet içinde ne kadar kör ve sağır olarak yaşadıklarını anlayacaklardır.

"Şüphesiz ki Rabb'inin yakalaması çok şiddetlidir." (Bürûc: 12)

Zâlim ve zorbalar için bu öyle çetin bir intikamdır ki, tasavvur etmek imkânsızdır.

"Onun ardından da cehennem var." (İbrahim: 16)

Ahiret gününde de ateşe atılacaklardır.

"Şüphesiz ki Rabb'in cezayı çabuk verendir ve O, çok bağışlayan, çok merhamet edendir." (A'raf: 167)

O'nun azabı, O'nun dilemesi ile hemen geliverir. Yaptıklarının iğrenç olduğunu itiraf ederek tevbe edenlere af ve mağfireti sınırsızdır.

•

Bu ve bunun gibilerin durumu budur. Bunu böyle bilin. Allah'a ve Resul'üne sarılın. Nefislere uymayın, şeytanın yolunda olanların yolundan gitmeyin. Sonraki nedamet hiç fayda vermez.

"Selâm olsun hidayete tâbi olanlara!" (Tâhâ: 47)


Kâfirûn Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde Mâûn Sûre-i şerif'inden sonra nâzil olmuştur.

Altı Âyet-i kerime, yirmi altı kelime ve doksan dört harften müteşekkildir.

İlk Âyet-i kerime kâfirlere hitapla başladığı için "Kâfirûn" kelimesi bu Sûre-i şerif'e isim olmuştur.

Ayrıca; "Şirk ve nifâktan uzaklaştıran" mânâsında "Mukaşkışe" ismi de verilir.

"Münâbeze" adıyla da anıldığı gibi, diğer taraftan "İhlâs" ve "Kâfirûn" Sûre-i şerif'leri "İki ihlâs" mânâsına gelen "İhlâseyn" şeklinde de anılmaktadır.

Bu Sûre-i şerif Resulullah Aleyhisselâm'ın namazlarda sıkça okuduğu Sûre-i şerif'ler arasında yer almaktadır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- sabah namazının iki rekât sünnetinde 'Kâfirûn' ile 'İhlâs' sûrelerini okudu." (Müslim: 726)

Abdullah bin Mesud -radiyallahu anh- de Resulullah Aleyhisselâm'ın akşam namazının farzından sonraki iki rekâtta bu iki Sûre-i şerif'i okuduğunu söylemiştir. (İbn-i Mâce: 1166)

Resulullah Aleyhisselâm Ashâb-ı kiram'dan bir zâta da yatağına girerken bu Sûre-i şerif'i okumasını öğütlemiştir. (Tirmizî)

Muhtevâsı:

Bu mübârek Sûre-i celîle'de putlara ve putperestlere aslâ iltifat edilmemesi, hiçbir surette tâviz verilmemesi gerektiği ihtar edilmekte; İslâm'ın Tevhid inancı açık olarak beşeriyete duyurulmaktadır.

"Sizin dininiz size benim dinim bana!" buyurularak, "Tevhid" ile "Şirk" arasındaki her türlü yakınlık, araya berzah konularak kestirip atılmış, küfrün tek millet olduğu ortaya konulmuştur.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Dördüncü Yılı-

Seriyeler

Ebu Seleme Seriyesi:

Uhud savaşı'ndan sonra Resulullah Aleyhisselâm'ın gönderdiği müfreze, Ebu Seleme bin Abdülesed -radiyallahu anh-ın seriyesidir.

Esedoğulları kabilesi'nden Huveylid'in iki oğlu Tuleyha ve Seleme, Medine'ye ani bir baskın yapmak, civardaki meralarda bulunan hayvanları yağma edip almak için kabilelerini teşvik ve tahrik ediyorlardı. Müslümanların Uhud'da hezimete uğramaları onlara bu cesareti vermişti.

Bu haberi duyan Resulullah Aleyhisselâm, Ebu Seleme bin Abdülesed -radiyallahu anh- kumandasında yüz elli kişilik bir sefer hazırladı. Hicretin dördüncü yılı Muharrem ayının başında birliği yola çıkardı. Bunlara gece yürüyüp gündüz saklanarak gitmelerini, kimseye sezdirmeden düşman üzerine aniden vurmalarını bildirdi. Ebu Seleme -radiyallahu anh-e de Allah-u Teâlâ'nın emirlerine aykırı tutum ve davranışlardan sakınmasını, maiyetindeki müslümanlar için de hayırlı olmasını tavsiye etti.

Mücahidler ıssız ve sapa yollardan hızla giderek Esedoğulları'nın toplandıkları su başlarından biri olan Katan'a yaklaştılar. Esedoğulları'nın çobanlarından üç köleyi yakaladılar. Diğerleri kaçtı. Bir kısım hayvanları ganimet olarak aldılar. Daha sonra Katan'a geldiler. Esedoğulları'nı kuşattılarsa da, her biri bir tarafa dağıldı ve kaçmaya başladı. Mücahidler bulabildikleri davar ve deve gibi hayvanları toplayıp karargâha getirdiler.

Ganimetler mücâhidlere taksim edildi. Savaş olmadan geri dönüldü.

Ebu Seleme -radiyallahu anh- Resulullah Aleyhisselâm'ın süt kardeşi ve halası Berre'nin oğludur. Hanımı Ümmü Seleme -radiyallahu anhâ- ile birlikte önce Habeşistan'a, sonra da Akabe biatlarından bir yıl sonra Medine'ye hicret etmiştir.

Ebu Seleme -radiyallahu anh- Uhud'da yaralanmıştı, tedavi görüyordu. Katan'dan döndükten sonra yarasının nüksetmesi sonucu vefat etti. Gözlerini Resulullah Aleyhisselâm kapattı.

Abdullah Bin Üneys Seriyesi:

Resulullah Aleyhiselâm'a Hâlid bin Süfyan bin Nübeyh'in Medine üzerine yürümek için adam topladığı haberi geldi. Hâlid'i ortadan kaldırması için Abdullah bin Üneys -radiyallahu anh-i tek başına görevlendirdi. Onu Nahle'de veya Urene'de bulabileceğini, ona itimat sağlayıp rahatça yanına yaklaşabilmek için kendi aleyhinde rahatça konuşabileceğini söyledi.

Abdullah -radiyallahu anh- Hâlid bin Süfyan'ı Urene vadisinde buldu. Onu ilk gördüğünde içinde bir ürperti duydu. O sırada ikindi vakti girdiği için Hâlid'in yanına doğru giderken namazını ima ile kıldı. Kendisini, onun emrinde Peygamber'le savaşmak için gelen Huzâa'lı bir Arap olarak tanıttı. Resulullah Aleyhisselâm'ın aleyhinde öyle şeyler söyledi ki Hâlid o zamana kadar Resulullah Aleyhisselâm'dan bu şekilde bahseden ve onunla savaşmaya bu kadar hırslı bir adamla karşılaşmadığını itiraf etmek zorunda kaldı. Abdullah -radiyallahu anh-i yanından ayırmadı, akşam da kendi çadırında alıkoydu.

Adamları yanından ayrıldıktan sonra bir fırsatını bulan Abdullah -radiyallahu anh- Hâlid'i öldürdü, hemen oradan uzaklaşıp bir mağaraya sığındı. Daha sonra da Medine'ye döndü. Hâlid'in adamları çok aradılarsa da bulamadılar.

Durumu Resulullah Aleyhisselâm'a anlattığında memnun oldu ve bu hadisenin hatırası olarak ona bir âsâ verdi.

"Bu, kıyamet günü aramızda bir işaret olacak, sen cennette de bu âsâya dayanacaksın." buyurdu.

Abdullah bin Üneys -radiyallahu anh- bu kıymetli hatırayı ölünceye kadar kılıcıyla birlikte bir kında bulundurup yanından ayırmadı.

Ölüm döşeğine düştüğünde, yakınlarına onu kefenin içine koymalarını ve kendisiyle gömmelerini vasiyet etti. Vefatında vasiyeti üzerine kefeninin içine kondu.

Yakalandığı hummâ sebebiyle Bedir savaşı'na katılamayan Abdullah -radiyallahu anh-, Uhud başta olmak üzere sonraki bütün savaşlara iştirak etmiştir. Mısır'ın fethinde, Afrika savaşlarında da bulunmuştur.

Reci' Hadisesi:

Hicaz bölgesindeki hemen hemen bütün Arap kabileleri puta taptıkları için Kureyş kabilesi'ne bağlı idiler. Her sene Hacc mevsiminde Mekke'ye gittiklerinde Kureyşliler'in İslâmiyet aleyhindeki propagandaları ile karşılaşıyorlar, dolayısı ile aslını esasını anlamadan İslâmiyet'e düşman kesiliyorlardı.

Uhud savaşından sonra Kureyşliler'in itibarı yükselmiş, Arap kabileleri'nin de cesareti artmıştı. İslâm'a karşı besledikleri düşmanlıklarını açığa vurdular. Bu arada yahudilerle münâfıklar devamlı aleyhte propaganda yapıyorlardı. Müslümanlar için Medine'de emniyet geniş ölçüde sarsıldı. Silâhsız kimse gezemiyor, geceleri bile silâhlarıyla yatıyorlardı. Resulullah Aleyhisselâm müslümanları daima teselli ediyor, her türlü tedbirleri almayı da ihmal etmiyordu.

Resulullah Aleyhisselâm'ın asıl gayesi savaşmak değil; İslâm dini'ni yaymak, insanları zulmetten nura, dalâletten hidayete eriştirmekti. İslâmiyet'i yaymak için her fırsatı değerlendirmeye çalışıyor, bu hayırlı iş için de civardaki kabileler arasına muallimler gönderiyordu. Bu muallimleri bağrına basıp İslâm'ı öğrenen kabileler olduğu gibi; hususi olarak dâvet ettiği halde hâinlik yapan, muallimleri öldüren kabileler bile vardı.

Medine civarında oturan Adal ve Kare kabileleri'nden birkaç kişi Resulullah Aleyhisselâm'a gelerek kendilerine müslümanlığın esaslarını göstermek, Kur'an öğretmek için birkaç muallim istemişlerdi. Resulullah Aleyhisselâm müşriklerin Medine'ye karşı bir hazırlıkta bulunup bulunmadıklarını öğrenmek ve ona göre tedbir almak üzere Ashâb-ı kiram'dan bazılarını hazırlamış bulunuyordu. Bu bakımdan onların bu isteğini müsâit karşıladı.

Hiç tereddüt etmeden Âsım bin Sâbit -radiyallahu anh- başkanlığında on kişilik bir heyeti onlarla birlikte gönderdi.

Âsım bin Sâbit -radiyallahu anh- Bedir savaşı'nda müşriklerin ele başlarından Ukbe bin Ebu Muayt'ı, Uhud savaşı'nda da azılı müşrik kadınlarından Sülâfe'nin iki oğlunu öldürmüştü. Bunun içindir ki Sülâfe, onun başını getirene yüz deve vereceğini vâdetmiş, ayrıca kafa tasıyla şarap içmeye yemin etmişti.

Yolda giderken, adı geçen kabilelerin elçilerinden biri, müslümanlarca öldürülmüş olan Hâlid bin Süfyan'ın intikamını almak için fırsat kollayan Lihyanoğulları'na gizlice haber gönderdi. Daha önceden bu hususta anlaşma yapmışlardı. Bunun üzerine Lihyanlılar'dan yüz kadar okçu, Mekke ile Usfan arasındaki Reci' suyu yakınlarında müslümanları kuşattılar. "Bize teslim olursanız, size sözümüz var, hiçbirinizi öldürmeyeceğiz!" dediler.

Âsım bin Sâbit -radiyallahu anh-: "Ben müşriklerin himayesini hiçbir zaman kabul etmem." diyerek teslim olmayı reddetti.

Daha sonra da:

"Allah'ım! Peygamber'ini durumumuzdan haberdar et!"

Diye duâ ederek müşriklere ok atmaya başladı. Sonra mızrakla ve kılıçla savaşan Âsım -radiyallahu anh- müşriklerden bir kişiyi öldürmüş iki kişiyi de yaralamıştı. Çetin bir mücadele sonunda:

"Allah'ım Ben ilk günler senin dinini korudum, sen de bugün benim cesedimi koru!" dedi ve ardından yedi arkadaşıyla birlikte şehit oldu, ikisi esir alındı.

Âsım -radiyallahu anh-ın başını Sülâfe'ye götürüp yüz deveyi almak isteyen Lihyanlılar, aniden üzerlerine saldıran arılar yüzünden cesedine yaklaşamadılar. Arıların dağılması için geceyi beklemeye mecbur kalan Lihyanlılar bu defa da birdenbire yağmaya başlayan yağmurun meydana getirdiği sellerin şehit cesedini sürüklemesiyle emellerine kavuşamadılar. Cesed daha sonra da bulunamadı. Bu hadiseden dolayı Âsım -radiyallahu anh- arıların koruduğu kişi mânâsına gelen "Hamiyyüd-debr" lâkabıyla meşhur olmuştur.

•

Lihyanlılar, esir ettikleri mücahidlerden Hubeyb bin Adiyy -radiyallahu anh- ile Zeyd bin Desinne -radiyallahu anh-ı götürüp Mekkeliler'e sattılar. Her ikisi de Bedir'de Kureyş'in ileri gelenlerini öldürmüşlerdi.

Zeyd -radiyallahu anh-ın idamında müşriklerin bütün ileri gelenleri bulunmuştu. Başını alacak kılıcın tam sıyrıldığı anda Ebu Süfyan kendisine: "Doğru söyle! Şimdi senin yerinde Muhammed olsa, onun öldürülmesini tercih eder miydin?" dedi. Zeyd -radiyallahu anh- hiç tereddüt etmeden: "Aslâ!... Ben öleyim de peygamberimin vücuduna bir diken bile batmasın!" diye cevap verdi. Ebu Süfyan bu imanı görünce ister istemez şu hakikati itiraf etti ve: "Hiç kimse Muhammed kadar arkadaşları tarafından sevilmemiştir!" diye bağırdı.

Zeyd -radiyallahu anh-ı dininden döndürmek için oka tutmuşlarsa da, bu onun imanını artırmaktan başka bir işe yaramadı. Daha sonra da Bedir'de öldürülen Ümeyye bin Halef'in oğlu Safvan'ın kölesi tarafından şehit edildi.

Hubeyb -radiyallahu anh- bir müddet Mâviye adındaki azadlı bir kadının evinde hapis tutuldu.

Sonradan müslüman olan Mâviye der ki:

"Ben Hubeyb'den daha hayırlı bir esir görmedim. O zaman Mekke'de üzüm bulunmadığı ve kendisi de zincire bağlı olduğu halde, kendisini üzüm salkımından üzüm yerken gördüm. Herhalde bunu ona rızık olarak Allah veriyordu." (Buhârî)

Öldürmek için Hubeyb -radiyallahu anh-ı Harem bölgesinden dışarı çıkarıp Tenim'e götürdüler. Öldürüleceğini anlayınca hiç metanetini bozmadan izin istedi, iki rekât namaz kıldı, o andan itibaren idam edilecek müslümanların namaz kılması âdet oldu.

İslâmiyet'ten vazgeçmesi şartıyla serbest bırakılacağı kendisine bildirildi. Hubeyb -radiyallahu anh- ise: "Benim için ölmek, dinimden dönmekten daha hayırlıdır." dedi ve direğe çekilerek şehit edildi.

Hubeyb -radiyallahu anh- son dakikalarında: "Allah'ım! Burada selâmımı Resul'üne ulaştıracak bir yüz göremiyorum. Bari selâmımı ona sen ulaştır!" diye duâ etti. O anda Resulullah Aleyhisselâm Ashâb'ı ile oturuyordu. "Ve aleyhisselâm!" buyurdu. Orada bulunanlar: "Yâ Resulellah! Kimin selâmını aldın?" dediler. "Kardeşiniz Hubeyb'in selâmını." diye cevap verdi ve: "Kureyş Hubeyb'i şehit etti." buyurdu.

Bu mâsum peygamber temsilcilerine yapılan vahşice hareketten Resulullah Aleyhisselâm da Ashâb-ı kiram da çok üzüntü duydular. Resulullah Aleyhisselâm, yaptıklarından dolayı onları Allah'a havale etti.

Münâfıklar ise bu hadiseyi fırsat bilerek fesatçılığa başladılar. "Yazık oldu şu işkenceye uğratılanlara ve öldürülenlere!" gibi lâflar ediyorlardı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (36)

"Su!"

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'in, sevenlerinin de yakînen bildiği gibi hayatında mühim hadiseler, mevzular, olaylar ve harikûlade hâller geçmiş, kimi zaman bu konu açıklanmış kimi zaman gizli kalmış, kimi zaman da yaşandıktan çok sonra anlamı ve manası anlaşılır olmuştur.

Yine bu hâllere bir misâl olması bakımından yaşanılan bir hatırayı ibret kullaklarınıza ve gönüllerinize arz edelim:

Ömer Öngüt -kuddise sırruh- Hazretleri 1960'lı yıllar ile 1970'li yıllar içerisinde 11 yıl hiçbir şekilde su içmiyorlar.

Bu hâlleri kendi hâne-i saadetlerinde iken böyle olduğu gibi, gittikleri misafirliklerde ve her yolculukta da geçerli olmaktaydı.

Yazın çok sıcak ve çetin geçtiği anlar, çalışırken su ihtiyacının hissedildiği anlar, oruçlu bulunan bedenin ihtiyaç duyduğu su!

Normal bir insanın bırakın 1 ayı, bir gün bile içmeden dayanamayacağı su ve içilmeyen 11 yıl gibi bir zaman.

Hatta bir seferinde içmek için bardağı kaldırdıklarında; "İçersen sana şurayı vermeyiz!" diyerek mânen ikaz edilirler ve bu hâl 11 yıl sürer.

Bir kardeşimiz hatırasının bir noktasında bu mevzu ile ilgili şöyle anlatmışlardı:

"Havanın çok sıcak olduğu ve Ramazan ayı içerisinde bir günde ziyaretimizi yaptık. Akşam yakındı. Zât-ı âlileri bize iftar sofrası hazırladı.

"Efendim bize su içmek yasak, olur ki sizi de ihmal ederiz, siz dilediğiniz kadar için." buyurdu.

Amma ben çok susadığım halde utandığım için içmemeye çalışıyordum. O anda bana dönerek:

"Efendim siz için suyunuzu! Bizim gibi yapamazsınız, zira biz alışkınız." buyurdular."

Ömrü hep uykusuz ve fakat ibadetle geçmiş olduğundan vücut yorgundu.

Sevenleri etrafında pervane olmak isterken o seneler senesi yalnız yaşadı. Kendi işini kendisi görürdü. Azmi ve dirayeti her şeyin fevkinde idi. Düşünün tam 11 yıl hiç su içmemiş bir vücut. Niçin? Emir olduğu için...

Yıllar sonra bir gün, Zât-ı âlileri İzmir Bornova'da iken;

"Su içmemize müsaade ettiler, lâkin Bursa, Uludağ'daki Çoban Çeşme'nin suyunu işaret ettiler. 'Bu sudan içebilirsin!' dediler." buyurarak "Düzce'ye haber gönderin, köyden gelen olursa iki bidonla, Gölcük'ten gelen olursa bir bidonla gidiversin!" demişlerdir.

Bu haber Düzce'ye ulaşır ulaşmaz, köyde mukîm olan ve köyün ilk ihvanları olan iki Zât-ı muhterem, havanın soğuk ve kış olmasına aldırmadan, ellerine iki bidon alarak hemen Bursa'ya doğru yola çıkarlar.

Bursa'ya akşam üstü gelirler ve gece dağa çıkma imkânı bulamadıkları için o akşam rahmetli Hüseyin Efendi'de misafir kalırlar.

Sabah olunca Hüseyin Efendi'nin arabasıyla Uludağ'a doğru yola koyulurlar. Lâkin hava çetin, kar çok, fırtına var. Araba dağ yolunda daha fazla yukarı çıkamaz ve geri dönerler.

Araba ile çıkılamayınca bu sefer Hüseyin Efendi, gelen zâtları Teferrüç'e götürerek, teleferiğe bindirmek ister. Fakat teleferik de tipi ve fırtına yüzünden rötarlı çalışmaktadır. Bir müddet bekledikten sonra teleferik çalışır ve binerek, yavaş yavaş Uludağ'a doğru çıkmaya başlarlar. Teleferiğin en uzun ve derinlik bakımından en derin noktasına geldiklerinde fırtına kuvvetli bir şekilde teleferiği sallamaktadır. Hamdolsun ki sağ salim bir şekilde teleferik Uludağ'a çıkar ve uzak yoldan gelen bu iki halis niyetli kardeşimizi menzillerine doğru yaklaştırmış olur.

Fakat teleferikten indikten sonra teleferik binasından çıkmak ne mümkün? Tipi o kadar kuvvetli esmektedir ki, açılan kapı tekrar hemen kapanmaktadır. Bu nedenle, fırtınaya karşı arkalarını dönerek kapıdan öyle çıkarlar.

Her taraf bembeyaz ve neredeyse adam boyu kar ile kaplı. Çeşmeye doğru olan yola yöneldiklerinde her adımda bir bacak boyu batmaktadırlar. Fakat o kadar kar içerisinde hikmet-i İlâhi bir yol açılır gibi azim ve gayret ile yürüyerek, Uludağ, Sarıalan'da bulunan Cami'in arka tarafındaki Çoban Çeşme'sine gelirler ve ellerinde getirdikleri bidonları su ile doldururlar.

Su devamlı akan bir su olduğu için donmamıştır. (Şimdi ise; Çoban Çeşmesi yukarıdaki resimde de gördüğünüz gibi son şeklini almıştır.) Bidonlar dolar, yükleri zahiren ağırlaşsa da mânevi bir hâl ile, emr-i şerif'in yerine getirilmesinin bir hoşnutluğu ile yükler hafifler ve tekrar teleferik ile Uludağ'dan aşağı inerler.

Hiç vakit kaybetmeden hemen otobüse binerek, doğru İzmir Bornova'ya Efendi Hazretlerimiz'e giderler ve yanlarında getirdikleri Çoban Çeşme'nin suyunu teslim ederler.

Efendi Hazretleri;

"Allah râzı olsun!" diyerek duâ ederler ve 11 yıl aradan sonra, emr-i İlâhi olarak ilk defa bu sudan içerler.

Suyu alıp getiren ve teslim eden kardeşlerimizin bütün masraflarını karşılarlar ve onlar da gönül huzuru ve mutluluğu içerisinde İzmir'den Düzce'ye doğru yola çıkarak evlerine dönerler.

Sevgi, muhabbet, teslimiyet ve aşk.

Maddiyatın yaptıramayacağı, zahiren çok sıkıntılı ve zor görülen birçok hadisatı, kolay, huzur ve huşu içerisinde geçirilmesini sağlayan sıddîkiyet.

Hiçbir karşılık beklemeden sırf Allah rızâsı için seven, sevilen bir kardeşlik ve neticesi.

Her hâl ve hareket Allah için olduğu müddetçe güzeldir. Hiçbir zorlama olmaksızın, sırf Allah için yapılan bir hizmet.

Şimdi hafızalarda güzel bir yer edinen tatlı bir hatıra.

Seçilen ve övülen gönül Sultan'ına karşı yerine getirilmeye çalışılan evlâtlık vazifesi.

Emir ile işaret edilen yerden, emrin yerine getirilmesine azim ve gayret gösterip, Zât-ı âlileri'ni memnun edebilme lütfuna mazhar olabilme...


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (159)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî
-kuddise sırruh- (7)

"ANKÂ-İ MUĞRİB FÎ MA'RİFETİ HATMÜ'L-EVLİYÂ ve ŞEMSÜ'L-MAĞRİB" KİTABI

İşte ben, daha önce hiç görmediğim, hâlihazırda ve gelecekteki birtakım hâdiseleri buna göre bildim ve henüz mevcut olmayan ulvî [15] ve süflî birtakım varlıkları da öğrendim. Dolayısıyla ben daha şimdiden; şu devirden yok oluş ânına kadar erişerek, bu "Ehadiyyet" sıfatı ile görünen bu dönüşteki helâkiyeti ayırt edebildim.

Güvenilir Hüdhüd'ün, Yakın Bir Haberle Gelmesinin Buna Nispeti:

Nitekim birtakım ilâhî sırlar verilerek, (bu) ilâhî nûrların üçte biri cesedlendi. O'nun ufkunun bana teslim edilmesiyle; mukatta örtüsü içinde batan yıldıza ve göz kamaştırıcı hidâyetin gelip çatması hakkındaki kamaştırıcılığıyla, aya dâir, O'nun yarattıklarının bazısı da artık bana izhâr edilmişti. Her hakîkatin nûru verildi ve biz onun yolunu böylece izâh edebildik.

Daha sonra ise sedefi parlatan, odayı aydınlatan ve lekeleri ortadan kaldıran "Şemsü'l-ekber" ile "Nûru'l-ezher"; yani "En büyük güneş" ile "Göz kamaştıran Nûr"un ikisi bana tilâvet kılındı. O misâlî bir tecellî ve irsâlî bir nûr olarak teslim kılındı; sonra da ömrü azalınca, belirli olan eceline vâsıl oluncaya kadar, batıda anlaşılması güç bir biçimde battı.

İşte bir hidâyet rehberinin batı tarafından doğması da artık iyice yaklaşmıştır. Bu ise şirklerin zevâl bulup batmasıyla, ona yakalayanın yok edilip tuzağı ortadan kaldırılarak, şirklerle ilgili bağın çözülmesiyle, O'na yönelen bir güneş ve O'nu tenzîh eden bir makamdır.

Bu batış, her ikisinin de "Ayn"ı olan iki kısım üzerinde gerçekleşir. Onun batışı da kendi kalbinde meydana gelir. Zîrâ o Gayb âleminde Rabb'inden verilmiş bir nûr üzerindedir. Ona kalan da O'nun toprağının nûrudur.

"Nûr üstüne nûr" (Nûr: 35) ve sırlar üstüne gelen sırlar da onun olur.

Şayet aydınlanan bir yer kararmışsa, onun batışına karşılıktır. İşte o da (böylece) kendisinde batan sıfatlardan arınır. Nitekim o Kudsî Zât'ın denizinin içinde boğulur; [14a] kendi mânevî sıfatlarının elbiselerinden soyunur.

Şimdi şaşkınlığa düşmeden şu yüce sırra ve hiç tadılmamış, hoş esintili şu ilâhî zevke bir bak!

İşte ben, aylı geceler ve gündüzler boyu, avâmın kendisine münâcaat ettiği kudsî makâmında, bu güneşin nûru ile kaldım. Nitekim o "Hâtemü'l-imâme"; yâni küllî mutlak bir imam olarak değil, cüz'î Muhammedî bir imam olarak "İmamlığın Hâtemi" olduğu için, Allah bize onun bir alâmetini de izâh etmiştir. Zira herhangi bir kimse ancak onlar sayesinde bilgi elde edebilir. Kapıyı çalmayı bilmeyen ve bu nûru devam ettirmeye gerek görmeyen bir kimse ise onun hakkında, batışından önceki kendi ufkunda sâbittir.

Onun elindeki şeyi tahakkuk ettirdim ve elinde bulundurduğu sırlara göre, gerçeği ortaya koyacak olan şeyi sana bildirdim.

Tesnîm Karışımının Mühürlenip de İçirilmesinin Buna Nispeti:

Doksan beş senesi ve günün yarısı girinceye dek, kapatıp örten karanlıklar güneşten sıyrıldı. Ben yine [16] Nûr kelepçeleri içinde; hem gizlenen bir bilgiyle, hem de teşhir edilen bir ilimle, zikredilen dönüşümdeki hâletim üzereydim. Tâbî de metbû da, işiten de işitilen de O olduğu için; bu hoş ve tatlı içecek miskle hatmedilip mühürlenmiş oldu ve "Tesnîm" karışımını meydana getirdi. Sonradan ona dâir bir işaret geldi ve onun vaad ettiği ile vaadi yer değiştirdi. Zikri geçen sene girip, ondan üç ay geçince, bu mağribî güneşin benden ayrılışı karşılığında bana ilkâ edildi ve Yesrib (Medîne) hedefinde onu bıraktım. Hoş ve tatlı bir içecekle hatmedilerek, O'nun yolunun karışımı olan "Tesnîm" bana izâh edildi.

Nihayet ben, sona erdirme ve sıdk imamlığına oturmuş bir şekilde, "Hatm-i evliyâullâh"la; yani "Allah velîlerinin Hatmi" ile buluşup görüştüm.

Onun hudutlanmış olan sırrı benden kaldırıldı. Ben onun elini kabul etmekle emrolundum. Onun [14b] Sıddîk'a ve sıdkı ile Sâdık olandan daha aşağıda bulunan Fâruk'a karşı çok mütevâzî olduğunu gördüm. Onun kulak tarafının hizâsında durdum; kulağıma ilkâ ettiği şeye işitip mülâkî oldum. Önünde açılmış bir bayrak vardı.

Onun "Hâtem"i;

"Nûr üstüne nûr"du. (Nûr: 35)

Onu tanıyıp îtibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu. Nitekim Beyt'in güneşi de ondan hissesini almak için, benimkine benzer bir şekilde onun elini kabul etti; Hatm ise;

"Bu benim ehlimdendir!" dedi.

Sonra bana bir söz sızdırdı ve ilettikleri ve söyledikleriyle bizi faydalandırdı.

Devamla da, bahsi sürdürebilmek için imamlık tahtına doğru yürütmeye başladı. O bana neşeyle, atıf üstüne atıfta bulunuyordu.

Fevkalâde bir sevgiyle üzerime düşüp, bana büyük bir sevgi gösterdi ve şöyle dedi:

"Ben gizli bir örtü altında gelirim
Şüphe yok ki mühürleyici Hatm benim

Benden sonra artık hiçbir velî yoktur
Benim ahdimi taşıyacak da yoktur

Ben ölünce süren zaman da tükenir
Başla sondakiler birleşip bitişir."

Şiir:

Hayretle şaşıp düşün ama, bana haber sorma!
Sana söyleyecek değilim, olanlar oldu

Kalpler onun esrârıyla, bir anda necât buldu
O'nun nûrlar semâsından gayb güneşleri doğdu

Seçkin ashâbıyla Ebû'l-Abbâs, katında durdu
Onun çevresi de artık [o] meclisi tutmuştu

Hazretî kapıdan gelip bildirdiğimi sezene
Ondan daha nadir tek bir nükte kalmamış oldu

Tutmayıp da başkalarına söylemezse eğer
Ona onu çözdürecek bir nebze ifşâ doldu

Hâlet ve yapısıyla onu biz ibrâz etmedik
[17] Sizi küllî bir tadıştan geri kılmak istedik

Azmedip perdeyi atan sırrını görebilir
Zîrâ garb güneşinde O'nun fiili böyledir

İşte onun hakkında, kalbimizin ötesinden
Görünmeyen bir perdeden, size izhâr edilen...

Ulvî bir keşfe sâhip olan ve mânevî gücünü arttıran bir kimse [15a] benim kalbim üzere yürümelidir. Tâ ki ondaki güneşi benimle birlikte görebilsin!..

Kimisi ifşânın yükümlülüğünü talep ve kavuşmaya yükler; kimisi de onu sağlamken, karşılıklı konuşulan ve birbirine karıştırılan gizli birtakım yanılgılara indirger. Ancak onun fiili, belirsizlik ve muammâ içindeki bir mânâyı derceden, gizli işâret kâbilinden bir fiil gibi olur.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Ankâ-i Muğrib" kitabında Hâtemü'l-evliyâ ile buluştuğu anları ifşâ ettiği satırlar.
Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 13b-14a


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (92)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- (5)

Hikmet Ehlinin Öncüsü:

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zât hakkında eşine rastlanmadık çok açık işaretler verdiği "Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ" adlı kitabında; Hâtemü'l-evliyâ'nın apaçık alâmetlerinin ve yapacağı vazifeye dâir pek çok bilginin, Kur'an-ı kerim'deki bazı Âyet-i kerime'lere ve Resulullah Aleyhisselâm'ın bazı Hadis-i şerîf'lerine yerleştirildiğini haber vermiş; onun bu alâmetlerini, büyük bir keramet olarak asırlar öncesinden halka ifşâ etmiştir:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tembihlerde bulunmuştur." ("Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Hazret; "Hikmet ehlinin öncüsü" diye vasfettiği Hatem-i Veli'den, Kur'an-ı kerim'de çok yerde zikrinin geçtiğini, ondan haber verildiğini ifşa ediyorlar. Bunlar hep O'nun ihsanı, O'nun ikramı...

Dâvud el-Kayserî -kuddise sırruh- Hazretleri onun mânevî kemâlâtını tümüyle Allah'tan aldığını beyan buyurmaktadır:

"İlâhî vergilerin kendisine tertip edildiği ilâhî isimler, nebilerin ve velilerin Âdem'inin evlâtlarından bir oğul olan Şit Aleyhisselâm'a tahsis edilmiştir. Ancak, Hâtemü'l-velâye bundan müstesnâdır; zira o, kemâlâttan yana zuhur eden şeylerin tümünü Allah'tan alır." ("el-Matlâ'u Husûsi'l-Kilem fî Meânî Fusûsu'l-Hikem", Şehid Ali Paşa, nr.: 1242; vr. 34a)

Allah-u Teâlâ bu zevât-ı kiram'a neler duyurmuş, neler bildirmiş! Onları çok büyük sırlara vâkıf ettirmiş, olmuş ve olacaklara mazhar etmiş.

Kemâlâttan yana zuhur eden şeylerin tümünü Allah-u Teâlâ'dan almasının mânâsı; ona O karışır, başka kimse karışamaz. Ona Allah-u Teâlâ veriyor, başkasına muhtaç değil.

Hâtmü'l-Evliyâ'nın İlhâmı:

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin, hususiyetle Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Marifeti Hatmü'l-Evliyâ" adlı kitabındaki ifâdesine göre:

"Tıpkı resul ve nebilerin diliyle söylediği gibi, Allah kullarına Hakk'ı onun diliyle söyler." (s. 73)

O tasarruf ederse, içinde O olursa, onun ağzına Allah kelâmını koyar, o da söyler, O'nun diliyle konuşur. Lütuf olmadıkça mahlûktan hiçbir şey husule gelmez.

Hadis-i kudsî'nin devamında;

"Kalbi olacağım, benimle anlayacak." buyuruluyor.

Onun her şeyi benimle kaimdir, o benimle, benim idarem altında hareket edecek.

Bütün gizli idrakleri benimle anlaması mümkün olacak.

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir. Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir." (33. Makale)

Çünkü O göstermiş, O duyurmuştur. O'nun sezdirmesiyle, O'nun bildirmesiyle bunlar oluyor.

O kandile ne koyduysa o oluyor. İsim de o oluyor, cisim de o oluyor, nur da o oluyor.

O kandile ne lütfettiyse o kandilden o çıkıyor. Özü, hülâsası budur.

O dilediği zaman hem gösterir, hem bildirir. İbrahim Aleyhisselâm'a tecellî ettiği gibi tecellî eder. Fakat onu kimse bilmez. Bilmesi, aklının erişmesi mümkün değildir.

İmam-ı Gazâlî -kuddise sırruh- Hazretleri ise: "İhyâu Ulûmi'd-Dîn" adlı eserinde:

"O melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder." buyurarak, onun hiç yanılmadığını beyan ediyor.

Kalp nur olunca, Allah-u Teâlâ ona vukûfiyet kesbettirdiği zaman ibre o anda sağlanır. Kalp onun Rahmânî mi şeytânî mi olduğunu hassasiyetle ayırdeder. Halkın anlaması güç olan şeylerin tefriki onun için çok kolaydır. Çünkü o Allah-u Teâlâ'nın tasarrufundadır. Bütün bu sırlar kendiliğinden akar.

Sıddîk-ı Ekber -radiyallahu anh-den intikâl Eden Vazife:

Bu yol has bir yoldur, Sıddıkiyet yoludur. Velâyet yolu, Hâtem'lik yoludur. Bu hâtemlik, Hatemü'l-Enbiyâ ile Hatemü'l-Evliyâ'ya verilmiştir.

Bu nurun, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu vazifeyi Sıddîk-ı Ekber -radiyallahu anh- ve Hazret-i Ali -radiyallahu anh- Hazerâtı'na teslim etti, yani onun buyurması ile yol devam etti, bu vazifeyi onlar gördüler. "Hâfî" olanı Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'den, "Cehrî" olanı ise Hazret-i Ali -radiyallahu anh- Efendimiz'den intişar etmiştir. Gele gele bu nurun Hâtem-i veli'de bütünüyle yayılmasına vesile oldu.

Şöyle ki:

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri: "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş ve ona;

'Peki (velâyetin sizde olduğuna dâir) beraberinde tasdik edici bir yardımcın var mı?' diye sorduğunda:

"Ben Sıddîk-ı Ekber -radiyallahu anh-in halifesiyim, (kalplere) onun zikrini boşaltırım!" cevabını aldığını söylemiştir.

Yani ona verilen emaneti devren almış oluyor.

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabındaki ifâdesine göre:

"Onun 'Hâtemü'l-evliyâ'lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallahu anh-in halifelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir." (s.48)

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'ne zikrullahı tâlim ettiyse ve onun vekâletini yapıyorsa, o tâlimâtın vekâletini o da yürütecek. Çünkü ona Resulullah -sallallahu aleyhi ve sellem- Efendimiz tâlim etti ve o tâlim ile yürüdü. Sonra bu tâlim ona intikal edecek ve bunu o yürütecek.

Bizim yolumuz tasavvuf üzerinde irşattır. Çünkü Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Allah-u Teâlâ onun irşadını yayacak" buyuruyor.

İşte bu, bu mânâyı taşıyor.

Allah-u Teâlâ işte bu "Emanet-i İlâhi"yi Hâtemü'l-evliyâ'ya yüklemiş, taşıyacak gücü de bahşetmiştir.

Bu ilâhi emaneti ondan başkasının taşıyabilmesi mümkün değildir.

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin
"Muhammed bin Alî Muhyiddînü'l-Arâbî" istifli imzası.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

MARİFETULLAH EHLİ ve MARİFETULLAH İLMİ (2)

Sadır İlmi ve Satır İlmi

Bir zâhirî hoca vardır, öğretmeye "Elif"ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime'leri açıklar. Hadis-i şerif'leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ'nın öğrettikleri vardır. Allah-u Teâlâ'nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ'dır.

Âyet-i kerime'sinde buyurur ki:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

Sana hakikati bildirecek olan, herşeyden kemâliyle haberdar olan zât-ı kibriyâ'dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir:

Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk'a vâsıl olmak bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ'nın kalbe koyduğu ilimdir. Buna "Marifetullah ilmi" de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O'na O'ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ'nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk'tan ücret alır.

Birisi kendini görür Hakk'ı görmez, birisi Hakk'ı görür kendini görmez.

•

Bir temsil:

Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken herşeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikata ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh'a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, herşeyin O'nun ve O'ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikata geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah'a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O'nundur, yani zâhirî ilim de Allah-u Teâlâ'nın bir ihsanıdır, beyazı da O'nun ihsanıdır, sarısı da O'nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O'nun lütf-u ihsanıdır.

Aslında var olan Allah'tır. Var'ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye." (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ'nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

"Âlimler peygamberlerin varisleridir." (Buharî)

Hadis-i şerif'i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara "Vâris-i Enbiyâ" denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden çok azdır.

Fakir onları tarif ederken;

"Sehm-i nübüvvete vâris olanlar"

"Sehm-i velâyete vâris olanlar"

"Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar" olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm'ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar.

"Az bir tevfik, birçok ilimden hayırlıdır." (Deylemi)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.


İSLÂM İLMİHALİ

Zekât Vermekten Kaçınanlar (2)

Geçen ay bir kısmını yayınladığımız Hadis-i şerif'in devamını arz ediyoruz:

– Yâ Resulellah! Ya atlar ne olacak?

"Atlar üç kısımdır: Bir kısmı sahibi için bir yük, bir kısmı sahibi için örtü, bir kısmı da sahibi için ecirdir.

Bir kimsenin övünmek, gösteriş ve müslümanlara düşmanlık için bağlayıp beslediği at, sahibine bir yüktür.

Bir kimsenin Allah yolunda bağlayıp beslediği ve onun sırtında ve boynunda Allah'ın hakkı olduğunu unutmadığı at, onun için bir örtüdür.

Bir kimsenin Allah yolunda müslümanlar için çayır ve bahçede bağlayıp beslediği at, sahibi için ecirdir.

At bu çayırdan veya bahçeden ne yerse, yediği şeyler sayısınca sahibine sevap yazılır. Ona atın pislikleri ve idrarı sayısınca dahi sevap yazılır.

At, ipini koparır da bir veya bir iki tur atarsa, sahibine onun izleri ve pislikleri miktarınca sevap yazılır. Yahut sahibi onu bir nehir kenarından geçirirken, sulamaya niyeti olmadığı halde o nehirden su içerse, Allah sahibine onun içtiği su yudumları miktarınca sevap yazar."

– Yâ Resulellah! Ya merkepler ne olacak?

"Merkepler hakkında bana şu bir tek şümullü âyetten başka bir şey indirilmedi. Her kim zerre miktarı hayır işlerse onun mükâfatını görür, zerre miktarı kötülük işleyen de onun cezasını görür." (Müslim: 987)

Diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Deve (kıyamet) gününde bugünkü şeklinden daha güçlü ve kuvvetli bir halde sahibine gelir. Zekâtı verilmedi ise sahibine musallat olup tabanlarıyla onu çiğner.

Zekât verilmeyen koyun da gayet semiz ve kuvvetli hâli ile gelerek sahibine musallat olup tırnaklarıyla onu çiğner, boynuzlarıyla da süser.

Sakın sizden biriniz, kıyamet gününde omuzuna zekâtını vermediği koyununu yüklenip avaz avaz bağırarak ve 'Yâ Muhammed!' diye imdat isteyerek bana gelmesin. Ben ona 'Bugün seni kurtarmak için hiçbir yetkiye sahip değilim, dünyada ben sana hükm-i ilâhi'yi ulaştırdım' diye cevap veririm.

Deveyi yüklenerek gelip de 'Ya Muhammed' diye feryad etmesin. 'Bugün seni kurtaramam, ben sana hükm-i ilâhi'yi ulaştırmıştım.' diye cevap veririm." (Buhârî. Tecrîd-i sarîh: 690)

"Cenâb-ı Allah zekât vermeyenlerin imanını da namazını da kabule şâyân buyurmaz." (Münâvî)

"Malının zekâtını vermeyen kıyâmet gününde cehennem ateşindedir." (Câmiu's-sağir)

"Fâiz yiyenlerle zekât vermeyenleri cehennem ateşi ile müjdele." (Münavî)

•

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca "Allah'ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun." diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisab miktarından az mala zekât düşmez.


ASHÂB-I KİRAM -Radiyallahu anhüm- HAZERÂTI'NIN
HAYATI

Ashâbım Yıldızlar Gibidir. Hangisine Uyarsanız Hidayeti Bulmuş Olursunuz." (Beyhâkî)

HAZRET-İ EBU BEKİR SIDDÎK -Radiyallahu Anh- (5)

Bağlılık (2)

Mekke fethedildiği gün yaşlı ve âmâ olan babası Ebu Kuhâfe'yi Resulullah Aleyhisselâm'ın yanına getirdi. İslâm üzerine biat için Resulullah Aleyhisselâm'a elini uzattığında, Ebu Bekir -radiyallahu anh- ağlamaya başladı.

"Niye ağlıyorsun ya Ebu Bekir?" diye sorunca;

"Babamın yerine amcanız Ebu Talib'in müslüman olmak üzere biat için elini uzatması ve Allah'ın seni sevindirmesi benim daha çok hoşuma giderdi, onun için ağlıyorum." cevabını verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cennetin sekiz kapısı bulunduğunu, Ebu Bekir -radiyallahu anh-ın da bu kapıların hepsinden davet olunacağını haber vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çok defalar Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in iyiliklerinden, faziletlerinden bahsetmiş, onu müteaddit defalar övmüşlerdir.

Hazret-i Ali -radiyallahu anh- Efendimiz, Peygamberimiz'in onun hakkında buyurduğu şu Hadis-i şerif'i rivayet etmişlerdir:

"Allah Ebu Bekir'e merhamet etsin, kızını benimle evlendirdi, Hicret'te beni Medine'ye taşıdı, Bilâl'i efendisinden satın alarak hürriyetine kavuşturdu. İslâmiyet'te Ebu Bekir'in malından faydalandığım kadar hiçbir maldan faydalanmış değilim." (Tirmizî, C. Sağir)

Hazret-i Ebu Bekir -radiyallahu anh-in oğlu Abdurrahman, Bedir günü henüz müşrikti ve savaşçı müşriklerin safları arasında bulunuyordu. Müslüman olduktan sonra bir keresinde babasına şöyle dedi:

"Sen bir ara, benim vurabileceğim tam müsait bir hedef haline gelmiştin. Fakat sırf seni vurmamak için bir manevra yapıp uzaklaştım."

Bunun üzerine babası ona şu karşılığı verdi:

"Fakat o gün sen, benim için müsait bir hedef haline gelseydin kesinlikle seni göz kırpmadan vururdum!"

Âyet-i kerime'de de şöyle buyuruluyor:

"Allah'a ve ahiret gününe inanan bir milletin babaları veya oğulları veya kardeşleri ya da akrabaları olsa bile Allah'a ve Peygamber'ine karşı gelenlere sevgi beslediklerini göremezsin." (Mücâdele: 22)

İşte böyle bir iman âbidesi idi.

Hazret-i Ebu Bekir -radiyallahu anh- bir gün Resulullah Aleyhisselâm'a:

"Son zamanlarda senin hızla yaşlandığını görüyorum, bunun sebebi nedir?" diye sorduğu zaman:

"Hûd sûresi ve benzeri sûreler beni ihtiyarlattı." buyurmuşlardır. (Tirmizî)

Ebu Bekir Sıddîk -radiyallahu anh- Hazretleri bir gün düşünceye dalmış; kıyamet, mizan, cennet, cehennem, meleklerin dizilmeleri, göklerin katlanışı, dağların serpilip dağılışı, güneşin dürülmesi ve yıldızların parçalanışı hakkında fikir yürütmüş ve:

"Arzu ederdim ki, ben şu yeşilliklerden bir yeşillik olsaydım, hayvanlar gelip beni yeselerdi ve ben yaratılmamış olsaydım." demişti.

Bunun üzerine Allah-u Teâlâ'nın huzurunda durmaktan korkan kimseye iki cennet verileceğine dair Âyet-i kerime nâzil oldu.

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Ki birisi cismânî cennet diğeri ruhânî cennet. Birisi dünyada iken gönül cennetine girmektir, ahirette ise dilediği lütfunu onlara bahşeder. Onlar dünyada iken bu cennete girmişlerdir, bu halleri böylece ahirete intikal eder.


-SAVAŞLARIN ESASI İSTİHBARATTIR-

ECHELON DİNLEME SİSTEMİ

Türkiye bu istihbarat mücadelelerinin tam ortasında yer alıyor ve ziyadesiyle mağdur oluyor.
Kötü niyetli küresel aktörlerin bulunduğu dünyada daha ciddi tedbirler almalı,
bizim aleyhimize çalışanların işini kolaylaştırmak yerine onlara bir an evvel kapıyı göstermeliyiz.

Wikileaks gibi, Rusya'ya sığınan Amerikan ajanı Edward Snowden'in ifşaatları gibi küresel skandallar, Türkiye'nin güvenlik kurumlarına ait bilgi ve belgelerin başına gelenler, bazı şahısların özel görüntülerinin internette dünya aleme servis edilmesi bilgi güvenliği sorununun ve istihbarat savaşlarının hangi boyuta geldiğini gösteren örnekler olarak karşımıza çıkıyor.

Küresel güç mücadeleleri öncelikle bu istihbarat alanında yaşanıyor. Hatta adeta bir istihbarat savaşı yaşanıyor.

Gizli servislerin birbirlerini yanıltmak, atlatmak ve özel arşivlerinden bilgi sızdırmak için adam kiralamak, kadın kullanmak gibi klasik yöntemler yanında teknolojik dinleme ve istihbarat toplamaya da büyük önem verdikleri ve bu yarışta öne geçmek istedikleri biliniyor. Bu yarış olanca hızıyla ve değişik metot ve yöntemlerle devam etmektedir. İstihbaratı güçlü ve güvenilir olan ülke, diğerlerine karşı daima ve her an bir adım önde bulunmakta ve avantajlı duruma geçmektedir.

Elektroniğin, bilgisayarın, internetin ve hızlı iletişim araçlarının alabildiğince günlük hayatın içine girmesiyle dünya, bilgi edinmede ve gündelik hayata ait daha fazla ve detaylı bilgileri kullanmak şansını yakalamıştır. Neredeyse kişiler bir diğerini rahatça dinleyebilecek hale gelmiştir. Kişisel verileri çalmak, internet üzerinden banka hesaplarını boşaltmak gibi yöntemler kişisel bilgi güvenliğini korumanın zorluğunu gösteriyor. Aynı şekilde devletlerin kendi bilgi güvenliklerini korumaları da bu derece zorlaşmıştır. Bilgisayar uzmanlarının dediği gibi; "Ancak paranoya derecesinde güvenliğine dikkat edenler bilgilerini belki koruyabiliyor."

ABD 50 Yıldır Dünyayı Dinliyor:

"Dünyadaki bütün telefon, faks, telsiz, SMS ve elektronik posta iletişimini dinleyen dev bir kulak Echelon. ABD'nin sürekli inkâr ettiği Echelon'un varlığı resmi olarak ilk kez 23 Mayıs 1999'da Avustralya, Canberra'daki Savunma Sinyalleri Müdürlüğü (DSD) Başkanı Martin Brady'nin yaptığı açıklamayla kabul edildi. Brady; ülkesinin 50 yıldır varolan ve gizlenen küresel bir elektronik izleme sisteminin parçası olduğunu kabul eden ilk kişi oldu. Bu gelişme, üye ülkeleri en çok da ABD ve İngiltere'yi rahatsız etti. Sisteme 5 ülke üye idi ve diğer üyeler, Yeni Zelanda ve Kanada idi. Ayrıca çeşitli müttefik ülkelerde de Echelon'un üsleri bulunuyordu. ABD yıllardır bu sistemin varlığını reddetmekte. Ancak Echelon anlaşmasına ilk imza koyanlardan Avustralya, sistemin tüm dünyayı dinlediğini çoktan itiraf etmiş durumda. Avrupa Birliği'nin de 2000'li yılların başında Echelon konusunda ABD'ni suçlayıcı (AB üyesi ülkelerin ticari sınırlarının yakın takibe alınması konusu) raporları da bulunuyor.

Dünyanın gizli bir kulak tarafından dinlendiği aslında 1960 yılında ortaya çıkmıştı. Rusya'ya iltica eden iki NSA görevlisi, 6 Eylül 1960'da Moskova'da bir basın toplantısında NSA'nın 2000 dinleme istasyonuyla, bunların kurulu oldukları ülkelerde dahil olmak üzere en az 40 ülkenin gizli haberleşmesini dinlediğini açıkladılar." (Dursun Yıldız, Prof. Dr. Doğan Yaşar, Doğu Akdeniz'de Küresel Satranç, sh. 74)

Dinleme, takip etme ve karar alma konusunda ne kadar derinlere inildiğini gözler önüne sermesi bakımından yukarıdaki bilgileri analiz edersek, düşen uçaklar, helikopter kazaları, önemli devlet ve siyaset adamlarının değişik kaza modelleriyle ölmeleri, bombalama, öldürme, kundaklama, terör, kaçakçılık, profesyonel suçlular oluşturma ve gerektiğinde kullanma faaliyetleri hep bu çalışma kapsamındadır.

Başta ABD olmak üzere bilumum gelişmiş ülkeler böylesi sistemden en maksimum düzeyde faydalanmakta ve hasım zümre, grup ve kişileri gerektiği zaman elimine etmektedirler.

Bin Ladin, Saddam Hüseyin zaman içinde kullanılmışlar ve günü gelince de sahneden indirilmişlerdir. ABD'nde büyük infiale sebep olan 11 Eylül saldırıları, Boston saldırısı, Irak'ta var olduğu iddia edilen ve fakat bir türlü bulunamayan Kitle İmha Silahları; kimi, niçin, ne zaman kullanacaklarını, önemli kararları nasıl aldıklarını, neden böyle yollara tevessül ettiklerini günü gelince anlıyoruz ve tertiplenen senaryoların böyle devasa bir istihbarat kaynağından beslendiğini artık daha rahat biliyoruz.

"1997'de Steve Wright tarafından hazırlanan politik kontrol teknolojileri konulu ikinci bir Avrupa Parlamentosu raporu Echelon hakkında daha detaylı bilgiler içeriyordu. Bu rapora göre ABD, Avrupa'daki telefon, faks, ve email haberleşmelerinin %90'ını Echelon sistemiyle denetliyordu. 1948 yılında imzalanan ve şartları günümüzde bile "çok yüksek gizlilik" derecesi altında saklanan UKUSA prokolü ile Echelon sistemi oluşturuldu. ... ECHELON türünün tek örneği değil, Rusya, Fransa, İsrail gibi devletlerin de benzer sistemler kullandığı biliniyor." (Dr. Özcan Karaman, 1. Polis Bilişim Sempozyumu Bildirisi, 2003)

Çin, Danimarka, Hollanda, İsviçre, Fransa, İsrail benzer sistemler kullanıyorlar. İstihbarat savaşlarında hiçbir ülke geri kalmak istemiyor. Yeni teknolojiler, sistemler kurarak özellikle uydulardan faydalanarak siyasî, iktisadi, kültürel tavırları kendi milli menfaatlerine göre etkilemek, etkisizleştirmek, yönünü değiştirmek istiyorlar.

Bu tam manası ile bir savaştır.

İstihbarat savaşları, sıcak savaşların da olmazsa olmazıdır. Bu savaşta teknolojisi üstün olan devamlı bir adım öndedir.

Uydular, uzay teknolojileri, İHA'lar, Predatorler, denizlerde iyi donanımlı araştırma ve savaş gemileri istihbarat bilgileri için özel donanıma sahiptirler. İnsanlık dünyasında kıyasıya bir haber aşırma ve bilgi edinme savaşı sürmektedir. Radar üsleri, Füze savunma sistemleri de bu iş için en uygun faaliyet alanlarını oluşturmaktadır. İnsan Malatya'daki Füze Sistemini, İncirlik Hava Üssü'nü ve NATO şemsiyesi altında kurulu radarları düşünmeden edemiyor. "Bunlar ne işe yarıyor, kimin için çalışıyor?" diye sormadan edilemiyor.

Bu gibi elektronik sistemler her gün gelişmekte ve ilerlemektedir.

"'Echelon ... Sistemin ana parçasını, 'Sözlük' (Dictionary) olarak adlandırılan ve içinde isimler, ilgili konu başlıkları, adresler, telefon numaraları ve belirlenen diğer kriterleri çok geniş bir veri tabanında depolayan bilgisayar oluşturmaktadır. Gelen mesajlar bu belirlenen kriterlerle karşılaştırılıp, bu kriterlere uyan mesajlar varsa, ham bilgi şeklinde otomatik olarak gönderilmektedir. Bu sözlüklerin çalışmalarını, anahtar kelimeyle ilişki kurarak web sayfalarına ulaşan arama motorlarının çalışma usulüne benzetmek mümkündür." (Dr. Özcan Karaman)

"Echelon üyesi ülkeler istihbarat çalışmalarını bütün hızıyla sürdürürken AB üyesi ülkelerle, Hindistan, Çin, Rusya, İsrail dahil olmak üzere diğer ülkelerde bu nevi çalışmalarını devam ettirmektedirler. Her ülke kendi istihbarat ağını kurmak ve karşı koymak için değişik çalışmalarını kıyasıya sürdürüyorlar. ABD şirketleri de dahil olmak üzere devletlerin istihbaratları ticari şirketlerin çalışmalarını denetim altında tutmak ve karşı tedbirleri anında ve zamanında alarak avantajlı duruma gelmek istemektedirler. ABD firmaları rakip şirketlerin iletişimini dinleyerek milyarlarca dolar kazanç sağlamaktadır.

Avrupa Parlamentosu'na 1999'da elektronik istihbarat konusunda sunulan ikinci raporun yazarı olan Duncan Campbell'e göre Echelon; ABD'nin en büyük istihbarat örgütü olan Ulusal Güvenlik Dairesi (NSA) tarafından, ticari ve askeri iletişim uyduları aracılığıyla yapılan haberleşmeyi zapt edip incelemek için geliştirilen bir araç. Sistemin öteki parçaları da internet, yer altı ve deniz altı haberleşme kabloları, telsiz haberleşmesi ya da büyükelçiliklere yerleştirilen gizli aygıtlar aracılıyla yapılan her türlü iletişimi zapt ediyor ya da özel haberleşme sinyallerini topluyor." (Doğu Akdeniz'de Küresel Satranç, sh. 114)

Bu kadar önemli çalışmaların yapıldığı, her türlü haberin elde edildiği dünyada; gerek Türkiye'de ve gerekse rakip ve yandaş ülkelerde pek çok ticari, siyasi, askeri anlaşma, yazışma ve haberleşmelerin takip edildiğinden kimsenin kuşkusu olmasın. Günlük hayatın mahremiyeti varsın tartışıladursun, artık dinleme işi cep telefonları da başta olmak üzere tüm haberleşme araçları vasıtasıyla karşı cephenin emrine sunulmaktadır.

Özellikle dost diye kuyruğuna yapıştığımız, stratejik müttefik olduğumuzu zannettiğimiz ABD, siyonizmin emrinde bir devlet olarak dünyanın dumanını çıkarmaktadır. Ezmeye, sömürmeye, ülkeleri karıştırmaya, kan kusturmaya devam eden bu ülkede "dinleme faaliyetlerini yürüten üç ayrı kuruluş bulunmaktadır: NSA (Ulusal Güvenlik Ajansı), FBI (Federal Araştırma Bürosu) ve CIA.

ABD'nin en büyük kulağı olan NSA, Başkan Harry S. Truman'ın 24 Ekim 1952'de imzaladığı "çok gizli" genelgeyle kuruldu. Truman bu yeni kuruluşa dünya çapında iletişim istihbaratı görevi verdi. Önceleri diplomatların ve askerlerin şifreli telsiz görüşmelerini dinleyen NSA, daha sonraları uluslararası sivil telefon görüşmelerini de hedeflerinin arasına aldı." (Raşit Gültekin, TÜBİTAK, Ekim 2001)

Bahsedilen sistem telefon, faks, telsiz, internet, e-mail vs gibi tüm iletişim araçlarını dünya çapında dinleme ve kaydetme kapasitesine sahip çok gelişmiş bir sistemdir. Her cep ve normal telefon konuşmaları, yazılan her mail, her girilen site dinleyenin risk kriterine uygun kelimeler içeriyorsa mutlaka kaydedilir. Sistemde ses analizleri yapma, dinleyenlere göre sakıncalı olan kelimeleri tarama kapasitesine sahip çok gelişmiş bilgisayarlar kullanılmaktadır.

"NSA'nın işini, 1960'lı ve 70'li yıllarda ortaya çıkan çok yönlü telsiz haberleşme ve uydu teknolojisi daha da kolaylaştırdı. Artık havaya çıkan hiçbir radyo sinyali, hiçbir telefon görüşmesi NSA'nın dünya yüzeyine dağılmış binlerce uzmanının eline düşmekten kurtulamıyordu. ... NSA'da halen 21 bin personel görev yapıyor. Bu rakam bazı iddialara göre 50 bin civarında. ABD, elektronik istihbarat için yılda 20 milyar dolar harcıyor. NSA'nın yıllık bütçesi ise 3.6 milyar dolar. NSA'nın Boeing 707 uçak gövdeleri üzerinde geliştirilen RG-135 tipi uçakları ABD hava kuvvetleri içinde bağımsız olarak görev yapıyor." (Dr. Özcan Karaman)

"Donanma gemileri görünümündeki gemileri okyanus ve denizleri denetliyor. NSA'nın yer istasyonlarının ABD büyükelçiliklerinde ya da ABD'ye dost ülkelerin topraklarında, ev sahibi ülkelerin denetimine tabi olmaksızın faaliyette olduğu sanılıyor. Sistemin parçaları, internet, yer altı ve deniz altı haberleşme kabloları, telsiz haberleşmesi ya da büyükelçiliklere yerleştirilen gizli aygıtlar aracılığıyla yapılan her türlü iletişimi ele geçiriyor ve uydular vasıtasıyla NSA merkezine iletiliyor.

NSA, Türkiye'de de ABD üsleri ve büyükelçilik dışında Ankara'da da özel bir 'mühendislik' şirketi görünümünde faaliyet gösteriyor. NSA şirketinin varlığı, Ankara'daki büroda 19 yıl görev yapan emekli Deniz Astsubayı Mehmet Özkan Birben'in, 'izin paralarını alamadığı' gerekçesiyle açtığı dava ile ortaya çıkmıştı.

Birben, mahkemeye sunmuştu. NSA'a çalıştığı süre içinde kendisine verilen başarı belgeleri, sadece NSA görevlilerinde bulunan özel rozeti ve 19 yıllık görevi suresinde gizli örgütün Türkiye bürosunda çalışan Amerikalılar ile çektirdiği fotoğraflar vardı. Bir gazeteye yaptığı açıklamada; 'Türk Silahlı Kuvvetleri'nde Deniz Astsubayı olarak görev yaptığım 1979 yılında NSA'dan gelen teklif üzerine görevimden ayrılarak Ankara'daki Teknik İrtibat Bürosu'nda çalışmaya başladım. 1998 yılına kadar bu büroda görev yaptım. Açık adresini mahkemeye de sunduğum NSA'ın Ankara bürosunun hukuki alt yapısı yoktur. Bu nedenle bana ve NSA'a çalışan Türk personele yapılan ödemeler, paravan şirketler kanalıyla gerçekleştirildi.'

NSA Türkiye'de faaliyet gösterdiği yönündeki iddiaları reddetti ancak 22 bin dolarlık izin paraları Birben'e paravan şirket tarafından olay büyümesin diye hemen ödendi. Ödeme yapıldıktan sonra NSA, Birben'i zorla para sızdırmaktan Türk askeri makamlarına şikayet etti. Ankara Merkez Komutanlığı da NSA'ın şikayeti üzerine Birben'i göz altına altı. Bu gelişme üzerine Birben de, NSA'ın asılsız ihbarı nedeniyle gözaltına alındığını ileri sürerek örgüt aleyhine 25 milyar liralık manevi tazminat davası açtı ve davayı kazandı." (Doğu Akdeniz'de Küresel Satranç, sh. 116)

Bu sistemler başta ülkemiz olmak üzere konuşlandığı ülkelerdeki görüşmeleri kayıt altına aldıkları gibi Kıbrıs adasındaki tesislerinden de başta Türkiye ve çevre ülkeleri, Ortadoğu'yu, Balkanları, Rusya'yı, Afrika'yı rahatlıkla dinlemektedir. Bu nedenle Kıbrıs'ın önemi giderek artmakta, Akdeniz'deki petrol yataklarının tespiti ile Suriye'deki iç savaş, Irak'ta devam etmekte olan mezhep ağırlıklı kavga şiddetini artırarak sürmektedir. Şimdi ABD donanmasının büyük bir kısmı Pasifik Okyanusu'nda konuşlanmaktadır. Bir kısım kuvvetlerinin ise Basra Körfezi'ne doğru kaydırıldığı bilinmektedir. Kıbrıs'taki Ayios Nikolas ve Akrotiri üsleri, Avustralya'da Geraldton üssü, Pasifik'teki Guam üssü, Hawai adasındaki Kunia Üssü başta olmak üzere dünyaya yayılmış bir ağ bütün dünyayı dinlemeye devam etmektedir

BOP'un gerkleştirilmesinde bu istihbaratın önemi çok büyüktür. Amerika'nın bütün dünyada olduğu gibi özellikle Türkiye'nin de dahil olduğu Ortadoğu ve İslâm coğrafyasında BOP adı altında yürüttüğü proje kapsamında milyarlarca dolar harcadığı biliniyor. Bu gerçekler bilinmeli ve millete duyurulmalıdır. Bölgenin ve Ortadoğu'nun en önemli ülkesi olan Türkiye'de kurulan radar ve füze sistemleri, İncirlik üssü ve diğer NATO üssü konumundaki yerleşkelerin üzerinde durmak gerekiyor. (Uzun menzilli füze savunma sistemi ihalesinin bir NATO ülkesi yerine Çin'e verilmesi yönündeki Savunma Sanayii İcra Kurulu Kararının önemli bir gelişme olduğunu söylemeliyiz.)

Binaenaleyh ABD, İsrail gibi ülkeler başta olmak üzere küresel iddiası olan bütün ülkeler her türlü teknolojiyi bu uğurda kullanmaya çalışıyor. Türkiye bu istihbarat mücadelelerinin tam ortasında yer alıyor ve ziyadesiyle mağdur oluyor.

Bu kötü niyetli küresel aktörlerin bulunduğu dünyada daha ciddi tedbirler almamız, bizim aleyhimize çalışanların işini kolaylaştırmak yerine onlara bir an evvel kapıyı göstermemiz lâzımdır.


"Boğazlanan Kurbanlık Hayvanların Ne Etleri Ne de Kanları Allah'a Ulaşmaz.
Allah'a Ulaşacak Olan Sizin Takvânızdır."
(Hacc: 37)

"Hali Vakti Yerinde Olup da, Kurban Kesmeyen Kimse Namazgâhımıza Yaklaşmasın."
(İbn-i Mâce)

"Bu Ay İçerisinde İdrak Edeceğimiz Mübarek Kurban Bayramı'nızı Tebrik Eder,
Ümmet-i Muhammed'e Hayırlara Vesile Olmasını Niyaz Ederiz."

Zilhicce ayı ile ilgili bazı açıklamarlarda bulunarak, bu ayın önemini ve kıymetini belirtmek isteriz:

Zilhicce'nin ilk on günleri; zikir, tekbir ve hacc günleridir. Hazret-i Allah'ın:

"On geceye yemin olsun ki..." Âyet-i kerîme'si ile methettiği çok kıymetli çok mübarek günlerdir. (Fecr: 2)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Ayların efdâli Ramazan-ı şerîf ve ziyâde muhteremi ise Zilhicce'dir." (Câmius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'lerinde Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın indinde Kurban'dan önceki on günden daha üstün günler yoktur. O günlerde Hakk Celle ve Alâ Hazretleri'nin zikrini çok yapınız." (Dârimî)

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah'ın kendisine ibâdet edilmekten en çok hoşlandığı günler Zilhicce'nin ilk on günüdür. Bu on günün her gününde tutulan oruç bir yıllık oruca ve her ibâdetle geçirilen gecesi, Kadir gecesine denktir." (Tirmizî)

Zilhicce'nin yedinci gecesi Terviye, sekizinci gecesi Arefe ve dokuzuncu gecesi Bayram gecesidir.

Bu mübarek geceleri ihya edenler cennetle tebşir olunmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dört mühim geceyi ihyâ eden kimseye cennet zaruridir. Terviye, Arefe, Kurban Bayramı ve Ramazan Bayramı geceleri." buyuruyorlar. (C. Sağir)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Arefe gününde oruç tutmak hem geçmiş hem de gelecekten birer senenin küçük günahına kefaret olur." (Ahmed bin Hanbel)

Hacılar Terviye gecesini Mekke-i Mükerreme'de, Arefe gecesini ve gününü Arafat'ta, Bayram gecesini ise Müzdelife'de geçirirler. Burada sabah namazı kılındıktan sonra Mina'ya geçilir.

Arefe günü sabah namazından başlayıp bayramın dördüncü gününün ikindisine kadar yirmi üç vakitte farz namazların selâmından sonra; "Allah-u Ekber Allah-u Ekber Lâ ilâhe illâllahu vallahu Ekber Allah-u Ekber velillâhil hamd." şeklinde teşrik tekbiri almak vâciptir.

Muhterem Müellif Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin yukarıda görülen eserinde;
"Kurban, Kurbanın Hükümleri, Hayvan Kesimi, Eti Yenen-Yenmeyen Hayvanlar ve Avlanmak" konularına
Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında izâhlar yapılmış, ayrıntılı olarak açıklanmış ve ümmet-i Muhammed'in istifadesine arz edilmiştir.
Konuların önemine binaen; bilgi ihtiyacı hissedenler bu eserden istifade edebilirler.


"Hâtmü'l-Evliyâ"

Nûrun tarifine kelime yetmez,
Aşkı gönüllerden ebedî gitmez,
Bir ummân-ı derya, tükenip bitmez,
Hakk'ın çeşmesidir Hâtmü'l-Evliyâ.

Yüce dağ başından duman kar gitmez,
Cevheri ölçmeye akıllar yetmez,
Bu Hakk'ın nurudur ebedî sönmez,
Dört ırmağın özü Hâtmü'l-Evliyâ.

Nakşolmuş sevgisi asla silinmez,
Bayrağı her yere dikildi, inmez,
Ne hikmettir yâ Rabb her insan görmez,
Zât'ının aynası Hâtmü'l-Evliyâ.

İman ateş oldu, kimde bilinmez,
Nur olmadan fitne ateşi sönmez,
Ölü kalpte güller yeşerip bitmez,
Aşkın şulesidir Hâtmü'l-Evliyâ.

Öyle bir güzel ki ifade yetmez,
Muhabbeti özde, ebedî gitmez,
Fâni Macit söyler, kendisi bilmez,
Rahmân'ın sırrı'dır Hâtmü'l-Evliyâ.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html