233. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

"Kostantîniyye elbette fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır! Onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel, Müsned; c.4, s.335)

"İşte bu, Allah'ın öyle bir lütf-u ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

ALLAH YOLUNDA CİHAD İLE ÖMRÜNÜ GEÇİREN; DİN, VATAN, MİLLET UĞRUNA CANINI FEDA EDEN ECDADIMIZLA ÖVÜNÜP İFTİHAR EDERİZ!

Onlara Hakaret ve İftira Etmek Asâletsizlikten ve Ahlâksızlıktantır.

"Nadir Bulunur Tiynet-i Kemâl'de Kusur,
Kem Mâyede Eyler, Ne Ki Eylerse Zuhur."

Sonrakilerin Evvelkileri Lânetlemesi Kıyamet Alâmetidir
İlâhî Medh-ü Senâ
Evliyâullah Hazerât’ının Lisanından Hakikatler
İnsaf Ehli; Osmanlı’yı ve Temsil Ettiği Yüksek Medeniyeti Takdir Etti
Osmanlı’yı Kimler Sevmez ve İftira İle Küçük Göstermek İster

OSMANLI PÂDIŞAHLARININ YÜCE HASLETLERİ
Osman Gâzî (1299-1323)
Orhan Gâzî (1324-1361)
Murâd Hüdâvendigâr Hân (1361-1389)
Yıldırım Bâyezid (1389-1402)
Çelebi Sultan Mehmed (1413-1421)
Sultan İkinci Murad (1421-1451)
Sultan İkinci Bâyezid (1481-1512)

Yavuz Sultan Selim (1512-1520)
Kânûnî Sultan Süleyman (1520-1566)
Birçok Osmanlı Padişahı ve Devlet Adamı
Toplumsal, Askerî ve İdari Yapıdaki Bozulmaları Düzeltmek İçin
Büyük Bir Gayret Göstermiş, Cihad Bayrağını Yükseltmeye Çalışmışlardı
Üçüncü Mehmed Han (1595-1603)
Sultan Birinci Ahmed (1603-1617)
Sultan İkinci Osman (1618-1622)
Sultan Dördüncü Murad Han (1623-1640)
Sultan Dördüncü Mehmed (1648-1687) ve Köprülüler Dönemi
İkinci Mustafa Han (1695-1703)
Sultan Birinci Mahmud (1730-1754)
Sultan Üçüncü Mustafa (1757-1774)
Birinci Abdülhamid Han (1774-1789)
Sultan Üçüncü Selim (1789-1807)
İkinci Mahmud Han (1808-1839)
İkinci Abdülhamîd Han (1876-1909)
Beşinci Mehmed (Reşad) (1909-1918)

Osmanlı’dan Sonraki Seyyiat Zamanı

/ İsmail Yavuz

Mâûn Sûre-i Şerif'inin Tefsiri (1)

Dini Yalanlayanlar

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (9)

Müslüman hanımların savaşta yaraları sarmak, şehitleri savaş dışına çıkarmak, gazilere su dağıtmak gibi geri hizmetlerde bulunmak âdeti Uhud'da başlamış oldu.
Ümmü Atiyye -radiyallahu anhâ- der ki:
"Resulullah Aleyhisselâm'la birlikte yedi gazâda bulundum. Onların yemeklerini pişiriyor, arkalarından eşyalarını toparlıyor, yaralıları tedavi edip, hastalara hizmet ediyordum." (Müslim: 1812)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (28)

"Hayat-ı Hakiki"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (151)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî
-kuddise sırruh- (6)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (84)

Hakîm et-Tirmizî -kuddise sırruh- (24)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:
"Her kim fenâdan sonra Bekâ ile müşerref olursa kendine ikinci kez üstün sıfatlardan varlık ve varlığa tâbi hususlar verilir. İkinci doğumla tahakkuk eder. İki kere doğmayan göklerin melekûtunu geçemez." (501. Mektup)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Mânevî Miraç

Meselâ denize düşen bir insanın, canını kurtarmak için üzerindeki elbiseyi attığı gibi; hakikat deryasına düşen bir insan da, imanını kurtarmak ve Hakk'a kavuşmak için beden elbisesini atmaya çalışır.

İSLÂM İLMİHALİ

Nafile Namazlar (2)

Hadis-i şerif:
"Biriniz mescide girince iki rekât namaz kılmadan oturmasın." (Buhârî)

GÜNDEM

-PKK İle Yapılan Görüşmeler- Dikkat Edelim, Türkiye'nin Menfaatlerine Aykırı Siyasî Tavizler Vermeyelim! / Uğur Kara

Türkiye'ye "Çözüm" adı altında "Siyasî taviz" dayatıldığını, Fuller gibilerin yazdığı kitaplarda "Bu meseleyi çözmek istiyorsanız azınlıkların siyasî taleplerini kabul etmelisiniz." diye nasihat verildiğini görürsünüz. Türkiye'ye taviz nasihatı verenlerin karşılanmasını bekledikleri "Siyasî talepler" nerede başlayıp nerede son bulmaktadır?


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Osmanlılar, izzeti ve bütün şerefi Hazret-i Allah'tan alırdı. Bugün ise o kadar asaletsiz türemeler zuhur etti ki; şerefli ecdadı ile övüneceği yerde ecdadımıza hakaret nazarı ile bakıyorlar, hatta şerefi küffardan bekliyorlar. Şerefsizlikle, ahlâksızlıkla, geçmişine-atasına sövmekle, nesilleri çürütmekle, dinsizlikle şerefyab olmaya çalışıyorlar. Dizi, film, bilim adı altında her türlü hakareti, iftirayı, yalanı, alçaklığı sergiliyorlar. Bu necip milletin necip atalarını, büyüklerini kendi necasetleri gibi göstermeye, küfrü yaymaya ve ahlâksızlığı hoş göstermeye çalışıyorlar. Hatta zorluyorlar. Zira kendi asıllarını icra ettikleri gibi, bu milleti de kendilerine benzetmeye çalışıyorlar.

Bazı asaletsizler de çıkıp Osmanlı Padişahlarına iftirada sınır tanımıyorlar:

Kimi "Veled-i zina" diyebilecek kadar alçalıyor, kimisi Osmanlı'nın aile mahremi olan haremine dil uzatıyor, kimisi koca padişaha "gaddar, zâlim" diyor, kimisi ceddini reddediyor, kimisi "katil" diyor ve ağza alınmayacak küfürleri serdediyor. Ne acı ki bunlar yazar-çizer geçinir, kimisi de seçilmiş takımındandır. Meydanı boş buldukları için, çekinceleri kalmadığı için ağızlarına geleni konuşuyorlar.

Allah yolunda, cihad uğrunda her türlü fedekârlığı yapmış, bütün dünyanın gıpta ve hayranlıkla baktığı muhteşem bir medeniyet ve devlet kurmuş bir ecdada bu hakaretler, bu iftiralar atılır mı?

Bu ne cüret? Edep ya hu!..

Dünya tarih sahnesinde yüzyıllar boyunca hüküm sürüp, müstesnâ yeri olan Osmanlı Cihan Devleti; dünya tarihinde eşi ve emsâli görülmemiş bir yapıya sâhipti. Avrupa, Asya ve Afrika'da İslâm dininin yayılması için büyük bir aşk ve şevkle mücâdele ve mücâhede etmiş, kuruluşundan yıkılışına kadar İslâmiyet'in bayraktarlığını yapmıştır. Bu devlet müslüman Türklerin kurduğu en büyük İslâm Devleti'dir. Zâten bu devletin bu kadar muazzam ve muhteşem oluşu, hizmet ettiği gâyenin ilâhî oluşundan kaynaklanmaktadır. Osmanlılar İslâm'ı âli kılma niyetlerini muhafaza ettikleri sürece Allah-u Teâlâ'nın lütuf ve desteğine mazhar olmuşlardır.

Asr-ı saâdet ve Hulefâ-i raşidin devirlerinden sonra hak ve adâlette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riâyetli idiler.

Osmanlılar kendilerine rehber olarak yalnız Kur'ân-ı kerim ve Sünnet-i seniyye'yi almışlardı.

İslâm dini münevver bir dindir. Adâlet dinidir, son dindir.

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Ecdadımız bunu biliyor ve iman ediyorlardı. İ'lâ-yı Kelimetullâh için, İslâm'ı yaymak ve duyurmak için küfür beldelerine akınlar düzenlerlerdi.

"Şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Onlar şeref, kuvvet ve kudretin Allah'a ait olduğunu bildikleri için Hazret-i Allah'a sığınırlar ve dayanırlardı. Ve Biiznillâh-i Teâlâ galip gelirlerdi, mağlup eden olmazdı.

Asr-ı saâdet devrini yaşarlardı ve bütün İslâm âlemine destek olurlardı. Her türlü fedâkârlığı ve yardımı yaparlardı.

Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle ifade etmişlerdir:

"O ruhu, azmi, niyeti ona da vermiş, ona da vermiş. Osmanlı buradan kazandı. O ruha sahip oldukları için kazandılar."

"Osmanlılardan Allah razı olun; asr-ı saadeti yaşadılar ve yaşattılar."

"Osmanlı padişahlarının herbirinde iman vardı. Allah ve Resulü'nün sevgisi vardı. İslâmiyeti yaşıyorlardı. Onlarda Allah aşkı mevcuttu. İçlerinde veli olan padişahlar bile vardı. Osmanlı cihan devleti, İslâm'a bağlı kaldığı ve İslâm'ı yaşadığı müddetçe hep muzaffer ve muvaffak oldu."

Bu yüzdendir ki Cenâb-ı Hakk onlara değer vermiş, onları âli kılmıştır. Kâfirler ve münafıklar hoşlanmasa da kıyamete kadar hayırla, rahmetle, muhabbetle anılacaklardır.

Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Bu şanlı ecdadımıza hürmet ve ta'zimlerimizi, minnet ve şükranlarımızı arzederiz. Allah cümlesinden râzı olsun.

Bâki esselamü aleyküm ve rahmetullah...


"Ey inananlar! İçinizden kim dininden dönerse,
Allah onun yerine ileride öyle bir millet getirir ki;
Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

"Kostantîniyye elbette fetholunacaktır.
Onu fetheden kumandan ne güzel kumandandır!
Onu fetheden askerler ne güzel askerlerdir!"
(Ahmed bin Hanbel, Müsned; c.4, s.335)

"İşte bu, Allah'ın öyle bir lütf-u ihsanıdır ki, onu dilediğine verir.
Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

ALLAH YOLUNDA CİHAD İLE ÖMRÜNÜ GEÇİREN;
DİN, VATAN, MİLLET UĞRUNA CANINI FEDA EDEN ECDADIMIZLA
ÖVÜNÜP İFTİHAR EDERİZ!

Onlara Hakaret ve İftira Etmek
Asâletsizlikten ve Ahlâksızlıktantır.

"Nadir Bulunur Tiynet-i Kemâl'de Kusur,
Kem Mâyede Eyler, Ne Ki Eylerse Zuhur."

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:
"Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine âsi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve
BU ÜMMETİN SONUNDA GELENLER EVVEL GELENLERİ LÂNETLEDİĞİ ZAMAN;
işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308)

Dünya tarih sahnesinde yüzyıllar boyunca hüküm sürüp, müstesnâ yeri olan Osmanlı Cihan Devleti; dünya tarihinde eşi ve emsâli görülmemiş bir yapıya sâhipti. Avrupa, Asya ve Afrika'da İslâm dininin yayılması için büyük bir aşk ve şevkle mücâdele ve mücâhede etmiş, kuruluşundan yıkılışına kadar İslâmiyet'in bayraktarlığını yapmıştır. Bu devlet müslüman Türklerin kurduğu en büyük İslâm Devleti'dir. Zâten bu devletin bu kadar muazzam ve muhteşem oluşu, hizmet ettiği gâyenin ilâhî oluşundan kaynaklanmaktadır. Osmanlılar İslâm'ı âli kılma niyetlerini muhafaza ettikleri sürece Allah-u Teâlâ'nın lütuf ve desteğine mazhar olmuşlardır.

Asr-ı saâdet ve Hulefâ-i raşidin devirlerinden sonra hak ve adâlette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riâyetli idiler.

Osmanlılar kendilerine rehber olarak yalnız Kur'ân-ı kerim ve Sünnet-i seniyye'yi almışlardı.

İslâm dini münevver bir dindir. Adâlet dinidir, son dindir.

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Ecdadımız bunu biliyor ve iman ediyorlardı. İ'lâ-yı Kelimetullâh için, İslâm'ı yaymak ve duyurmak için küfür beldelerine akınlar düzenlerlerdi.

"Şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Onlar şeref, kuvvet ve kudretin Allah'a ait olduğunu bildikleri için Hazret-i Allah'a sığınırlar ve dayanırlardı. Ve Biiznillâh-i Teâlâ galip gelirlerdi, mağlup eden olmazdı.

Asr-ı saâdet devrini yaşarlardı ve bütün İslâm âlemine destek olurlardı. Her türlü fedâkârlığı ve yardımı yaparlardı.

Bu hususu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şöyle ifade etmişlerdir:

"O ruhu, azmi, niyeti ona da vermiş, ona da vermiş. Osmanlı buradan kazandı. O ruha sahip oldukları için kazandılar."

"Osmanlılardan Allah razı olun; asr-ı saadeti yaşadılar ve yaşattılar."

"Osmanlı padişahlarının herbirinde iman vardı. Allah ve Resulü'nün sevgisi vardı. İslâmiyeti yaşıyorlardı. Onlarda Allah aşkı mevcuttu. İçlerinde veli olan padişahlar bile vardı. Osmanlı cihan devleti, İslâm'a bağlı kaldığı ve İslâm'ı yaşadığı müddetçe hep muzaffer ve muvaffak oldu."

Bu yüzdendir ki Cenâb-ı Hakk onlara değer vermiş, onları âli kılmıştır. Kâfirler ve münafıklar hoşlanmasa da kıyamete kadar hayırla, rahmetle, muhabbetle anılacaklardır.

Bu şanlı ecdadımıza hürmet ve ta'zimlerimizi, minnet ve şükranlarımızı arzederiz. Allah cümlesinden râzı olsun.

Sonrakilerin Evvelkileri Lânetlemesi
Kıyamet Alâmetidir:

Osmanlı, izzet ve bütün şerefi Hazret-i Allah'tan alırdı. Bugün ise o kadar asâletsiz türemeler zuhur etti ki; şerefli ecdadı ile övüneceği yerde ecdadımıza hakaret nazarı ile bakıyorlar, hatta şerefi küffardan bekliyorlar. Şerefsizlikle, ahlâksızlıkla, geçmişine-atasına sövmekle, nesilleri çürütmekle, dinsizlikle şerefyab olmaya çalışıyorlar. Dizi, film, bilim adı altında her türlü hakareti, iftirayı, yalanı, alçaklığı sergiliyorlar. Bu necip milletin necip atalarını, büyüklerini kendi necasetleri gibi göstermeye, küfrü yaymaya ve ahlâksızlığı hoş göstermeye çalışıyorlar. Hatta zorluyorlar. Zira kendi asıllarını icra ettikleri gibi, bu milleti de kendilerine benzetmeye çalışıyorlar.

Bazı asâletsizler de çıkıp Osmanlı Padişahlarına iftirada sınır tanımıyorlar:

Kimi "Veled-i zina" diyebilecek kadar alçalıyor, kimisi Osmanlı'nın aile mahremi olan haremine dil uzatıyor, kimisi koca padişaha "gaddar, zâlim" diyor, kimisi ceddini reddediyor, kimisi "katil" diyor ve ağza alınmayacak küfürleri serdediyor. Ne acı ki bunlar yazar-çizer geçinir, kimisi de seçilmiş takımındandır. Meydanı boş buldukları için, çekinceleri kalmadığı için ağızlarına geleni konuşuyorlar.

Allah yolunda, cihad uğrunda her türlü fedekârlığı yapmış, bütün dünyanın gıpta ve hayranlıkla baktığı muhteşem bir medeniyet ve devlet kurmuş bir ecdada bu hakaretler, bu iftiralar atılır mı?

Bu ne cüret? Edep yâ Hû!..

Onların hatırasına bile sahip çıkamıyoruz. Türlü türlü tezvirat, iftira, ahlâksızlık, asâletsizlikle dolu diziler, yayınlar boy boy yayınlanıyor. Genç nesillere bunlar aşılanıyor. Küffarın ekmeğine yağ sürülüyor. Koskoca bu necip millet balık otu yutmuş. Ecdadımıza olan saygısızlığı, hürmetsizliği, edepsizliği izliyor, izletiyor.

Bu iftiralara çanak tutan yayınların ve televizyon dizilerinin pervasızca yayınlanması çok vahim bir durumdur.

Bu gibi asâletsizliklerin, edepsizliklerin ayyuka çıkması kıyamet âlametlerindendir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyamete yakın zuhur edecek alâmetleri "Devlet malı belirli çevrelerin menfaati yapıldığı ..." diye başlayarak sayarlarken yaşanacak asâletsiz bir seyyiatı şöyle haber veriyorlar:

"... bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman ..." (Tirmizî: 2308)

"Öyle bozuk bir nesil gelecek ki, o kadar asâletsiz türemeler türeyecek ki, öyle piçler zuhur edecek ki, ecdadı ile övünmeyecek de içindeki kötülüğü onlara hamledecek, bu asâletsiz ayak takımı onlara hakaret nazarı ile bakacak.

Oysa geçen devirler, değil müslümanları, dünyayı hayrete düşüren en güzel hasletlerle dolu idi. Onlar iman, şecaat, cesaret, adalet, fazilet sahibi idiler." (Ömer Öngüt -kuddise sırruh-, Kıyamet ve Alâmetleri, s. 57)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu alâmetleri saydıktan sonra gelecek afatları şöyle haber veriyorlar:

"... işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308) (Bkz. Ömer Öngüt -kuddise sırruh-, Kıyamet ve Alâmetleri, s. 57)

Binaenaleyh bu gibi ahlâksızlığın, asâletsizliğin, edepsizliğin gadabullah'ı celbettiğini, Hazret-i Allah'ın nazarında ne kadar büyük bir cürüm olduğunu bu Hadis-i şerif'ten anlayabilirsiniz.

Halbuki Osmanlı ve Selçuklu devrinde bu millet bu muhterem insanların önderliği altında yaklaşık bin yıl boyunca İslâm'ın bayraktarlığını yapmış, yüzlerce yıl Haçlı orduları ile büyük bir mücahede ve mücadele sergileyerek İslâm dini'nin muhafazası, müdafaası ve yayılmasında öncülük etmiştir. Malazgirt'ten Kosova'ya, İstanbul'un Fethi'nden Çanakkale Savaşları'na kadar onların bayrağı altında, din ve vatan uğruna yüzbinlerce vatan evladı şehit olmuştur. Bu büyük bir ilâhî lütuf ve ihsandır.

Bu ilâhî lütuf sebebiyle Allah-u Teâlâ'nın teveccühüne ve sevgisine mazhar olmuş ataları ile iftihar etmek yerine; kendi ahlâksızlıklarını ve asâletsizliklerini onlara hamletmeye çalışanların türediği bir devirde yaşıyoruz.

Öyle bir devir ki; iman, asâlet, edep, ahlâk, vakar, doğruluk mumla aranır oldu.

Bir defa imanlı insan Hazret-i Allah'ın sevdiği bir kimseye, bir topluluğa dil uzatmaktan çekinir.

Bu gibi hareketleri yapanlarda iman olmadığını buradan anlayabilirsiniz. Atasına karşı edebi, saygısı olmayan bir kimsede iman ne gezer, asâlet ne gezer.

Halbuki bütün şeref İslâm'dadır. Bütün izzet ve kudret Hazret-i Allah'a aittir.

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Allah-u Teâlâ'nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar.

Şu halde kâfirlerden ve kâfirlerin dostluğundan, iltifâtından şeref beklemek ne büyük gaflettir.

•

Osmanlı Beyliği daha kuruluşundan itibâren adlî, askerî, mâlî; kısaca bir bütün olarak devlet teşkilâtına büyük önem vermiştir. Devlet çarkının muntazam işlemesi Osmanlılar'ın muvaffakiyetinin sebeplerini hazırladı. Fakat bu zâhirî sebepler cihan imparatorluğu olan Osmanlılar'ın muhteşem yükselişinin ana sebebi değildi. Kur'an ve Sünnet düsturlarını ve emirlerini yerine getirmeyi toplum ve devlet olarak niyet ve hedef edinen bu âli insanların başarısının gerçek sebebi işte budur.

Bu uğurda yaşadıklarından dolayı onlar için yaşam da, ölüm de birdi. Onlar İslâm'dan uzak ve şerefsizce yaşamaktansa ölümü tercih ediyorlardı. Madde, makam, mevki ve nam uğruna yaşamadıkları, Allah rızâsını amaç edindikleri için, Allah-u Teâlâ'nın desteğini de devamlı beraberlerinde buluyorlardı.

Zira Osmanlılar, her zaman Evliyâullah Hazerâtı'nın ve hakiki ilim adamlarının duâ ve himmetlerini almaya özen göstermişlerdir. Şeyh Edebâlî'den başlayan bu silsile Emir Sultan -kuddise sırruh-, Hacı Bayram-ı Veli -kuddise sırruh-, Akşemseddin -kuddise sırruh- Hazretleri ile doruğa çıkmış, Aziz Mahmud Hüdâî -kuddise sırruh- Hazretleri, Yahyâ Efendi -kuddise sırruh- Hazretleri ve daha niceleri ile devâm etmiştir. Allah-u Teâlâ'nın sevgili veli kulları olan bu zâtlar hürmetine, birçok belâ Osmanlı İmparatorluğu üzerinden kaldırılmış ve pek çok zafer ihsân edilmiştir. Bunlar Osmanlı Devleti'nin bir nevi mânevî pâdişahlarıdır.

Müesseselerini, cemiyetin çeşitli ihtiyaçlarına cevap verebilecek şekilde kuran Osmanlılar; ilim, sanat, imâr ve ictimaî yardım faaliyetlerine önem vermişlerdir. Vakıflar, cami, medrese, kütüphâne, han, hamam, kervansaray, çeşme, sebil, köprü, yol, sağlık, şifâhâne, aşhâne yapmışlar; ırk ve din gözetmeksizin her muhtaca yardımda bulunmak suretiyle medeniyetin en üstün seviyesine çıkmışlardır.

Osmanlılar'ın İslâm dininden feyz alıp kemâlleşen şahsi ve devlet ahlâkı fethettikleri yerlerde yaşayan gayr-i müslim halkın şaşkınlık ve hayranlığını celbetmiştir. Kendi dindaşlarının yönetiminde bulamadıkları huzur ve sükûnu Osmanlı Devleti'nin hâkimiyeti altında yakalamışlardır. İslâm'ın bahşettiği adâlet, eşitlik, cesâret, hayırseverlik, merhamet, doğruluk ve dürüstlük prensipleriyle, yüzyıllarca cihâna İslâm nûrunu yaymışlardır.

İlâhî Medh-ü Senâ:

Bu necip İslâm milleti, İslâm dini'ne çok büyük hizmetlerde bulunmuş; İslâm'ın yayılması, küfrün ortadan kalkması, fitnenin söndürülmesi ve adaletsizliğin bitmesi için azimle mücadele ve mücahede etmiş, İslâm'ı yok etmek isteyen Haçlı küfür sürülerini yüzyıllar boyu defalarca tepeleyerek defetmişti. Selçuklular olsun, Osmanlılar olsun bu uğurda büyük fedâkârlıklar göstermiş ve Cenâb-ı Allah'ın yardımıyla muazzam muvaffakiyetlere mazhar olmuşlardı.

Adalet ve merhametleri bütün cihana nam salmıştı. Başı darda olan her mazlum millet onlara müracaat ederdi. Nitekim İslâm tarihinde adalet ve merhameti ile ünlenmiş Sultan Alparslan, Selâhaddin Eyyubî, Târık bin Ziyad gibi kumandanlar ve daha niceleri küfre zerre kadar iltifat etmemişler, İslâm'ı yaymak ve zulmü ortadan kaldırmak için yılmaz bir gayretle cihad etmişlerdir.

Canları ile malları ile Allah uğrunda savaştılar, ülkeler fethettiler. Beşeriyeti medeniyete ve adalete yönelttiler.

Bu hakiki İslâm kumandanları İslâm'ın şerefini temsil ettiler, şeref ve kudret sahibi Hazret-i Allah'a teslim oldular. Küfre ve küffara zerre iltifat etmediler. Küfrü ortadan kaldırmak için cihad ettiler. Küfür kalelerini birer birer yıktılar, dünyayı küffara dar ettiler.

Zira onlar Allah ve Resul'üne imanlarının bir tezahürü olarak yalnız Allah-u Teâlâ'ya dayanır, yalnız O'na güvenirlerdi.

"Allah öyle bir Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğâbün: 13)

Âyet-i kerime'sinin tecelliyatına mazhar olmuşlardı.

Biz ise onların hatırasına bile sahip çıkmaktan aciz duruma düştük. Ne kadar acı bir durum!

•

Geçmiş ve gelecek, olmuş ve olacak her şeyi hakkıyla bilen ve Kitâb-ı kerîm'inde açıkça beyân eden Allah-u Teâlâ, bir Âyet-i kerime'sinde müminlere hitâben şöyle buyurmuştur:

"Ey iman edenler!

İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütf u ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Evliyâullah Hazerâtı ve müfessirler bu Âyet-i kerime'de Araplar'dan sonra İslâm'ın bayraktarlığını üstlenen Türklere işâret edildiğini söylemişlerdir.

Atalarımız Allah uğrunda canlarını feda ettiler, İslâm'ın yayılması ve müdafaası için her türlü fedâkârlığı gösterdiler. Bütün ehl-i İslâm'ın, bütün mazlum milletlerin sevgi ve teveccühüne mazhar oldular. Bu durumun tabî bir neticesi olarak küfür ehlinin buğz ve düşmanlığını celbettiler.

Çünkü:

"Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlü..." idiler. (Mâide: 54)

Bu sebeple bugün bile gerek münafıklar, gerek kâfirler onlara buğz ve adavet beslerler. Ellerinden gelse isimlerini tarihten silmek isterler. Bugünkü iftira ve alçak propagandanın arkasında da perdeyi kaldırdığınızda bu küffarı görürsünüz.

Zira onlar:

"Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Onlar kendilerini Hazret-i Allah'a beğendirmeye çalıştılar. Resulullah -sallallahu aleyhi ve sellem-e en büyük bir muhabbetle bağlandılar, onun izinde, evliyaullahın rehberliği altında yürüdüler.

Şüphesiz bütün bu fâziletler Allah-u Teâlâ'nın çok büyük bir lütf-u ihsanıdır. Çünkü bütün iyilikler Allah-u Teâlâ'dandır.

"İşte bu, Allah'ın öyle bir lütf u ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Allah-u Teâlâ bu lütuf ve ihsanını onları en büyük şerefi ihsan etmekle artırdı:

"Allah onları sever." (Mâide: 54)

Allah-u Teâlâ'nın bir kulunu, bir topluluğu sevmesinden daha büyük bir bahtiyarlık tasavvur edilebilir mi?

O sevdiği için;

"Onlar da Allah'ı severler." (Mâide: 54)

Onların Allah-u Teâlâ'yı sevmeleri de Allah'tan gelir, o da onun ihsanıdır. Allah-u Teâlâ'nın "Onlar da Allah'ı severler." beyan-ı ilâhî'si ayrı bir ihsan ve lütfunun tecellisidir.

Allah-u Teâlâ'nın sevgisine mazhar ve İslâm tarihine mâlolmuş kişi ve topluluklar hakkında ileri-geri konuşanları bu Âyet-i kerime ışığında anlayabilirsiniz.

Zira imanın en sağlam kulpu "Allah için sevmek, Allah için buğzetmek" olduğu gibi, Allah-u Teâlâ'nın sevdiğine düşmanlık etmek de Allah-u Teâlâ'ya düşmanlık demektir.

Selçuklular olsun, Osmanlılar olsun son demlerine kadar küffarla, Haçlılarla mücadele etti. İslâm'ın bayraktarlığını ve önderliğini yaptı. Bu uğurda hiçbir fedakârlıktan kaçınmadı. Hususiyetle Osmanlı devrinde adetâ Asr-ı saadet gibi bir devir yaşandı.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri "İslâm İlmihali" isimli eserinde şöyle buyurmuşlardır:

"Şehirlerin anası, nûr kaynağı belde Mekke-i mükerreme'dir. Fakat Allah-u Teâlâ Araplardan emaneti aldı Türklere verdi.

Nitekim Âyet-i kerime'sinde şöyle buyurmuştur:

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

Resulullah Aleyhisselâm Hadis-i şerif'lerinde Türk milletini meth-ü senâ etti. Fatih Sultan Mehmed'i ve ordusunu övdü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesinde buyurmadı mı?:

"Bu nasihatlarımı burada bulunanlar bulunmayanlara tebliğ etsinler. Umulur ki söz kendisine ulaştırılan kimse, ulaştırılan sözü bizzat dinleyenden daha iyi anlar."

Onlar bütün güçleri ile Hazret-i Allah'a ve Resulullah Aleyhisselâm'a itaat ettiler.

İslâm dünyasında birçok hizmetlerde bulundular. İslâm'ın yayılmasına çalıştılar. Bunca zaman halifeliği üzerlerinde bulundurdukları için İslâm'ın merkezi olmuş oldu.

Seyyid-i kâinât, Sebeb-i mevcûdat -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde şöyle buyurmuşlardı:

"Kostantîniyye elbette fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır! Onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel, Müsned; c.4, s.335)" (Ömer Öngüt -kuddise sırruh-, İslâm İlmihali, s. 239)

Bu aşikâr hakikatler karşısında bizim oturup düşünmemiz lâzım, atalarımız ne yaptı, biz ne yapıyoruz. Onlar "Allah yolunda cihad" etti, "Necip millet" sıfatına mazhar oldu. Biz ne yapıyoruz?

Onlar hem Âyet-i kerime hem de Hadis-i şerif'lerde ilâhi medhe mazhar olmuşlardı. Evliyaullah Hazerâtı ve devrin âlimleri onları desteklemiş, manevî orduları ile bizzat yanlarında bulunmuşlardı.

Birçok Osmanlı Padişahı sırf Allah için cihada çıktı, vatanı ve milleti Allah'a emanet etti öylece yola çıktı. Allah-u Teâlâ o emaneti kabul etti. Bizler hâlâ o emanet sayesinde ayaktayız, ilâhî yardım ve destek altındayız. Bütün kabahatlerimize rağmen bu memleket bu sayede ayakta duruyor.

Nitekim Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri değişik vesilelerle bu hakikati bizlere duyurmaya çalışmışlardı:

"Bu vatan bir emanettir. Osmanlılar harbe giderken 'Allah'ım bu vatan sana emanet' der, öyle giderlerdi. Emanet olduğu için iç düşman, dış düşman çok ama yıkılmıyor. Emanet olduğu için yıkılmıyor da halk bunun farkında değil."

"Osmanlı padişahları harbe giderken "Ya Rabb'i! Bu memleket sana emanet." dediler.

Evet ve hâlâ O'nun bereketi ile ayakta duruyor. Elhamdülillah! Çünkü onları Hazret-i Allah'a emanet ede ede, ede ede... Ee O'na emanet etmekten daha emniyetli bir yer olmaz.

Allah razı olsun, bizim babamız da aynı şeyleri söylerdi. "Allah'ım çoluk çocuğumu sana emanet ediyorum." Ve son sözü bu olmuş. Bunca fırtınalar oldu da Allah-u Teala bizi himaye etti."

"Bu noktayı hafif açayım. Bütün dünya küffar içinde iken, Resulullah Aleyhisselâm ve nuru yavaş yavaş zulümanatı kaldırdı, Rabb'imin dilediği kadar o nuru yaydı. Ve bu nur bütün dünyaya yayıldı. Fakat 1400 sene gibi bir zamanda ortalık karardı. Karardıkça karardı. Çünkü Osmanlı Devleti'nden sonra ahir zaman başladı.

Allah-u Teala Osmanlıları destekliyordu. Ve bu vatanın ayakta durmasının sırrı; onlar giderken 'Allah'ım bu vatanı sana emanet ediyoruz.' derlerdi. Ve bu vatan emanet edilmiş bir vatandı.

Binaenaleyh onlar Allah için hareket ediyorlardı. Fakat zaman geldi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beyanları husule gelecek, Hazret-i Mehdi'nin çıkma zamanı geldi, Deccal'in çıkma zamanı geldi, İsa Aleyhisselâm'ın çıkma zamanı geldi ki, bu fesat ve ifsad zamanı geldi. Bu kadar fesat ve ifsad içerisinde Hazreti Allah'ın velileri yok olmadı. Onların yüzü suyu hürmetine birçok defa iyilik, kötülük, iyilik, kötülük, ayakta duruyoruz, ama velileri çektikten sonraki durum çok vahim."

•

Hâtem-i veli'nin bu memlekete gönderilmesinin sebebi de bundandır. Nitekim Zât-ı âlileri şöyle duâ ederlerdi:

"Yâ Rabb'i! Halilullah Mekke için duâ etti.
Yâ Rabb'i! Habibullah Medine için duâ etti.
Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!.."

Evliyâullah Hazerât'ının Lisanından Hakikatler:

Ecdad-ı âlimiz; din-i İslâm'ın bekâsını ve vatanın muhâfazasını gâye edinerek cihanşümûl bir devlet kurmuş ve İslâm'ın nûrunu cihanın dört bir köşesine yayarak, Türk Milleti'nin Mâide Sure-i şerif'i 54. Âyet-i kerime'sinde zikredilen vasıflara mazhar bir millet olmasının öncüsü olmuşlardır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bazılarını yukarıda da arzettiğimiz birçok beyanlarında bu hakikati bizlere duyurmuşlardı. Bir beyanları da şöyledir:

""İşte onlar Rabb'leri yolunda olanlardır." (Bakara: 5)

İlahi lütfa mazhar olan emr-i ilahiye riayet ederlerdi. Harbe çıkarken niyetleri halis idi. Gayeleri küffarı silip nuru yaymak idi. Allah-u Teala'ya niyazla, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e salat-ü selâmla, zamanın velileri ile istişare yapmakla müminlerin dualarını alırlardı.

Şerefli tarihimize bakıldığında Sultan Alparslan'dan tutun, daha birçok güzide komutan ve idareci nasıl hareket etti, Hazret-i Allah'a nasıl sığındı? Bunları unutmamak lazımdır.

Osmanlı padişahlarına, kumandanlarına dikkat edin; Allah-u Teala'ya nasıl yalvardılar, nasıl secdeye kapandılar? Az bir kuvvetle çok büyük kuvvetleri nasıl yok ettiler?

Bütün bunlar Allah-u Teala'nın lütuf desteği ile oldu.

Hazret-i Allah Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)"

Büyük velî Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri (ö. 1240), Osmanlı Devleti'nin kuruluşundan 70 yıl önce, henüz ortalıkta ne Osman Gâzî, ne de kuracağı cihân devleti yokken, cifr ilmine ve Kur'an'daki bâzı Âyet'lere dayanarak "Şeceretü'n-Nu'mâniyye fî Devleti'l-'Osmâniyye" adında bir eser yazmış; "Osmanlı Devleti'nin Soy Silsilesi" anlamına gelen bu küçük risâlesinde, kendi ifâdesiyle: "Devleti'l-Osmâniyye"den "hilâfeti kâ'im kılacak olan kimseye" ve bu hânedana mensup olan hükümdarlardan "her birinin zamanına, hilâfetine ve askerlerine" dâir pek çok gizli bilgiyi mânevî keşif yoluyla o zamandan ortaya çıkarmıştı.

Hazret "Şeceretü'n-Nu'mâniyye fî Devleti'l-Osmâniyye" kitabının mukaddimesinde, henüz kurulmamış olan "Devletü'l-'Osmâniyye" hakkındaki bu bilgileri nasıl elde ettiğini ve eseri hangi amaçla te'lif ettiğini açıkça ortaya koyarak şöyle buyurmuştur:

"Allah'ın, bana:

'Elif. Lâm. Mîm. Rumlar mağlûb oldular. Arzın size en yakın yerinde. Amma onlar bu yenilgilerinden sonra mutlaka gâlip geleceklerdir. Birkaç yıl içinde. Önünde de, sonunda da emir Allah'ındır. O gün mü'minler sevineceklerdir. Allah'ın yardımı ile. O, dilediğine yardım eder.

O Azîz'dir, Rahîm'dir.'

Buyruğu hakkında tevdî edeceği gizli sırlara vâkıf olmayı murâd edince, murâkabe hâlinde onu 'Alî -kerremallâhu teâlâ vechehû-ya sordum; onu bana apaçık bir izâhla cevaplandırıp: 'Onun adı 'Şeceretü'n-Nu'mâniyye' (soy şeceresi) ile konur!' buyurdu. Ben de (onun) 'Devletü'l-'Osmâniyye' zamânında vâki olacağını öğrenince, sana onlardan hilâfeti kâ'im kılacak olan kimseye ve her birinin zamanına, hilâfetine ve askerlerine dâir, bu hususta söylenebileceklerin tümünü deşip ortaya çıkarmayı arzuladım."

Buradan anlaşılıyor ki, Şeyhü'l-ekber -kuddise sırruh- Hazretleri Osmanlı Devleti'nin kuruluşu ile ilgili sırları Cifr ilminin üstâdı olan Hazret-i Ali -kerremallâhu vechehû- Efendimiz'den öğrenmiş ve kendi mânevî keşfiyle birleştirerek, henüz kurulmamış olan bu devletin başlangıcından sonuna kadar olacak hâdiseleri rumuzlar hâlinde kitabına dercetmiştir.

Nitekim bugün Topkapı Sarayı Müzesi'nde kayıtlı bulunan ve Hazret-i Ali -radiyallâhu anh-in Cifr ilmiyle ilgili bâzı keşiflerini içeren eski bir yazmada, onun Osmanlı Devleti ile ilgili büyük bir müjde vererek şöyle buyurduğu kaydedilmiştir:

"Lâ büdde min Selîmi âl-i 'Osmân yemlikü'r-Rûmu ve'l-'Acem, sümme yemlikü cezîrete'l-'Arab." = "Osmanoğulları'ndan Selîm'in Rûm'a, Acem'e ve ardından Arap diyârına hükmetmesi yakındır!"

Asr-ı saâdet'ten beri, kurulacağı başta Seyyid-i Kâinât Sebeb-i Mevcûdât Efendimiz olmak üzre pek çok İslâm büyüğünce bilinen ve haber verilen Osmanlı Devleti'nin ne kadar seçkin bir hânedân olduğu, tümü keşif ehli olan bu zâtların henüz kurulmadan önce onu müjdelemelerinden ve adım adım tâkip etmelerinden anlaşılır.

Hazret'in "Devleti'l-'Osmâniyye"nin kuruluşundan yetmiş sene önce müşâhade ettiği ve insanlara bildirmeyi murâd ettiği bu sırlar, o zamanlar neden ve hangi maksatla söylendiği belli olmayan, müphem ve karmaşık birer söz yığınından ibâret gibi görünüyordu. Ancak aradan yetmiş yıl geçtikten sonra gerçekten de bu isimde bir devlet kuruldu ve asırlar boyunca cihâna hükmeden en büyük Türk-İslâm devleti oldu.

Osmanlı tarihçilerinden Oruç Beg "Tevârîh-i Âl-i 'Osmân" adlı eserinde; Osmanlı pâdişahları'nın "İ'lâ-yı Kelimetullâh" ve vatanı muhâfaza yolunda gösterdikleri gayreti, küfrü ve kâfirleri yok etme yönünde sarfettikleri büyük azmi, âlimlere verdikleri değeri ve fakirlere gösterdikleri şefkat ve merhameti takdire şâyân bulmuş, bu hânedânın İslâm hükümdarları arasında zikredilmeye değer çok büyük işler yaptığını cihâna duyurmuştur:

"Bunların kıssaları asıldır. Zira (bunlar) gâzîlerdir ve gâliplerdir, Hakk Te'âlâ'nın buyruğu üzerine yürüyücülerdir. Fî sebîli'llâh Hakk yoluna durmuşlardır. Gazâ malını cem' edip Cenâb-ı Hakk'ın yoluna sarf edicilerdir. Sırât-ı müstakîm üzre olup, Hakk'dan yana gidicilerdir. Din yoluna gayretlilerdir. Dünyaya mağrûr değillerdir. Şeriat yolunu gözeticilerdir. Ehl-i şirkden intikâm alıcılardır ve garibleri sevicilerdir. Fukarâya ihsân edip, âlimleri terbiye kılıcılardır. Şarkdan garba değin İslâm dinini açmağa kasd edicilerdir. Din yolına cân-u baş terk edicilerdir. Hakk Te'âlâ'nın keremine sığınıp Hakk'a müşrik olanları ve İslâm(ı) kabûl etmeyip İslâm ehline kasd eden küffâr-ı hâkisârı (yere batasıca kâfirleri) kırıcılardır. Bu Osmanoğulları salb (sert) bir kavimdir. Din yolunda kavîlerdir, i'tikadları muhkemdir." ("Tevârîh-i Âl-i 'Osmân", s. 79-80)

Bu mümtaz ve eşsiz vasıfları üzerlerinde toplayan bu seçkin insanlar, İslâm'ı yayma ve küfür zulmetini ortadan kaldırma yönündeki azim ve gayretlerini, devletin kuruluşundan yıkılışına kadar dâimâ bünyelerinde canlı tutmuşlar; bu uğurda gösterdikleri büyük fedâkârlıklarla asırlar boyunca her zaman övgüye lâyık bulunmuşlardır.

İmam Şamîl'in destansı direnişinin kırılmasından sonra Kafkasya'ya ve Dağıstan'a olanca gücüyle yüklenen Rusların zulmünden kurtulmak için, köylerinin neredeyse tüm halkından oluşan kalabalık bir cemaat halinde, Dağıstan'ı terk ederek Türkiye'ye göç etmek zorunda kalan Şeyh Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin talebelerinden Ali Usta'nın anlattığına göre; Hazret Yunan harbi esnâsında Geyve'de bulunduğu sırada, kendisine harbin sonundan, memleketin ve İslâmiyet'in durumundan endişe ederek: "Hazret! Müslümanların ve memleketin sonu ne olacak?" diye sorduğu zaman ona şöyle buyurmuştu:

"Bir gün Hazret-i Ali -radiyallahu anh-e, kendisiyle birlikte muhârebe edenlerden biri muhârebe esnâsında: 'Böyle bir fitnenin içinde bu işin sonu ne olacak?' diye sormuş. O da: 'Din kıyâmete kadar bâkîdir.' dedikten sonra bir müddet başını önüne eğmiş, öylece kalmış. Hatta etrâfındakiler uyudu zannetmişler. Sonra Hazret-i Ali -radiyallahu anh- başını kaldırıp üç defâ: 'Ni'mel Etrâk, ni'mel Etrâk, ni'mel Etrâk!': 'Türkler ne güzeldir! Türkler ne güzeldir! Türkler ne güzeldir!' dedikten sonra: 'Din Türkler elinde kalacak, Türkler ile yücelecek ve kıyâmete kadar bâkî kalacak!' buyurmuş." ("Menâkıb-ı Şerefiyye")

Bediüzzaman Hazretleri'nin bu husustaki beyanları da şöyledir:

"İşte ey ehl-i Kur'an olan şu vatanın evladları! Altı yüz sene değil, belki Abbasîler zamanından beri bin senedir, Kur'ân-ı Hakîm'in bayraktarı olarak, bütün cihana karşı meydan okuyup, Kur'ân'ı ilan etmişsiniz. Milliyetinizi, Kur'ân'a ve İslamiyet'e kal'a yaptınız. Bütün dünyayı susturdunuz, müthiş tehacümatı defettiniz.

Ta (Meâlen): 'Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler, hiçbir kınayıcının kınamasından korkmazlar...' (Mâide 54) âyetine güzel bir masaddak oldunuz..."

"Türkler hakkında sena-i Peygamberî muhakkaktır. Birkaç yerde Türklerden ehemmiyetle bahsetmiş hadis var. Fakat bu hadisin hakiki sureti ne olduğunu, yanımda kütüb-ü hadisiye bulunmadığından bilemiyorum. Fakat manası hakikat ve Türk milletinin sena-i Peygamberîye mazhar olduğu hakikattır. Bir numunesi Sultan Fatih hakkındaki hadistir."

İnsaf Ehli; Osmanlı'yı ve Temsil Ettiği
Yüksek Medeniyeti Takdir Etti:

Bunu gayet iyi biliyorlar, fakat kibirleri ve küfürleri itiraf etmelerine engel oluyor. Ancak hakikatleri itiraf eden insaf sahipleri de var. Bunlardan birisi olan Hewlett Packard'ın Yönetim Kurulu Başkanı Carly Fiorina aşağıdaki konuşmayı 11 Eylül saldırısından iki hafta sonra yapmıştı:

"Bir zamanlar dünyada çok büyük bir medeniyet vardı. Bu medeniyet bir okyanustan diğerine, kuzey iklimlerinden tropiklere ve çöllere uzanan kıtalararası bir süper devlet yaratmayı başarmıştı. Hakimiyetinde farklı din ve etnik kökenden oluşan yüz milyonlarca insan adalet ve barış içinde bir arada yaşadı.

Dillerinden biri dünyanın çoğunun evrensel dili ve yüzlerce ülkenin insanları arasında bir köprü haline geldi. Orduları birçok farklı milliyetten oluşuyordu ve daha önce hiç görülmemiş bir barış ve refah düzeyinin yaşanmasını sağladı. Ticari sınırları Latin Amerika'dan Çin'e kadar uzanıyordu.

Ve bu medeniyet her şeyden çok yeni buluşlarla gelişimini sürdürdü. Mimarları yerçekimine meydan okuyan binalar dizayn ettiler. Matematikçileri bilgisayarların yapılmasını ve encryption'in (şifreleme sistemi) bulunmasını sağlayan cebir'i ve algoritma'yı yarattılar. Doktorları insan vücudunu incelediler ve birçok hastalığa çare buldular. Astronomları göğü incelediler, yıldızları adlandırdılar ve uzay araştırmaları ile uzaya yolculuğun önünü açtılar.

Yazarları binlerce hikaye yarattı: Cesaret, aşk ve gizem hikayeleri. Şairleri aşk'ı yazdılar, onlardan öncekiler bunları düşünmekten bile korkarken. Diğer milliyetler düşünce'den korkarken, bu medeniyet düşünce'yi geliştirdi ve canlı tuttu. Geçmiş medeniyetlerin bilgisi sansür tarafından tehdit edilirken, bu medeniyet ilmi yaşattı ve geleceğe miras bıraktı.

Evet, İslam medeniyetinden bahsediyorum: 800'lerden 1600'lere kadar hüküm süren ve Osmanlı İmparatorluğunu, Bağdat Krallığı'nı, Şam'ı, Kahire'yi ve Kânûnî Sultan Süleyman gibi aydın yöneticileri içine alan İslam Medeniyeti'nden.

Bizler çoğunlukla bu medeniyete olan teşekkür borcumuzun farkında olmasak da, onun hediyeleri bizim mirasımızın büyük bir parçasını oluşturuyor. Arap matematikçilerinin katkısı olmadan bugünün endüstri teknolojisi varolamazdı. Mevlana C. Rumi gibi sufi şair-filozoflar şahsiyet ve hakikat kavramlarımıza meydan okudular. Kânûnî Sultan Süleyman gibi liderler ise tolerans ve sivil liderlik düşüncesine önemli katkılarda bulundular.

Ve belki de Kânûnî'den şöyle bir ders çıkarabiliriz: Tevarüse değil, bireysel yeteneğe dayalı bir liderlik. İçinde Hırıstiyan, Müslüman ve Yahudi geleneklerini barındıran çok çeşitli bir halkın bütün yeteneklerinden yararlanan bir liderlik anlayışı.

Kültürü, kalıcılığı, farklılığı ve cesareti besleyen böyle aydın bir liderlik, 800 yıllık bir gelişim ve başarıya önderlik etti.

Şu an içinde bulunduğumuz karanlık ve hassas dönemlerde, bizler kendimizi böylesine muhteşem toplum ve kurumlar inşa etmeye adamalıyız. Ve her şeyden çok, liderliğin önemi üzerine odaklanmalıyız; gözüpek, kararlı ve girişimci liderliğin." (Y. Şafak, Yusuf Kaplan, 14 Kasım)

Bu hakikatler ortada iken Batı'lı hakim güçler ve din adamları kendi düzenleri bozulmasın diye binbir türlü yalanla halklarına Türk düşmanlığı empoze ettiler. Türkler'i vahşi, dinsiz, barbar, sapık gibi akla-hayale gelmeyen her türlü iftirayı attılar.

Bu sebeple özellikle Osmanlı Devleti'nin, cihâna hükmettiği dört asrı boyunca bütün küffar âleminin gönlünde "Türk" korkusu iyice yer etmiş ve uzun müddet silinmemişti. Bilhassa on beşinci asırda, herhangi bir küffar devletinde aydın olmak için aranan ilk şart "Türk düşmanı" olmaktı. Avrupa teknoloji kavramıyla "Türk korkusu" sayesinde tanışmış, "Türkler'den korunma" telâşı batılı devletlerin ticaretinden sanatına, kültüründen inanışına kadar her alanda yerini almıştı. (Bkz. Erhan Afyoncu, "Hürriyet Tarih", 15 Aralık 2004, s. 4-13.)

Osmanlı'yı Kimler Sevmez ve
İftira İle Küçük Göstermek İster:

"1930 yılında Hitler'den kaçarak Türkiye'ye gelen Yahudi asıllı Alman Prof. Dr. P. Neumark (Hukuk ve İktisat fakültelerinde hocaların hocası olarak ders vermiştir) ile bazı öğrencileri Boğaziçi'nde bir geziye çıkarlar. Nakleden avukat da bu toplantı içindedir. Talebelerden biri şu soruyu sorar: "Avrupa bizi neden sevmez hocam?" Prof. Neumark'ın cevabını cep defterine kaydeden avukat bu belgeden şunları okumuştu:

"Çok samimi olarak itiraf edeyim ki, Avrupalılar Türkleri gerçekten sevmezler ve sevmeleri de mümkün değildir. Türk ve İslam düşmanlığı asırlardır kilisenin ve Hristiyanların en küçük hücrelerine kadar sinmiştir. Sebeplerine gelince, not ediniz:

1- Avrupalılar sizleri Müslüman olduğunuz ve İslamiyeti yaydığınız ve Müslümanları asırlarca himaye ettiğiniz için sevmezler...

2- Sizler farkında değilsiniz ama onlar şu gerçeği çok iyi bilirler. Tarihten Türk çıkarılırsa tarih kalmaz. Osmanlı arşivi tam olarak ortaya çıkarsa, bugünkü tarihlerin yeniden yazılması gerekirdi. Osmanlı arşivi kasıtlı olarak çürütüldü ve imha edildi.

3- Dün Avrupa'nın pazarı idiniz. Şimdi Avrupa'yı pazar yapmaya başladınız.

4- En az 400 yıl Avrupa'nın sırtında ve ensesinde at koşturdunuz.

5- Selçuklular Anadolu'yu, Osmanlılar ise Balkanlar ve Orta Avrupa'yı Hristiyan Haçlılara mezar ettiler.

6- Sizi silah ile yenemeyenler, kendilerine benzeterek, milli ve manevi değerlerinizden kopararak yendiler ve hakimiyet sağladılar. Giyiminizden yaşantınıza kadar her şeyi kendilerine benzettiler. ahlâki değerlerinizi yıprattılar. Ve sonra kendi içinizde sizi bölmeye başladılar.

7- Selçuklu ve bilhassa Osmanlı canını, kanını ve malını İslamiyet uğruna feda etmeseydi Kuzey Afrika Orta Doğu Hristiyan ülkesi olurdu. Ve belki İslamiyet Hicaz'da azınlık olarak kalırdı. Batı her yerde İslamiyeti kendi inançlarına göre kanalize etti. Ama Osmanlı Asr-ı Saadet devrindeki inancı devam ettirdi.

8- Kilise size kin kusmaktadır. Sebepleri yukarıdadır.

9- Ben İstanbul'a geldiğimde Türkiye'de 2 üniversite vardı. Şimdi 19'a çıktı. Osmanlı devrinde medreseler köylere kadar yaygın idi. Her medresede bilim vardı. İlk denizaltıyı Osmanlı yaptı. Sizin haberiniz yok ama Avrupalı biliyor.

10- Sizler milli kimliğinize dönerseniz Avrupa'nın medeniyeti ve refahı yıkılır. Ama Batı size bu imkanı vermez..." (Mustafa Necati Özfatura, 08 Temmuz 2005)

Osmanlı'ya hakaret ve iftira edenler işte bu küffarın taraftarı olduklarını bilmelidir. Bu yahudi profesör hakikati görmüş, beyan ediyor.

Türkler İslâmiyet'le şereflendikten sonra, İslâmiyet'in bütün güzelliklerini yaşamaya yaşatmaya gayret etmişler, İslâmiyet'in bayraktarlığını yapmışlardır.

Saltanat kaygısı daima arka planda kalmıştır. Hususen Osmanlılar bu hususta tebrike ve takdire şâyan bir gayret göstermişlerdir.

Haçlı taarruzları Selçuklu ve Osmanlı askerlerinin karşısında bir kar gibi erirken atalarımız aynı zamanda bütün İslâm dünyasının müdafaasını yapıyorlardı. Sadece Haçlı seferlerinde değil her devirde Endonezya'dan İspanya'ya kadar -son demlerinde dahi- her türlü yardım talebine ellerinden geldiğince cevap vermeye çalıştılar. Bu uğurda hiçbir fedâkârlıktan kaçınmadılar. Bugün dahi dünyanın neresinde olursa olsun darda kalan bir müslüman topluluk içten içe Türk'ün yardımını bekler.

Küffar bu durumu gayet iyi bildiği için bizi katiyetle sevmez. Yıkmak, zayıflatmak için fırsat gözler. Çünkü bizler onlardan en kutsal saydıkları, Kudüs'ü, Urfa'yı, Hatay'ı, Mardin'i, İstanbul'u almakla kalmadık, ta İtalya'ya, Viyana'ya kadar bugünkü Ukrayna, Polanya, Çek, Slovak, Macaristan, Yunanistan, Sırbistan gibi ülkeleri fethederek küfür ehline Avrupa'yı dar ettik. Buralarda İslâm medeniyetinin adaletini ve en güzel numunelerini taşıdık. Birçok insan ve millet bizim vesilemizle İslâmiyet'le şereflendi.

Nitekim Fâtih Sultan Mehmed'in: "Bu hânedânın yüce maksadı 'İ'lâ-yı Kelimetullâh'tır!" sözü ("Bedâyi'ü'l-Vekâyi'", vr. 197b) ve Uzun Hasan'ın annesi Sâra Hâtun'a; "Ehl-i küfrün üzerine İslâm'la gitmez, onların azgınlıklarına mâni' olmaz isek, huzûr-u ilâhî'ye hangi yüzle çıkarız?" şeklindeki hitabı; Osmanlı Hânedânı'nın şahsında, Türkler'in küffarla hangi gaye uğrunda harp ettiğinin en açık delilleridir.

Bu nedenledir ki târih on yedinci asrın sonlarını gösterirken dahî, yalnız Osmanlı coğrafyasının dışında bulunan hıristiyanlar değil, Osmanlı topraklarında ikâmet eden ve asırlar boyunca Türkler'in ekmeğiyle beslenen bazı hıristiyan sefârethâneleri bile, "Hıristiyanlık âleminin Türk belâsına mâruz olmasından dolayı, dâhilen büyük bir keder hissedildiği cihetle" Osmanlı'ya için için kin kusuyordu. (Antuvan Galan, "Ruznâme", c. 1, s. 210)

Sultan Alparslan'ın Anadolu'yu İslâm yurdu yapmasıyla başlayan bu düşmanlık, Osmanlı ordularının Viyana kapılarında durmasıyla bitmemiştir. Zira Haçlı Seferleri Hıristiyan Batı devletleri tarafından Türkler'i önce Anadolu'dan sonra Balkanlardan çıkarmak için düzenlenmiş seferlerdir. Türkler'i Anadolu'dan çıkarmadıkça bu niyet ve gayenin kaybolması mümkün değildir. (Bkz. Hakikat Dergisi, Ocak 2006, s. 32-48, "Batı Bizi Neden Sevmez?")

Binaenaleyh Osmanlı'yı küffar hiç sevmez. Osmanlı Devleti'ni ve medeniyetini küçük ve önemsiz, Osmanlı padişahlarını sefih ve dünyaperest göstermek isterler.

Bugünkü Osmanlı'yı sevmeyenler de Osmanlı'nın şahsında İslâm'ı ve Allah yolunda cihadı sevmeyen zümrelerdir. Bunların bir kısmı Avrupalı küfür merkezleri ile irtibatlıdır, bir kısmı Batılılaşma dini müntesibidir, aslını, ceddini inkâr eden nesepsizlerdir.

Bu ahir zamanda bir de din namına ortaya çıkan bazıları da Osmanlı'ya hakaret nazarı ile bakarlar. Bu gibi kimseler Allah-u Teâlâ'nın memnun olduğu, sevdiği bir topluluğa buğz ettikleri için nasipsizlerdir. Ahirette bu nasipsizler ile yüzlerce yıl küffarla ve Haçlı orduları ile cihad eden İslâm topluluğunun yolları ayrıdır. Bu nasipsizlere merhamet nazarı ile bakılmaz, cennet yüzü de göremezler. Çünkü bunlar küfrün necisliğini, küffarla cihad edenin Allah katındaki derecesini idrak edememiş, iman nurundan nasip alamamış kimselerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez. Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez. Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

İşte Allah-u Teâlâ'nın sevdiği bir topluluğa buğz edenlerin âkıbeti budur.

OSMANLI PÂDIŞAHLARININ
YÜCE HASLETLERİ

Hazret-i Allah'a ve Resûl'üne imân eden İslâm kumandanları târihte emsali görülmemiş bir eser ve ün bırakmışlardır. Onlar Hazret-i Allah'ın ismini yüceltmek için yaşadıklarından Hazret-i Allah da onların ismini yaşatmıştır.

Onların hayatlarında kendilerinden sonra gelen nesiller için çok büyük ibret ve nasihatler vardır. Onların Hazret-i Allah'a bağlılıkları ve cihad azimleri her asırdaki müslümanlar için büyük birer numunedir.

Onlar hiçbir zaman küfre ve kâfirlere iltifat etmemişlerdir. Nice az topluluklarla çok kalabalık küffar ordularına karşı muvaffakiyetler kazanmışlardır. Çünkü onlar sadece Hazret-i Allah'a dayanmışlar ve güvenmişler, büyük bir iman ve azimle yollarına devam etmişlerdir.

Bu şanlı tarih içerisinde Selçuklu ve arkasından Osmanlı ile devam eden yaklaşık bin yıllık bir zaman diliminde Türkler; İslâm bayrağının, cihad sancağının sahibi ve emanetçisi olarak ehl-i imanın gönlünde taht kurmuş, ehl-i küfrün kalbine korku salmıştır.

Hemen bütün haçlı seferleri Selçuklu ve Osmanlı ordularının kılıçları altında helâk olmuştur. Bu muvaffakiyet ehl-i küfür'ün asla unutamadığı müthiş bir hadisedir. Bu milletin Hazret-i Allah'a dayandığı zaman O'nun lütfu ve desteği ile neler yapabileceğinin büyük bir delilidir.

İşte bu büyük miras sebebiyle, her ne kadar bugün tarihteki hasletlerini kaybetmiş olsa da İslâm milletleri atalarına hürmeten bu millete de hürmet göstermişler, sevgi beslemişlerdir. Yeryüzündeki hakiki müslümanlar bugün dahi bu tarihî miras sebebiyle bu millete düşmanlık beslemezler.

•

Dîni yayma noktasındaki azim ve şecaatleri, halka ve reâyâya gösterdikleri eşsiz adâletleri sebebiyle her zaman övgüye lâyık bulunan Osmanlı hânedânı, İslâm âleminin yetiştirdiği en mümtaz ve seçkin âlimler tarafından, Sahâbe-i kirâm -radiyallâhu anhüm- Hazerâtı'ndan sonra İslâm hükümdarlarının en sâlihi olarak vasıflandırılmışlardır. Gerçekten de onlar; Asr-ı saâdet ve Hulefâ-i râşidîn devirlerinden sonra hak ve adâlette çok dikkatli, İslâm'ı ve ehl-i sünneti yaşamaya çok riâyetli kimselerdi.

Osman Gâzî (1299-1323):

Osman Gâzî, babası Ertuğrul Gâzî'den sonra yeni kurulan ve büyük bir imparotorluğa dönüşecek olan devletin temellerini attı ve kurucusu olarak ona ismini verdi. Kırk üç yıl devleti idare etti.

Zamanın velilerinden Şeyh Edebâlî -kuddise sırruh- Hazretleri'nin evinde misafir olduğu bir gece gördüğü rüya üzerine, Edebâlî -kuddise sırruh- Hazretleri Osman Gâzî'nin ve Osmanlılar'ın istikbali hakkında mühim tebşiratta bulunmuştu. Gerçekten de rüyada müjdelendiği üzere Allah-u Teâlâ Osmanlılar'a cihanşümûl bir devlet bahşetti.

Osman Gâzî zamanın büyük velisi Şeyh Edebâlî -kuddise sırruh- Hazretleri'ni ziyarete gelmiş, o gece kendisine misafir olmuştu. O gece odasının duvarında asılı bulunan Kur'an-ı kerim'e hürmet ve edebinden uzanıp yatamamış, sabaha kadar uyuyamamıştı.

Hazret-i Kur'an'a bu kadar gönülden bağlı, gönlü iman dolu bir insan olan Osman Gâzî'nin gördüğü rüya çok mühimdir.

Osman Gâzî'nin göbeğinden bir su çıkar. Bu su gitgide çoğalarak geçit vermez bir nehir olur. Bu nehrin kenarında bir ulu çınar belirir. Öyle bir çınar ki; dalı budağı her tarafa yayılmış, çınarın tepesi göklere doğru gözün göremeyeceği kadar yükselmiştir. Sonra bu çınarın altındaki gölgelikte her renk ve cinsten insanlar toplanmış, neşe içinde gülüşüp oynaşıyorlar. Bu arada karşıdan Şeyh Edebâlî -kuddise sırruh- Hazretleri tebessüm ederek yanına gelmektedir. Tam yaklaştığı sırada Şeyh Edebâlî -kuddise sırruh- Hazretleri'nin göğsünden göz kamaştıran parıl parıl parlayan bir ayın çıkıp kendi göğsüne girdiğini görüyor.

Şeyh Edebâli Hazretleri'ne rüyası arzedildiğinde, mübarek zâtın tabiri çok mühimdir:

"Göbeğinden çıkan su senin soyundur. Yüzyıllarca çoğalarak devam edecek. Ulu çınar ağacı kuracağın kudretli bir devletle tabir olunur. Öyle bir devlet ki, bu devlet cihana hükmedecek, kıyâmet alâmetleri ortaya çıkmadıkça yıkılmayacaktır. Birçok millet o devlette mesut ve bahtiyar olarak huzur ve adalet içinde yaşayacaklar."

Osman Gâzî son derece dinine bağlı, adaletli, Allah yolunda cihaddan bir an bile geri durmayan bir mücahid idi.

1302'de II. Andronikos'un imparatorluk ordusunu üzerine gönderdiğini haber alan Osman Gâzî, Yalova önlerinde Bizans ordusunu şiddetli bir gece baskını ile yok etti. Osman Gâzî'nin bu büyük zaferini haber alan son Selçuklu sultânı III. Alâeddîn Keykubâd, ona hükümdarlık alâmetleriyle birlikte, Mısır'dan kendisine gönderilmiş bulunan Resulullah Aleyhisselâm'ın ak alemini ve Hazret-i Osman -radiyallâhu anh-in kılıcını gönderdi. Bu kılıç, Osmanlı pâdişahları tarafından asırlar boyu titizlikle korunmuş olup, bugün Topkapı Sarayı Müzesi'nde muhâfaza edilmektedir.

Asıl hedef olarak Bursa'yı almayı amaçlıyordu. Ancak 67 yaşında Söğüt'te vefat etti. Geçici olarak Söğüt'e gömüldü, daha sonra Bursa İslâm topraklarına geçince kabri nakledildi ve türbesi yapıldı.

Târih boyunca iman ve adâlet bakımından eşine-benzerine rastlanmayan bir devletin kurucusu ve bu devletin şanlı hükümdarlarının atası olan Osman Gâzî, oğlu Orhan Gâzî'ye şöyle vasiyette bulunmuştu:

"Allah'ın buyruğundan gayrı iş işlemeyesin. Bilmediğini şeriat ulemâsından sorup anlayasın. İyice bilmeyince bir işe başlamayasın. Sana itaat edenleri hoş tutasın. Askerine in'am ve ihsanı eksik etmeyesin ki, ihsanın kulcağızadır. Zâlim olma! Âlemi adaletle şenlendir. Cihadı terk etmeyerek beni şâd et. Ulemâya riâyet eyle ki, şeriat işleri nizam bulsun. Nerede bir ilim ehli duyarsan, ona rağbet, ikbal ve hilm göster. Askerine ve malına gurur getirip şeriat ehlinden uzaklaşma!

Bizim maksadımız kuru bir kavga ve cihangirlik davası değildir. Yolumuz Allah yoludur. Maksadımız Allah'ın dinini yaymaktır."

Tarih-i Cevdet'te rivayet edilen bir vasiyeti de şöyleydi:

"Benden sonra saltanat makamına geçeceksin! Bu makâmın rükün ve gereklerinden olan 'et-Ta'zîm li-emri'llâh ve'ş-şefkatü 'alâ halkı'llâh': 'Allah'ın emirlerine tâzim ve mahlûkâtına şefkat göster!' rehberini başının üstünde tutacak ve İ'lâ-yı Kelimetullâh hayırlı netîcesini taleb ve tahkîk ederek Allah yolunda cihâd ve gazâya çokça gayret edeceksin!" (Ahmed Cevdet Paşa, "Târîh-i Cevdet", c. 3, s. 307, bas.: İstanbul, 1273.)

Onun bu öğüdünü kendilerine rehber edinen Osmanlı pâdişahları "İ'lâ-yı Kelimetullah" uğrunda asırlar boyu at sırtında cihad bayrağını taşımışlar;, saltanatları süresince kendilerine emânet edilen halka dâimâ şefkat, merhamet ve adâletle muâmele ettikleri gibi; dünyanın her tarafındaki müslümanları ve müslim-gayr-i müslim bütün mazlumları ellerinden geldiğince koruyup kollamaya çalışmışlardı.

Orhan Gâzî (1324-1361):

Uzun zamandır kuşatma altında bulunan Bursa'yı fethetti. Babası Osman Gâzî'nin naaşını vasiyeti üzerine buraya defnetti.

Otuz sekiz yıllık hükümdarlığı müddetince kılıncı kuşalı, atı eğerli yaşadı. Babasından devraldığı mirası altı misli genişleterek doksan beş bin kilometre kareye çıkardı, Osmanlı beyliğini teşkilâtlı bir devlet haline getirdi.

İmparatorluğun temellerini adalet üzerine kurmuştu. Yaptırdığı imaretlerde kendi eliyle fakirlere yemek dağıttığı olmuştu. Ulemaya değer verir, onlara hürmet ederdi. Numune bir insan, bahadır bir harpçi, adil ve nizamcı bir mücahid idi.

Adâleti Hazret-i Ömer -radiyallâhu anh-in adâletine benzetilirdi.

Orhân Gâzî'nin eşsiz adâleti bastırdığı akçelerde bile müşâhade edilmekteydi. Nitekim onun Bursa'da bastırdığı pek çok gümüş paranın üzerinde: "es-Sultânü'l-'âdil Orhân bin 'Osmân= Adâlet sâhibi Sultân Osmân oğlu Orhân" ibâresine rastlanırdı.

Onun adâlet ve şöhreti, şecaat ve şevketi zannedildiği gibi Osmanlı ülkesiyle sınırlı kalmamış, bütün İslâm âlemine yayılmıştı. Büyük âlimler onu ziyarete gelirlerdi. Nitekim 130 yıldan fazla yaşamış olan büyük velî Seyyid Kâsım el-Bağdâdî bunlardan birisiydi. O 1324 yılında Orhan Gâzî'nin yanına geldiği sırada, Sultan Orhan'ın ve neslinin kıyâmete kadar kâfirlere karşı gazâ yolunda üstün ve muzaffer olması yönünde duâ etmişti.

1333 yılında Orhan Gâzî'yi makâmında ziyâret eden ve onu bütün Türkmen hükümdarlarının en güçlüsü olarak tasvir eden ünlü seyyah İbn-i Battuta da bunlardan birisiydi. Onu "Seyahat-nâme"sinin sayfalarına övgü dolu sözlerle kaydetmişti.

Orhan Gâzî hayır hasenâta ziyadesiyle düşkün olduğu için, İznik'teki imâret binasını açtırdığı gün mumlarını bizzat kendi elleriyle yakmış, aşevinde fakirlere ve miskinlere ilk yemeklerini bizzat kendisi dağıtmıştı. O, halka karşı çok şefkatli ve merhametli olduğu hâlde, kendisinden devlet yönetiminde ve askerî faaliyetlerinde büyük bir disiplin ve titizlik sezilirdi. Öyle ki, etrâfındakiler: "Bu kadar merhametli olduğu halde, bizde ona karşı bu korku ve çekingenlik nedendir, hayrete şâyândır!" demekten kendilerini alamıyorlardı.

Ünlü Osmanlı şâiri Ahmedî, haklarında kaleme aldığı manzumede Osmanlılar'ı, Orhan Gâzî'nin şahsında din yolundaki fedâkârâne gayretleri ve dillere destan adâletleri nedeniyle överek şöyle diyordu:

Çün ki Hakk Orhân'ı itdi pâdişâh
Oldı ol dîn ehline püşt ü penâh
Oldı 'âlî câvîzân râyât-ı dîn
Oldı zâhir tâ ebed Âyât-ı dîn
Munsıfıdı Orhân hem dâd-ger
Unudıldı anuñla adl-i Ömer
Kande kim 'Osmânîler adli ola
Orada adl-i Ömer nice añıla?

Onun döneminde Osmanlılar 1321 yılında Trakya'ya geçmiş ve Süleyman Paşa, Gelibolu yarımadası ile limanını ele geçirmiş, Bolayır, Tekirdağ, Malkara, Keşan alınmış, Çorlu'yu da fethetmek suretiyle Osmanlılar, İstanbul-Edirne karayolunu kesmişlerdir.

Orhan Gâzî'nin oğlu Süleyman Paşa'nın öncülüğünde, içinde hıristiyanların yaşadığı Taraklı, Göynük ve Mudurnu beldeleri fethedilince, burada yaşayan hıristiyan halk Osmanoğulları'ndan gördükleri şefkat ve kılı kırk yarar adâlet karşısında: "N'olaydı, öte zamandan beri bunlar bize beg olalardı!" demekten kendilerini alamamışlar; hattâ birçokları da onların inançlarında gördükleri ismet ve iffetin tesiriyle, kendi bâtıl dinlerini bırakıp müslüman olmuşlardı.

Murâd Hüdâvendigâr Hân (1361-1389):

Orhan Gâzî henüz hayatta iken Rumeli fütûhâtına gönderilen ve önemli bâzı şehirleri fetheden, babasının ölümünden sonra da tahta geçen Sultan Murâd Hân, yirmi yedi yıllık hükümdarlığı döneminde babasından devraldığı devleti beş katından fazla genişleterek, 291.000 kilometrekaresi Avrupa'da 208.000 kilometrekaresi de Asya'da olmak üzere cem'an 500.000 kilometre kareye çıkarmıştır.

O da babası gibi samimi bir müslüman, dâhi bir asker ve âdil bir devlet adamı idi. Dervişlere ve ulemayâ hizmet etmekle tanınmıştır. "Derviş gazilerin, şeyhlerin sultanı" diye anılır.

Hangi şehirde bulunursa bulunsun, Cuma namazından sonra fakirlere sadaka dağıtırdı. Fethettiği yerlerde kurduğu adaletli ve âlîcenap idare sayesinde gayr-i müslim halk, bir daha Bizans hakimiyetini aramamışlardır.

1362 yılında Edirne'yi alan I. Murad burayı Rumeli topraklarının merkezi ve ikinci taht şehri yaptı. Sonra Filibe ve Balkanlar'ın büyük bir bölümü Osmanoğulları'nın eline geçti.

Buna karşılık Papalığın önderliğinde Haçlı birliği kuruldu; Macaristan, Sırbistan, Romanya, Bosna krallıkları birleştiler. Bu büyük ordu Edirne'ye kadar geldi. Komutan Hacı İl Beyi, Sırpsındığı denilen mevkide düşmanı perişan etti. Bu Osmanlılar'a karşı düzenlenmiş ilk haçlı seferi oldu ve zaferle neticelendi. (1364) Osmanlılar'a Balkan toprakları tamamen açılmış oldu. Dedeağaç, Gümülcine, Kavala, Drama, Samakov gibi merkezler Osmanlı toprakları oldu.

Sırbistan, Romanya, Bulgaristan orduları tekrar birleşerek Osmanlılar'ı Balkanlar'dan atmak istediler, ancak bu ordu Çirmen meydan muharebesinde dağıtıldı. (1371) Hazret-i Allah'ın desteğiyle Türkler akınlarına devam etti. Akıncılar, Adriyatik sahillerine ulaştılar. Kareferya, Köstendil, Niş, Sofya, Manastır, Görice, Ohri, Debre, Tırnova, Lofca, Plevne, Ziştovi, Ruscuk, Tutrakan, Silistre gibi önemli merkezler Türkler'in eline geçti. Taselya alındı, Batı'da Bosna'ya kadar ulaşıldı. Doğu'da ise Akşehir, Beyşehir, Seydişehir, Yalvaç gibi yerler Osmanlıya geçti.

1389'da Sırbistan, Bosna, Macaristan, Polonya, Romanya, Moldavya, Arnavut, Bulgar Prensleri birleşerek hıristiyan ordusunu kurdular. Sırp despotu Lazar otağa bir elçi göndermiş; elçi Osmanlı ordusunun azlığını görünce Sultân'a karşı küstahça bir tavır takınarak: "gömgök demire batmış binlerce askerleri bulunduğunu, her birinin bin Türk'e bedel olduğunu" söyleme cesâretini göstermişti.

Kâfir elçisinin bu çirkin tavrı karşısında gazaba gelen Sultan Murâd, ona şöyle cevap verdi:

"Bre uğursuz mel'un, cehennem iti sefil! Eğer cihânın askeri bile sizinle olsa; Allah'ın inâyeti, Muhammed Aleyhisselâm mu'cizâtıyle kanınızı toprağa karıp, hepinizi karga gibi avlayıp, bininizi bir kezde kırıp cümlenizin başını keserim!"

Murad Hüdâvendigâr Han muhârebeden önce, oğlu Yıldırım Bayezid'le birlikte ordusunun karşısına geçip onları Allah-u Teâlâ'nın cihad emrini yerine getirmeye teşvîk ederken; vezir Çandarlı Ali Paşa da sabah namazından sonra Kur'ân-ı kerîm'le istimdâda yönelip, Cenâb-ı Hakk'a duâ ederek Kelâm-ı Kadîm'i açmış, satırları saydığında karşısına:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran!" (Tevbe: 74)

Âyet-i kerime'si çıkmıştı. Paşa hikmet-i ilâhî bu Âyet-i kerime ile karşılaşınca büyük bir sevinç duydu, Mushâf'ı şerîf'i öpüp başına koydu ve hemen ata binip Hünkâr'ın huzûruna gelerek; ona, karşısına çıkan bu Âyet-i kerime'yi okudu. Sultan Murad bu Âyet-i kerime'nin Rabb'inden gelen ilâhî bir işâret olduğunu anlayıp, gönlünde kabaran imân ve azîmle mesrûr oldu. (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 291-293.)

Sultan Murad, Kosova sahasını dolduran demir zırhlarla kaplı, kendi ordusuna nispetle kat kat fazla olan düşmanını üzüntü içinde seyretti. Müteessir bir halde ordugâha döndü.

Kumandanları ile istişare yapıp savaş nizamını tespit ettikten sonra çadırına çekildi ve Rabb'ine tam bir teslimiyetle şöyle niyazda bulundu:

"İlâhî! Seyyid'im! Sâhib'im!

Bunca kerre huzûrunda duâmı kabûl edip beni mahrum etmedin, yine benim duâmı kabûl eyle! Bir yağmur verip, bu karanlığı ve tozu def' edip âlemi aydınlık kıl, tâ ki kâfir askerini gözümüz ile görüp, yüz yüze cenk edelim. Yâ İlâhî! Mülk ve kul senindir, sen kime istersen verirsin. Ben dahî bir nâçiz, âciz bir kulunum. Benim fikrimi ve esrârımı sen bilirsin. Mülk ve mâl benim maksûdum değildir. Bu araya kul-karavâş için gelmedim, hemen hâlis ve muhlis senin rızânı isterim. Yâ Rabb, beni bu müslümanlara kurbân eyle, tek bu müminleri küffar elinde mağlûp edip helâk eyleme! Yâ İlâhî! Bunca nüfûsun katline beni sebeb eyleme! Bunları mansûr ve muzaffer eyle! Bunlar için ben cânımı kurbân ederim, tek Sen kabûl eyle! Asker-i İslâm için rûhumu teslîme râzıyım. Tek bu müminlerin ölümünü bana gösterme! İlâhî, beni civârında misâfir edip, müminler rûhuna benim rûhumu fedâ kıl! Evvelce beni gâzî kılmışdın, şimdi şehâdet nasîb kıl!" (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 285-287)

Haçlı ordusu başkumandanları dahil sekiz saat içerisinde imha edildi. I. Murad yaralı bir Sırp tarafından, harp sahasını gezerken şehid edildi. 27 yıl süren hükümdarlığı hep başarılarla doludur.

Otuz yedi muharebeye bizzat katılan I. Murad hepsini de kazanmıştır. Çok cesur, soğukkanlı, çalışkan, sert, disiplinli, çok tedbirli, herşeyi çok iyi plânlayan, düşmana aman tanımayan iradeli bir hükümdar idi.

Yıldırım Bâyezid (1389-1402):

Babası Murad Hüdavendigâr ile birlikte bütün savaşlara katılan Yıldırım Bâyezid Han Anadolu beyliklerini birer ikişer ortadan kaldırarak, dağılan milli birliği yeniden kurdu.

Birinci Kosova Savaşı öncesi Sultan Murad Hüdavendigâr, kâfirlerin çokluğu karşısında oğlu şehzâde Yıldırım Bâyezid'e; "Ey ciğer köşem, bu kâfirle uğraşmak hakkında sen ne tedbîr edersin? Zira ben bu kâfirin askerini bu kadar tasavvur etmezken, sayısının bizim askerimizle kıyâsı dahî yokdur. Biz kendi askerimizin önüne deve tutalım mı, yoksa şöyle yüz yüze gazâya duruşalım mı?" diye fikrini sorunca; Şehzâde Bâyezid hünkâr babasına, tarihe altın harflerle geçen şu cevabı vermişti:

"Hünkâr'ın fikrine bizim tedbîrimiz ermez! Amma bîçâreye şöyle gelir ki; nice yıldır kâfirle cenk ederiz, hiç önümüze deve tutmadık, şimdi dahî tutmayız! Kâfirin askeri ne denli çok ise, Hakk'ın inâyeti de İslâm'ladır. Eğer Hakk Te'âlâ'dan inâyet olursa, yalnız ben kulun bu kâfirin işini tamâm ederim! Zira devlet ve akıl ki bir kişiye yâr ola, zâhir olan budur ki Hakk'ın inâyeti onunladır. Şimdiye dek her cenkte mansûr ve muzaffer olduk. Şimdiden sonra dahî gam yeme! Yine nusret, Hakk'ın yardımıyla senindir. Hele ki ben hiç teşvîş çekmem, eğer öldürürsek sa'îd ölürsek şehîd oluruz!" (Neşrî, "Kitâb-ı Cihannümâ", c. 1, s. 279-281.)

Çünkü o, şu Âyet-i kerime'ye gönülden inanmıştı:

"Müminler içinde öyle erler vardır ki, onlar Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Başta Vatikan ve Bizans olmak üzere, papa ve tüm haçlı devletleri birleşerek, Türkler'i Anadolu'dan kovma hayâliyle Niğbolu'da Yıldırım Bâyezid'in karşısına çıkmışlar; ancak savaş başladıktan birkaç saat sonra büyük bir yenilgiye uğramışlardı. Savaşın ardından bir çok hıristiyan şövalyesi ve asilzâdesi esir alınmıştı ki; bunların arasında Fransızlar'ın "Korkusuz(!) Jean" adını taktıkları, çok güvendikleri meşhur şövalyeleri de vardı. Yıldırım Bâyezid, hıristiyan asilzâde ve şövalyelerinin hepsini fidye karşılığında serbest bırakıp da, Jean ve arkadaşları: "Şu andan itibâren Sultan Bâyezid'e karşı savaşmayacağımıza, ona karşı bir daha silâh kullanmayacağımıza dâir nâmusumuz ve şerefimiz üzerine yemin ediyoruz!" deyince Yıldırım Bâyezîd, beklenmedik bir şekilde sür'atle ayağa kalkarak onlara şöyle dedi:

"Avrupa'da 'Korkusuz' nâmıyle tanınan Jean'a ve mâiyyetine derim ki;

Bana karşı silâh kullanmayacağınıza dâir ettiğiniz yeminleri size iâde ediyorum! İsterseniz gidin, yeniden ordular toplayın ve tekrar üzerimize gelin! Bana bir kerre daha zafer kazanmak imkânını sağlamış olursunuz. Zira ben dünyaya, Allah-u Teâlâ'nın dinini cihana yaymak ve O'nun rızâsını aramaktan başka bir şey için gelmedim!.." (Hammer, "Devlet-i Osmâniyye Târihi", c. 1, s. 286-287.)

Yıldırım Bâyezîd döneminde Osmanlı toprakları büyük bir devlet seviyesine ulaşmış; Abbâsî halîfesi el-Mütevekkil tarafından Yıldırım Bâyezîd'e "Sultân-ı iklim-i Rûm" unvânı verilerek, gönderilen bir menşurla bu vasıf resmiyet kazanmıştır. Zamânın Mısır'lı büyük muhaddis ve âlimi İbn-i Hacer el-Askalânî onu: "İslâm hükümdarlarının en büyüğü, imânı en kuvvetli olanı ve onların en çok gazâ yapanı" olarak vasıflandırmıştır.

Ülkesinde demir gibi bir disiplin ve mükemmel bir âsâyiş kurdu. İlmi ve ulemayı sever, şikâyeti olan şikâyetini bizzat kendisine duyurabilir, haklıysa isteği hemen yerine getirilirdi. Bir kimse tek başına eşya yükü ile, hiç rahatsız edilmeksizin memleketi bir baştan öbür başa geçebilirdi.

Osmanlı'nın Balkanlar'da ilerlemesi ve Bizans'ın bu ilerleme karşısında haçlı birliğini oluşturmaya çalışması yeni bir savaşın doğmasına neden oldu.

1395'te Bizans Osmanlılar tarafından ikinci defa muhasara edilince Avrupalılar tek vücud haline geldiler. Çok iyi techiz edilmiş 130 bin kişilik haçlı ordusu hazırlandı. Macaristan, İngiltere, Fransa, Norveç, İskoçya, Polonya, İspanya, Aragon krallıkları, Almanya İmparatorluğu, Venedik Cumhuriyeti, Papalık, Rodos ve Ceneviz kuvvetleri ile büyük bir ordu hazırlandı.

Avrupalı devletler Türkler'i Balkanlar'dan kesin bir şekilde atmak için hazırlanmıştı. Hatta haçlı ordusu Kudüs'ü hedefliyor, Memlüklüler'in elinden Kudüs'ü almayı plânlıyordu.

Yıldırım Bâyezid kıskacı daraltarak Tuna boylarını tuttu. Haçlı ordusu dağıldı, kaçanlar Tuna nehrinde boğuldu. 100 binin üzerinde zayiat verdiler ve 10 bin esir alındı. (1396) Bu büyük haçlı ordusu yok edilmiş oldu.

Zamanın büyük velisi Emir Sultan -kuddise sırruh- Hazretleri Yıldırım Bâyezid'in Timur ile savaşmasını önlemek istedi. Hülâsa, Ankara Savaşı'nda Yıldırım Bâyezid Timur'a yenildi, esir düştü ve kısa zaman sonra da vefat etti.

Çelebi Sultan Mehmed (1413-1421):

Timur vak'asından sonra Osmanlı devleti fetrete girip, şehzâdelerin her biri ayrı bir diyârı mesken tutmuş ve pâdişahlığını ilân etmişti. Bu hengâmede küffar devletleri Osmanlı'ya artık ha yıkıldı, ha yıkılacak gözüyle bakmaya başlamışlardı.

Çelebi Sultan Mehmed Han, Amasya'da bulunurken bir gün yanına sohbet arkadaşı Molla Ali'yi dâvet etti ve ona küffarın Osmanlı topraklarına göz dikmesinden duyduğu endişeyi dile getirip; "Molla Pîr Ali! Meydana gelen hâdiseden ibret aldın mı? Babam Sultan Yıldırım Han kimi zamân ma'siyyetle meşgûl olduğu için başına bu belâ nâzil (ve) her birimiz bir diyara vâsıl olup, karındaşım Mûsâ Çelebî 'İsâ Çelebî'yi katl edüp Bursa'da tahta oturdu, birâderim Süleymân Çelebî dahî Edirne'de taht-ı saltanâtı mekân tutup, küffar bizden korkar iken biz âleme maskara olduk. Bu dert benim işimi tamâm etdi. Gel seninle tâc-u tahtı terk edelim, Hacc-ı şerîf'e gidelim!" diyerek, gözlerinden gayr-i ihtiyârî bir kaç damla yaş aktı.

Akşam vakti erişince istihâre namazı kılan Çelebi Sultan Mehmed, rüyâsında dedesi Sultan Murad Hüdâvendigâr'ın ve Emîr Sultan Buhârî -kuddise sırruh- Hazretleri'nin onun yanına gelip, kendisine bir kılıç ve eğerlenmiş bir at vererek; "Ey oğul! Dinin esaslarını yeniden takviye eyle!" dediklerini gördü. Çelebi Mehmed bu sözü duyar duymaz ata binip verilen kılıcı kuşanmış ve hızla Gelibolu istikâmetine doğru yol almıştı. Bu rüyâdan sonra, küffarın fitnesine karşı İslâm birliğini yeniden kurma vazifesinin kendisine verildiğini anladı. (Bostanzâde Yahyâ Efendi, "Târîh-i Sâf", s. 36-37.)

Kısa sürede birliği yeniden tesis etti.

Çelebi Sultan Mehmed Han yazdığı şiirlerden birinde, Hakk'ın desteği ve evliyânın himmeti vâr oldukça, küfrün İslâm'a gâlip gelmesinin aslâ mümkün olmadığını açıkça ifade ediyordu:

Cihan hasm olsa Hakk'dan nusret iste,
Erenlerden duâ-vü himmet iste!
Çalub dîn aşkına udvâne şemşîr,
Anuban Çâr-ı yâr'i hizmet iste!
Eğer leb-teşne isen, ey bed-endîş;
Bu deşne çeşmesinden şerbet iste!
Geçenden geç, demir-taşdan sakınma,
Demiri mahv edenden kuvvet iste!
Çevirme yüz muhâlifden Mehemmed!
Düşmanı arsadan sür, vüs'at iste!..

İman ve ihlâs sahibi, Osmanlı Devleti'nin en kıymetli padişahlarından birisi idi.

Bursa'daki Yeşil Türbe'de medfundur.

Sultan İkinci Murad (1421-1451):

İmparatorluğun iç durumunun son derece karışık olduğu bir dönemde, 17 yaşında hükümdar oldu. "Derviş Gazi" diye anılan, kahramanlığı yanında bir gönül adamı olan Sultan Murad; Varna ve Kosova gibi iki büyük meydan savaşı kazanmış, İstanbul'u muhasara etmiş, Fatih Sultan Mehmed gibi bir evlât yetiştirmiştir. Osmanlılar onun zamanında dünyanın birinci devleti haline geldiler.

Haçlı orduları Türkleri tamamen Rumeli'den, Balkanlar'dan çıkarabilmek için 5. defa toplandılar. Macaristan, Almanya, Polonya, Bizans, Venedik, Papalık... gibi devletlerin orduları bir araya geldiler.

Bunun üzerine II. Murad Edirne'ye gelip, seçkin 40 bin askeri alıp Varna'ya gitti. Demir zırhlarla kaplı haçlı ordusunu gören II. Murad ellerini kaldırarak niyazda bulundu:

"İlâhî! Mümin kullarını benim günahımın çokluğundan ötürü küffar elinde zebun etme. İlâhî! Habib'in hürmeti için, ümmetini sen sakla ve sen mansur ve muzaffer eyle!"

Bu içli duâdan sonra mücahidler "Âmin... Âmin..." sesleriyle düşmanın üzerine atıldılar, çembere alınan haçlılar imha edildiler. Başkumandanları öldürüldü. Bir gün süren savaşta şehid olanların sayısı 150'yi geçmezken, bir çok düşman askeri esir alınmış, kalanı öldürülmüştü. (1444)

Zaferin akisleri Avrupa kadar İslâm âleminde de büyük oldu. Kahire'de haberi duyan Sultan Çakmak "Allah yardımcın olsun Osmanoğlu!" diyerek sevincini dile getirdi.

Varna savaşından dört yıl sonra haçlılar şanslarını yeniden denemek istediler ve 100 bin asker topladılar. Sultan Murad savaşın vicdanî mesuliyetini üzerinden atmak için sulh teklifinde bulundu ise de kabul etmediler. Harp kaçınılmaz olmuştu. Sultan Murad Han düşmanla Kosova sahrasında, 59 yıl önce dedesinin babası Murad Hüdavendigâr'ın düşmanı yok ettikten sonra şehid düştüğü aynı yerde karşılaştı. Yanında on altı yaşlarındaki şehzade Sultan Mehmed (Fatih) de bulunuyordu.

Sultan Murad Han diz üstü gelerek kıbleye döndü, gönlünü Allah-u Teâlâ'ya bağladı ve;

"Yâ Rabb'i! Benim de adım Murad. Dedem Hüdavendigâr'a lütfettiğin zaferi bana da nasip eyle! İslâm askeri zafer şenliği yaparken benim de ruhumu kabzeyle!" diyerek duâ etti. Sabahın erken saatinde 40 bin kişilik ordusunun başına geçerek 100 bin kişilik haçlı ordusunun üzerine hücum etti. Savaş üç gün üç gece sürdü. Üçüncü gün Sultan Murad Han düşmanı çevirmeye başladı. Sonunda da 4 bin şehide karşılık 17 bin düşman askeri imha edilmiş, binlercesi de esir alınmıştı. Bu İkinci Kosova, haçlıların Türkler'i Balkanlar'dan sürüp atmak için yaptığı sonuncu teşebbüs oldu.

Sultan Murad şahsına ait bütün esirleri azad etti. Bu âhiret hazırlığı mahiyetinde idi. 30 yıllık hükümdarlığı müddetince büyük işler başaran Murad Han, 47 yaşında olduğu halde, İstanbul'un fethinden iki yıl önce şan ve şeref hâlesi ile çevrili olarak vefat etti. Devleti, dedesi Yıldırım devrindeki düzenine sokmak için gayret göstermişti.

Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri'ni Edirne'ye davet etmiş, günlerce başbaşa sohbet etmişlerdi. Kendisini müridliğe kabul buyurması için ricada bulunduğunda bu isteği reddedilerek şu cevabı almıştı:

"Hünkârım! Sizin işiniz başka, bizim işimiz başkadır. Her işte Allah'ın rızâsı vardır. Senin bir günlük adaletle hükmetmen, altmış yıllık nafile ibadetten hayırlıdır."

Yine bir gün sohbet esnasında İstanbul'u almayı murad ettiğini söylemişti. Hacı Bayram-ı Velî -kuddise sırruh- Hazretleri bir müddet sükût etmiş, onun İstanbul'u alamayacağını, bu işin şehzadesi Mehmed'e ve Akşemseddin'e nasip olacağını beyan buyurmuştu.

Fâtih Sultan Mehmed Han (1451-1481):

Muhammed sûre-i şerif'ini okurken oğlunun doğum müjdesini alan Gazi Murad Han, adını Mehmed koydu. Devrinin en değerli âlimlerinin elinde yetişen Sultan Mehmed 19 yaşında hükümdar oldu. Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır. Akşemseddin -kuddise sırruh- ve Molla Güranî -kuddise sırruh- gibi zâtların dizinde yetişmiştir. Yaratılıştan sahip olduğu kabiliyet bir yana, babasının yanında büyük meydan muhaberelerine katılmış, tam bir askerlik tecrübesi elde etmişti.

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul'un fethi hazırlıklarına başladı. Bizans'ı ortadan kaldırmayı kafasına koymuştu. Projesini bizzat kendisi yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi. Asya kıyısında Yıldırım'ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, iki bin asker tarafından çekilen muazzam toplar döktürdü. 6 Nisan 1453'de muhasara başladı. 22 Nisan gecesi yetmiş parçalık donanma Kasımpaşa sırtlarından kaydırılarak Haliç'e indirildi. Sultan Mehmed'in karadan gemi yürütmesi akıllara durgunluk vermişti. 29 Mayıs günü sabah namazını müteakip yapılan duâdan ve hükümdarın hitabesinden sonra yapılan nihai taarruzda İstanbul fethedildi.

Tacîzâde Câfer Çelebi'nin ifadesine göre; işbirlikçi Çandarlı ve taraftarlarının muhâlefetine rağmen, Sultan Mehmed Han Edirne'de topladığı dîvân meclisinde, İstanbul'u fethetme yönündeki azîm ve karârından vazgeçmeyeceğini etrâfındakilere şöyle açıklamıştı:

"Allah en basit ve âdî bir şeyin hâsıl olmasını murâd etse, kâinâtın cümlesi hilâfına gayret eyleseler faydası olmaz! Yine gâyet basit bir işi de murâd buyurmuş olmasa, cümle âlem imkân vermeğe kasd eylese zafer bulamaz! Bu hususta i'timâdım ne mâl ve mülk bolluğuna, ne ordu ve cengâver fazlalığına, ne de harb ve savaş âletlerinin çokluğunadır; bilâkis, ancak Hakk'ın lûtfuna ve inâyetinedir! Aslî gâyem dahî, Islâm'ın esaslarını izhâr edip açığa çıkarmaktan gayrısı değildir!

Eğer o kalenin benim elimde feth olması takdîr olmuş ola; burç ve hisârları taş ve toprakdan değil de, sâfî demirden dahî olsa, hışm ve kahrımın ateşiyle onu mum gibi eritip yumşâğ eylerim!

Ve eğer Hakk'ın murâdı şu türlü dahî olursa ki: "Kişi her istediğine erişemez, rüzgârlar her zaman gemilerin yönünce esmez!"; belki Cenâb-ı Bârî'nin beni niyyetimle sevablandırması âşikârdır. Amma hâşâ, Ol Kerîm Pâdişâh'ın nihayetsiz lûtfu ki, bir âcîz bendesi niyyet-i hâlisa ile bir hayrı murâd edip de Cenâb'ına teveccüh eyleye... O onu mahrûm ve ümidsiz eylemez!" ("Mahrûse-i İstanbul Fetihnâmesi", s. 8.)

O'nun gâye ve hedefi İ'lâ-yı Kelimetullâh'tı. Hayatını dîninin ve milletinin yücelmesine, küfrün ve kâfirlerin yeryüzünden silinmesine adamıştı.

Nitekim devrin târihçilerinden Kıvâmî'nin ifâdesine göre, pâdişah fetihten önce topladığı dîvân meclisinde bu gâyesini açıkça dile getirerek şöyle söylemişti:

"Dünya sarayına gelen pâdişahların her biri bir ad ile yâd olunur. Ben dahî din-i Muhammedî yolunda can ve baş ortaya koyup gazalar edeyim; Hakk Te'âlâ'nın düşmanları elinden Allah'ın inâyetiyle memleketler feth edeyim! Tâ ki dârü'l-harp, dârü'l-İslâm ola!.." (Kıvâmî, "Fetihnâme'-i Sultân Mehmed", s. 38.)

Yine Tâcizâde Ca'fer Çelebi'nin naklettiği üzere; Fâtih Sultan Mehmed Han İstanbul'u fethedeceği gün seher vaktinde Allah-u Teâlâ'ya yalvararak, asıl gâyesinin O'nun yolunda cihad edip, hıristiyanlığın çirkin ve sapık akîdesini kökünden kazımak olduğunu dergâh-ı Ulûhiyyet'e şöyle arzetmişti:

"İlâhî! Ey Hâlik! Ey Melik! Ey Yaradan! Alîmlerin Alîm'i pâdişahsın, her şeyden haberdârsın ki, çirkef hasım ve alçak düşman; "De ki: O Allah bir tekdir. Allah Samed'dir; her şey O'na muhtaç, O hiçbir şeye muhtaç değildir." Âyet'i, Vahdâniyyet'i gün gibi izhâr ederken; "Doğurmamış, doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir." kelimesi, Zât-ı mukaddes'ine denk ve benzer olmadığın ulu bir sadâ ile bildirir ve haber verir iken; hepsini külliyyen inkâr eyleyip, kadın ve erkek ve hısım nisbetin edip, 'üçün üçüncüsü' isnâd eyleyen zâlimlerdir. İsâ zamânı tamâm olalıdan beri, Cibrîl'in nüzûlüne ve vârid ve tenzîl kılınan vahye ikrâr etmeyip; 'Mesih de, mukarreb melekler de Allah'a kul olmaktan aslâ çekinmezler' buyruğunu tasdîk etmeyen dinsizlerdendir. Pâk olmayan asılları: "Benden sonra gelecek, ismi Ahmed olan bir Peygamber'i size müjdelerim!' Âyet'ini İncîl yapraklarından giderip, kendileri dahî; 'Biz evvelki atalarımızdan bunu işitmedik!' fikrini bahane edinip; 'Siz de, atalarınız da apaçık dalâlettesiniz!' hitâbıyla muhâtap olan sefîllerdendir.

Ben âcizin dahî maksadı: 'Allah'a imân etmeyenlerle savaşın!' emrine imtisâl etmekle; 'Allah yolunda nasıl cihad etmek lâzım geliyorsa; öylece, hakkıyla cihad edin!' zümresinden sayılıp, elimden geldikçe sana lâyık amelde bulunmaya gayret etmekdir. İrâde senin, kudret senin, inâyet senin, kuvvet senin! 'Bizim uğrumuzda, bizim için mücâdele edenlere elbette yollarımızı gösteririz!' ilâhî müjdesi mucibince benden taleb ve ricâ, Sen'den tevfîk ve rızâ!.." ("Mahrûse-i İstanbul Fetihnâmesi", s. 197-198.)

Fâtih Sultan Mehmed Han bu niyâzını:

"Ey Rabb'imiz! Üzerimize sabır yağdır! Ayaklarımıza sebat ver! O kâfirler gürûhuna karşı bize yardım et!.." Âyet-i kerime'si ile tamamlamıştı. (Bakara: 250)

Osmanlı bayrağını Topkapı surları üzerinde gören ve o andan itibaren "Fatih" ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ'ya hamd ve senada bulundu. Henüz 21 yaşında idi.

Resulullah Aleyhisselâm Fetih'ten sekiz yüz sene kadar evvel bir Hadis-i şerif'lerinde şöyle buyurmuştu:

"Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir!" (Ahmed bin Hanbel; Müsned, c. 4, s. 335)

Bu müjde-i peygamberî'ye nâil olan Fatih ve onun ordusu bütün İslâm âleminde müstesna bir teveccüh ve tebrike garkolmuştu. Küffar ise büyük bir ye'se ve hüsrana düştü. Roma'da mesken tutan, mütemadiyen haçlı sürüleri tertip etmekle uğraşan fitne-fesad yuvası papalık büyük bir korkuya kapıldı. Sıranın kendilerine geleceğini hesap edip, Fatih'in vefatına kadar büyük bir tedirginlikle yaşadılar.

Nitekim Fatih bütün Avrupa'yı fethetmek ve İslâm'ı egemen kılarak adaleti yaymak istiyordu. Bu nedenle İtalya'ya Gedikli Ahmed Paşa kumandasında bir sefer düzenlendi. Zanta, Kefalonya, Ayamavra adaları İtalya'nın Otranto ve çevresi alındı. Ancak Fatih'in 1481'de ölümüyle bu seferler durduruldu.

Fatih vefat ettiğinde bütün küffar milletleri bayram yaptı, şenlikler tertip etti.

Fatih her sene en son keşiflere göre ordunun silâhlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ'ı kapatarak Yeniçağ'ı açan Fatih Sultan Mehmed Han, ihtida edip Yakup Paşa adını alan Venedik'li bir yahudi tarafından zehirlenerek şehid edilmiştir. Vefat ettiğinde 51 yaşında idi.

Bu dönemde, Molla Gürani, Molla Hüsrev, Hocazade, Çelebi, Ali Kuşçu gibi ilim ve irfan ehli kimseler yetişmiştir.

Devrinde 308 cami yapılmış, büyük âlimler yetişmiş, mühim eserler yazılmıştır.

Hükümdarlığının yanısıra aynı zamanda usta bir şâir de olan Fatih, "Avnî" mahlâsıyla fevkalâde güzel şiirler yazmış; şiirlerinden birinde pâdişahlık ve gazâ konusundaki gâye ve hedefini şöyle açıklamıştır:

İmtisâl-i câhidû fi'llâh olupdur niyyetüm,
Din-i İslâm'ın mücerred gayretidür gayretüm.
Fazl-ı Hakk-u himmet-i cünd-i ricâlullâh ile,
Ehl-i küfrü ser-tâ-ser kahreylemekdür niyyetüm.
Enbiyâ-vü evliyâya istinâdum var benüm,
Lûtf-i Hakk'dandur hemân ümmîd-i feth-u nusretim.
Nefs-ü mâl ile n'ola kılsam cihanda ictihâd?
Hamd-ü li'llâh var gazâya sad-hezârân-ı rağbetüm.
Ey Mehemmed! Mu'cizât-ı Ahmed-i Muhtâr ile,
Umaram gâlib ola a'dâ-yı dine devletüm.

Sultan İkinci Bâyezid (1481-1512)

Babası Fatih'ten sonra bütün Osmanlı hükümdarlarının en âlimidir, çok mükemmel bir tahsil görmüştü. Fatih gibi bir baba, Yavuz Selim gibi bir evlât arasında kaldığı için büyüklüğü göze çarpmamaktadır.

Dünyanın en büyük devletinin hükümdarı olarak büyük saygı görmüştü. Devrinde göz kamaştırıcı fetihler olmamakla beraber, akınlar Avrupa'yı altüst etmeye devam etti. Venedik donanması ağır bir hezimete uğratıldı. Fatih'in büyük fütühatı iyice hazmedildi. Devletin kudreti titizlikle korundu. Bâyezid Han, ordusunun terakki ve ıslahı ile meşgul olmuş, askerini modern silahlarla teçhiz etmişti.

Kemâl Paşazâde "Tevârîh-i Âl-i 'Osmân"ın "VIII. Defter"inde; Sultan İkinci Bâyezid'in küffar üzerine ard arda sefer düzenlemesini ve küfür beldelerini İslâm topraklarına dâhil etmesini engelleyemeyen Leh beyinin, Boğdan beyine haber göndererek: "Beni Türk'ün elinden kurtar!" diye çaresizlik içinde yalvarışını anlatırken, küffarın o asırlarda Türkler'den duyduğu korkuyu ve onların emrine nasıl âmâde olduğunu şiirinde şöyle dile getiriyordu:

Kenara çıkmağa isterdi çâre
Eyü ya, tiz ne derlerse ederdi.
Halâs olmağ içün Türk'ün elinden,
Cehennem yolını bulsa giderdi!..

("Tevârîh-i Âl-i 'Osmân", VIII. Defter, s. 174-175.)

Yavuz Sultan Selim (1512-1520):

Henüz beş yaşında bir çocukken, dedesinin huzuruna çıkarılmıştı. Torununu dikkatle süzen Fatih "Bâyezid! Bu çocuğa mukayyed ol. Umarım ki bu büyük bir cihangir olacak." buyurdu. Peygamber müjdesine mazhar olan Fatih, geleceğin cihangir Yavuz'unu müjdeliyordu.

Çok uzun müddet Trabzon sancak beyi olarak birçok seferde bulunup tecrübe kazanmış, kırk iki yaşında da hükümdar olmuştu.

Safevi Devleti'nin hükümdarı Şah İsmail, Anadolu'da yaşayan alevilere, halife olduğunu iddia ederek propaganda yapıyordu, onları kendine bağlayarak Anadolu'yu ele geçirmeye çalışıyordu. Azerbaycan, Irak, İran'ı ele geçirmiş, Anadolu için fırsat kolluyordu. Çaldıran'da yapılan savaşta Şah İsmail'in oğlu yenildi ve dağıldı. Yavuz'un niyeti Şah İsmail'i takip ederek Türkistan Türkleri ile bağlantı kurmaktı. Ancak askerin direnmesi nedeniyle bu gerçekleşmedi. (1514)

Arkasından Memlük ordusu Halep yakınlarında Mercidabık'ta yenildi. Yavuz Mısır'a yöneldi. Sina çölünü yağmurla birlikte geçerek Ridaniye'ye geldi. Mısır Osmanlılar'a geçti. Mekke ve Medine Osmanlılar'a bağlandı. Halife Mütevekkil Alallâh'tan halifeliği devraldı.

Mısır seferi sırasında Osmanlı donanmasının eksikliğini gören Yavuz, Haliç tersanesini tesis ettirerek 150 gemi yapılmasını emretti. Barbaros kardeşler bu yıllarda Cezayir'i fethederek hakimiyeti sağladılar.

Bir hamlede imparatorluğun topraklarını iki mislinden fazla genişleten Yavuz Selim Han İstanbul'a döndü. Yüzbinlerce İstanbul'lu en samimi duyguları ile büyük cihangiri karşılamak için günlerdir hazırlık yapıyorlardı. Bunu duyan Yavuz Selim Han son derece sıkılmış, bir gün sonra merasimle şehre girmesi gerekirken; gece vakti yanında bir kaç kişiyle kayığa binmiş, gizlice Topkapı Sarayı'na çıkmıştır. Ertesi gün Hükümdar'ın sarayda olduğu öğrenilince hiçbir merasim yapılamadı.

Allah için olanlar ile gösteriş için olanlara güzel bir numune.

Cihan hükümdârı, Arap ve Acem sultânı Yavuz Sultan Selim Han, Arabistan ve Mısır taraflarındaki seferlerini tamamlayıp İslâm birliğini kurduktan sonra, küffar beldelerini de İslâm topraklarına katmaya azmetmişti.

Bir defâsında Dîvân günü, vezîriâzam Pîrî Paşa içeri girip de huzûr-u sa'âdetine yüz sürünce, ona bu azîm ve karârını açıkça bildirerek;

"Kâfiristan'da memleketler ve muazzam şehirler, muhkem âlî kaleler, deryâlarda nihayetsiz mâmur gönül çeken iller olup, onda küffar tasarruf edermiş! Lâyık mıdır ki taht kurup memleketler zapt eyleye? Gayret-i İslâm yok mudur? Onların tedârikini görmek aklımda yer etti!" dedi.

Bu sözleri işiten uyanık ve müdrik Paşa, hünkârdan sefer için lâzım olan gemileri yaptırmak için izin istedi, o da: "Hemen emr eyledim, yaptır!" diyerek kendisine izin verdi. Durumu haber alan küffar devletleri korkularından ne yapacaklarını şaşırarak: "Sultan Selim Arab ve Acem diyarını feth eyledi. Şimdiden sonra seferleri bizim memleketimizedir. Onunla mukâbele ve mukâteleye (savaşmaya) iktidârımız yoktur, bâri kul olalım!" deyip, on sekiz kâfir kral, hazînelerinden üçer yıllık haraç getirerek hepsi pâdişâha boyun eğdi. (Hezarfen Hüseyin Efendi, "Telhîsü'l-Beyân fî Kavânîn-i Âl-i 'Osmân", s. 158.)

Cihân hâkânı Sultan Selîm Hân işte böylesine büyük bir kudrete sâhipti.

Yavuz Selim son derece sade giyinir, sadeliği sever, lüks ve israfa şiddetle karşı çıkardı. Her ihtimale karşı devlet hazinesini dolu tutmak isterdi.

Bunun sebebini soranlara: "Süslü ve şa'şaalı giyinmek külfetten başka bir şey değildir. Niçin boş yere bu külfete katlanalım?" derdi. Hattâ bir defâsında gösterişli elbiseler giyen oğlu Süleyman'ı bu yüzden eleştirmiş, üzerinde değerli mücevherler, sırmalar ve süslemeler bulunan kaftanını görünce: "Oğlum o kadar süslü elbise giymişsin ki, annene giyecek elbise bırakmamışsın!" demişti.

Bir elbiseyi eskiyene kadar giyerdi. Bütün devlet erkânı da böyle davranmak mecburiyetinde kalırdı. Bir defasında Venedik elçisinin İstanbul'a gelip huzuruna çıkacağı haberi geldi. Bunun üzerine vezirler, üzerlerindeki hayli eskimiş elbiseleri değiştirme ihtiyacı hissederek sadrazam aracılığıyla durumu Yavuz'a tedirginlikle de olsa bildirdiler. Yavuz hiç kızmadı ve: "Münasiptir!.." dedi.

Elçinin geleceği gün bütün vezirler, yeni esvaplarıyla padişahın huzuruna vardılar. Ancak gördüklerine inanamayarak dehşetli bir hayrete düştüler. Zira Yavuz'un üzerinde yine o eski elbiseleri vardı. Tahtında oturmuş, keskin kılıcını çekip tahtın basamağına koymuştu. Karşı pencereden vuran gün ışığı altında parıltısı gözleri kamaştırıyordu. Bu durum karşısında bütün vezirler, üzerlerindeki görkemli elbiselerden utanıp şaşkın bir vaziyette kaldılar.

Görüşme bitip elçi dışarı çıktıktan sonra Yavuz, sadrazama bakarak:

"-Paşa! Var elçiye sor, bizi nasıl bulmuşlar?" dedi.

Sadrazam, Padişah'ın emrini yerine getirip döndü ve elçinin intibâını nakletti:

"-Sultanım! Venedik elçisi: 'O kılıcın parıltısı gözümü öyle aldı ki, kendilerini göremedim bile...'demektedir."

Yavuz, tebessüm etti ve sadrazama şehâdet parmağı ile kılıcı göstererek:

"-İşte!.. Kılıcımızın ağzı kestikçe, kâfirin gözü ondan asla ayrılamaz ve bizi görmez! Ama Allah esirgesin, bir gün kesmez olur ve parlamazsa, o zaman küffâr bizi hem hor görür, hem de tepeden bakar!..." dedi.

Yavuz Sultan Selim Han dedesi Fâtih zamânında İslâm beldesi hâline getirilen Bosna'da, bâzı sinsi papazların gizliden gizliye kiliseler açıp, yolların kenarına haçlar diktiklerini ve olup biteni başka devletlere bildirdiklerini haber almış; bu gibi fetbazlıklara meydan vermemek için, ihanet ve nankörlüğe kalkışanların hakkından gelinmesini emreden şu kanunu çıkarmıştı:

"Bâzı yerlerde eski kâfir zamânından beri kilise olmayan yerlerde kilise ihdâs olunmuş ve evvelki defterde dahî kilise yazılmayan yerlerde yeni kiliseler inşâ olunmuş. Onun gibi yeni ihdâs olunan kiliseler yıktırılıp ve içinde oturup, câsusluk edip küffar diyarına haber eden keferenin ve papazların muhkem haklarından geline ve siyâsetler oluna! Ve yollarda haçlar konulmuş, yıktırılıp bundan sonra etdirmeyeler ve edenlere siyâset oluna! Ve hangi kâdının kâdılığında olup da men'-ü def' etmezse azline sebeb ola!.." (Başbakanlık Osmanlı Arşivi, "Tapu Tahrîr Defteri", nr.: 157.)

8 yıl içinde baş döndürücü icraatlar yapan Yavuz Selim Han, 50 yaşında olduğu halde, yeni bir seferin hazırlıkları içinde iken vefat etti.

Son anlarında yanında bulunan nedimi Hasan Can "Sultanım! Cenâb-ı Hakk'a teveccüh edip Allah'la olacak zamandır." dediğinde "Bizi bunca zamandır kiminle bilirdin?" diye cevap vermiştir.

Vefât etmek üzereyken yine yanıbaşında bulunan Hasan Can'a: "Hasan Can! Yâsîn-i şerîf oku!" deyince tilâvete başlamış: "Selâmün kavlen min Rabb'in Rahîm" Âyet-i kerîme'sine gelince elleri düşüp rûhunu Hakk'a teslim etmiştir.

Kânûnî Sultan Süleyman (1520-1566):

Yavuz Sultan Selim Han Kur'an-ı kerim okuduğu bir sırada, bir oğlunun dünyaya geldiğini haber verdiler. Haber geldiği anda "İnnehû min Süleymâne..." Âyet-i kerime'sini tilavet ediyordu. "Adını Süleyman koydum." diyerek okumasına devam etti.

Büyük bir itina ile büyütülen Süleyman, 25 yaşında hükümdar oldu. Dünyanın en kuvvetli ordu ve donanması, en düzenli devlet teşkilatı emrinde idi.

Kânûnî ilk seferini Macaristan üzerine yapmış ve Avrupa'nın kilit noktasını teşkil eden Belgrat şehri alınmıştı. "Dar'ül Cihâd" olarak kabul edilen bu şehrin alınmasıyla Orta Avrupa kapıları İslâm'a açılmış oldu. (1521)

Rodos adasının alınmasından sonra, haçlı grupları toplanmaya başlayarak, Avrupa'da birlik oluşturdular. Belgrat'ın alınmasından sonra Macarlar Osmanlılar'a karşı büyük bir hırs ile hazırlık yapıyordu.

Macarlar, Almanlar, Lehler, Çekler, İtalyanlar ve İspanyollar 70 bini zırhlı süvari olmak üzere 150 bin kişilik bir ordu hazırladılar. Bu muhteşem ordu Mohaç'a kadar geldi. Haçlı süvarileri zincirlerle birbirlerine bağlanmışlardı. Mohaç'ta 150 bin haçlı ordusuna karşılık, 100 bin Osmanlı askeri en büyük imha savaşını yaparak zafer elde edildi. Macar kuvvetleri ve haçlı ordusu yok edildi. Kânûnî'nin bu savaşı kazanması Avrupa'da çok büyük korkuya sebep oldu. Ardından Kazan ve Astırhan Hanlıkları Osmanlılar'a tâbi oldular.

Osmanlı ise tüm Avrupa'ya İslâm'ı yaymak niyetinde idi. Bu defa Viyana kuşatıldı (1529), fakat muhasara toplarının Belgrat'ta bırakılması ve mevsim kışa döndüğü için 19 gün süren kuşatmadan vazgeçildi.

Kânûnî 1531'de tekrar Avrupa'ya sefere çıktı. Avusturya kralı ise daha önce olduğu gibi karşısına çıkmayıp kaçmayı başarmıştı. Zira Avrupa'da Osmanlı ordusundan son derece korkuluyordu. Bu yıllarda Avusturya topraklarının büyük bir kısmı Osmanlı Devleti'nin eline geçmiş oldu.

Bu sırada Barbaros kardeşler Akdeniz'de faaliyet gösteriyorlardı. Cezayiri almışlar ve bu nedenle büyük bir ün sahibi olmuşlardı. Barbaros Hayreddin Paşa bu başarılarından sonra Osmanlı hizmetine adamları ve gemileriyle birlikte girdi ve Kaptan-ı Derya oldu.

Osmanlı Devleti karada göstermiş olduğu başarıları deniz hakimiyetinde de göstererek tüm Akdeniz'e hakim bir duruma gelmek istiyordu.

Andrea Doria emrindeki İspanya, Venedik, Alman, Avusturya, Portekiz, Ceneviz, Papalık ve Malta donanmalarından meydana gelen 600 gemi ile Osmanlı donanmasının karşısına çıkan donanma Preveze'de 122 gemi ile Barbaros Hayreddin Paşa önderliğinde ağır bir mağlubiyete uğradı. Haçlı donanması 100 bin askerden, Osmanlı askerleri ise 20 bin kişiden oluşuyordu. Bu muharebe Türk tarihinde kazanılmış en büyük savaştır. Haçlı donanması bu savaşla yok edilirken Akdeniz Türk hakimiyetine girmiş oldu. (1538) Daha sonra ise Barbaros'un oğulları, Hasan Paşa, Fas ve Libya'yı Osmanlı topraklarına kattılar. (1558)

1560'da Cerbe'de yapılan deniz savaşı Osmanlı donanması ile haçlı ordusu arasında cereyan etti. Haçlılar büyük kayıp verdiler, 70 gemileri batmış, 20 bin askerleri ölmüştü. Osmanlılar'ın şehid sayısı ise 1000 kadardı. Bu deniz savaşı Osmanlı'nın Preveze'den sonra kazanılan en büyük muharebesidir. (1560)

Osmanlı Devleti Uzakdoğu ve Hindistan üzerinde etkili olmaya başladı. Portekiz gücü kırıldı. Kızıldeniz, Sûdan, Habeşistan, Umman, Katar ve Bahreyn emirlikleri Osmanlı'ya bağlandı.

Kânûnî döneminde dünyaya parmak ısırtan Osmanlı İmparatorluğu, fütûhatta olsun, idare, siyaset ve medeniyette olsun, yeryüzünün tanımadığı, belki bir daha da tanıyıp bilemeyeceği bir kemâli zirveleştirmiş bulunuyordu. Asya'da Kafkas dağları'ndan İran içlerine; Yemen'e, Aden'e, uçsuz Arabistan çöllerine uzanırken, Afrika'da Habeşistan, Mısır, Tunus, Fas, Cezayir ülkelerini almış, Hind denizlerinde görünmüş, Akdeniz'de ise kasırga gibi eserek, Venedik ve Ceneviz çevresindeki büyük küçük bütün adalarını çiçek devşirircesine koparıp derleyerek Türk vatanına ilhâk ettirmişti.

Avrupa'da ise Eğri ve Estergon kalelerine kadar Macaristan'ı itaati altına almış; Erdel Krallığı, Eflâk ve Boğdan Beylikleri, Kırım Hanlığı ile Lehistan arasındaki yerleri ele geçirmiş, Avusturya Devleti ve Venedik Cumhuriyeti, muayyen vergiler ödemeye mecbur edilmiş; Fransa, İtalya ve Lehistan dize gelmiş, İspanya hizâya getirilmişti.

Kânûnî bu seferlerden sonra yine Avrupa'ya sefere çıktı. Bu onun on üçüncü ve son seferi oldu. Zigetvar kalesi kuşatıldı. Ancak padişah vefat etmişti. Bu haber gizli tutuldu, neticede Zigetvar alındı (1566).

Ömrünü at sırtında, Türk-İslâm medeniyetinin intişârına ve bu ideâlin yeryüzünün dört bir köşesine yayılmasına harcayan, 46 yıllık pâdişahlığı döneminde Osmanlı Devleti'ni eşsiz sınırlara ulaştıran cihan hükümdârı Kânûnî Sultan Süleymân, tıpkı babası ve büyük dedesi gbi, Osmanlı Devleti'nin gelmiş-geçmiş en kudretli hükümdarlarından birisiydi.

Günümüzde Osmanlı pâdişahlarına çamur atmak isteyenler, ortadaki gerçek târihî veriler tam aksini ortaya koyduğu için, öteden beri asılsız iftirâlar ve kurmaca fantezilerle dolu uyduruk romanlarla, dizi ve filmlerle bu hedeflerini icrâ etmeye çalışmışlardır.

Osmanlı Devleti'ni en geniş sınırlarına ulaştıran cihân sultânı, tüm dünya milletlerine boyun eğdirmiş sayılı hükümdarlardan biri olmasına rağmen, yazdığı meşhur şiirinde insanların gıpta edip imrendikleri "saltanat"ı kuru bir "cihân kavgası"ndan ibâret görmekte; işret ve eğlenceye düşkün olmak şöyle dursun, bu gibi gelip-geçici zevklere meyledenleri bizzat uyararak, onları âhirette de kendilerine yoldaş olacak ibâdet ve tâat gibi zevklere yönelmeye teşvik etmektedir:

"Halk içinde mu'teber bir nesne yok devlet gibi
Olmaya devlet cihânda bir nefes sıhhat gibi"

İnsanların gözünde devlet sâhibi olmak kadar gıpta edilir bir şey yoktur. Oysa şu fânî dünyâda, sağlıkla alınan bir nefesten daha büyük bir devlet yoktur.

"Ko bu 'ıyş-u işreti çün-kim fenâdur 'âkıbet
Yâr-ı bâkî ister isen olmaya tâ'at gibi"

Bu zevk-u safâyı, bu eğlenceyi elden bırak, çünkü bunlarla uğraşanın sonu kötü olur. Kendine ayrılmaz bir arkadaş arıyorsan ibâdet ve tâ'at gibisi yoktur.

"Olsa kumlar sağışınca 'ömrine hadd-ü 'aded
Gelmeye bu şîşe'-i çarh içre bir sâ'at gibi"

Ömrünün müddet ve miktârı kumlar adedince de olsa, bu dünya küresi içinde sana bir saat gibi bile gelmez.

"Saltanat didükleri ancak cihân gavgâsıdur
Olmaya baht-u sa'âdet 'âlem-i vahdet gibi"

"Sultanlık" dedikleri şey kuru dünya kavgasından ibârettir; asıl ni'met ve sa'âdet teklik âlemindedir.

"Ger huzûr itmek dilersen iy Muhibbî fâriğ ol!
Var mıdur vahdet makâmı kûşe'-i 'uzlet gibi?"(4)

Ey Muhibbî! Eğer huzûra ermek istiyorsan bunlardan uzak dur. Şunu bil ki halkla ilişiği kesip Hakk'la olmak için tenhayı seçmek gibi eşsiz ve değerli bir makam yoktur.

Kânûnî'nin ruh dünyasını ve düşünce yapısını bizzat kendi dilinden aksettiren bu mütevâzî dizeleri, onun nasıl bir karakter ve kişiliğe sâhip olduğunu göstermesi bakımından yeterlidir. Onun bu ifâdeleri,"saltanat" ve "zevk-u safâ" gibi konularda nasıl bir bakış açısına sâhip olduğuna açıkça şehâdet ederken, hakkında tamâmen zıt ve alâkasız bir manzara çizmeye kalkışanların asılsız iddiâları, akıl ve mantıkla bağdaşmayan gülünç birer safsatadan öteye geçmemektedir.

Kânûnî 46 yıl padişahlık yaparak Osmanlı'nın en uzun süre hükümdarlık yapan padişahı oldu.

Altı buçuk milyon kilometrekare olarak devraldığı imparatorluğu on beş milyon kilometrekare olarak bırakmıştır. Dünyanın geri kalan bütün devletlerinin güçlerinin toplamı, Osmanlı İmparatorluğu'nun gücünden aşağıda kalıyordu. Osmanlı Devleti, Kânûnî'den sonra da hayli genişlemiş, fakat onun devrindeki ihtişamına erişememiştir. Osmanlı Devleti bir imparatorluk olarak Asya, Avrupa ve Afrika'yı içine alan üç kıt'anın hâkimi durumuna gelmişti. Uzakdoğu'ya seferler düzenlenmiş, Hindistan'lılar ve Portekiz'lilerle savaşlar yapılmıştı. O dönemde siyâsî otorite çok güçlü olduğundan, savaş komutanları çok başarılı seferler düzenleyebiliyorlardı. Bugünkü siyâsî coğrafya ile değerlendirme yapıldığında;

Bulgaristan, Yunanistan, Arnavutluk, Sırbistan, Bosna-Hersek, Hırvatistan, Polonya, Romanya, Macaristan, Avusturya, İtalya ve Rusya'nın bâzı kesimleri, Irak, Sûriye, Lübnan, Ürdün, İsrâil, Suudî Arabistan, Yemen, Umman, Basra Körfezi devletleri, Azerbaycan, Tahran, Libya, Cezâyir, Tunus, Mali, Nijerya, Çad, Sûdan, Habeşistan, Somali, Senegal, Fas ve Tunus gibi ülkeler Osmanlı İmparatorluğu'nun egemenliği altında idiler.

Birçok Osmanlı Padişahı ve Devlet Adamı
Toplumsal, Askerî ve İdari Yapıdaki Bozulmaları Düzeltmek İçin
Büyük Bir Gayret Göstermiş, Cihad Bayrağını Yükseltmeye Çalışmışlardı

Bütün bunların yanında imparatorluğun en kudretli çağında duraklama ve bozulmanın zeminini hazırlayan büyük hatalar da yapıldı. Piri Paşa gibi büyük bir devlet adamının azledilerek liyâkat ve ehliyet şartı gözetilmeden hasodabaşı mertebesindeki bir kimsenin sadrazam yapılması, böylece liyâkatsız kişilerin makam sahibi olmak için hediye ve rüşvet vermeye başlaması, kadınların devlet yönetimine karışması, Sokollu gibi "Cihad" şuurundan mahrum devlet adamlarının yönetimde ziyadesiyle söz sahibi olması Osmanlı yönetiminde çürümenin başlamasına sebep olmuştur.

XVII. yüzyılın en büyük Osmanlı alimlerinden Kâtip Çelebi yazdığı "Düstûrü'l-Amel" isimli eserinde bu bozukluğu şöyle ifade etmiştir:

"Kişinin ihtiyarlığına alamet, saç ve sakal ağarmasıdır. Devletin kocadığına alamet de, baştakilerin saltanata ve ziynete düşkünlüğüdür, ki inhitata delildir. Duraklama dönemiyle bu devre gelir. Ziynet, refah ve lükse rağbet fevkalade artar. Eski hayat tarzı terk edilir. Herkes şan ve şerefini artırmak hevesindedir. Ünvanlar herkese verilmeye, herkes her makama geçmeye başlar.

Zevk ve rahat, keyif vazgeçilmez örf ve adet haline gelir, tabii görülür. Askerler savaş meşakkatine rağbet etmeyip sulh ve sukün isterler.

Türlü mihnetler icab eden memleket işlerine kimse el atmaz. Savaştan el çeken asker halk içinde gittikçe itibar kaybeder."

Kânûnî zamanında kanunlar çıkarıldı. Bundan sonra Osmanlı kanunlara değer vermeye başlamış, ahkâm-ı İlâhî'ye verilen değersizlik nispetinde değer kaybetmişlerdir. Bu durum, önce duraklama, sonra gerilemeyi beraberinde getirecektir.

Bütün bunlara rağmen dönem dönem iktidara gelen dirayetli ve siyasetli padişahların, büyük devlet adamları ve kumandanların icraatları, din ve cihad yolundaki gayretleri Osmanlı'nın daha uzun asırlar dünyanın en kudretli devleti olmasını sağlamıştır.

Osmanlı en zor zamanlarında dahi din-i İslâm'ın müdafii ve bayraktarı olmuştur. Zira devlet sistemi ve işleyişinin temeli buna göre bina edilmiştir. Osmanlı hayırla yâd edilmeyi ziyadesiyle haketmiştir.

Kânûnî Sultan Süleyman'dan sonra tahta geçen padişahlar döneminde de 17. yy. sonuna kadar Osmanlı dönem dönem askerî başarısızlıklar yaşasa da genişlemeye ve toprak kazanmaya devam etmişti. Ancak yükselme devrindeki kuvvetli siyasî otoritenin azalması ve rehavete girildiğini gösteren işaretler sebebiyle bu dönem "Duraklama Devri" olarak adlandırılmıştır.

Kânûnî'den sonra Sultan İkinci Selim tahta geçti. Değerli komutan Kurdoğlu Hızır Hayrettin Reis Endonezya seferine çıkmış ve Kuzey Sumatra, Singapur, Güney Batı Malezya ve Açe Sultanlığı Osmanlı Devleti'ne tâbi olmuştu.

1571'de Kıbrıs fethedildi. Yine bu dönemde Moskova alındı. 150.000 Rus askeri esir edildi.

Vezir-i Âzam olan Sokollu üç padişah döneminde görev yapmıştı.

Dünya tarihinin en büyük amirali olan Barbaros Hayreddin Paşa'nın vefatından sonra, Kaptan-ı Deryâlığa layık Turgut Reis, Salih Reis gibi bütün Avrupa'nın korkudan tirtir titrediği kudretli amiraller, kabiliyetli denizciler varken, dünyanın en kuvvetli donanmasının başına denizcilikten hiç anlamayan kimseler tayin edildi. Sokollu Mehmed Paşa birçok göreve liyakatsiz kişileri geçirdi.

Birçok padişah ve devlet adamı ise bu bozulmanın önüne geçmek için canla başla gayret gösterdi.

Bu dönemden sonra yaşayan bazı padişahların icraatları da şöyledir:

Üçüncü Mehmed Han (1595-1603):

III. Mehmed tahta geçtiği zaman Avusturya, Almanya ile ittifak yapmış ve Osmanlı topraklarına saldırmıştı. Sonra ise Avusturya-Eflak-Boğdan üçlü ittifak kurarak Estergon ve Vişigrad'ı ele geçirmişlerdi.

Savaşa gitmek istemeyen askerin durumu ve hocası Saadettin Efendi'nin ısrarı üzerine III. Mehmed Kânûnî'den sonra ilk defa sefere çıkan padişah oldu. Eğri kalesi alındı ve Haçlı ordusuyla Haçova'da savaşıldı. Hoca Saadettin Efendi'nin askere yaptığı sürekli telkinlerle savaş zaferle neticelendi. Sancâk-ı şerif ve Hırka-i şerîf'i yanına alarak sefere çıkan pâdişah, askerleriyle birlikte haçlıların yığdığı kuru kalabalığı, Allah'ın inâyeti ve Muhammed Aleyhisselâm'ın mûcizesi sâyesinde kısa bir sürede imhâ etmişti.

Haçlı ordusu Kanije'ye yöneldi. 9 bin askere karşı 100 bin haçlı askeri kuşatma yaptı. Yetmiş yaşındaki Tiryaki Hasan Paşa'nın zekası, tecrübesi, cesareti sayesinde haçlı ordusu dağıtıldı. 80 bin zayiat verdiler. Yüklü miktarda ganimet elde edildi.

Bu defa Osmanlı-İran savaşı başladı, uzun süre devam etti. Osmanlı ordusu hem doğuda hem de batıda çok yıprandı. Anadolu'da ise Celali isyanları patlak veriyor ve bastırılamıyordu.

Bu isyanlar devlette asayiş bırakmamış ve eşkiyalıkla her taraf tahrip edilmişti.

Kuyucu Murad Paşa ve Tiryaki Hasan Paşa bu isyanları bir buçuk yılda temizleyebildiler.

Sultan Birinci Ahmed (1603-1617):

I. Ahmed tahta geçtiğinde, kadın nüfusunu engellemek için, babaannesi Safiyye Valide Sultan'ı sarayından çıkartarak eski saraya sürdü.

Son derece dinine bağlı idi. Onun mürşidi, şeyhi Aziz Mahmud Hüdayi -kuddise sırruh- Hazretleri idi.

Avrupa'da "Blue Mosque = Mavi Cami" ismiyle meşhur Sultan Ahmet Camii onun devrinde yapıldı. Bu muhteşem cami sanatı ve ihtişamı ile İstanbul'un Türk ve İslâm şehri vasfının en büyük bir mührü olmuştur.

Sultan İkinci Osman (1618-1622):

II. Osman, sert ve çok dirençli idi. Ordu ile Polonya'ya sefere çıkmış ve ordunun birçok zaafını, lakayıd davranışını görmüştü. Fakat ordu da II. Osman'a diş bilemeye başlamıştı.

Ordu ile anlaşmazlık devam etti. Zira yeniçeriler haksız yere gelir elde ediyorlardı. "Ölen yeniçerilerin maaş defterini kullanarak maaş alıyorlardı." Savaşmıyorlardı. II. Osman yeniçerileri kaldırmak istiyordu. Genç Osman hacca gitmek bahanesiyle İstanbul'dan ayrıldı. Anadolu'da bir ordu kurup, yeniçeri ve kapıkulu askerlerini kaldıracaktı.

Bunu anlayan yeniçeriler ayaklandı ve Genç Osman'ı tahttan indirdiler. Yedikule zindanlarına hapsedilen Genç Osman boğularak öldürüldü. Bunun üzerine Genç Osman'ın intikamını almak isteyen halk ayaklandı. Yeniçeri ağaları öldürüldü ve I. Mustafa tekrar tahta geçti.

Sultan Dördüncü Murad Han (1623-1640):

Tahta geçtiğinde IV. Murad'ın yaşı 11'di. Devleti Kösem Sultan'la, Sadrâzam Recep Paşa idare ediyorlardı. 20 yaşına girince yıllardır süren yeniçeri ayaklanmasını bastırdı. Devlet işlerini karıştıran annesini uzaklaştırdı. İdareyi ele aldı.

Sultan IV. Murâd kudret ve kuvvet sâhibi büyük bir hükümdardı. Kardeşi Genç Osman'ın ölümüyle dağılan merkezî otoriteyi keskin ve başarılı hamlelerle yeniden toparlamayı başarmış, devleti zorbalara uyguladığı siyâsetle yıkımın eşiğinden kurtarmıştı. İran şâhının ele geçirdiği Revan ve Bağdat'ı bizzat ordusunun başına geçerek geri almış, memleketin her karış toprağını disiplinli bir idâre ile kontrol altına almıştı.

Anadolu'da birçok ıslahat yaparak zorbalığı önledi. Zulmetmiş olanların cezasını verdi. Hırsızları yakalattı. Tütün yasağı, içki yasağı koydu. Kahvehaneler askerlerin gelip politika yaptığı yerler olduğu için yok edildi. Devlet otoritesini sağlamlaştırmak için çok ciddi kurallar koydu. Osmanlı tarihinde ilk defa bir Şeyhülislâm'ı idam ettirdi. Ulemayı korkuttu. Meyhaneleri kapattı, yeniçerileri kontrol altına aldı.

IV. Murad orduyu toplayıp, ordunun başında sefere çıktı. Revan'a sefer yaptı. Anadolu'dan geçerken bütün asiler bu esnada cezalandırıldı, Revan alındı.

Daha sonra tekrar sefere çıktı ve Bağdat'a gelene kadar Anadolu'da ıslahatlarda bulundu. İran'la savaşılarak Bağdat alındı. On altı yıl süren savaş sona erdi ve uzun süre İran'la savaşılmayarak doğal sınırlar çizilmiş oldu.

Sultan Dördüncü Murad Bağdad Seferi'nde askerini sık sık cenge teşvik edip: "Göreyim sizi! Din-i mübîn uğruna çalışmakda kusûr etmeyesiniz. Gayret vaktidir!" diyerek galeyâna getirirken, Sadrâzam Tayyar Mehmed Paşa: "Pâdişah'ım! Sabrolunsun, şehir yakında feth olunur. Yürüyüşe daha zaman var. Acele ile askeri kırdırmayalım!" diyerek pâdişâha müdahale etmişti. Paşa'nın müdâhalesine şiddetle öfkelenen genç pâdişah: "Senin nâmın, dilâverliğin, şecaatin bu mu? Kale altında askeri bekletmeğe ne lüzum var? Geciktirmenin ma'nâsı nedir?" deyince, pâdişâhın bu sözü tecrübeli ve emektar Paşa'ya ağır gelerek: "Ben canımı pâdişâha fedâ etmişim! Bir Tayyar kulun ölmekle bir şey olmaz, hemen Allah-u Teâlâ Hazretleri kaleyi ihsân eylesin!" deyip yiğitçe düşmanların arasına daldı, bir müddet sonra da başından girip şakağından çıkan bir kurşunla şehîd oldu.

Paşa'yı bu vaziyette yerde yatarken gören pâdişâha yaşadığı bu acı hâtıra öylesine dokundu ki: "Âh Tayyar! Bağdad Kalesi gibi yüz kaleye değerdin! Allah taksirâtını afv ve rûhunu rahmet nûrlarına gark etsin! diyerek, üzerine kapanıp hüngür hüngür ağladı. (Ahmed Refik, "Pâdişahlarımızda Din Gayreti, Vatan Muhabbeti", s. 23-25. bas.: İstanbul, 1332.)

IV. Murad, devlet nizamını korumak için hiçbir şeyden çekinmemiş, suçluları hiç affetmemiş ve cezalarını hemen vermiştir. Bozulmuş devlet nizamını tesise çalışmış fakat ömrü buna kifayet etmemiştir. Orduda müthiş bir disiplin sağlamış, askerlerle birlikte sefere çıkmış; eşkiyanın, hırsızın kökünü kazımış, asayişi sağlamaya çalışmıştır. Bu dönemin tarihçisi, onun Yavuz Sultan Selim'e benzediğini söyler.

Boş aldığı hazineyi doldurarak teslim etti. Padişah hazinesinde 15 milyon altın bıraktı. Bir o kadar da akçe ile doldurmuştu. Çok güçlü ve kuvvetli bir padişahtı.

Sultan Dördüncü Mehmed (1648-1687)

ve Köprülüler Dönemi:

6 yaşında tahta geçen lV. Mehmed zamanında insiyatif Harem ağaları ve Saray-ı Hümâyûn halkına o derece geçmiştir ki, bir çok sadrazam denenmiş ancak hiç birisinden netice alınamamıştır. Sonuçta Köprülü Mehmed Paşa bazı şartlar ileri sürerek sadrazamlığı kabul etti. Köprülüler, 27 yıl aralıksız hizmet verdi. Turhan Sultan, Köprülüler'e idareyi verdikten sonra bir daha devlet idaresi ve siyasete karışmadı. Kadınların saray üzerindeki etkisini azaltmaya çalıştı. Birçok hayır eseri inşaa ettirdi. Yeni Cami ve Mısır Çarşısı'nı o yaptırdı. Hürrem Sultan'la başlayan, Kösem Sultan'la devam eden kadınların çağı Turhan Sultan'la 1656'da bitmiş oldu.

Köprülü Mehmed Paşa da IV. Murad gibi baskılı ve sıkı bir politika güttü. İlk olarak Venedik gemilerini boğazdan def etti. Macar ordusu yok edildi. Anadolu'ya dönerek Celaliler üzerine yürüdü. Bu dönemde Ruslarla savaşılmış Kırım hanı Mehmet Giray 350.000 kişilik Rus ordusunu bozguna uğratmış, Patrikhane'nin yetkileri kaldırılmıştı.

5 yıl sonra 83 yaşında Köprülü Mehmed Paşa öldü. Yerine, oğlu Fazıl Ahmed Paşa 26 yaşında iken veziriâzam oldu. O da devlet işlerini Merzifonlu Kara Mustafa Paşa'ya verdi ve kendisi dış işlerle ve savaşlarla uğraştı.

Avusturya'ya 56 yıl sonra sefer düzenlendi. Avrupa'nın içlerine kadar 235 bin akıncı aylarca hücum ettiler. Belgrad Kalesi alınıp yıktırıldı. Girit adası 25 sene süren muhasaradan sonra alındı. Lehistan seferi düzenlendi ve Ukrayna ve Podolya Osmanlı Devleti'ne bırakıldı. Fazıl Ahmed Paşa 42 yaşında öldü. Yerine Merzifonlu Kara Mustafa Paşa geçti.

Bu dönemde Osmanlı Devleti rahat ve huzurlu idi. Ancak Avrupa'da yeni oluşumlar başlamıştı. Fransa büyüyor, İngiltere güçleniyordu.

İkinci Mustafa Han (1695-1703):

II. Mustafa tahta geçtikten üçgün sonra Vezir-i Âzam'a Hatt-ı humayun göndererek; "Padişahların hangisi zevk-ü sefa ve rahata düşmüş ise tebaasının rahat yüzü görmediğini, babası zamanından kendi hükümdarlığı zamanına kadar gelen padişahların işteki ihmalleri sebebiyle düşmanların dört taraftan hücuma geçtiklerini, bundan dolayı eğlence ve rahatı kendisine haram edip, sefere gitmeye azmettiğini." bildirdi.

Defterdar Sarı Mehmed Paşa'nın ifadesine göre; o bunu yalnız Allah-u Teâlâ'nın "Kâfirlerle ve münâfıklarla savaş" emrini yerine getirmek için yapmıştı:

"Osmanoğulları'nın sürûru, adâlet, emniyet ve emân ikliminin şâhı şevketli Pâdişâh'ımız Sultân Mustafa Han Hazretleri, 1106 senesinde izzet ve nâmûs tahtı üzerine sa'âdetle cülûs buyurduklarında; 'Kâfirlerle ve münâfıklarla cihad et!'(Tevbe: 74) emr-i şerîfi üzere, ateş saçan kılıncının parıltısı ile küfr ve nifâk zulmetinin mahvına nihâyetsiz gayret buyurmuşdu." ("Zübde'-i Vekâyi'ât", s. 639.)

1695'te sefere çıktı. Lipve kalesini alarak Erdel ordusunu yendi. Lugos kalesini de aldı. Harbe bizzat kendisi de katıldı. 2. defa sefere çıktı ve Avusturya ordusunu yendi.

II. Mustafa sefere çıkan son Osmanlı hükümdarıdır. Ondan sonra gelenler hiçbir fiili kumandanlık vazifesi yapmamıştır.

Sultan Birinci Mahmud (1730-1754):

Sultan Mahmûd Han, dîn-i İslâm'a içten ve dıştan yöneltilmek istenen küfür ve fesad ateşini söndürmek için gerçekten büyük çaba sarfediyor; cephede çarpışan askerlerine Allah ve Resul'ünün cihad hakkındaki emirlerini hatırlatıp, onları din uğrunda ve devlet-i âliyye yolunda çarpışmaya teşvik ederek:

"Sen ki, hamiyyet-perver seraskerim Abdullah Paşa ve siz ki, onun mâiyyetine me'mur askerimsiniz. Cümleniz berhudâr olasınız! Zâtınızda mevcûd olan din gayreti îcâbınca kışa ve yağmura bakmayıp, Revân taraflarına sefere gayret edip vardığınız haberini işitdim. Cümleniz pâdişâhâne hayır duâma mazhar olmuşsunuzdur. Göreyim sizi! Gayret kuşağını kuşanıp, Kur'ân-ı Azîmüşşân'da buyurulan; 'Resul'üm! Müminleri savaş için coştur!' (Enfâl: 65) Âyet-i kerîme'si ve Peygamber'imiz Hazretleri'nin: 'Cennet kılıçların gölgesi altındadır.' Hadîs-i şerîf'leri mûcebince, Ashâb-ı kirâm'ın ve ehl-i sünnet'in düşmanlarının üzerlerine saldırıp, öyle mel'unları kahr-u perîşân edip, din uğrunda ve devlet-i aliyyem yolunda gayret ederek, Allah rızâsına ve Peygamber'imizin rızâsına muvâfık gazâ ve cihâda çokca kudret sarf eyliyesiniz. Hayır duâm sizinle biledir!" diyordu. (Topkapı Sarayı Müzesi Arşivi, H. 5 Receb 1147.)

Sultan Üçüncü Mustafa (1757-1774):

Sultan Üçüncü Mustafa 41 yaşında tahta geçmiştir. Islahat hareketleriyle işe başlamış, ordunun ıslah edilmesi, yeni bir düzene girmesi ve yeni tekniklerin alınması gerektiğini savunmuş ve bu sahada çalışmalar yaparak, Tophane'yi ıslah etmek amacıyla Topçu Baren de Tot'dan istifade ederek yeni toplar döktürmüştür.

Çanakkale ve İstanbul boğazlarını tahkim ettirmiştir. Çok faal olan III. Mustafa çok tasarrufu seven ve o dönemde hazineyi dolduran padişahtır.

III. Mustafa Rus savaşından sonra kahrından öldü.

Polonya için girilen savaşta, Kırım gibi önemli bir bölge elden gitmiş, tarihte ilk defa tazminat ödemek zorunda kalınmış, Osmanlı devleti çöküşe doğru yönelmiştir. Onun ölümüyle yerine I. Abdülhamid geçmiştir.

Birinci Abdülhamid Han (1774-1789):

Son derece İslâm'a bağlı temiz kalpli Allah'ın veli bir kulu idi. Mütevazi, alçak gönüllü muhterem bir insandı. Şâir bir padişahtı. Resulullah Aleyhisselâm'a yazdığı "Efendim, Yâ Resulellâh! Tut elimden..." diye başlayan "Hücre Kasidesi"nin Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in kabr-i şerif'inin iç duvarlarında yazılı olduğu rivayet edilir.

I. Abdülhamid hemen ıslahata koyuldu. Merkez kalem teşkilatı ıslah edildi. Hızlı topçu birlikleri kuruldu. Hudut kaleleri tamir edildi. Yeniçeri ocağı yabancılardan temizlendi. Çok güzel toplar döküldü ve topçu birlikleri oluşturuldu. Avrupa'dan Fransa'dan eğitimciler getirildi.

Çeşme'de yanan Osmanlı donanmasının yerine yeni donanma yapmak maksadıyla yeni bir mühendishane kuruldu. Fransız usulü yeni gemiler yapıldı.

Sultan Birinci Abdülhamid Han Osmanlı Devleti'nin içinde yaşadığı hâlde, küffarla gizli-kapaklı görüşmeler yapan ve hıristiyan tebaaya el altından isyan tohumları ekmeye kalkışan Fener Rum patriğine, şu tehdîdinin kesin olarak iletilmesini emir buyurmuştu:

"Hâtır-ı hümâyûnuma gelen, rum patrîkine şu mutlakâ tenbîh olsa ki:

'Eğer sizden râ'iyyeti (gözetilmeyi) kabûl eden re'âyâdan (gözetim altındakilerden) birisi kefere tarafına gider ise, evvelâ seni kilise kapısına asar ve sonra o re'âyâ semtinin papası(nı) îdam ve o re'âyâ elimize girer ise beraberindekiler ile beraber katl olunur ve kiliseniz yerle bir olunur!'" (Başbakanlık Osmanlı Arşivi, A., nr.: 177)

Ruslar'la yapılan savaş süresince gözüne günlerce uyku girmeyen Sultan Birinci Abdülhamid, Özi kalesinin düştüğünü haber alınca o kadar üzülmüştü ki birkaç gün sonra ansızın rahatsızlanarak rûhunu Hakk'a teslim etti.

Sultan Üçüncü Selim (1789-1807):

III. Selim Osmanlı Devleti'nde ilk defa köklü ıslahat hareketlerine başlayan ve devletin kötü gidişini düzeltmek için çalışan padişahtır.

Bu dönemde ordu bir hayli bozulmuştu. Askerler savaşlarda harbetmiyorlardı. Teknik eğitim yoktu.

Bozulmuş olan asker ocağını düzeltmek ve sistemli bir askeri teşkilat kurmak istiyordu.

Yeni ve sistemli bir ordu kuruldu. 12 bin kişiden oluşan bu ordu Nizam-ı Cedid adını aldı. Fakat bu ordu yine Yeniçeri ocağına bağlı idi. Zira Yeniçeri ocağı Osmanlı'da çok büyük bir kuvvetti.

Tophane, tersane ve mühendishaneler düzenlendi. Yeni toplar döküldü.

Yeni hazine kurularak, yeni kurulmuş ordunun giderleri temin edildi.

Nizam-ı Cedid ise düzenli bir ordu idi. Mısır seferinde başarı kazanmasıyla, Rumeli'de de böyle bir teşkilat kurulmasını gündeme getirdi. Fakat bu durumu Yeniçeri ordusu kabullenmedi. Kabakçı Mustafa adında birisinin önderliğinde yeniçeriler ayaklandı. Şeyhülislâm da bu harekete destek verince tahttan indirildi.

Sultan III. Selîm Hân, Osmanlı otoritesini tek başına yeniden ihyâ etmeye kendisini adayan, ancak halkın ve devlet adamlarının çoğu zaman tepkisiyle karşılaşan iyi niyetli ve basîretli büyük bir Sultan olarak târihe geçmiştir.

İkinci Mahmud Han (1808-1839):

II. Mahmud tahta geçtiğinde, devlet tam bir karışıklık ve anarşi ortamı içindeydi.

Osmanlı ordusu müdafa savaşları yaptığı halde yeniliyordu. Asker bozuk, talimsiz ve disiplinsizdi.

1798'de Fransa'da başlayan ihtilal Avrupa'da milliyetçilik hareketlerinin filizlenmesine sebep oldu. Napolyon önce Yunanlılar'ı, daha sonra Mısırlılar'ı isyana teşvik etti. Ruslar da Sırplar'ı Osmanlılar'ın aleyhine isyana teşvik ediyor ve destekliyorlardı.

Devlete bağlı olan bu milletler, çok rahat ve huzurlu yaşamalarına rağmen; Fransa, Rusya ve Avusturya'nın kırşkırtmasıyla isyan ettiler.

Islah hareketlerine karşı çıkan Yeniçeriler 1826'da isyan etti. Yıllardır Osmanlı devletini kemiren, savaşlardan kaçan, devletin idaresinde tehdit olan her türlü yolsuzluğun dönmeye başladığı yeniçeri ocağı halkın da desteğiyle lağvedildi. Bu hadiseye ise Vak'ay-ı Hayriye denildi. (1826)

Bu sırada savaşlar da devam ediyor, ordusuz devlet hergün biraz daha fazla kayıp veriyordu. Avrupa'dan subaylar getirildi. Asâkir-i Mansûre-i Muhammediye adında yeni bir ordu kuruldu. Fakat savaşlar sebebiyle bu ordu tam teşkilatlanamadı.

II. Mahmud bazı değişikliklerde bulundu. Toprak yazımı, nüfus sayımı yapıldı, mülk yazımı yapıldı. Posta teşkilatı Avrupa tarzında yenilendi. Asker ve memurlar için fes kabul edildi. Valiler merkeze bağlandı. Memurların tayin ve terfileri yeni esaslara göre düzenlendi. Yeni okullar açıldı, ilk öğretim mecburi kılındı. Memur yetiştirmek üzere yeni okullar, rüştiyeler, subay yetiştirmek için Mekteb-i Harbiye, tıphaneler açıldı.

Resûlullah Aleyhisselâm'ın türbe-i şeîrf'lerine koydurmak üzere büyük bir şamdan yaptırmış, ataları gibi onu öven fevkalâde güzel şiirler yazmıştır. Kadîm Osmanlı saray ve teşrifat geleneği ondan sonra değişmiştir.

İkinci Abdülhamîd Han (1876-1909):

II. Abdülhamid son derece zeki ve kuvvetli bir hafızaya sahipti. Hususi hayatında çok intizamlı, çok çalışkan, güçlü bir iradesi vardı. İffet, haysiyet vekar ve namus timsaliydi. İslâm için çok kuvvetli azim ve gayretle çalışıyordu. Tasarrufu seven, devlet borçlarını azaltan bir padişahtır. Devletler arasındaki muvazeneden azami derecede istifade etmiş, Balkanlı küçük devletlerin Osmanlı devletine karşı bir ittifak yapmalarına da mani olmuştur.

Müslümanların halifesi olarak İslâm siyasetini en güzel bir şekilde uygulamaya ve ümmet-i Muhammed'in dağılmasını, parçalanmasını, bölünmesini engellemeye çalışmıştır. Avrupalı devletlerin baskısına rağmen, yahudileri Kudüs'e sokmamıştır.

Şaşırtıcı derecede çalışkan ve enerji sahibi, ibadetine son derece dikkat eden ve takvâyı tercih eden bir padişahtı.

Sultan İkinci Abdülhamîd Han Osmanlı Devleti'nin yıkılmaya yüz tuttuğu bir dönemde pâdişah olmuştu. Tüm Osmanlı târihinin yetiştirdiği en büyük pâdişahlardan birisidir.

Onun döneminde siyonist lider Theodor Hertzl, pâdişâhın huzûruna beş kez elçi göndererek; yahudilerin Filistin'den toprak almalarına izin verdiği taktirde, Osmanlı Devleti'nin bütün dış borçlarını kapatmayı, hattâ beraberinde küllî bir miktar da para yardımında bulunmayı teklîf etmişti.

Sultan şiddetli bir cevap verdi:

"Ben onlara bir karış dahî toprak vermem! Zira bu vatan bana değil, Osmanlı milleti'ne aittir! Benim milletim bu vatanı kanlarını dökerek kazanmışlardır. O bizden ayrılıp uzaklaşmadan, tekrar kanlarımızla örteriz!... Bu ülke ancak bizim cesedlerimiz parçalanarak taksîm edilebilir. Ben canlı bir beden üzerinde ameliyat yapılmasına aslâ müsaade etmem!.." diyerek, siyonist heyetini huzûrundan kovdu. (Yaşar Kutluay, "Türkiye ve Siyonizm", s. 108.)

•

Sultan Abdülhamid Han tahttan indirildikten sonra Birinci Dünya Savaşı'nın karanlık günlerine şâhid olmuş; Selânik'te kendisine tahsis edilen Alâtini Köşkü'nde otururken, aldığı felâket haberleriyle günden güne sararıp solmuştu.

Vatanperver pâdişah "Hâtırât"ında, yaşadığı bu felâket anlarından birini şöyle anlatır:

"Allah-u Teâlâ bana bu günleri göstereceğine keşke canımı alsaydı! Seccâdeyi serdim, namaza durdum. Gözlerimden sel gibi gözyaşı akıyordu. Tâ sabaha kadar secdeden başımı kaldırmadım; 'Yâ Rabb'i! Sen devletimi eşkıyânın şerrinden koru! Yâ Rabb'i, Sen'den başka mesnedimiz kalmamıştır! Yâ Rabb'i, ne olur bana başka felâket gösterme! Dîn-i mübîn-i İslâm'ı küffar elinde kahrolmakdan ancak sen kurtarabilirsin!' diye yalvarıyordum." ("Sultan Abdülhamid'in Hâtırâ Deffteri", s. 137.)

Beşinci Mehmed (Reşad) (1909-1918):

Son Osmanlı pâdişâhı VI. Mehmed Vâhideddin'den önce tahta çıkan Sultan V. Mehmed Reşad Han, Birinci Dünya Savaşı öncesi küffarla çarpışmak üzere cepheye gitmek için yola çıkan asker evlâtlarına, "Cihâd-ı ekber" metninden sonra okunmak üzere şu mânidar fermânı yollamıştı:

"Kahraman askerlerim!..

Din-i mübîn'imize, vatan-ı azîz'imize kasteden düşmanlara açtığımız bu mübârek gazâ ve cihad yolunda bir an azîm ve sebâttan, fedakârlıktan ayrılmayınız! Düşmana arslanlar gibi savlet ediniz! Zira hem devletimizin, hem fetvâ-yı şerîfe ile cihad-ı ekbere dâvet ettiğim üçyüz milyon ehl-i İslâm'ın hayât-ı bekâsı sizlerin muzafferiyyetinize bağlıdır. Mescidlerde, Kâbetullâh'ta Huzûr-u Rabbü'l-âlemîn'e kemâl-i gayret ve huşû ile yönelmiş üç yüz milyon ma'sûm ve mazlûm mü'minin kalbinin duâ ve temennileri sizinle beraberdir.

Asker evlâdlarım!..

Bugün üzerinize yüklenen vazîfe şimdiye kadar dünyada hiçbir orduya nasîb olmamışdır. Bu vazifeyi ifâ ederken bir vakitler dünyayı titretmiş olan Osmanlı ordularının hayırlı halefleri olduğunuzu gösteriniz ki, din ve devlet düşmanları, bir daha mukaddes topraklarımıza ayak atmağa, Peygamber Aleyhisselâm'ın nûrlu kabir yerini ihtivâ eden mübârek Hicaz arâzîsinde istirâhatini ihlâle cür'et edemesin!

Dinini, vatanını, asker nâmusunu silâhı ile müdâfaa etmeyi, Pâdişah'ı uğrunda ölümü göze almayı bilir bir Osmanlı ordu ve donanması mevcûd olduğunu düşmanlara te'sir edecek bir sûretde gösteriniz!..

Hakk ve adâlet bizde, zulüm ve kötülük düşmanlarımızda olduğundan, düşmanlarımızı kahretmek için Cenâb-ı Âdil-i Mutlak'ın Samedânî inâyeti ve Peygamber-i Zîşân'ımızın ma'nevî imdâdı bize yâr-u yâver olacağında şüphe yokdur. Bu cihaddan mâzîsinin zarârlarını telâfî eden şanlı ve kuvvetli bir devlet olarak çıkacağımıza emînim. Şehîdlerimiz şühedâ-yı sâlifeye (geçmişteki şehidlere) zafer müjdesi götürsün; sağ kalanlarımızın ise gazâsı mübârek, kılıcı keskin olsun!.."

Sultan V. Mehmed Reşad Hân Osmanlı ordusunun Çanakkale'de muhteşem bir zafer kazanması üzerine şu şiiri kaleme almıştı:

Savlet etmişdi Çanakkale'ye bahr-ü berrden
Ehl-i İslâm'ın iki hasm-ı kâvîsi birden
Lâkin, imdâd-ı İlâhî yetişip ordumuza
Oldu her bir neferi kal'a-i pûlâd-beden
Asker evlâdlarımın pîşgeh-i azminde
Aczini eyledi idrâk nihayet düşmen
Kadr-ü haysiyyeti pâymâl olarak etdi firar
Kalb-i İslâm'a nüfûz eylemeğe gelmiş iken
Kapanıp secde-i şükrâna Reşâd eyle du'â,
Mülk-i İslâm'ı Hüdâ eyleye dâ'im me'men!

("İki kuvvetli düşman, ehl-i İslâm'a karşı birleşip, Çanakkale'ye karadan ve denizden hücum etmişti.

Şükür ki Allah'ın yardımı ordumuza yetişip, her bir nefer çelik bedenli bir kale kesildi.

Asker evlâtlarımın azmi karşısında, düşman nihayet diz çöküp âciz kaldığını idrâk etti.

İslam'ın kalbine hançer saplamaya gelmişken, şeref ve haysiyetini pây-mâl ettirip gitti.

Ey Reşad! Şükür secdesine kapanıp du'â eyle, çünkü Hüdâ İslam mülküne dâimâ emniyet verdi!"). (Ahmed Refik, "Pâdişahlarımızda Din Gayreti, Vatan Muhabbeti", s. 23-25. bas.: İstanbul, 1332.)

•

Hülâsa-i kelâm; Osmanlı hânedânı Şer'î ve örfî hukuka dayanan siyâset ve devlet geleneğinin güçlü birer temsilcisi olarak, yalnız İslâm siyâsî târihine değil, dünya siyâsî tarihine damgalarını vurmuşlar; aralarındaki adâlet, şefkat ve merhametiyle meşhur mümtaz ve müstesnâ sîmâlar aracılığıyla devlet idâresi ve halkın yönetimi konusunda kendilerinden sonra gelenlere büyük birer numune olmuşlardır.

Küffarla gazâ konusunda bir an olsun boşluk bırakmamışlar, vatan topraklarını genişletmekte gevşek davranmamışlardır. Gittikleri yerlere huzur ve adâlet götürmüşler, Allah-u Teâlâ'nın nûrunu ve adâletini cihânın dört bir köşesine yaymışlardır.

Onların bu seçkin tıynetlerini ve cihân târihine damgasını vuran hasletlerini çekemeyenler, dîn-i mübîn'e olan garaz ve düşmanlıklarının da tesiriyle, onları çeşitli bahânelerle dillerine dolamaktan çekinmeseler de; yukarıda zikredilen güzel hasletleri ve ümmet-i Muhammed'in gönüllerinde bıraktıkları eşsiz hâtırâları ile, taassuba sapmayan vicdan sâhipleri tarafından kıyâmete kadar dâimâ hayır ve rahmetle anılacaklardır.

Rabb'imiz Teâlâ ve Tekaddes Hazretleri cümlesinden razı olsun inşaallah-u Teâlâ.

Osmanlı'dan Sonraki Seyyiat Zamanı:

Osmanlı İmparatorluğu gerçekten çok büyük bir devletti. Yüzlerce yıl dünyanın tek süper gücü olarak hüküm sürdü. O günkü teknolojik imkânsızlıklara rağmen hemen bütün dünyaya nüfuzu uzanıyordu. Osmanlı toprağı olmayan ülkeler, krallar Osmanlı'dan yardım istiyor, Osmanlı'nın nüfuzu karşısında boyun eğiyordu.

Osmanlı İmparatorluğu aynı zamanda tarih boyu kurulmuş İslâm devletleri arasında müslümanların en çok teveccüh gösterdiği en çok muhabbet ve hayranlık beslediği devlet olmuştu. Çünkü Osmanlılar yüzlerce yıl küfre karşı İslâm'ı, Haçlılara karşı müslümanların imanını, kanını, canını ve namusunu korudular. Onlar İslâm ülkelerinde yayılıp sefahat sürmek yerine sırf Allah rızası için zor yola girdiler. Devrin en büyük hıristiyan devletlerine karşı tek başlarına mücadele ettiler. Avrupalı hıristiyan ülkeler çok zaman kuvvetlerini birleştirerek Haçlı ruhu ile Osmanlı'ya savaş açtı. Hiç şüphe olmasın Osmanlı bakiyesi Türkiye'ye karşı hâlâ aynı duyguyu besliyorlar. Çünkü Osmanlı korkusu onların yüreklerine öyle derin bir iz bıraktı ki, Osmanlı tekrar canlanır korkusu yaşıyorlar. Nitekim Türkiye'nin son 40 yıldır Avrupa kaynaklı yaşadığı sıkıntıların başlangıç noktası Kıbrıs Harekâtı olmuştur.

Biz nasıl bir mirasın üzerinde oturduğumuzun farkında değiliz. Farkında olmadığımız için meydanı boş bulanlar işte böyle filim-dizi-bilim kisvesi altında kin kusuyor, asliyetini sergiliyor.

Bugün Osmanlı İmparatorluğu'nun nüfuzunun uzandığı bütün bölgeler hesap edildiğinde bu topraklarda 60'ın üzerinde devlet vardır.

Osmanlılar devrini tamamladı, imtihanını verdi. Tarih sahnesinde iyi bir ün bıraktıkları gibi, Allah indinde makbul birçok hayırlı iş ve amelleri ile de hayırla yad edilmeyi ziyadesiyle hakettiler.

Ancak onlardan sonra devir bozuldu, seyyiat zamanı başladı, bu kısa zamanda birçok kıyamet alâmeti zuhur etti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri ahir zamandaki seyyiat zamanının Osmanlılar'dan sonra başladığını duyurmakla hem bizleri ikaz ediyor, hem de içinde bulunduğumuz durumu iman ve izan sahiplerine duyurmaya çalışıyordu:

"Osmanlı'dan sonra seyyiat zamanı başladı, fakat veliler mevcuttu. Resulullah Efendimiz buyuruyor ki:

"Allah yer ehline azap etmeyi murat ettiğinde onlara nazar eder de, azabı derhal onlardan geri çevirir." (el-Vesaya li-İbnü'l-Arabi)

•

"Velileri kaldığından sonraki afata dikkat et. Bizi Cenab-ı Hakk öne sürmüştür. Hakim-i Tirmizi(ks) Hazretleri de şöyle buyuruyor: 'O kıyamet zamanında Kelimatullah-i İlahi'yi ondan başka müdafaa edecek kimse yoktur.'"

•

"Osmanlı'dan sonra devir değişti, seyyiat zamanı geldi. Allah-u Teala ve Tekaddes Hazretleri'nin veli kulları mevcut olduğu için ibtilalar iniyor kalkıyor, iniyor kalkıyor, iniyor kalkıyor. Ne zaman tehlike var? Velileri kaldırdığı zaman."

•

"Bunlar her şeyin başlangıcı. Salladığı zaman dünya sallanacak.

Bizim duamız hep başkaları için. Şöyle düşündüm; kafirler yüzlerce sene evvel milletin imanını nasıl aldılar? Vakta ki Osmanlılar yok oldu, artık onların zemini geldi, küfrün yayılmasına vesile oldu ve küfür alabildiğine yürüdü, her şey değişti. Lakin buna rağmen Hazreti Allah'ın veli kulları mevcut. Veli kulların sayesinde Allah-u Teala bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi, kötü, iyi, kötü bu veliler sayesinde Allah-u Teala dilediği gibi yürütüyor.

Velinin sonu kesildiği zaman ateş başlıyor. Öyle bir ateş ki! Nasıl tarif edeyim? Çöplük süpürülür ya, bu imansız, inançsız insanlar gidecek. Bunun ardı kesilmeyecek. Gide, gide, gide, Hazret-i Mehdi çıkar, İsa Aleyhisselâm çıkar, Deccal çıkar. Bunlar hep temizleme. Çinliler çıkar. Çinliler de temizlendikten sonra zaten dünyada artık et kalır. Mülk'ün sahibi sahibimiz bizim.

Ateşi veliler sayesinde kaldırıyor. Velileri kaldırdığı zaman kim kaldıracak? Çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor. Velileri kaldırdığı zaman kim kaldıracak?"


Mâûn Sûre-i Şerif'i (1)

Dini Yalanlayanlar

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. Yedi Âyet-i kerime, yirmi beş kelime ve yüz on beş harften müteşekkildir.

Son Âyet-i kerime'deki "Mâûn" kelimesi bu Sûre-i şerif'e isim olmuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de ahiret gününü yalanlayan, kendi menfaatlerinden başka bir şey düşünmeyen müşrikler; yaptığı işlerle Allah-u Teâlâ'nın rızâsını gözetmeyen, gösteriş için ibadet yapan iki yüzlü münâfıklar mevzu edilmektedir.

Dini Yalanlayanlar:

Allah-u Teâlâ dini yalanlayan, ahiret gününü tasdik etmeyen kimselerin imansızlığını da bilmekte, yaptıkları işleri de görmektedir. Büyük bir tehdit olarak bu Sûre-i şerif'te şöyle buyurmaktadır:

"Resul'üm! Dini yalanlayanı gördün mü?" (Mâûn: 1)

Düşünün bu gibi bir kimsenin hâlini ve âkıbetini!

Mal ve mülk edinmeyi tek hedef seçen, dünyada devamlı kalacağını zanneden, ahirette karşılaşacağı hesabı unutan kişi için hiçbir kurtuluş ümidi yoktur. Azgınlığının sonucunu işte ancak o zaman görecektir.

Bu gibi kimselerin içyüzlerini tanımak gerekir ki, kişiler onlardan uzaklaşabilsinler.

Ahireti inkâr ettiği için o öyle bir kimsedir ki;

"Yetimi itip kakan odur." (Mâûn: 2)

Hayatta baba himayesinden ana şefkatinden mahrum kalmış yetimin hakkını yemek için, onu şiddetle iter ve kakar. Zenginse malını vermez, fakirse ona sadaka vermez, yardım için gelirse merhamet etmez, hatta yanından kovar.

Eğer o ahiretteki cezâ ve mükâfata inansaydı böyle yapmazdı.

"Yoksulu doyurmaya teşvik etmez." (Mâûn: 3

Yoksulların ihtiyaçlarını kendisi sağlamadığı gibi, başkalarını da teşvik etmekten uzak durur. Başkalarını bu işe teşvik etmezse, kendisi nasıl yapsın? Çünkü cimrilik hastalığı içine işlemiştir.

Ahireti inkâr eden kimseler başkalarına en küçük bir fedâkarlıkta bulunamayacak kadar bencildirler.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (9)

Bu uyku işte bu gerçek iman sahiplerini sarmış, münâfıkların, şüphecilerin gözlerine uyku girmemişti.

"Bir kısmı da canlarının derdine düşmüştü." (Âl-i imrân: 154)

Münâfıklar Muhammed Aleyhisselâm'ın peygamberliği hakkında şüphe içinde idiler. Savaşa ganimet hevesiyle veya ihtilâl fikriyle gelmişlerdi. Çokları daha başlangıçta Abdullah bin Ubeyy ile beraber savuşup gitmiş, bir kısmı da kaçamamış kalmıştı.

Müşriklerin Uhud'u terkederken: "Yine geleceğiz!" diye tehdit savurarak ayrılmaları sebebiyle, onların canlarını kurtarmaktan başka kaygıları yoktu. Korkuları şiddetlendikçe şiddetlendi, gözlerine uyku girmedi.

"Allah'a karşı câhiliyet zannı gibi hak olmayan bir zanda bulunuyorlar ve: 'Bu işten bize bir şey var mı?' diyorlardı." (Âl-i imrân: 154)

Bu gibi zanlar ancak câhiliye halkı tarafından beslenebilir, bu gibi zanları Allah-u Teâlâ'ya şirk koşan câhil kimseler besleyebilir. Haksız yere yürüttükleri zanlarının başında da makam ve menfaatleri kastederek: "Bize de bir hisse var mı?" gibi düşünmeleri gelir.

Cevap olarak Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! De ki: Bütün emir Allah'ındır." (Âl-i imrân: 154)

Ne onlara ne başkalarına, hiç kimseye bu iş düşmez. O dilediği gibi tasarrufta bulunur. Dilediğine zafer verir, dilediğine vermez. Güzel sonucun kendilerinin olacağını kendi dostlarına vâdetmiştir.

"Onlar kalplerinde gizlediklerini sana açıklamıyorlar." (Âl-i imrân: 154)

Müslümanlarla bu savaşa geldiklerine pişman olmuşlardı.

Münâfıkların kendi aralarında açıkladıkları, fakat kalplerinde gizledikleri durumlarını şu şekilde açıklamıştır:

"'Bu, bize âit bir şey olsaydı, hiçbirimiz burada öldürülmezdi!' diyorlar." (Âl-i imrân: 154)

Zübeyr bin Avvam -radiyallahu anh- der ki:

"Uhud'da korkunun şiddetlendiği sırada ben Resulullah'la beraberdim. Derken Allah bize bir uyku verdi. Aramızda uyuklamaktan çenesi göğsüne düşmeyen kimse yoktu.

Allah'a yemin ederim ki bu sırada âdeta rüyâda imişim gibi Muttalib bin Kuşeyr'in: 'Bu, bize âit bir şey olsaydı, hiçbirimiz burada öldürülmezdi.' dediğini işitmiş ve ezberlemişimdir."

Allah-u Teâlâ musîbetlerin arkasındaki gizli hikmeti tamamen açıklayarak onların bu iddialarına şu şekilde cevap vermiştir:

"Resul'üm! De ki:

Eğer sizler evlerinizde dahi kalmış olsaydınız, öldürülmesi takdir edilmiş olanlar, öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi." (Âl-i imrân: 154)

Zira Allah-u Teâlâ'nın takdirini geri çevirmek ve değiştirmek mümkün değildir. Ecel kendileri için takdir edilmiş olanlar, ölümleri nerede ve ne zaman takdir edilmiş ise, kendi ayakları ile oraya kadar giderler.

Allah-u Teâlâ müslümanların başlarına gelen hadiselerde; kalplerinde olanı denemek ve kalplerini temizlemek gibi bazı hikmetlerin bulunduğunu beyan etmek üzere şöyle buyurdu:

"Bu göğüslerinizin içindekini yoklamak, kalplerinizdekini temizlemek içindir.

Allah göğüslerin özünü bilendir." (Âl-i imrân: 154)

Şu halde imtihana çekmesi bilmediğinden değildir, kul da bilsin içindir. Kalplerin gerçek yüzü ancak imtihan anlarında anlaşılır ve özü o zaman ortaya çıkartılır. Çünkü bu imtihan lâhzaları imanın mihenk taşıdır.

Müşriklerin Dönüşü:

Artık harp ateşi tamamen sönmüştü. Müşrikler müslümanlara üstün gelmişken, bu zaferden faydalanamadılar, kalplerine bir korku düştü. Savaştan el çekip Mekke yolunu tuttular. Akîk merkezine varınca orada durdular. Medine'ye girip girmemek hususunda konuştular.

Müslümanların üçte biri kadar bir topluluğun Abdullah bin Ubeyy öncülüğünde Medine'ye geri döndüklerini biliyorlardı. Onların gelip üzerlerine saldırmalarından korktular. İçlerinde yaralılar da vardı. Mekke'ye dönüp giderlerse galibiyetin kendilerinde olacağı üzerinde fikir birliğine vardılar ve dönmeye karar verdiler. Müdafaasız kalmış bulunan Medine'ye giremediler. Müslümanlardan tek bir esir bile alamadan Mekke yolunu tutup gittiler.

Müşriklerin âniden toparlanarak Medine üzerine yürümelerinden, kadınlarla çocuklara zarar vermelerinden endişe duyan Resulullah Aleyhisselâm; bunun için düşmanın gerçekten Mekke'ye gidip gitmediklerini öğrenmek istiyordu.

Hazret-i Ali -radiyallahu anh-i çağırarak:

"Git, müşrikleri takip et! Gör bakalım ne yapmak istiyorlar. Eğer onlar develerine biniyor, atlarını ise yedeklerine alıyorlarsa Mekke'ye dönmek istiyorlar demektir. Şayet atlara biniyor, develeri sürüyorlarsa niyetleri Medine'ye yürümektir." buyurdu.

Müşrikleri takibe çıkan Hazret-i Ali -radiyallahu anh- develere bindiklerini, atları ise yedeklerinde götürdüklerini gördü. Gelip durumu Resulullah Aleyhisselâm'a haber verdi.

Savaşın sonucu hakkındaki ilk haberi Mekkeliler'e ulaştıran Vahşi oldu. Hacun'a gelince en kart sesiyle: "Ey Kureyş topluluğu!" diyerek halk başına yığılıncaya kadar bağırdı. Herkes onun kötü bir haber getirmiş olmasından korkuyorlardı.

Vahşi:

"Size müjdelerim! Harp meydanında Muhammed'in Ashâb'ını şimdiye kadar görülmedik şekilde öldürdük. Muhammed'i de ağır şekilde yaraladık. Hamza'yı ben öldürdüm." dedi.

Mekkeliler sevinerek dağıldılar, bu haberi her tarafa yaydılar.

Müslüman Hanımlar:

"Muhammed öldü!" şâyiası Medine'de yayılmış, müslümanları derin bir hüzün kaplamıştı. Hiç kimse yerinde duramıyordu. Müşrikler çekilip gittiklerinde Hazret-i Fâtıma -radiyallahu anhâ- yanına aldığı on dört kadınla Uhud'a kadar gelmişti. Hazret-i Ali -radiyallahu anh-in yardımıyla Resulullah Aleyhisselâm'ı buldu. Mübarek yüzünü yaralanmış görünce ağlayarak boynuna sarıldı, daha sonra yarayı temizlemeye başladı. Hazret-i Ali -radiyallahu anh- kalkan ile su döküyor, o da kanı yıkıyordu. Kanın kesilmediğini görünce bir parça hasır alıp yaktı, külünü sıcak sıcak yaranın üstüne bastı. Yara yapışıp kan kesilinceye kadar bunu tekrar etti.

Sırtlarında yiyecek ve içeceklerle Uhud'a kadar koşup gelen hanımlar arasında Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Ümmü Süleym -radiyallahu anhâ-, Hamne bint-i Cahş -radiyallahu anhâ- da bulunuyordu. Sırtlarında kırbalarla su taşıyıp yaralılara içiriyorlar, yaralarını tedavi ediyorlardı. Kırbaları boşaldıkça büyük bir çeviklikle doldurmaya gidiyorlardı.

Müslüman hanımların savaşta yaraları sarmak, şehitleri savaş dışına çıkarmak, gazilere su dağıtmak gibi geri hizmetlerde bulunmak âdeti Uhud'da başlamış oldu.

Hisseye dahil edilmeksizin, harp ganimetinden de kendilerine bir şeyler verilirdi.

Ümmü Atiyye -radiyallahu anhâ- der ki:

"Resulullah Aleyhisselâm'la birlikte yedi gazâda bulundum. Onların yemeklerini pişiriyor, arkalarından eşyalarını toparlıyor, yaralıları tedavi edip, hastalara hizmet ediyordum." (Müslim: 1812)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (28)

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) mutlaka çok güzel bir hayat ile yaşatırız." (Nahl: 97)

Cenâb-ı Hakk dilerse sâlih kulunu yaşatır. Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu iman edip sâlih amel işleyenlere bir vaad-i Sübhânî'dir. Şu halde inanan ona göre çalışsın.

Bu; "Çok güzel bir hayat" nedir?

O'nunla olmak. O'nunla olursan sana huzur verir. Huzurla yaşadığın zaman kuru ekmek dahi sana tatlı gelir. Huzursuzsan para, yemek seni doyurmaz. Huzur doyurur. O huzur da ancak O'ndan gelir. Bugün huzur hacıda yok, hocada yok, zenginde yok, fakirde yok, dervişte yok.

Huzur neyle meydana gelir? Huzurun kaynağı nasıl temin edilir?

Hazret-i Allah bir kula lütfuyla tecelli ederse.

Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

İnsanın bunu kavraması mümkün değil. Niçin? Cehaletinden.

Niçin? Allah-u Teâlâ'ya yakın olmadığından.

Bütün iyilikler Allah'tan gelir derken, bir kere o huzuru kazanmak için sermaye O'ndan gelir. O sermaye ile sen O'na samimi bir şekilde yöneleceksin, aşk ile ibadet edeceksin. Bu aşk ile ibadet nasıl olur? Herkes uyurken sen uyanık ol, herkes gülerken sen ağla. Bu şekilde merbudiyet O'na olsun. Bu merbudiyet O'na olunca; "Bu kul benim!" der, ilk olarak ihsanı huzur olur. Ve o kul huzur bulur. Kuru ekmeği dahi olsa O'na şükreder, hiç başka bir şey aramaz. Bu kul ubudiyetine devam eder. Huzurdan sonra ona huşu ihsan eder. Daha derine dalar. Mahiyetinde bulundurur. Çok daha ilerlerse kurbiyet husule gelir. İşte bunlar ilâhi lütfundan başka bir şey değildir. Ancak Allah-u Teâlâ'nın lütfu olacak ki, bunlar olacak. Bir kulun bunlara ermesi mümkün değil. Huzuru kimse bulamıyor, huşuyu nasıl bulsun?

Şimdi herkes "Yaşayayım!" diyor. O kadar! Ama ruhu mu yaşıyor, nefsi mi yaşıyor o belli değil. Bu dediklerimiz ruhu yaşayan insanlara ait.

Hadis-i kudsî'de şöyle buyuruluyor:

"Bir kulum benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Sen, sen ol, O'nunla ol! Zira nefis perde olmak ister. Rabb'im şerrinden korusun.

Onun için şu duâyı çok sık yaparız:

"Allah'ım gözümü açıp kapayıncaya kadarki mesafede beni nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütfettiğin güzel nimetleri benden alma. Af ve afiyetini diliyorum. Beni lütuf rızândan ayırma."

Âyet-i kerime'de şöyle buyuruluyor:

"Yarışanlar bunun için yarışsınlar, (imrenenler buna imrensinler)." (Mutaffifîn: 26)

Yarışanlar rıza için yarışsın. Fakat dünya zevkini isteyen onu arasın. Hakk'ı isteyen Hakk'a kavuşsun. Fakat dünyada aradığınız hepsi burada.

Âyet-i kerime'den anlaşılıyor ki, dünyadan el etek çekmek esas değildir, Müslümanların meşru surette dünyadan faydalanmaları gerekir. O ziynetlerin, o temiz yiyeceklerin başlıcası müminlerin istifadesi için yaratılmıştır. Mümin olmayanların bunlardan bu dünyada istifade etmeleri ise geçici bir zamandır. Ahirette bu nimetlere kavuşamayacakları gibi birçok cezalara ve azaplara maruz kalacaklardır.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"İman edip sâlih ameller işleyenlerin kötülüklerini elbette örteriz ve onları yaptıklarının daha güzeli ile mükâfatlandırırız." (Ankebût: 7)

Şu halde en büyük dostun Allah. O'nunla olacaksın. Yaratıyor, yaşatıyor, donatıyor.

Ben kendimi yaranın kabuğu kadar görüyorum, ama siz yalnız bunun ismini işitiyorsunuz. Allah-u Teâlâ bize cismini gösteriyor. Bir yaranın kabuğunun ne hükmü var? Hiç. Atılır. Hepsi O'nun, O'ndan. Senin ne hükmün var? Madem ki yaranın kabuğunun hükmü yok, senin de hükmün yok. Hüküm O'nun. Bunu benimsemek lâzım.

•

Yol çok nazik, çok dakik. Gaye; ruhen yükselmek ve ruhen yürümek. Bedenle yürümüşsün ne kıymeti var?

•

Hep öyle derim; Allah'ım beni lütfunla al, ibadetimle değil.

•

Bir evde huzur yoksa, o ev çökmeye mahkûmdur.

•

Bizde arzu yaşamaz; gelir ve ölür.

•

Yâ Rabb'i! Arzun arzum olsun, hükmün esas olsun.

•

Herkes;

"En güzel yol benim yolum!' diyor.

Biz de diyoruz ki;

"Elhamdülillâh bu yol Hazret-i Allah'a ve Resulullah'a aittir. Allah'ım yolundan ve Habib'inden ayırmasın."

•

Samimi bir kalp ile Hazret-i Allah'a yönelmeniz, ihlâslı arkadaşlarla meşgul olmanız, haram lokmadan kaçmanız sizi Cenâb-ı Hakk'a ulaştırır.

•

Zavallı insan bir hayâlethane için ebediyatını kaybediyor.

Hakk ile olan hayat; hayat-ı hakikidir. Halk ile olan hayat; hayat-ı hayâlidir.

•

İman olmayınca, ismin Ahmet, Mehmet olmuş fark etmez. Mühim olan iman.

•

Cenâb-ı Hakk'tan en derin bir şey istediğim zaman;

"Allah'ım hoşnutluğunu, rızanı ve hükmünü diliyorum. Senin hükmün yürüsün, benim arzum yürümesin." diyorum.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (151)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (6)

"Şifâu'l-Alîl" Kitabı'na geçen aydan kaldığımız yerden devam ediyoruz:

"Peygamberlerin yolu üzere seçilerek O'na çekilen "Büyükler", O'nun "Hikmetü'l-ulyâ"sına kadar ulaşırlar. Velilerin yolu üzere O'na seyredenler ise; dünya, nefislerin ayıpları ve gerek O'nunla ilgili işler, gerekse ilâhi vergiler hususunda sıdkı bilme hikmetine ulaşırlar.

"Büyükler" olan öncekiler, O'nun ferdâniyyeti ile dirilmekten bahseden, O'nun vahdâniyyetine nazar eden, O'nun kabzası (himâyesi) içinde hareket eden, hallerinde ve işlerinde O'nun adına kullanılarak kendilerine nazar edilen bir topluluktur. Muhammed -sallallahu aleyhi ve sellem-e; kendisine karşı tazim, yüceltme, itminanla güven duyma, sıdk-ı tevekkül, hüsn-i zan, beklentilerinin büyüklüğü ile; gerek bağlılıkları, gerek temizlenmeleri, gerek arınmaları, gerekse ayrılmaları hususunda, kendi yolu üzere biat edenler de onlardır. Ayrıca onlar, yakınlık menzillerinden ve has meclislerden kendisine muttali olmak suretiyle, O'nun halk içindeki tedbirini de onunla kavrayarak; sekîne ile ona sadâkat gösterir ve vakar ile onu korurlar.

Allah'ın işini bilenlere gelince;

Onlar ise kullar için helâl ile haramın arasını ayırırlar. Ateşin içine üşüşenlerin elini bu kızgın ateşin içine dalan beyinsizlerden çekerek, onları ondan sakındırırlar.

Ayrıca onlar, "Faslu'l-hitap"la hükmedenlere de işâret ederler.

O da Allah-u Teâlâ'nın, üç şeyi kendisinde toplayan Dâvud Aleyhisselâtü Vesselâm'ın durumu ile ilgili olarak zikretmiş olduğu şeydir.

Şöyle buyurmuştur:

"Biz ona Hikmet'i ve faslu'l-hitab'ı verdik."

"Nübüvvet"; Zâhiren ve bâtınen Allah'ı bilmektir. "Hikmet"; sıdk ve sâfâ iledir. "Faslu'l-hitab" ise emir ve nehiyler hususundaki hükümleri öğrenmektir. İşin zevâle ermemesi ise ancak, bundan dolayı Allah'a ve O'nun nimetine hamdetmekle gerçekleşir.

•

Onlardan her sınıf; ahidleri bozuluncaya, müddetleri doluncaya, kalpleri katılaşıncaya, fitneler zuhur edinceye, dünyaya meyledip halkın kalplerine onu sevdirinceye, yakînleri yok oluncaya, sıdkları ortadan kalkıncaya, fesad gâlip gelinceye, âlimler kabzedilip ilim ortadan kalkıncaya, bu ilmin zâhiri ile ilgili herhangi bir şeyle ziynetlenip de kavrayanın ayıplandığı devir yetişinceye kadar; kimilerinin bu dîne göre üstünlüğünü ve ileriliğini, kiminin ikrâr etmesiyle bilinmiş olur.

Diğerleri ise sâdece bu haberlerin senedlerini ezberleyip, sûretâ onun râvilerini sıralar, kişileri suçlar ve onu uydurma sayarlar. Dolayısıyla da onların onu ve lâfızlarını gözönünde tutmalarını engellerler. Hadis'in umûmî olarak mânâsının geçersiz olduğunu söyleyip, kaç Hadis'i de geçersiz hâle getirirler. Şahısları: "Filân filândan dolayı tutarsızdır!" diye suçlamaya yönelerek, bunu yok olmaya terkederler; sonra da onlara (bunu) onun uydurduğu bir şey olarak gösterir ve dine, O'nun ehline ve erbâbına karşı süsleyip püsleyerek onu yutturmaya çalışıp, bunların hepsini inkâr ederler. Hasedle yanıp tutuşurlar ve herhangi bir şey hakkında birbirlerine karşı alevlenerek, kendi aralarında bazısı bazısını tan eder.

Ayrıca onlar, bu ilimden uzaklılarından kaynaklanan herhangi bir şey nedeniyle, emsâllerine göre geri plânda da kalmayıp Allah'tan başkası için amel işlerler. Şu kadar var ki, muvaffakiyete ve söze gelince de, onlardan herhangi birini görünce başının üstüne çıkartır. O, kendisine verilen ve yanında hâsıl olan bir şeyle ilgili olarak, herhangi bir kimseye ayak uyduramadığı taktirde taaccübe düşer. Dinin esaslarıyla ilgili herhangi bir meseleye ise bağlantı kurup da erişemez!

•

Diğer sınıf da icraatları bakımından aynen böyledir. O da halkı oruca, namaza ve çeşitli ibadetlere tutundurup, halkın içinde zamanını bununla geçirir. Onlar ilmin gâyesinin ve talep edilen nihâyetin bu olduğunu sanarak, halkı da kendilerine çekerler. Onları yolundan alıkoyarak, mânen katledip selbettikleri taktirde; onların da katli ve selbi artık vâciptir.

Zira Allah'ın onlar hakkında cârî olan hükmü böyledir.

Devamla ise şöyle buyurmuştur:

"Bu, dünyada onlar için bir zillettir. Âhirette ise onlar için büyük bir azap vardır." (Mâide: 33)

Kulları Allah'a ulaştıran yolu kesen bir kimseye ne yapılacağını sanırsın? Halbuki onlar da âhirete yolcu bir topluluktur. Onunla ne çözülebilir ki? Kıyasların ayırımı hususunda ayını ve zamanını bu anlayışla donatır. Kazanılan herhangi bir münâzarada bağırıp çağırarak rahatsızlık uyandırır. Kendisi hakkında bir fikir yürütülse, herhangi bir meselede katılaşan biri hiç görülmüş müdür? O, kendince Hakk'ı göstermeyi ve onu izhâr etmeyi murâd eder; onun hakkında ondan daha ağır basacak bir delil bulmak suretiyle, onun sâhibine karşı gâlip de gelemez.

Nitekim ömrünü bu temsildekine benzer bir şekilde tüketir. Bâbları tasnif etme, isnadlarını sağlamlaştırma, şahısları tezyîf ve muhaddislerden işittiklerini tatma hususunda, ayını ve zamanını isnadlarla süsleyip püsler. Kendi beldesinin bazı şeyhlerinden bir Hadis bulur; daha sonra onu Kûfe'li, Basra'lı veya Şam'lı birinden daha duyar. Artık bu muhaddisin zikrinden ve onun Hadis'inden yardım alıp, kendi beldesinin Şeyh'ini bırakır; bunu, kendisine gösterenlerin daha da üzerinde görür.

(devam edecek)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (84)

Hakîm et-Tirmizî -kuddise sırruh- (24)

Nefsin Müslüman Olduğu Yer:

Bu gizli mevzunun içinde çok gizli bir mevzu daha var:

"Ene kabuğunu deler, ruh misal âlemine uçar." diyoruz.

Kabuk kalır, fakat nefis ne oluyor orada? O arz edilmemişti.

Nefis orada müslüman olur. Bu çok gizli, nefis müslüman olur. Niçin? Ruh misal âlemine uçtu, kabuk kaldı. O kabukta kaldı. Nefis de: "Artık ben de müslüman olayım!" der. Yani nefsin müslüman olduğu yer burası.

Fenâfillâh deyince yalnız O var, kabuk vesaire gibi başka hiçbir şey yok. Bu mevzunun özü de hülasâsı da budur.

Her şeyin bir menzili var. Hakk'a ulaşmanın menzili yoktur. Hakk'a yürüdüğün zaman O'nun ötesinde makam, rütbe yok. Son menzil O'na varır. O'nda fâni olursan menzilin de sonu yoktur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu durumu şöyle tarif buyuruyorlar:

"O, ona kendisine varan bir yol kurar. Burada başlayan mânevî hissesi O'na doğru seyredinceye ve tâ ki O'na vâsıl oluncaya kadar devam eder. O'nun kalbinin üzerinde O'nun celâli, azâmeti, cemâli ve bahâsı zuhur eder. (O'nun mânevî hissesi) burada da son bulmaz, tâ ki O'nun Ferdiyet'ine vâsıl oluncaya kadar... Artık o O'nunla olur, O'nunla hayrete düşer ve O'nun Vahdâniyet'inde yok olurlar. Göz kamaştıran en bol hisse işte budur." ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resul"; c. 1, s. 621-622)

İkinci Doğuş:

Çok gizli hususi bir mevzuyu daha arz edelim:

"Bugün doğum günündür, yıkan!" diye resmen emrettiler. O ameliyat olmasaydı doğum olmayacaktı. Tekâmüliyet o ameliyattaymış. Meğer o ameliyatla benim tekâmüliyetim sona eriyormuş. Ama on ameliyat da olsa râzıyım.

"Bugün dünyaya geldin!" buyurdular. Yâ Rabb'i sana şükürler olsun!

Âyet-i kerime'de şöyle buyuruluyor:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında yürüyebileceği bir nur verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkmayan kimse gibi olur mu hiç? (En'âm: 122)

İmam-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "491. Mektûb"unda:

"Onun fenâsı karşılığında bekasını ikram etmiştir. Fâni kıldığı şeyde onu bâki yapmıştır." buyuruyor.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri ise "Buluşmasının ayrılmadan buluşma olduğunu" ve onun; "En'âm'da onun hiç yaratılmamış bir şekilde yaratılacağı mevzu edilir." buyurmuşlardır. (Ankâ-i Muğrib)

Eriyor, hiç oluyor, fâni oluyor, bâki kalıyor.

Bu hususu, İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "501. Mektub"unda tâ o zaman tarif buyuruyorlar:

"Her kim fenâdan sonra Bekâ ile müşerref olursa kendine ikinci kez üstün sıfatlardan varlık ve varlığa tâbi hususlar verilir. İkinci doğumla tahakkuk eder. İki kere doğmayan göklerin melekûtunu geçemez." (501. Mektup)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "5. Meclis"te bu hususu şöyle ifade buyuruyorlar:

"Ona da âlem-i melekût'un sırları çözülür."

O öyle murat etmiş... Yoksa kişide hiçbir şey yok.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Böylece biz İbrahim'e yakîn sahiplerinden olması için, göklerin ve yerin melekûtunu gösteriyorduk." (En'âm: 75)

Melekût, kendisine verilen muhtelif mânâların yanında; her şeyin, her varlığın aslı mânâsına gelmektedir. Yakîn sahibi olmak ise, zâhirden bâtına geçip, hiç şüpheye yer vermeyecek şekilde hakikati bilmektir.

Yakîn mertebesi ilmin bir sıfatı olup, nefsin her türlü şüpheden kurtularak mutmain olması, huzur ve sükûna ermesidir.

Allah-u Teâlâ İbrahim Aleyhisselâm'a göklerin kapılarını açıp, bünyesinde gizli bulunan sırlara onu muttali kıldı. Arzın kapılarını açıp, mevcûdatta olan Rubûbiyet sırlarını, hükümranlık kanunlarını, işlerin gizli ve âşikâr tarafını bizâtihi gösterdi. Bu sayede de onu Allah'tan başkasına esir ve mahkûm olma kaydından kurtardı, yüzünü doğrudan doğruya Zât-ı akdes'ine yöneltti.

Allah-u Teâlâ İbrahim Aleyhisselâm'a gösterdiği ve öğrettiği gibi fakire de gizli şeyleri gösterir ve öğretir.

O bildirdiği için bizim başka bilgiye ihtiyacımız olmaz. O'nun bilgisine dayanarak bile bile, göre göre konuşuyoruz.

İbrahim Aleyhisselâm ile Cenâb-ı Hakk bizi yaklaştırmış. Bazı Zevât-ı kiram; Hacer Vâlidemiz'den geldiğimiz için "Asıl babası odur!" buyuruyorlar.

Bu hususta Şeyh Muhammed ed-Dımeşkî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde;

"İbrâhim Halîlullâh Efendimiz'in evlâdı içinde Hacer'in oğludur." buyuruyorlar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de bu sırrı şöyle ifşa ediyorlar:

"Nasıl ki İbrahim Aleyhisselâm:

'Allah'ım! Sen gökyüzünde teksin, ben de yeryüzünde tekim.' buyurmuşsa, o da Allah'ın yeryüzündeki 'Tek'idir.

Nitekim Peygamber Aleyhisselâm:

'Bu ümmetin içinde kalpleri İbrahim Aleyhisselâm'ın kalbi üzerinde bulunan erler vardır.' buyurmuştur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl"; c. 1, s. 479-480)

Rabb'im dilediği yere koyar, indirir, çıkarır. Fakat mahlûk mu, hükümsüz. Hüküm Sahib'ime ait. Ama çok güzel bir şey; Cenâb-ı Hakk bunları gösteriyor, seyrettiriyor, konuşturuyor, bu da bir nimet!

Hazret-i Allah'ın fakire tahsis ettiği yerler vardır. Fakat ben bu yerlerin üstünde değil de altında yaşamaya çalışırım. Yani toprağı üstünde değil de toprağın altında yaşamaya çalışırım. Çünkü Hazret-i Allah fakire bu şekilde bir hayatı sevdirmiş. Ben İbrahim Aleyhisselâm'ı o kadar çok derinden seviyorum ki Rasulullah -sallallahu aleyhi ve sellem- Efendimiz'den ayırmam. Fakat Resulullah Aleyhisselâm'ın yaratılışı ayrı. O yeri de biliyor, yerin altını da biliyor, göğü de biliyor. Resulullah Aleyhisselâm benim yerin altında olduğumu bildi. Resulullah Aleyhisselâm nur olduğu için o nurdan keşfediyor. Bunlar ilminizin, havsalanızın keşfedeceği şeyler değil.

Yani Allah-u Teâlâ bize yerin dibini sevdirmiş, yerin üstünü değil. Bize; mahviyeti, taşlar altına gizlenmeyi, ayaklar altında bulunmayı sevdirmiş. Fakir daima her fırsatta deriz ki:

"Allah'ım! Boynumu sevgililerin ayağının altına koy..." Bu halât her zaman için kalbimden geçer.

Mevlânâ -kuddise sırruh- Hazretleri'nin oğlu olan Bahaeddîn Sultan Veled -kuddise sırruh- Hazretleri:

"Onun tevazusu, bütün peygamberlerden fazla olduğundan, yerinde olarak ona Hâtemü'l-evliyâ denilir." buyuruyorlar. (Maârif)

Bu mânâda Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Bize eşyayı olduğu gibi göster!" buyurmuşlardır.

Bütün Peygamber Aleyhimüsselâm Hazerâtı, mertebelerin sonu olan Hakkâ'l-yakîn mertebesindedirler.

Ve Cenâb-ı Hakk bidayetten beri böyle yapıyor. Dilediği zaman gizli meseleleri gösteriyor, biz onu göre göre söylüyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de şöyle buyururlar:

"Melekût'un kendilerine açılmasıyla nefsin esaretinden sıyrılırlar." ("Hatmü'l-Evliyâ", 10. Bölüm)

Bunlar gizli işler, merhaleler, tekâmüliyetler, sırlı noktalar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu durumu şöyle haber veriyorlar:

"İşte burada nefis, herhangi bir sıkıntı, zarar ve zorluk olmaksızın kurtuluşla müjdelenir." ("Hatmü'l-Evliyâ", 9. Bölüm)

Cenâb-ı Hakk bu güzide Zevât-ı kiram'a çok şeyleri duyurmuş, bildirmiş. Bizimle çok yakından alâkalılar.

"En tamam Fenâ" gerçekleşince, "En kâmil Bekâ" burada tecelli eder.

Bu hususu İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ifşaatının devamında şöyle beyan buyuruyorlar:

"Çünkü en kâmil 'Bekâ' en tamam 'Fenâ' üzerine oturtulmuştur. Böylece 'Ene' kelimesinin ne ismi, ne resmi, ne de nâmı kalmıştır, ne de öyle bir mecal kalmıştır."

Hakk'a ulaşma yolunu bilmiş oldunuz, Hakk'a oradan ulaşılıyormuş. Ve insanın doğduğu nokta orasıymış.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Mânevî Miraç

Sidre-i Müntehâ:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in Miraç yolculuğu Cebrâil Aleyhisselâm'ın refakatinde üç vasıta ile oldu, üç vâsıta ile tecelli etti.

Burak, Miraç ve Refref.

Sidre-i müntehâ'ya kadar beraber yükseldiler. Buradan öteye "Kaabe kavseyn" makamına yolculuk Refref ile oldu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz oradan ayrılacağı sırada Cebrâil Aleyhisselâm'a kendisi ile gelmesini ricâ etmişti. O da:

"Burası Sidre-i müntehâ'dır, şayet ben buradan bir parmak ucu kadar ileri geçersem yanarım." buyurdu ve orada durakladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Rabb'ine o kadar yaklaştı ki, aradaki bütün perdeler kalktı ve huzur-u ilâhî'ye kabul buyuruldu. Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref oldu.

Onun ümmet-i muhteremesine de bu yol bahşedilmiştir. Vekiline ise bu lütuf tam olarak ihsan olunmuştur.

Şöyle ki:

Allah-u Teâlâ bir kimseyi nasipdar etmeyi murad ettiği zaman, daha cenin halinde iken nasibini takdir buyurur.

Daha sonra onu, kalbi Arşurrahman olan bir Mürşid-i kâmil'e nasibi ile beraber teslim eder. Onun taht-ı terbiyesini görürken, Allah-u Teâlâ'nın ona indirdiği nasibini güna gün almaya başlar. Çocuğun annesinden süt emerek büyüdüğü gibi, o da mürşidinden feyz emerek tekâmül eder.

Aslında feyz Hakk'tan geliyor. Hep O. Fakat O öyle murad etmiş, başka türlü almak mümkün değil.

Tarikat-ı aliye'de de üç merhale vardır:

Fenâfişşeyh, Fenâfirrasul ve Fenâfillâh. Bu vasıtaların terakkileri ise; Râbıta, Murakaba ve Cezbe ile kaimdir.

Fenâfişşeyh'te çok büyük merhaleler vardır. Fenâfişşeyh'te terbiye gören bir sâlik, râbıta sayesinde nefis derecelerinden "Emmâre", "Levvâme" ve "Mülhime"ye kadar çıkar. Nefis tezkiye olurken, ruh da terakki etmeye başlar. Fenâfişşeyh'teki bu son makamdan sonra letâfâtı bitirir, bu merhaleyi ihraz eder. Eğer kurmaylığa geçerse, veli kısmına alınır.

Bir subayın kurmay olabilmesi için nasıl ki hususi bir eğitime ihtiyacı varsa, nefs-i mülhimeden sonraki terakkiyat için de mutlaka Fenâfillah'a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır.

Râbıta-i mevt nefsi tezkiye için, Râbıta-ı şerif ise ruhu tekâmül ettirmek içindir.

Allah-u Teâlâ murad etmişse, yol vermeyi dilemişse, Mürşid-i kâmil onu Fenâfirrasul'e geçirir. O artık sevgi ve saygı sebebiyle, şeyhine Râbıta ile, bu sefer bizzat terbiyeyi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'de görür ve murakabalar başlar. "Ehadiyet", "Maiyyet", "Akrabiyyet", "Muhabbet" ve "Vâhidiyyet murakabalarından bir bir geçirir. Bir taraftan da "Mutmainne", "Râziye", "Mardiyye" ve "Sâfiye" derecelerini de kateder. "Sâfiye"ye çıktığı zaman murakabalar da bitmiş olur.

Bir taraftan murakabalarla ruhu, bir taraftan da nefis dereceleri ile nefsi beraber çıkarmak suretiyle, bu iki kanatla teyyare meydanından yükselir. Bu iki kanatla uça uça Sidre-i müntehâ'ya kadar çıkabilir. Melekler meclisine girer. Son makam budur.

Kıyamete Kadar Açık, Münevver Bir Yol:

Sonra Habib-i Ekrem -sallallahu aleyhi ve sellem-ini yürüttüğü gibi, eğer yürütmeyi murad etmişse, vekilini de böyle yürütür. Sidre-i müntehâ son makam olduğu için, oradan öteye onu cezbe ile çeker.

Bu ise:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin ameline denktir." (K. Hafâ)

Hadis-i şerif'inin tecelliyatı olmuş oluyor. O cezbe ile çekiyor, çektikten sonra dilediğini makamında lütfu ile dolduruyor.

Kişinin kendi çalışması ile bin senede ulaşamadığı mesafeye, Allah-u Teâlâ dilerse bir anda ulaştırır. Bir kulun başka türlü oraya çıkabileceği akla bile gelmesin.

"Onlar Sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinde beyan buyurulduğu üzere, o muktedir olan Padişah, Habib-i Ekrem -sallallahu aleyhi ve sellem-inin vekili olması hasebiyle O'nun makamına çıkarmak için, vekilini de kudreti ile çeker ve kendi huzuruna alır. Huzurunda karşı karşıyadır. Bütün perdeler kalkar.

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile bir yay kadar veya daha yakın olduysa, o da böyledir.

Bunun delilini mi istiyorsunuz?

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Feth'ur-Rabbânî" adlı eserinin 60. Meclis'inde buyururlar ki:

"O Hakk Teâlâ'nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez.

Rabb'inin huzuruna vardığı an, O da ona lütfeder, ikramlarda bulunur. Onu kendi hücresinde uyutur. Lütuf ve fazlından yedirir, ülfet bâdesinden içirir. Bunları bulduktan sonra, hiçbir gözün görmediği, hiçbir kulağın işitmediği ve hiçbir insanın hatırına gelmeyen hârikulâdelikleri görür."

"O öyle bir kuldur ki, Hakk'a vâsıl olmuş, O'nu görmüş ve mâsiva denen Hakk'ın zâtından gayrı şeyleri bilmiştir."

Gönül Yolculuğu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz zâhirde Mirac-ı şerif'e üç vasıta ile çıkmıştı ve fakat gönül yoluyla çok defa çıkmıştı.

Bir Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir."

Hazret-i Allah'a varan bu mutlu yolcular Sıddîkiyet makamındadırlar. Bu onlara mahsus bir makamdır.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri 260. Mektub'unda buyurur ki:

"O zât bu yolda murad olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur."

Bu, Hakk'ın huzuruna alınanlar, dünyaya nadir gelenlerdendir.

Buna âmil olan da o kehribarın tozu oluşlarıdır. Bütün meziyet ve faziletin hepsi o kehribardadır, yani Resulullah Aleyhisselâm'dadır.

Çünkü Allah-u Teâlâ onları sevmiş, seçmiş, huzuruna kadar almıştır.

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

SIDDIKLAR VE MUKARREBLER

Sıddıkların Vasfı Nedir?

Allah-u Teâlâ onu bütün yarattıkları ile kendisi arasında muhayyer bıraksa, o Allah-u Teâlâ'yı tercih eder.

İkincisi; bir canı değil, bin canı olsa, canlarını O'na kavuşmak için, O'nun yolunda feda etmek ister.

Mukarreblerin Vasfı Nedir?

Allah-u Teâlâ'nın içinde olduğunu görebiliyorsa, kendisinin bir perdeden bir maskeden ibaret olduğunu görebiliyorsa ve o şekilde Allah-u Teâlâ ile ünsiyet edip mülâkat yapabildiği zaman o mukarreb olur.

Bu ancak onlara mahsustur, başkalarına şâmil değildir ve bu sırrın hakikatini de onlardan başka bilen olmaz.

Sıddıklar Üç Kısımdır:

1. Sıddık-ı Ekber: Bu makam Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimiz'e âittir.

2. Allah-u Teâlâ'nın has kulları olan mukarreb sıddıklar.

3. Sözünde sâdık kalan sıddıklar.

Sıddıklar ve Mukarrebler Bu Hâle Nasıl Ulaşırlar?

Ulvi olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî halinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Bunlar; "Emmâre", "Levvâme", "Mülhime", "Mutmainne", "Râziye", "Mardiyye" ve "Sâfiye"dir.

Bu yedi perde, yedi elbisedir. Kişi seyr-ü sülûk yolunda ilerledikçe bu elbiseleri bir bir kaldırılabilirse "Sâfiye makamı"na çıktığı zaman Hakk'a varmış olur.

Ve: "Yere göğe sığmadım, mümin kulumun kalbine sığdım." (K. Hafâ: 2256)

Kudsî Hadis-i şerif'inin tecelliyatına erer. İlmin sonu Hakk'a varmaktır, tecelliyatının sonu yoktur.

Meselâ denize düşen bir insanın, canını kurtarmak için üzerindeki elbiseyi attığı gibi; hakikat deryasına düşen bir insan da, imanını kurtarmak ve Hakk'a kavuşmak için beden elbisesini atmaya çalışır. "Sâfiye"ye çıktığı zaman kalp üzerindeki perdeler atılmış, bir tek ten elbisesi kalmış olur.

Ondan sonra ibadet ve taat sayesinde ten elbisesi ne kadar incelirse, içindekinin o kadar tecelliyâtına mazhar olmaya başlar.

Bu lütuf deryasına alınanlarda ten elbisesi, vücut içindekine öylesine yapışır ki;

"İçinizde!.. Görmüyor musunuz?" (Zâriyat: 21)

Âyet-i kerime'sinin tecelliyatına mazhar olur ve içindeki Hazret-i Allah'ı görür. Gerek kendisinin gerek kâinatın bir perdeden ibaret olduğunu da görür.

Ehl-i Hakk, Hakk ehlini tanır, halk tanımaz. Yani Hakk ehli anlar, halk ehli anlamaz.


İSLÂM İLMİHALİ

NAFİLE NAMAZLAR (2)

TAHİYYETÜL MESCİD NAMAZI

Kerahat vakti dışında mescide girince oturmadan iki rekât namaz kılmak menduptur.

Eğer camide vakit namazı kılınıyorsa, Tahiyyetül mescid namazının yerini tutar.

Hadis-i şerif:

"Biriniz mescide girince iki rekât namaz kılmadan oturmasın." (Buhârî)

Kerahat vakitleri:

1- Güneşin doğuşundan itibaren kırkbeş dakikalık zaman. 2- Öğleye bir saat kalaki istivâ vakti. 3- İkindi-Akşam arasındaki zaman.

İŞRAK NAMAZI

Güneş doğduktan kırk beş dakika sonra iki rekât olarak kılınır, çok faziletlidir.

Hadis-i şerif:

"Sabahleyin her kemiğinize karşılık bir sadaka vardır. Her tesbih bir sadakadır. Her hamd bir sadakadır. Her tehlil bir sadakadır. Her tekbir sadakadır. İyiliği emretmek bir sadakadır. Kötülükten nehyetmek bir sadakadır.

Kuşluk vaktinde kılınan iki rekât namaz ise bütün bunlara bedeldir." (Müslim)

DUHA (KUŞLUK) NAMAZI

Bu namazın vakti gündüzün dörtte biri geçtikten sonra başlar, istivâ vaktine yani öğleye bir saat kalaya kadar devam eder. Dört, sekiz veya on iki rekât olarak kılınır. Gündüz kılındığı için dört rekâtta bir selâm verilir.

Hadis-i şerif:

"Kim kuşluk namazı kılmaya devam ederse, günah-ı sağiresi deniz köpüğü kadar dahi olsa mağfiret olunur." (İbn-i Mâce)

EVVABİN NAMAZI

Akşam namazından sonra altı rekât olarak kılınır. İki rekâtta bir selâm verilir.

1. ve 2. rekâtlarda Fâtiha'dan sonra üçer İhlâs sûresi.

3. ve 4. rekâtlarda Fâtiha'dan sonra birer İhlâs sûresi.

5. rekâtta Fâtiha'dan sonra Felâk sûresi,

6. rekâtta ise Fâtiha'dan sonra Nâs sûresi okunur.

Hadis-i şerif:

"Akşam namazından sonra söz söylemeksizin altı rekât namaz kılmaya devam edenlerin elli senelik günah-ı sağiresi mağfur olur." (C. Sağir)

HIFZ-I İMAN HIFZ-U HİMÂYE NAMAZI

Evvabin namazının hemen arkasından kılınır.

Birinci rekâtta Fâtiha'dan sonra bir Âyet-el Kürsî ve:

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz bağışı en çok olan sensin. Ey Rabb'imiz vukûunda aslâ şüphe olmayan bir günde sen insanları mutlaka toplayacaksın. Şüphesiz ki Allah sözünden dönmez." (Âl-i İmran: 8-9) Âyet-i kerime'si okunur.

İkinci rekâtta Fâtiha'dan sonra Elemneşrahleke sûresi okunur.

Selâm verdikten sonra secdeye gidilir ve on defa salâvat-ı şerife getirilir. Akabinde hıfz-ı iman hıfz-u himâye için Cenâb-ı Hakk'a niyazda bulunulur.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


-PKK İle Yapılan Görüşmeler-

Dikkat Edelim, Türkiye'nin Menfaatlerine Aykırı Siyasî Tavizler Vermeyelim!

Türkiye'ye "Çözüm" adı altında "Siyasî taviz" dayatıldığını, Fuller gibilerin yazdığı kitaplarda "Bu meseleyi çözmek istiyorsanız azınlıkların siyasî taleplerini kabul etmelisiniz." diye nasihat verildiğini görürsünüz. Türkiye'ye taviz nasihatı verenlerin karşılanmasını bekledikleri "Siyasî talepler" nerede başlayıp nerede son bulmaktadır?

PKK terör örgütü lideri ile İmralı'da kamuoyunun bilgisi dahilinde görüşmeler yapılması Türkiye'nin terörle mücadele macerasında kritik bir aşamaya işaret ediyor.

Görüşmeleri hükümet adına yürüten MİT müsteşarı Hakan Fidan Türkiye'nin istihbarat dünyasındaki yerini yükseltmeye çalışan icraatları ile dikkat çekiyor. Son zamanlarda terör örgütü mensuplarına karşı çok fazla zayiat verilmeden elde edilen yüksek nitelikli başarılarda güvenlik güçlerinin başarısı kadar, istihbarat ağlarının tek çatı altında birleştirilmesi ile başlayan yeni istihbarat sürecinin de büyük etkisi olduğu görülüyor. İsrail gibi ülkelerin Fidan'ı hedef alan söylemleri hatta eylemli tepkileri elde edilen başarıların bazı ülkeleri rahatsız ettiğini gösteren işaretler olarak görülüyor. (Fransa'da öldürülen PKK'lı üç kadından birisinin isminin Fidan olması da ilginç bir tesadüftür.)

Geçtiğimiz senenin sonlarına doğru yaşanan açlık grevleri eylemlerinde Abdullah Öcalan'ı eylemleri sonlandırma yönünde açıklama yapmaya iten süreçte, idam tartışması gibi gündemde olmayan saiklerin devreye girmesi bazı işlerin profesyonelce yürütüldüğünün işaretini veriyor.

Bu arka plan değerlendirildiğinde son yaşanan görüşme sürecinden -terörist başının zaafları da düşünüldüğünde- biraz zayıf da olsa işe yarar bir netice verme ihtimali beklenebilir.

Türkiye'nin âlî menfaatlerine zarar vermeyecek işe yarar bir netice alınması elbette bir başarı olacaktır. Çünkü terörün sona ermesi, dağdaki teröristlerin silahlarını bırakması Türkiye'nin kan kaybını bitirir ve önünü açar.

Tabii Türkiye'nin istiklâlini, bütünlüğünü bozacak, devletin söz hakkını kaldıracak siyasî tavizler verilmediği takdirde.

Ancak medyada yer alan anayasa değişikliği, yerel yönetim reformu gibi haberlerle birlikte yaşanan tartışmalar ister istemez insanı endişelendiriyor, "Siyasî tavizler verilir mi?" korkusu doğuruyor.

Bir şeyler yapılmaya çalışılıyor fakat kafalardaki devlet felsefesinde eksiklikler, yanlış düşünceler var.

Dikkat edilirse Osmanlı'yı Osmanlı yapan, "Devlet" bilincinin yerleşmesini sağlayan esas unsur Allah dostu veliler olmuştur. Bu zâtlar "Hak, adalet, merhamet" gibi ilâhî hoşnutluğa sebep olan güzel ahlâk düsturlarının mürebbisi oldukları gibi aynı zamanda dirayetli ve etkin devlet mekanizmasının kurulmasının da öncüsü olmuşlardır. Osmanlı'nın kuruluşundaki Şeyh Edebâli -kuddise sırruh- Hazretleri'nin etkisi herkesin malumudur. Yine meselâ Sultan Dördüncü Murad şeyhi Aziz Mahmud Hüdâî Hazretleri'nin tavsiyeleri ile sert tedbirler almış, devlet idaresine karışan annesini ev hapsinde tutmuş, laçkalaşmış devlet düzenini rayına oturtmuştu.

Binaenalayeh "Adâlet" demek, "Merhamet" demek; devleti zayıflatacak işler yapmak demek değildir.

Bedir Savaşı'nda esirler hakkında yapılan istişarede fidye karşılığı salıverilmeleri kararı verilmişti.

"Ancak Âyet-i kerime nazil olunca durum değişti.

Allah-u Teâlâ şöyle buyurdu:

"Hiç bir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz." (Enfal: 67)" (Bkz. Ömer Öngüt -kuddise sırruh-, Hazret-i Muhammed Aleyhisselâm, s. 326)

Demek ki bizlerden beklenen, düşmanı yere sermek ve yeryüzünde ağır basmaktır.

PKK'nın çok büyük kayıplar verdiği 90'lı yıllarda terörist başının yakalanması ile böyle bir dönem yaşanmıştı. Bu dönemde ele geçen fırsat değerlendirilemedi. Rehavete girildi. Halbuki hemen Kuzey Irak kapısına orduyu yığıp, dağlardaki teröristlerin teslim olması, silah bırakması için baskı yapılabilir ve bir sonuç alınabilirdi.

Bu yapılmadı. Sonra PKK Kuzey Irak'ta Amerikan amcası, Avrupa teyzesinin kanatları altında dal-budak sardı. Demokrasi adı altında silahlı tehditle Kürt halkı üzerindeki etkisini artırdı. En şiddetli terör zamanında bile yaşanmayan toplumsal ayrışma provaları yaptı.

Halbuki bugün de pekâla 1998 şartlarını oluşturabiliriz. Güvenlik güçlerimiz gelişmiş teknoloji ve etkin istihbarat sayesinde son aylarda büyük başarılar sağlıyor. Ancak elebaşları Kuzey Irak'ta keyif çatmaya devam ettiği için bu üstünlükler kâle alınmıyor, anlaşma zemini arayışları zayıflık olarak algılanıyor. PKK "TC devletini dize getirdim." havalarına giriyor.

Şimdi bu teknolojik ve askerî üstünlüğümüz ile Kuzey Irak ve Kandil'e kapsamlı bir harekât yapmış olsak, terör yuvalarını dağıtıp elebaşlarını Apo gibi ininden çıkartsak, sonra bu anlaşma zeminlerini arasak durum nasıl olurdu? Hiç düşündünüz mü?

O halde şunu sormak lâzım: Neden korkuyoruz? Niye bugüne kadar böyle bir şey yapmadık? Çok şehit vermekten mi korkuyoruz? Yoksa Amerika izin vermediği için mi yapamıyoruz.

Bunu yapamadığımız için masada taviz mi vereceğiz? Bu kadar kuvvetli bir ordumuz, gelişmiş bir ekonomimiz varken, yenilgiyi kabul eden taraf mı olacağız?

"Böyle bir şey yok denilebilir." Ancak algı budur. Algı siyasette gerçekler kadar önemlidir.

Osmanlı zamanında devlet zayıfladıkça, ordu güçsüzleştikçe, ayakta kalmak için Batı ülkeleri arasındaki çıkar çatışmalarından medet bekledikçe iç-dış tavizler de mütemadiyen verildi. Sonunda devlet yıkıldı. Ülke; ekonomi, ordu, insan gücünde adeta sıfıra düştü.

Şimdi bu güçlü zamanımızda Amerika'nın Avrupa'nın akıl vermelerine bakıp taviz mi vereceğiz?

Yıllar yılı bu konuları düşünme işini Avrupa ve Amerika güdümlü gazetecilere, yazarlara bıraktığımız için eksik-yanlış fikirler beyinlerde yer etti.

Önce Graham Fuller gibi CIA ajanları, Amerikalı-Avrupalı tipler Türkiye'nin terör ve adil yönetim sorununu "Kürt Sorunu" olarak adlandıran eserlerle piyasaya çıktılar. Onları Mehmet Ali Birand, Cengiz Çandar, Hasan Cemal gibi zokayı yutan yazarlar takip etti. Bu gibi yazarların kendilerini çizginin Türkiye tarafında konumlandıran fikirleri ve devlet felsefeleri olmadığı için Avrupalı ve Amerikalılarla lüzumundan fazla hemhal ola ola belli bir kıvama geldiler. Tabi bu eksiklik sağdan soldan hemen bütün Türk elitinde mevcut olduğu için zokayı yutanlar taifesi epeyce genişledi.

Avrupa-Amerika takımının "Meselenin Çözümü" adı altında dayattığı "Tavsiye(!)"ler ile PKK'nın "Onurlu Barış" adı altında talep ettikleri arasında bir paralellik olduğunu görürsünüz.

Türkiye'ye "Çözüm", "Barış" gibi isimler adı altında "Siyasî Taviz" dayatıldığını, Fuller gibilerinin yazdığı kitaplarda da "Eğer bu meseleyi çözmek istiyorsanız azınlıkların siyasî taleplerini kabul etmelisiniz." diye nasihat verildiğini görürsünüz.

"Apo'nun serbest bırakılıp parti başkanı olmasına izin verilmesi" de bir siyasi taleptir, "Konfederasyon" da, "Bağımsızlık" da siyasî taleptir.

Türkiye'ye taviz nasihatı verenlerin karşılanmasını bekledikleri "Siyasî talepler" nerede başlayıp nerede son bulmaktadır?

Şunu unutmamamız lâzım:

Başkalarının hele hele Avrupa'nın-Amerika'nın nasihatlerini kâle alarak Türkiye'nin âli menfaatleri muhafaza edilemez. Bunu kesinlikle bilmemiz lâzım. Ortaya bir çizgi çektiğimiz zaman Türkiye bir tarafta, PKK'sı Avrupa'sı, Amerika'sı, İsrail'i diğer taraftadır. Bir Amerikalı, bir Avrupalı konuştuğu zaman ne kadar objektif olmaya çalışırsa çalışsın çizginin diğer tarafından konuşur. Kafasında küçük bir Türkiye, büyük bir Kürdistan vardır. Sinsi bir mesaj vermek istemese de iç duygusu bu olduğu için mesajları da ona göre olur, gerçek fikirlerini gizleyerek konuşur. Pentagonun odalarında dolaşan küçülmüş Türkiye haritalarını, kadın PKK'lı suikastleri ile kabak gibi ortaya çıkan PKK'ya Avrupa desteğini unutmayalım.

Bunlar budur.

"Batı" bizi batırmadan, Türkiye'nin âli menfaatlerini gözeten fikirlerle hareket etmeliyiz.

Cenâb-ı Hakk'a sığınalım, doğru kararlar alalım.

Çünkü; bu din, bu vatan, bu millet bize emanettir.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html