232. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Kıyamet Yaklaştıkça Yaklaşmıştır." (Necm: 57)

"Kıyamet Saati Mutlaka Gelecektir, Bunda Aslâ Şüphe Yoktur." (Mümin: 59)

"Sana Kıyamet Saatinin Ne Zaman Gelip Çatacağını Soruyorlar. Resul'üm! De ki: Onu Ancak Rabb'im Bilir. Onun Vaktini O'ndan Başka Bilecek Yoktur. Ağırlığını Göklerin ve Yerin Kaldıramayacağı O Saat, Sizlere Ansızın Gelecektir." (A'râf: 187)

"Yer Bütünüyle Sallanıp, Paramparça Edildiği Zaman..." (Fecr: 21)

"Kıyamet Ne Zaman Kopacak?" Diye Soran Bir Zâta Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:
"O Gün İçin Ne Hazırladın?" Buyurmuşlardır. (Tirmizî)

KIYAMET; ZAMANINI ALLAH-U TEÂLÂ'NIN BİLDİĞİ DEHŞETLİ BİR FELÂKETTİR!

Kıyamet Nedir?
Kıyametin Kopma Zamanı Yaklaşmıştır
Kıyametin Küçük Alâmetlerinden Bazıları
Kıyametin Büyük Alâmetleri; (On Büyük Alâmet)
Mehdi Aleyhisselâm'ın Zuhuru
Kıyametin Vaktini Yalnız Allah-u Teâlâ Bilir
Kıyamet Ansızın Kopacaktır
Çarçabuk Geçen Dünya

KIYAMET ALÂMETLERİNİN ZUHURUNDAN SONRA KIYAMETE KADAR GEÇEN ZAMANDA DÜNYANIN ve İNSANLARIN DURUMU
Erkeklerin Azlığı, Kadınların Çokluğu
Mal Çokluğu
Nurlu Devirden Hemen Sonra Gelen Nurlu Kumandanlar
Putperestliğin Canlanması
Müminlerin Ruhlarının Alınması
Kıyamet Senelerindeki İnsanların Durumu
Kâbe-i Muazzama'nın Yıkılması
En Şerli İnsanların Üzerine Kıyametin Kopması
Küfürde İnat, Kötülükte Israr
Kaçış Nereye?
"Büyük Haber"

BİRİNCİ SUR ve DÜNYANIN SONU
Sur ve Mahiyeti
Sur'a Üfürülüş
Sur'un Zelzelesi
Kıyamet ve Dağlar
Kıyamet ve Denizler
Kıyamet ve Gökyüzü
Kıyamet ve Güneş
Kıyamet ve Yıldızlar
Kıyamet ve Vahşi Hayvanlar

İKİNCİ SUR ve KIYAMETİN DİĞER SAFHALARI
Öğüt
İkinci Sur ve Kabirlerden Kalkış
Mahşer
Amel Defterlerinin Dağıtılması
Sorgu-Sual
Mizan
Şefâat
Sırat
Cehennem
A'râf
Cennet

KUR'AN-I KERİM'DEN ÖĞÜTLER

/ İsmail Yavuz

Kureyş Sûre-i Şerif'inin Tefsiri (2)

Mekke-i Mükerreme Sakinleri (2)

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (8)

Uhud kayalığında iken Allah-u Teâlâ müminlere tatlı bir uyku verdi.
"Sonra o üzüntünün ardından Allah size öyle bir güven, öyle bir uyku indirdi ki, içinizden bir kısmını bürüyordu." (Âl-i imrân: 154)
Şiddetli korku içinde olan bir kimseyi uyku tutmayacağı malumdur. Uykusuzluk devam ettikçe de sinirler gerilir, huzursuzluk olur. Böyle bir hâl içinde iken uyuyabilen bir kimse korkuyu unutmuş, bir emniyet duymuş, kalbinde bir sükûnet bulmuş demektir.
İşte müminler bu korkular içinde iken Allah-u Teâlâ bir emniyet bahşetti, uyuklamaya başladılar.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (27)

"Akıllı Odur Ki!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (150)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- (5)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (83)

Hakîm et-Tirmizî -kuddise sırruh- (23)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında şöyle buyuruyorlar:
"Onun içinde kendisi için takdir edilmiş herhangi bir hata ile karşılaştığı vakit, bunu Sahib'ine affettirmek için nasıl bir hale düşüp de ondan kurtulduğunu ben sana tarif etmek istesem, on binde birini dahi tarif edemem!"

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Murakaba (2)

"Hayır yarışlarında tâ öne geçip kazananlar, orada da öncüdürler. Onlar Allah'a en çok yaklaştırılmış olanlardır ve naîm cennetindedirler." (Vâkıa: 10- 11-12)

İSLÂM İLMİHALİ

Namaz Kılmanın Mekruh Olduğu Vakitler ve Nafile Namazlar

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, bir sabah:
"Yâ Bilal! İslâmiyet'te en çok kabulünü umduğun amelini bana haber ver zira, cennette önümde senin ayak seslerini işittim." buyurdu.
Bilal-i Habeşî -radiyallahu anh- ise şöyle cevap verdi: "Gece ve gündüz her abdest aldığımda bu abdestle müyesser olduğu kadar namaz kıldım. Başka da bir amelde bulunduğumu bilmiyorum." (Buhârî)

GÜNDEM

Teknoloji Girdabına Kapılıp Maneviyatımızı Kaybetmeyelim! / Uğur Kara

Bugün ise internetle beraber bilgisayar salonumuzun ortasında yanan büyük bir ateş haline geldi. Etrafa zarar vermeden ondan istifade etmek neredeyse imkânsız hale geldi. Aileler parçalanıyor, dindar insanlar bile zaafa düşüyor. Çocuklar kendini nasıl koruyacak?

Balkan Savaşlarında Müslümanlara Uygulanan Büyük Soykırım / Şinasi Çapa

Osmanlıların Balkanlardaki çöküşünün başlangıcı tarihe 93 harbi diye geçen 1877-1878 Osmanlı-Rus Savaşlarıdır. Bu tarihten sonra Balkanlar'daki hıristiyan topluluklar Osmanlıya karşı çete savaşlarına başladılar. Birbiri ardından bağımsızlıklarını kazanan Sırplar, Hırvatlar, Yunanlılar, Bulgarlar akla hayale gelmeyen zulüm, katliam, baskınlarla Balkanlardaki Müslüman ve Türk nüfusuna tam bir tehcir, sürgün ve soykırım uygulamışlardır.

Zulüm Altında İnleyen Mazlumlar; "Arakan Müslümanları"

Arakan'da müslümanlar öldürülmekte, evleri, işyerleri, camileri yakılmaktadır. 300 binden fazlası sürgün edilmiştir.

ŞİİR

"Lütfullah!"

Paha biçilir mi böyle cevhere?
Deryalara döner ondan bir katre,
Kurban olsun bu can bastığı yere,
Rabb'imin esrarı, sırrı lütfullah.

TEBRİK

İrade; Sahibini Yükseltir! / Canan Büşra Kara

Emekli öğretmen, ekilen tohumların filizlenip meyve verdiğini görünce çok sevindi, duygulandı ve bu günleri kendisine gösterdiği için; "Allah'ım sana şükürler olsun." diye dua etti.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

"Kıyamet" kelimesi "Kıyam"dan türemiş olup; dikilmek, ayağa kalkmak, ayaklanmak mânâlarına gelir ve Kur'an-ı kerim'de yetmiş yerde geçmektedir.

"Kıyâmet gününe andolsun!" (Kıyâmet: 1)

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyamet günü üzerine yemin edilmiş olması, bu hadisenin muhakkak gerçekleşeceğini göstermektedir.

Dini bir tabir olarak kıyamet ise; içinde yaşadığımız dünyanın ve onun bünyesinde yer aldığı kâinatın parçalanıp dağılması, daha sonra insanların hesap vermek üzere Allah-u Teâlâ'nın huzur-u izzetinde, mahiyetini bilemediğimiz bir biçimde kıyam etmesidir.

"Her şeyi altüst eden o en büyük felâket geldiği zaman." (Nâziât: 34)

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da kâinatın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyamet inancı, imanın altı esasından birisi olan "Ahiret inancı"nın bir bölümüdür. Ahiret hayatı kıyametle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedi bir hayatın başlaması safhaları takip eder.

Kur'an-ı kerim'de kıyametin kopma hadisesi, sergileyeceği görüntülere ve taşıyacağı özelliğe göre "Kıyamet", "Saat", "Zilzal", "Hâkka", "Sâhha", "Tâmme", "Ğâşiye"... gibi isimlerle anlatılmıştır. "Çarpacak olan felâket" mânâsına gelen "Kâria" da bu cümledendir.

"Çarpacak olan felâket! Nedir o çarpacak olan felâket? O çarpacak olan felâketin ne olduğunu bilir misin?" (Kâria: 1-2-3)

Kıyametin korkunç ve tüyler ürpertici bir şiddetle ses çıkartıp, gök gürlemesinden daha kuvvetli bir gürültü ve yıldırım hızından da daha hızlı bir şekilde ansızın kopacağı tasvir edilirken "Kâria" kelimesi kullanılmıştır. Bu kelimenin üç defa açıkça tekrarlanması, o korkutmayı desteklemek, dehşetini pekiştirmek içindir.

Huzeyfe'tül-Gıfârî -radiyallahu anh- Hazretleri buyurur ki:

"Bir gün aramızda konuşurken Resulullah -sallallahu aleyhi ve sellem- Efendimiz yanımıza geldi. "Ne konuşuyordunuz?" diye sordu. Arkadaşlar "Kıyamet gününden bahsediyorduk." dediler. Bunun üzerine buyurdular ki:

"Siz daha evvel on alâmet görmedikçe kıyamet kopmayacaktır." (Müslim: 2901)

Hadis-i şerif'in devamında arzedilen büyük alâmetler şunlardır:

Duhân (Duman), Deccal, İsa bin Meryem Aleyhisselâm'ın inişi, Ye'cüc ve Me'cüc, Dabbetü'l-Arz, Güneşin battığı yerden doğuşu, Hicaz tarafından büyük bir ateşin çıkması, biri doğuda, biri batıda, biri de Arap yarımadasında olmak üzere üç yerin batması.

Kıyamet saati Allah-u Teâlâ'nın kendi ilminde kalmasını istediği, bunun için de yarattıklarından hiç kimseyi ona muttali kılmadığı bir gaybtır.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! De ki: Onu ancak Rabb'im bilir. Onun vaktini O'ndan başka bilecek yoktur.

Ağırlığını göklerin ve yerin kaldıramayacağı o saat, sizlere ansızın gelecektir." (A'raf: 187)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Kim kıyamet gününü gözleriyle bakıp görmek istiyorsa; Tekvir, İnfitar ve İnşikak surelerini okusun." buyurmuşlardır. (Tirmizî. Tefsir: 18)

Çünkü bu ve benzeri Âyet-i kerime'ler kıyametin akılları baştan alacak hallerini ve orada meydana gelecek olan sıkıntıları veciz bir şekilde açıklamaktadır.

O günün şiddeti kâfirler ve münafıklar için olacaktır. Dünyadaki serkeşliklerinin ve azgınlıklarının cezasını fazlasıyla görecekler, çok büyük zorluklarla karşılaşacaklardır.

Yüzleri kararacak, gözleri göğerecek, herkesin gözü önünde rezil ve rüsvay olacaklar, kendi dertleriyle başbaşa kalacaklar, başkalarının hallerini sormaya mecalleri bulunmayacaktır.

Bâki esselamü aleyküm ve rahmetullah...


"Kıyamet Yaklaştıkça Yaklaşmıştır." (Necm: 57)

"Kıyamet Saati Mutlaka Gelecektir, Bunda Aslâ Şüphe Yoktur." (Mümin: 59)

"Sana Kıyamet Saatinin Ne Zaman Gelip Çatacağını Soruyorlar. Resul'üm! De ki: Onu Ancak Rabb'im Bilir. Onun Vaktini O'ndan Başka Bilecek Yoktur. Ağırlığını Göklerin ve Yerin Kaldıramayacağı O Saat, Sizlere Ansızın Gelecektir." (A'râf: 187)

"Yer Bütünüyle Sallanıp, Paramparça Edildiği Zaman..." (Fecr: 21)

"Kıyamet Ne Zaman Kopacak?" Diye Soran Bir Zâta Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "O Gün İçin Ne Hazırladın?" Buyurmuşlardır. (Tirmizî)

KIYAMET; ZAMANINI ALLAH-U TEÂLÂ'NIN BİLDİĞİ DEHŞETLİ BİR FELÂKETTİR!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:
"Andolsun ki kıyamet kopacaktır. O kadar ki, alıcı ile satıcı aralarındaki elbiseyi açacaklar, amma alım-satım henüz tamamlanmadan ansızın kıyamet kopacak, açık kalan elbiseyi katlayıp dürmek mümkün olmayacaktır. Yemin ederim ki elbette kıyamet kopacaktır. Öyle ki, sağmal devesinin sütünü sağıp gelen kişiye ondan içmek nasip olmadan ansızın kopacaktır. Hiç şüphe yok ki, kıyamet mutlaka kopacaktır. Öyle ki, kişi havuzunu sıvayıp onaracak, amma kıyamet ansızın kopacak da havuzun suyunu kullanmak mümkün olmayacaktır. Kıyamet elbette kopacaktır. O kadar ki yemek yemeğe başlayan kişi lokmasını ağzına götürecek, derken ansızın kıyamet kopacak, o lokmayı yemek nasip olmayacaktır." (Buhârî-Müslim: 2954)

Âdem Aleyhisselâm ilk insan olarak yeryüzüne geldikten sonra devran devam etmiş, yüz yirmi dört bin peygamber, onların tâbileri ve muhalifleri gelip-geçmiş, yaşlı dünya binlerce defa dolmuş-boşalmış, nice nice hadiselere şâhit olmuş, artık dünyanın sonuna gelinmiştir.

İnsanoğlu muvakkat ve çok kısa bir ömre sahip olduğu halde ahiret yerine dünyayı tercih ediyor, dünyaya bağlanıyor.

Halbuki insanın ölümü onun kıyametidir ve "Küçük Kıyamet" olarak tabir olunur. Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk et!" buyuruyor. (Hicr: 99)

Her insanın, her varlığın bir sonu olduğu gibi bu dünyanın ve kâinatın da bir sonu vardır. Ancak Allah-u Teâlâ kıyamet vaktini gizledi. Ki, insanlar kıyametin kendilerine ansızın gelmesine karşılık devamlı bir hazırlık içinde olsunlar, kötülüklerden sakınsınlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Herkes işlediğinin karşılığını görsün diye, zamanını gizli tuttuğum kıyamet mutlaka gelecektir. Buna inanmayan ve nefsinin arzusuna uyan kimse seni ondan alıkoymasın. Yoksa helâk olursun!" (Tâhâ: 15-16)

İnsanları ahiret fikrinden uzaklaştırmak isteyen şeytan tabiatlı kimseler her zaman için mevcuttur. Fakat akıllı bir mümin, o gibi kimselerin akıntısına kapılmaz, onlara asla uymaz, kulluk görevlerini yerine getirerek ahiretini kazanmaya muvaffak olur.

Allah-u Teâlâ;

Kıyametin mutlaka geleceğini;

Kıyametin, ondan kurtuluşun asla mümkün olmayan büyük bir felâket olduğunu;

Ve kıyametin zamanını kendisinden başka kimsenin bilemeyeceğini haber vermiştir.

Oysa bugün kıyamet saati hakkında küffar memleketlerinde cereyan eden yerli-yersiz tartışmalar bu İslâm memleketinde de rağbet görüyor,

Allahu Teâlâ bu büyük felâketin şiddetini;

"Gök yarıldığı zaman." (İnfitar: 1)

"Güneş katlanıp dürüldüğü zaman." (Tekvir: 1)

"Yıldızlar kararıp döküldüğü zaman." (Tekvir: 2)

Âyet-i kerime'lerinde ve daha pek çok Âyet-i kerime'sinde haber verdiği halde kimisi filan köye sığınmakla, kimisi de muhkem sığınaklar yapmakla bu büyük felâketten korunabileceğini zannediyor.

Farz-ı muhal hiçbir felâketin ulaşmadığı en muhkem bir sığınıkta bile olsa "Ölüm felâketi"nden kurtuluş olmadığını, kâinatın ömrüne kıyasla çok cüzi bir ömür yaşayacağını hesap etmiyor. Küfür ve inat batağına saplanmış, Allah-u Teâlâ'nın hükmüne ve emrine teslim olmak yerine, O'nun takdirine karşı tedbir alabileceğini zannediyor. Allah-u Teâlâ'ya hasım kesiliyor.

Kıyamet Nedir?

"Kıyamet" kelimesi "Kıyam"dan türemiş olup; dikilmek, ayağa kalkmak, ayaklanmak mânâlarına gelir ve Kur'an-ı kerim'de yetmiş yerde geçmektedir.

"Kıyâmet gününe andolsun!" (Kıyâmet: 1)

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyâmet günü üzerine yemin edilmiş olması, bu hadisenin muhakkak gerçekleşeceğini göstermektedir.

Dini bir tabir olarak kıyamet ise; içinde yaşadığımız dünyanın ve onun bünyesinde yer aldığı kâinatın parçalanıp dağılması, daha sonra insanların hesap vermek üzere Allah-u Teâlâ'nın huzur-u izzetinde, mahiyetini bilemediğimiz bir biçimde kıyam etmesidir.

"Her şeyi altüst eden o en büyük felâket geldiği zaman." (Nâziât: 34)

Allah-u Teâlâ üzerinde yaşadığımız bu dünyayı ve bütün mahlûkatı geçici bir zaman için yaratmıştır. Her canlının bir eceli olduğu gibi, dünyanın da kâinatın da bir ömrü vardır. Yarattıklarını dilediği kadar yaşattıktan sonra öldürecek, var olan her şey kıyametin kopmasıyla bir gün yok olacak ve sonsuza kadar devam edecek olan ahiret hayatı başlayacaktır.

Kıyamet inancı, imanın altı esasından birisi olan "Ahiret inancı"nın bir bölümüdür. Ahiret hayatı kıyametle başlar. Bunu mahşer, mizan, sırat, cennetliklerin cennete, cehennemliklerin cehenneme girmeleri ve ebedi bir hayatın başlaması safhaları takip eder.

İnsan başıboş olarak gâye ve maksatsız yaratılmamıştır. Öyle olsaydı mükellef olmaz, yaptığı şeylerden mesul tutulmaz, ceza veya mükâfat görmezdi.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"İnsan başıboş olarak bırakılacağını mı sanıyor?" (Kıyamet: 36)

"Bizim sizi boş yere yarattığımızı ve bize döndürülüp getirilmeyeceğinizi mi sandınız?" (Müminûn: 115)

Kıyametin Kopma Zamanı Yaklaşmıştır:

Kıyametin kopmasının yakın olduğunu gösteren birçok Âyet-i kerime ve Hadis-i şerif'ler vardır:

Nitekim Âyet-i kerime'lerde mühim bir ihtar mahiyetinde şöyle buyurulmaktadır:

"Kıyamet yaklaştıkça yaklaşmıştır." (Necm: 57)

"Onun alâmetleri gerçekten gelmiştir." (Muhammed: 18)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şehadet parmağı ile orta parmağını yanyana göstererek şöyle buyurdular:

"Ben, kıyamet şöyle yakın olduğu halde gönderildim." (Buhârî - Müslim)

Kâinatın ömrüne nispetle kıyametin kopması çok yakın sayılır. Bu sebeple bu hadiseye "Âzife" denilmiştir.

Kıyamet, olanca şiddet ve sıkıntıları ile insanları kuşattığında onu Allah-u Teâlâ'dan başka kimse açamaz ve geri çeviremez.

"Onu Allah'tan başka açığa çıkaracak yoktur." (Necm: 58)

Kıyametin kopması Kur'an-ı kerim'de "Saat" kelimesiyle ifade edilmiştir. Beklenmedik bir zamanda ve çok süratli olarak gerçekleşecektir.

"Kıyamet saati mutlaka gelecektir, bunda asla şüphe yoktur. Fakat insanların çoğu inanmıyor." (Mümin: 59)

Kıt akıllı, kısır düşünceli olan bu gibi kimseler; kıyameti tasdik etmezler, öldükten sonra dirilmeyi ve mahkeme-i kübrâ'yı inkâr ederler, inanmadıkları için de mücadeleye girişirler, yalan yanlış fikirlerinde ısrar edip dururlar.

Kıyametin kopacağı kesindir. Bütün Enbiyâ-i izam, bütün semâvî kitaplar onu haber vermişlerdir.

Kıyametin ne zaman kopacağını, bu müthiş saatin ne zaman geleceğini Allah-u Teâlâ'dan başka kimse bilmez. Kesin olarak bilinen, alâmetleri zuhur etmeden kopmayacağıdır. Birisi zuhur edince, diğerleri birbiri ardından ortaya çıkar.

Önce küçük alâmetler zuhur edecektir. Ahir zaman devrinde yaşıyoruz. Kıyametin küçük alâmetlerinin hemen hepsi zulur etmiştir. Büyük alâmetlerin de zuhur etmesinden sonra her an kıyametin kopması beklenebilir.

Kıyametin Küçük Alâmetlerinden Bazıları:

Kıyamet kopmadan önce küçük alâmetler bir bir meydana çıkacaktır.

Hadis-i şerif'lerde belirtilen küçük alâmetlerin başlıcaları hülâsa olarak şunlardır:

• İlmin ortadan kalkıp cehâletin yerleşmesi,

• Zinânın alenî hâle gelmesi,

• Sarhoşluk veren içkilerin yaygınlaşması,

• Oyun ve çalgı âletlerinin ortaya çıkması ve yaygınlaşması,

• Câriyenin (köle kadının) efendisini doğurması,

• Çobanların zenginleşerek bina yapmakta yarışması,

• Zekât verilecek kimse bulunamayacak kadar servetin çoğalması,

• Aynı dâvâyı güden iki büyük topluluğun birbirleriyle savaşması,

• Adam öldürme hadiselerinin fazlalaşması,

• Emanetin ganimet bilinmesi,

• Elli kadına bir erkek düşecek şekilde erkek nüfusunun azalması,

• Müslümanların kıldan ayakkabı giyen, küçük gözlü ve geniş yüzlü insan gruplarıyla savaşması,

• İnsanların hayatlarından bıkarak ölülere gıpta etmesi,

• Peygamber olduğunu iddiâ eden otuza yakın deccalin türemesi,

• "Allah" veya "Lâ ilâhe illâllah" diyen bir kimsenin kalmaması.

•

Yine Hadis-i şerif'lerin ifadelerine göre kıyamet alâmetleri şöyle gelişecektir:

• Kur'an-ı kerim'in önemi insanlar tarafından unutulacak,

• Cihad ve irşad faaliyetleri terkedilecek,

• Namaz kılınmayacak,

• Zekât angarya kabul edilecek,

• Fâiz yemeyen kimse kalmayacak,

• Büyük bir bereketsizlik olacak,

• Gasp hadiseleri çoğalacak,

• Liderliğe elverişli kişiler azalacak,

• Seviyesiz ve şahsiyetsiz kişiler idareci olup başa geçecek,

• Fâsıklar toplumun efendisi hâline gelecek,

• Ahmak ve alçaklar dünyanın en mutlu insanları olacak,

• Anne-babaya isyan edilip erkekler hanımlarının emrine girecek,

• Akrabalık bağları kesilecek,

• Sonra gelenler geçmişlerine lânet okuyacak,

• Akşam mümin olarak yatan kişi sabah kâfir olarak kalkacak; sabah mümin olarak kalkan kişi akşam kâfir olacak,

• Yalancılar tasdik edilip doğru konuşanlara itibar edilmeyecek,

• Kitapların sayısı artacak,

• Başa geçen âmirler halka zulmedecek,

• Şerrinden korkulan kimselere itibar edilecek,

• Ticareti dürüst olmayan kimseler ele geçirecek,

• İş ehil olmayanlara verilecek,

• Emanet kelepir kabul edilecek,

• Aza kanaat edilmeyecek, çok ile de doyulmayacak,

• Yağmurlar yıldırımlar çoğalacak,

• Zelzeleler artacak,

• Madenler yok olacak,

• Mescidler süslenmekle birlikte ibadete önem verilmeyecek,

• İnsanlar mescidlerle birbirine karşı övünecekler,

• Câhiller aynı zamanda dürüst olmayan zâhidler türeyecek,

• Sadece din dışı ilimler öğrenilecek,

• Âni ölümler çoğalacak,

• Erkekler erkeklerle, kadınlar kadınlarla yetinecek,

• Kadınlar her hususta ön plâna çıkarılacak,

• Erkekler kadınlara benzemeye çalışacak,

• Açıklık çıplaklık yayılacak,

• Fuhuş ve hayâsızlık çoğalacak...

Kıyametin Büyük Alâmetleri;
(On Büyük Alâmet):

Huzeyfe'tül-Gıfârî -radiyallahu anh- Hazretleri buyurur ki:

"Bir gün aramızda konuşurken Resulullah -sallallahu aleyhi ve sellem-Efendimiz yanımıza geldi. "Ne konuşuyordunuz?" diye sordu. Arkadaşlar "Kıyamet gününden bahsediyorduk." dediler. Bunun üzerine buyurdular ki:

"Siz daha evvel on alâmet görmedikçe kıyamet kopmayacaktır." (Müslim: 2901)

Hadis-i şerif'in devamında arzedilen büyük alâmetler şunlardır:

Duhân (Duman), Deccal, İsa bin Meryem Aleyhisselâm'ın inişi, Ye'cüc ve Me'cüc, Dabbetü'l-Arz, Güneşin battığı yerden doğuşu, Hicaz tarafından büyük bir ateşin çıkması, biri doğuda, biri batıda, biri de Arap yarımadasında olmak üzere üç yerin batması.

1. DUHÂN

Büyük bir duman demektir. Kıyamet gününden evvel hakikati zuhur edecek, bütün yeryüzünü kaplayacak, bu hal kırk gün sürecektir. Yeryüzü âdeta bacasız bir fırın, içinde ateş yanmış bir oda gibi ısınacaktır. Müminler bu dumandan hafif nezleye tutulmuş gibi çok az etkilenecekler; kâfir ve münafıklar ise şiddetle sarsılacaklar, sarhoş gibi olacaklardır.

2. DECCAL

Âhir zamanda bu isimde bir şahıs türeyip önce peygamberlik daha sonra da ilâhlık dâvâsında bulunacak ve göstereceği hârikulâde şeyler sayesinde bir süre insanları saptıracaktır.

Rüzgâr gibi bir hıza sahip olarak yeryüzünü dolaşacak, sadece Kudüs-ü şerif'e, Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecektir.

İmran bin Husayn -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Âdem'in yaratılışı ile kıyametin kopması arasında Deccal'den daha büyük bir fitne yoktur." buyurmuştur. (Müslim: 2946)

3. HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm Allah-u Teâlâ'nın İsrailoğulları'na gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ'nın bir kelimesidir.

İsa Aleyhisselâm ölmemiş, semâya çekilmiştir. Cesedi ile birlikte semâda yaşamaktadır. Deccâlin fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecektir ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm'ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm'ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

İsa Aleyhisselâm'ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

İsa Aleyhisselâm'ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir.

"Ehl-i kitaptan her biri, ölümünden önce İsa'ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır." (Nisâ: 159)

4. YE'CÜC ve ME'CÜC

Aslı ve nesebi belirsiz iki kabile, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar. Bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm'ın duâsı ile mahvolacaklar. Bunlar Çinliler'dir.

Üçüncü dünya harbi bir âfâttır, Allahu âlem bu olacak.

Yahudiler Arabistan'ı istilâya hazırlanıyor. Çinliler ise dünyayı istilâ etmek için hazırlanıyor.

Âyet-i kerime'de:

"Biz o gün onları (Ye'cüc ve Me'cüc'ü) bırakırız, dalgalar hâlinde birbirine girerler." buyuruluyor. (Kehf: 99)

Dalga dalga dünyanın üzerine hücum ederler ve memleketleri istilâ ederler.

Öyle harpler olacak ki, bu harplerde çok erkek zayi olacak.

Çinlilerin istilâsı bir helâkiyettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Nihayet Ye'cüc Me'cüc (sedleri) açıldığı zaman her tepeden saldırırlar." (Enbiyâ: 96)

5. DABBETÜ'L-ARZ

Âhir zamanda Allah-u Teâlâ'nın emirlerinin terkedildiği, insanların gerçek dini değiştirdikleri sırada çıkacak olan bir hayvandır. Takibedenin yetişemeyeceği, kaçanın kurtulamayacağı bir süratte olacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"(Kıyametin kopacağına dair) O sözün tahakkuk zamanı yaklaşınca onlara yerden bir dabbe çıkarırız da insanların âyetlerimize yakinen iman etmemiş olduklarını söyler." (Neml: 82)

Allah-u Teâlâ bu Dabbe'yi kıyametin kopması gibi büyük bir hadisenin başlangıcı olarak, insanların Kur'an-ı kerim'e kesin olarak inanmayışları sebebiyle ortaya çıkaracaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dabbetü'l-arz, beraberinde Musa Aleyhisselâm'ın asası, Süleyman Aleyhisselâm'ın mührü bulunduğu halde çıkar. Mühür ile müminin yüzünü parlatır, asa ile kâfirin burnunu kırar. Öyle ki insanlar sofra üzerinde biraraya gelirler de, mümin kâfirden ayırt edilip tanınır." (Tirmizî)

Böylece mümin ile kâfir tanınmış olacak. Böyle bir gün yaklaştığı zaman tevbeler kabul edilmeyecek, içinde bulundukları duruma göre insanların hükümleri verilecek.

6. GÜNEŞİN BATIDAN DOĞMASI

Kıyametin büyük alâmetlerinden birisi de, Allah-u Teâlâ'nın izni ve emriyle bir defaya mahsus olmak üzere güneşin bir Cuma günü battığı yerden doğmasıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kıyamet alâmetlerinden ilk meydana gelecek olanı güneşin battığı yerden doğması ve Dabbe'nin kuşluk vaktinde insanlara (yerden) çıkmasıdır." (İbn-i Mâce: 4069)

Bu iki alâmetin arasında uzun bir zaman olmayacaktır.

Allah-u Teâlâ Âyet-i kerime'sinde güneşin batıdan doğduğunu gördüklerinde yeryüzü halkının tevbelerinin kabul edilmeyeceğine hükmederek şöyle buyurur:

"Rabb'inin bazı âyetleri (mucizeleri) geldiği gün, kişi daha önce inanmamışsa veya imanında bir hayır kazanmamışsa, imanı ona hiç fayda sağlamaz." (En'âm: 158)

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Güneş battığı yerden doğmadıkça kıyamet kopmayacaktır. O battığı yerden doğduğu zaman bütün insanlar iman edecek, fakat o gün daha evvelden iman etmeyen, yahut imanında bir hayır kazanamayan hiç kimseye imanı fayda vermeyecektir." (Müslim: 157)

7. HİCAZ TARAFINDAN BÜYÜK BİR ATEŞİN ÇIKMASI

Medine yahudilerinin en büyük bilgini olup sonra İslâm'la müşerref olan Abdullah bin Selâm -radiyallahu anh-: "Kıyamet alâmetlerinin birincisi nedir?" diye sorduğu zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kıyametin ilk alâmeti, bir ateşin çıkıp insanları batıya sürmesi." buyurmuştur. (Buhârî. Tecrîd-i sarîh: 1368)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Hicaz toprağından, Busrâ'daki develerin boyunlarını aydınlatacak bir ateş çıkmadıkça kıyamet kopmaz." (Buhârî. Tecrîd-i sarîh: 2121 -Müslim: 2902)

8. 9. 10. ÜÇ BÜYÜK YER ÇÖKÜNTÜSÜ OLMASI

Huzeyfe -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyametten önce, birisi doğuda, birisi batıda ve birisi de Arap yarımadasında olmak üzere üç çöküntü meydana gelecektir." (Müslim: 2901)

Mehdi Aleyhisselâm'ın Zuhuru:

Hazret-i Mehdi'nin zuhur etmesi de kıyamet alâmetlerindendir. Onun âhir zamanda geleceğine dâir birçok Hadis-i şerif'ler vardır.

Asr-ı saâdet'ten bu yana asırlardır müslümanların kâffesi; âhir zamanda Ehl-i beyt'e mensup bir zâtın çıkıp din-i İslâm'ı güçlendireceğine, adaleti hâkim kılacağına, müslümanların ona tâbi olup İslâm beldelerinde hâkimiyet kuracağına, bu zât-ı âlîye "Mehdi" denileceğine inanmışlardır. Böylece bu Hadis-i şerif'ler mütevâtir derecesine ulaşmıştır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şeriflerinde şöyle buyururlar:

"Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır." (Ebu Dâvud, Tirmizi)

(Bu hususla ilgili diğer Hadis-i şerif'ler ve gerekli açıklamalar Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Kıyamet ve Alâmetleri" isimli eserinde ayrıntılı bir şekilde izah edilmiştir.)

Kıyametin Vaktini Yalnız Allah-u Teâlâ Bilir:

Mekkeli müşrikler her ne zaman kıyametin korkunçluğunu, onda olan-biten şeyleri, neticesinde olacak hesap ve cezayı duyarlarsa, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelerek tekrar tekrar kıyametin ne zaman kopacağını sorarlar, "Eğer sen Peygamber isen bize zamanını haber ver!" derlerdi.

"Sana kıyamet saatinin ne zaman gelip çatacağını soruyorlar." (A'raf: 187 - Nâziat: 42)

Kıyamet saati Allah-u Teâlâ'nın kendi ilminde kalmasını istediği, bunun için de yarattıklarından hiç kimseyi ona muttali kılmadığı bir gaybtır.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! De ki: Onu ancak Rabb'im bilir. Onun vaktini O'ndan başka bilecek yoktur.

Ağırlığını göklerin ve yerin kaldıramayacağı o saat, sizlere ansızın gelecektir." (A'raf: 187)

İnsanlar dünyaya ve dünyanın imarına kendilerini kaptırmış oldukları bir halde, hiç umulmadık bir anda geliverecektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Andolsun ki kıyamet kopacaktır. O kadar ki, alıcı ile satıcı aralarındaki elbiseyi açacaklar, amma alım-satım henüz tamamlanmadan ansızın kıyamet kopacak, açık kalan elbiseyi katlayıp dürmek mümkün olmayacaktır.

Yemin ederim ki elbette kıyamet kopacaktır. Öyle ki, sağmal devesinin sütünü sağıp gelen kişiye ondan içmek nasip olmadan ansızın kopacaktır.

Hiç şüphe yok ki, kıyamet mutlaka kopacaktır. Öyle ki, kişi havuzunu sıvayıp onaracak, amma kıyamet ansızın kopacak da havuzun suyunu kullanmak mümkün olmayacaktır.

Kıyamet elbette kopacaktır. O kadar ki yemek yemeğe başlayan kişi lokmasını ağzına götürecek, derken ansızın kıyamet kopacak, o lokmayı yemek nasip olmayacaktır." (Buhârî - Müslim)

Kıyamet Allâmül-ğuyûb olan Allah-u Teâlâ'nın kendi Zât-ı akdes'ine tahsis ettiği gayb işlerindendir.

Âyet-i kerime'de şöyle buyuruluyor:

"Sanki sen onu biliyormuşsun gibi sana soruyorlar. Resul'üm! De ki: Onun bilgisi ancak Allah'ın katındadır. Fakat insanların çoğu bilmezler." (A'raf: 187)

İnsanların çoğu bunun bilgisinin Allah katında olduğunu bilmedikleri gibi, kıyametin kopma zamanının gizli tutulmasındaki sırrı da bilmemektedirler.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Sende ona ait bilgi yoktur ki anlatasın. Onun bilgisi Rabb'ine aittir. Sen ancak ondan korkacak olan kimselere o tehlikeyi haber verensin. Onlar o kıyameti gördükleri gün, sanki dünyada bir akşamdan veya kuşluk vaktinden fazla kalmamış gibi olurlar." (Nâziat: 43-46)

Kıyamet gününde dirilip kıyam edenler, o günün şiddet ve dehşeti, sonsuzluk ve sınırsızlığı karşısında ömürlerinin bir akşam veya bir kuşluk vakti gibi çabuk geçtiğini anlayacaklar ve kaçırdıkları fırsatlar için derin bir pişmanlık duyacaklardır.

•

Kur'an-ı kerim'in kıyamet ve mahşerin korkunç manzaralarına geniş yer ayırması, canlı bir şekilde vasıflandırması karşısında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e devamlı surette kıyametle ilgili sorular soruluyordu. Yahudiler ise bir imtihan maksadıyla böyle bir suale cüret etmişlerdi. Çünkü gerek Tevrat'ta gerekse diğer semâvî kitaplarda kıyametin zamanı bildirilmemişti. Bu soruyu soranlar, Resulullah Aleyhisselâm'ın bunun aksine bir şey söyleyip söyleyemeyeceğini anlamak istiyorlardı. Yoksa bilgi edinmek niyetinde değillerdi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! İnsanlar sana kıyametin zamanını soruyorlar.

De ki: Onun bilgisi Allah'ın katındadır.

Ne bilirsin, belki de zamanı yakındır." (Ahzab: 63)

Allah-u Teâlâ ancak kendisinin bildiği bir hikmet gereğince, bunun bir sır olarak kalmasını takdir buyurmuştur.

"Kıyametin vaktine dair bilgi O'nun katındadır." (Zuhruf: 85)

O'nun ilminden hiçbir şey gizli kalmaz, O'nun takdir buyurmadığı hiçbir şey meydana gelmez.

İnsanın vazifesi, geleceği muhakkak olan o günü düşünerek, elde fırsat dilde ruhsat varken hayatını düzene sokmak, hâlini ıslah etmekten ibarettir. Çünkü ahirette iyiler iyiliklerinin, kötüler de kötülüklerinin karşılıklarını daha çok göreceklerdir.

"Kıyamet ne zaman kopacak?" diye soran bir zâta Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"O gün için ne hazırladın?" buyurmuşlardır. (Tirmizî)

•

Allah-u Teâlâ müşriklerin yalanlama, inat ve inkârlarından dolayı, azabın kendilerine gelmesini uzak görerek, alay ve eğlence yollu, başlarına azabın hemen gelmesini istediklerini haber vererek Âyet-i kerime'sinde şöyle buyuruyor:

"Diyorlar ki:

Eğer doğru söylüyorsanız, vâdettiğiniz kıyamet günü ne zaman?" (Enbiyâ: 38 - Sebe: 29 - Yâsin: 48 - Mülk: 25)

Gerçekte onlar kıyametin gelişini imkânsız sanıyorlardı. Halbuki onun geleceği muhakkaktır ve herhangi bir kimse istemediği için geri kalmaz, herhangi bir kimsenin istemesiyle de vaktinden önce gelmez.

"De ki:

Size vâdolunan bir gün vardır ki, siz ondan ne bir saat geri kalırsınız, ne de ileri geçebilirsiniz." (Sebe: 30)

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, bir göz açıp kapatıncaya kadar ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

İnanmayanlar, azap her taraftan kendilerini kuşattığı zamanki durumlarının korkunçluğunu eğer bilselerdi, elbette onu acele istemezlerdi. Fakat kalplerinin körlüğü bu tehdidi onlara basit gösterdi, uyanıp da Hakk'a yönelmediler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kâfirler ne yüzlerinden ne de sırtlarından ateşi savamayacakları, kendilerine yardım da edilmeyeceği zamanı bir bilselerdi!

Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek.

Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir." (Enbiyâ: 39-40)

"Size vâdedilen mutlaka gelecektir. Siz onun önüne geçemezsiniz." (En'am: 134)

İşte iman etmeyenlerin ebedi cezaları! Kıyametin gelmesini kendilerinden çeviremedikleri gibi, tevbe edip özür beyan etmeleri için kendilerine mühlet de verilmez.

Allah-u Teâlâ Muhammed Aleyhisselâm'a bu toplanmanın muhakkak olacağını ve kaçınılmasının imkânsız olduğunu bildirmesini emretmiş, görevinin sadece tebliğ olduğunu beyan buyurmuştur:

"Resul'üm! De ki: O bilgi ancak Allah katındadır. Ben ise apaçık bir uyarıcıyım." (Mülk: 26)

Cebrâil Aleyhisselâm'ın genç bir insan şeklinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelmesi, İslâm ve ihsan'dan sorup cevap aldıktan sonra kıyametin ne zaman kopacağını sorması, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de:

"Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." diye cevap vermesi meşhurdur. (Buhârî - Müslim)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kıyamet saatini bilmek Allah'a havale edilir." (Fussilet: 47)

"Kıyamet saatini bilmek ancak Allah'a mahsustur." (Lokman: 34)

Allah-u Teâlâ o günü daha önce hükmettiği belirli bir zaman için ertelemektedir. Bu süre ne artar ne de eksilir.

Âyet-i kerime'de:

"Biz onu ancak sayılı bir müddetin sona ermesi için erteledik." buyuruluyor. (Hud: 104)

Dünyanın sayılı müddeti son bulup ömrü tamam oluncaya kadar ahiret tehir olunacak ve o sayılı hesabın bittiği dakikada kıyamet kopacaktır.

Kıyamet Ansızın Kopacaktır:

İlâhî mahkemenin kurulup amellerin ölçüleceği, hesabın görüleceği o kıyamet günü gelmek üzeredir. Çok yakınlarında olmasına rağmen insanlar ondan gafil bulunuyorlar. O korkunç gün, mukadder vakti gelince ansızın gelecektir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?" (Muhammed: 18)

"Ne bilirsin, belki de kıyamet saati yakındır. Ona inanmayanlar, onun çabuk gelmesini istiyorlar. İnananlar ise ondan korkarlar ve onun gerçek olduğunu bilirler.

İyi bilin ki kıyamet saati hakkında tartışanlar apaçık bir sapıklık içindedirler." (Şûrâ: 17-18)

Allah-u Teâlâ kıyamet karşısında müminlerin tutumlarıyla münkirlerin tutumlarını tasvir buyurmaktadır.

Müminler aynel-yakin bildikleri için kıyametten korkarlar ve titrerler. O günde bütün insanların bir muhasebeye ve muhakemeye çekileceklerine inandıkları için hallerini düzeltmeyi lüzumlu görürler.

Münkirler ise kıyametin asılsız bir vehimden ibaret olduğunu sanırlar. Kalplerini hiçbir şey titretmez. Olacağına inanmadıkları içindir ki kendilerini bekleyen âkıbeti tahmin edemezler.

Âyet-i kerime'de şöyle buyurulmaktadır:

"İnkâr edenler, kendilerine o saat ansızın gelinceye, yahut da o kısır günün azabı kendilerine gelinceye kadar onun hakkında hep şüphe içindedirler." (Hacc: 55)

Göz önünde bunca deliller varken, Âyet-i kerime'ler okunurken; bunlar Hakk'ı hatırlamazlar, Hakk'tan yana olmazlar, imansızlık ve müşriklik ederler, Allah'tan korkmazlar, ahiret için hazırlanmazlar.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?" (Yusuf: 107)

"Onlar hiç ummadıkları bir sırada kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?" (Zuhruf: 66)

Çarçabuk Geçen Dünya:

Allah-u Teâlâ Resulullah Aleyhisselâm'a hitap ettikten sonra, tekrar kıyameti yalanlayanlara dönerek Âyet-i kerime'lerinde şöyle buyurdu:

"Hayır, hayır! Siz çarçabuk geçen dünyayı seviyorsunuz." (Kıyâmet: 20)

Hep bu geçici dünyanın zevk ve lezzetleri için çalışmak gerektiğini sanıyorsunuz, daha hayırlı ve devamlı olan ahiret için hiçbir hazırlıkta bulunmuyorsunuz.

"Ve ahireti bırakıyorsunuz." (Kıyâmet: 21)

O âlemdeki mükâfat ve mücâzâtı hiç düşünmüyorsunuz.

Allah-u Teâlâ birçok Âyet-i kerime'lerinde dünya hayatının gelip-geçici olduğunu, ahiret hayatının ise ebedî olduğunu haber vermiş, müminleri dünya hayatına bağlanarak ebedî hayatlarını mahvetmekten sakındırmıştır.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

Ukbayı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati unutup dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

İnsan dünyada yüzyıl da yaşasa, dünyanın bütün varlığı ahirete nispetle bir lokma bile değildir. Çünkü sonu olan şeyin, sonu olmayan şeye mukayesesi bile yapılamaz.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığını gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Allah-u Teâlâ'ya kavuşmayı aslâ akıllarına getirmezler. Ahiret yerine dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler.

Diğer taraftan hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere de çok büyük müjdeler vardır.

Dünya, ahireti kazanmak için bir vasıtadır, gaye değildir. Dünyanın câzip güzelliklerinin, gelip geçici tat ve lezzetlerinin insanı Allah yolundan alıkoymaması ve ahireti unutturmaması gerekir.

KIYAMET ALÂMETLERİNİN ZUHURUNDAN SONRA
KIYAMETE KADAR GEÇEN ZAMANDA
DÜNYANIN ve İNSANLARIN DURUMU

Kıyametin büyük alâmetleri de bütünüyle ortaya çıktıktan sonra kıyamet kopuncaya kadarki zaman hakkındaki bilgileri Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerinden öğreniyoruz:

Erkeklerin Azlığı, Kadınların Çokluğu:

Ebu Musa -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, bir kimse altından olan zekâtını (diyar diyar) dolaştıracak, onu alacak hiçbir kimse bulamayacak. Erkeklerin azlığından, kadınların çokluğundan dolayı bir erkeğin peşinden ona sığınmak isteyen kırk kadının gittiği görülecektir." (Müslim: 1012)

Bütün bunlar kıyamet alâmetlerindendir.

O zaman yeryüzüne semânın bütün bereketleri inecek, yer olanca bereketlerini meydana çıkaracak, yerde gömülü bütün defineler meydana çıkacak, mal kapıdan taşacak, fakat insanlar çok az kalacak. Halk kıyametin pek yakın olduğunu bildiği için mal biriktirmeye tamah etmeyeceklerdir.

Mal Çokluğu:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Mal çoğalıp kapıdan taşmadıkça kıyamet kopmaz. O derecede ki; bir adam malının zekâtını çıkaracak, fakat onu kabul edecek hiçbir kimse bulamayacak. Hatta Arabistan çayırlara ve nehirler akan yerlere dönecektir." (Müslim: 157)

Arap diyarının çayır ve çimenliklere dönmesinden murad; son derece ziraate elverişli olması, fakat yine de metruk bırakılmasıdır. Bunun da sebebi harp ve fitnelerden sonra erkeklerin azalması, kıyamet yaklaştığı için insanlarda mal hırsı kalmaması, bağa bahçeye önem veren bulunmamasıdır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yer bütün ciğerparelerini altın ve gümüşler hâlinde kusacaktır. Katil gelerek: 'Ben bunlar için öldürdüm!' diyecek. Akrabasına yardım etmeyen kişi gelerek: 'Ben bunlar için akrabamla alâkamı kestim!' diyecek. Hırsız gelerek: 'Benim elim bunlar için kesildi.' diyecek. Sonra bu altın ve gümüşü terkedecek, onlardan hiçbir şey almayacaklar." (Müslim: 1013)

Çıkan altın ve gümüşlerin ciğerpareye benzetilmesi, onların halk tarafından çok sevilen şeyler olduğunu belirtmek içindir.

Bu hâl kıyamete yakın zamanda zuhur edecektir.

Nurlu Devirden Hemen Sonra Gelen Nurlu Kumandanlar:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kahtan kabilesinden bütün insanları sopası ile sürüp sevkedecek biri çıkmadıkça kıyamet kopmaz." (Buhârî, Fiten 23 - Müslim: 2910)

Bu zât-ı muhteremin ismi Cahcah'tır. Çok kıymetli bir kimse olup, Mehdi Resul Hazretleri'nden sonra çıkacak ve onun yolunu tutacak, çok büyük dirayet sahibi olacak ve bütün dünyayı koyun güder gibi güdecek, hükmünü yürütecek.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Cehcah denilen bir adam melik olmadıkça günlerle geceler gitmez." (Müslim: 2911)

Bütün bu hadiselerden sonra bu olacak. Ne yahudi kalacak ne Çinliler kalacak. Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, dünya hakimiyetini müslümanlara verecek.

Bunlar iki veya üç kişi olacak, birbiri peşinden gelecekler.

Bu kumandanların zuhuru da kıyamet alâmetlerindendir.

Putperestliğin Canlanması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Devs kabilesi'nin kadınlarının kıçları, Zü'l-Halasa putunun etrafında titremedikçe kıyamet kopmaz." (Müslim: 2906)

Bu Hadis-i şerif zâhirî mânâda adı geçen kadınlara işaret ediyorsa da, umumi mânâda putperestliğin kıyamet kopmadan hemen önce yine revaç bulacağına işarettir.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

"Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Lât ve Uzzâ'ya (tekrar) tapılmadıkça gece ile gündüz gitmeyecektir."

Bunun üzerine ben:

'Yâ Resulellah! Allah-u Teâlâ:

'Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur.' (Tevbe: 33 - Saff: 9)

Âyet'ini indirdiği zaman ben bunun tam olduğunu zannetmiştim.' dedim.

"Şüphesiz ki bu hususta Allah'ın dediği olacak. Sonra Allah hoş bir rüzgâr gönderecek. Bunun tesiriyle kalbinde hardal tanesi kadar imanı olan herkesi öldürecek, yalnız kendisinde hiçbir hayır olmayan kimseler kalacaktır. Bunlar da babalarının dinine döneceklerdir." buyurdu." (Müslim: 2907)

Bu hoş rüzgâr Allah-u Teâlâ'nın mümin kullarına olan bir ikramıdır. Hiçbir mümin kıyametin şiddetini görmeyecek, bir lütuf eseri olarak ruhları o günden önce lâtif bir şekilde kabzolunacaktır.

Müminlerin Ruhlarının Alınması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak ki Allah Yemen'den, ipekten daha yumuşak bir rüzgâr gönderecektir. Ki bu rüzgâr kalbinde bir dane ağırlığında imanı olanlardan ruhunu almadığı kimse bırakmayacaktır." (Müslim: 117)

Bu rüzgârın iki tane olmasının mânâsı, birinin Yemen'den, diğerinin Şam'dan olması muhtemeldir. Veya bu iki iklimin birinden başlayarak ötekisine erişmesi ve oradan her tarafa yayılması da bir ihtimaldir.

Kıyamet Senelerindeki İnsanların Durumu:

Enes -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Allah Allah diyen hiçbir kimsenin üzerine kıyamet kopmaz." (Müslim: 184)

Gün gelecek, yerüzünde Allah Allah diyen insan kalmayacak, bu sebeple de kıyamet kopacak.

Kur'an-ı Kerim'in Kaldırılması:

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Elbisenin nakışı eskiyip gittiği gibi İslâmiyet de eskiyip gider. Hatta oruç nedir, namaz nedir, Hacc ve Umre nedir, sadaka nedir bilinmeyecektir.

Azîz ve Celîl olan Allah Kur'an'ı bir gecede kaldırıp götürecek ve yeryüzünde ondan tek bir Âyet bile kalmayacaktır. Çok yaşlı erkekler ve pek ihtiyar kadınlardan meydana gelen bir takım insanlar kalacak ve: 'Biz babalarımıza Lâ ilâhe illâllah kelimesi hâli üzerine yetiştik ve (dinden bildiğimiz) bu kelimeyi söyleriz.' diyeceklerdir."

Huzeyfe -radiyallahu anh- bu hadisi rivayet edince orada bulunan Sıla kendisine:

"O yaşlılar namaz nedir, oruç nedir, Hacc ve Umre nedir, sadaka nedir bilmezken 'Lâ ilâhe illâllah' kelimesi onlara bir yarar sağlamaz," dedi.

Huzeyfe -radiyallahu anh- Sıla'nın bu sözünü cevapsız bıraktı. Sonra Sıla bu sözü Huzeyfe'ye karşı üç defa tekrarladı. Her defasında Huzeyfe onun sözünü karşılıksız bıraktı, yüzüne bakmadı. Nihayet üçüncü defasından sonra Sıla'ya dönerek üç defa:

"Yâ Sıla! Tevhid kelimesi onları (ebedî) ateşten kurtarır." dedi. (İbn-i Mâce: 4049)

Bütün bunlar İsa Aleyhisselâm'ın yeryüzüne gelip ıslahatından ve vefatından sonra kıyamet senelerinde olacaktır.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yeryüzünden kaldırılmadan önce Kur'an'ı okuyun! Zira Kur'an yeryüzünden kalkmadıkça kıyamet kopmayacaktır."

Ashâb: "Bu mushaflar kaldırılacak, fakat kalplerde mahfuz olan Kur'an nasıl olacak?" diye sordular.

Buna karşılık buyurdu ki:

"Gece yatacaklar, sabah kalkınca Kur'an kalplerinden silinecek ve fakat: 'Biz bir şey biliyorduk!' deyip şiire dalacaklar." (Beyhakî)

Kâbe-i Muazzama'nın Yıkılması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kâbe'yi Habeşliler'den incecik baldırlı biri harap edecektir." (Müslim: 2909)

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kapkara, ince bacaklı, koca ayaklı birinin Kâbe'yi taş taş yıktığını görüyorum sanki." (Buhârî. Tecrîd-i sarîh: 790)

Bu hususa temas eden başka Hadis-i şerif'ler de vardır. Kâbe-i muazzama'yı kıyamete çok yakın bir zamanda, başlarında ince bacaklı şiş karınlı bir kimsenin yer aldığı Habeşliler gelip yıkacaklar, taş taş sökecekler, taşlarını da denize atacaklar.

En Şerli İnsanların Üzerine Kıyametin Kopması:

Nevvâs bin Sem'an el-Kilâbî -radiyallahu anh-den rivayet edilen ve İsa Aleyhisselâm'ın yeryüzüne gelişini anlatan Hadis-i şerif'lerinin nihayetinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İşte bunlar böylece bolluk içinde müreffeh bir hayat geçirirken, Cenâb-ı Hakk hoş bir rüzgâr gönderir ve bu rüzgâr bütün müminlerin ruhlarını kabzeder. Geri kalan insanlar, en şerli insanlardır, yekdiğeri ile boğuşurlar, merkepler gibi halkın huzurunda alenen çiftleşirler. Kıyamet de onların üzerine kopar." (Müslim: 2937 - İbn-i Mâce: 4075)

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yalnız kötü insanların üzerine kopacaktır." (Buhârî - Müslim: 2949)

Küfürde İnat, Kötülükte Israr:

Kıyamet, dünyayı ve geçici dünya hayatını arzu edenlerin isteklerine muhaliftir. Bunun içindir ki çekinmeden onu inkâra cüret ederler. Şehvetlerinden, lezzetlerden ayrılmamayı, ileride onlara devam etmeyi, ahlâki ve dini herhangi bir engel olmadan kötülükleri ve günahkârlığı sürdürmeyi isterler. Bu hallerinden dolayı hiçbir üzüntü duymazlar. Tevbekâr olmak istemezler, hallerini ıslaha çalışmazlar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Fakat insan, ileriye doğru devamlı suç işlemek (ömrünü günahla geçirmek) ister, 'Kıyamet günü ne zamanmış?' diye sorar.

Göz kamaştığı, ay tutulduğu, güneşle ay bir araya getirildiği zaman!" (Kıyamet: 5-9)

Gözler o günde görecekleri şiddet ve dehşetten dolayı şimşeğe tutulmuş gibi bir hale gelir. Âlem alt-üst olur, ay ve güneş birbirine katılır, ışıkları söner simsiyah kesilir.

"Kıyamet kendilerine gelip çatınca ibret almaları neye yarar?" (Muhammed: 18)

Kaçış Nereye?

İnkârcılar kıyamet gününde bu dehşetli hallerle yüz yüze gelince, ümitsizlik ve şaşkınlıklarından kaçacak yer ararlar.

Âyet-i kerime'de şöyle buyuruluyor:

"İşte o gün insan: 'Kaçacak yer neresi?' der." (Kıyâmet: 10)

Bu sorusu ile sanki kurtuluş ümidi aramaktadır.

Mahşerin mehabeti karşısında ve dehşeti içinde, cehenneme sevkedileceklerini anlamış olacakları için böyle bir temennide bulunurlar.

Halbuki ne koruyacak bir kimse, ne de sığınılacak bir yer vardır.

"Hayır hayır!.. Sığınılacak bir yer yoktur!" (Kıyâmet: 11)

O gün her kim olursa olsun, sığınma yerleri Allah-u Teâlâ'nın huzur-u izzetidir. O'ndan kaçmak isteyenler de o gün O'ndan başka sığınacak bir sığınak bulamazlar.

"O gün varıp durulacak yer, ancak Rabb'inin huzurudur." (Kıyâmet: 12)

İnsan için artık çare aramakta fayda yoktur, zira zamanı geçmiştir.

"O gün insana, yaptığı ve yapmayıp geri bıraktığı her şey haber verilir." (Kıyâmet: 13)

İşlemiş olduğu iyilikler ve kötülükler, yapması gerekirken yapmadıkları şeyler, yapmaması gerekirken yaptıkları şeyler bir bir haber verilecektir.

"İnsan artık kendi kendisinin şahitidir." (Kıyâmet: 14)

Bir başkasının haber vermesine ihtiyaç yoktur.

"İsterse günahlarını örtmek için özürlerini sayıp döksün." (Kıyâmet: 15)

O büyük mahkemede kâfir, fâsık, fâcir kimseler bazı mazeretler sayıp dökseler de, yaptıklarını gayet iyi bilirler. İşte o vakit gözleri tam açılır. O gün kendi amellerinden başka hiçbir şeyi göremezler.

"Büyük Haber":

Allah-u Teâlâ kıyamet gününün gerçekleşmesini inkâr eden, inkârlarını dışa vurmak için alay yollu soru sormak cüretini gösteren kıt akıllı müşriklerin başlarına gelecek felâketleri haber vererek, Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Onlar birbirlerine hangi şeyden soruyorlar?" (Nebe: 1)

Kıyametin durumunu mu sorup duruyorlar?

"O büyük haberden mi?" (Nebe: 2)

Onu size bildireyim mi? O çok korkunç bir haberdir.

"Ki onlar, bunun üzerinde anlaşmazlığa düşüyorlar." (Nebe: 3)

İnanan gönülden inanıyor, inanmayan her fırsatta inkârını ortaya koyuyor.

"Hayır! İleride bilecekler." (Nebe: 4)

Gerçek ortaya çıkacak, o büyük haberin doğru olduğunu anlayacaklar.

"Hayır hayır! Onlar ileride bilecekler." (Nebe: 5)

Fakat iş işten geçmiş olacak, inkârlarına karşılık neyi bulacaklarını orada görecekler.

BİRİNCİ SUR ve DÜNYANIN SONU

"Şüphesiz ki Melek İsrafil, Sur'u bir lokma gibi ağzına yerleştirmiş,
yay gibi tutup onu üflemek için emir beklemektedir." (Müslim)

Sur ve Mahiyeti:

Sur; boynuza benzer üfleme âleti mânâsına gelmekte olup, yerle gökler genişliğinde nurdan bir borudur.

"Sur nedir?" diye soran bir Arâbî'ye Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"İçine üfürülen bir boynuzdur." buyurmuşlardır. (Tirmizî: 2547)

Diğer bir Hadis-i şerif'lerinde ise, daha iyi anlaşılabilmesi için bazı benzetmelerde bulunarak şöyle buyurmuşlardır:

"Şüphesiz ki Melek İsrafil, Sur'u bir lokma gibi ağzına yerleştirmiş, yay gibi tutup onu üflemek için emir beklemektedir." (Müslim)

Şüphe yok ki, sonradan yaratılan her şeyin bir sonu bir ölümü vardır, her şey er veya geç zeval bulacaktır. Dünyanın da bir ölümü vardır. Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi murad ettiğinde, İsrafil Aleyhisselâm'a Sur'a üfürmesini emreder.

Onun Sur'a üfürmesi ile kıyamet kopar.

Sur'a ikinci defa üfürünce de, ruhlar cesetlerine dönerek diriliş meydana gelir.

"Ruhlar bedenlerde birleştirildiği zaman." (Tekvir: 7)

Allah-u Teâlâ bu üfürmeyi ruhların tekrar cisimlerine dönüp yerleşmesine bir sebep yapacaktır.

Sur'a Üfürülüş:

Ruhlar âleminden yeryüzüne inecek insan ruhu kalmadığı zaman dünya hayatı sona erer ve Allah-u Teâlâ'nın emriyle İsrafil Aleyhisselâm ilk üfürmeyi yapar. Bu üfürme göklerde ve yerdeki canlıların öleceği, meleklerin de cinlerin de insanların da hayattan mahrum kalacağı üfürmedir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Sur'a üflenince, Allah'ın diledikleri bir yana, göklerde olanlar yerde olanlar hepsi düşüp ölmüş olacaktır." (Zümer: 68)

Allah-u Teâlâ'nın istisna ettiği dört büyük melekten başka herkes öldükten sonra; Allah-u Teâlâ Azrail Aleyhisselâm'a Mikâil Aleyhisselâm'ın, İsrafil Aleyhisselâm'ın ve Cebrail Aleyhisselâm'ın canlarını almalarını emreder. Daha sonra Azrail Aleyhisselâm'a da emir gelir, o da ölür.

Böylece Hayy ve Kayyum olan Allah tek kalır.

"Yeryüzünde bulunan her şey fena bulacak, ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacak." (Rahman: 26-27)

•

Kıyametin kopması için bir zamana ihtiyaç yoktur. Bir göz kırpması ile her şey olur biter. Onun gelişi ne belli bir uzaklıktan görülebilir, ne de ona karşı insan kendisini koruyabilir. Gelişine karşı hazırlık yapmak da mümkün değildir.

"Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zamanda olur. Şüphesiz ki Allah her şeye kadirdir." (Nahl: 77)

Bu yakınlığın ölçüsü, bilinen beşeri ölçü değildir. Ansızın pek korkunç bir gürültü ortalığı kaplar. O anda göklerde ve yerde bulunanlardan, korkup ürpermeyen hiç kimse kalmaz.

"Sur'a üfürüldüğü gün, Allah'ın dilediklerinden başka göklerde ve yerde bulunanlar korku içinde kalırlar.

Hepsi boyun bükerek O'na gelirler." (Neml: 87)

İnsanlar o günde pek kıymetli gördükleri mallarını, servetlerini bile terkederek kendi başlarının telaşına kapılacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Doğurması yaklaşmış develer başıboş bırakıldığı zaman." (Tekvir: 4)

Develer o devirde Arapların en kıymetli varlıklarıydı. Onun için develere çok iyi bakarlardı. Develerine ilgisiz kalmak zorunda olmaları demek o gün çok büyük bir âfetle karşı karşıya kalmaları demektir. Öyle ki en kıymetli varlıklarıyla bile ilgilenmeyecekler, kıyılmaz mallarını bile terkedeceklerdir. Başlarına gelen felaket, en çok sevdikleri şeyleri görmemezlikten gelmeye götürecek onları.

•

Gerek kıyametin kopuş anı, gerekse kabirlerden kaldırılıp mahşere sevk edilme günü en korkulu merhalelerdir. Kâfirlerin kalpleri o günün dehşeti ile boğazlarına gelip dayanacaktır. Korkularının şiddetinden ötürü konuşamaz, dillerini döndüremez hale gelirler.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! Onları o yaklaşan güne karşı uyar.

Öyle bir gün ki, yürekleri ağızlarına gelir ve kederlerinden yutkunur dururlar.

Zâlimlerin ne bir dostu, ne de sözü dinlenecek bir şefaatçısı vardır." (Mümin: 18)

Dost; arkadaşını bir zorluk ve sıkıntı içinde gördüğü zaman, ona yardımcı olmaya koşan kimse demektir. Zalimlerin ne böyle bir dostu, ne de şefaat eden bir kimsesi olmayacaktır. Çünkü şefaat etme hakkını Allah-u Teâlâ sadece salih kullarına bahşedecektir.

Kıyametin yakın olduğu haber verilirken, Âyet-i kerime'de "Yakın olan şey" mânâsına gelen "Âzife" kelimesi geçmektedir. Kâinatın ömrüne nispetle kıyametin kopması çok yakın sayılır. Çünkü gelecek olan her şey yakındır. Meydana gelmesi kesin olan şey, meydana gelmiş demektir, geleceğinde şüphe yoktur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onların beklediği tek bir sestir. Birbirleriyle çekişip dururken ansızın onları yakalayıverir." (Yasin: 49)

O anda onlar işlerinde güçlerinde, pazarlarında, alış-verişlerinde, oyunlarında eğlencelerinde iken, her canlı bulunduğu yerde ölür. Ne malları ne canları hakkında bir vasiyette ve tavsiyede bulunmaya fırsat bulamazlar.

"İşte o anda onlar ne bir tavsiyede bulunabilirler, ne de âilelerinin yanına dönebilirler." (Yasin: 50)

Eğer evleri ve memleketleri haricinde bulunmuş iseler, âileleriyle dünyada bir daha görüşmeye muvaffak olamazlar. Kim nerede ise orada kalır.

Sur'un Zelzelesi:

Kıyametin kopması insanın hayal bile edemeyeceği kadar şiddetli olacaktır.

Allah-u Teâlâ bütün insanlara hitap etmekte ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey insanlar! Rabb'inizden korkun. Çünkü kıyamet saatinin zelzelesi, şüphesiz ki çok büyük bir şeydir." (Hacc: 1)

Kıyametin numunesi zelzelelerdir. İnsanoğlu zelzeleye karşı koyacak güce sahip değildir, insan böyle bir zamanda aczini idrak eder. Zelzele hiçbir zaman "Ben geliyorum!" demez, bir anda ortalığı harabeye çevirir. Gelmesi ile gitmesi bir olur.

Zelzeleler kıyametin açık bir delilidir, bize büyük kıyameti haber vermektedir.

İnsanlar bir gün ansızın böyle tasavvurların üstünde korkunç bir âfete uğrayacaklardır.

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!" (Zilzal: 1)

Âyet-i kerime'si ile haber verildiği üzere, yer korkunç gürültülerle ardarda ve devamlı bir şekilde sallanır. Bir kısmı değil, yeryüzü bütün olarak sallanacaktır.

"O gün o sarsıntı sarsar." (Nâziat: 6)

Her şeyi şiddetle sarsıp titreten ilk üfürme karşısında herkes fevkalade bir korku içinde kalır.

Böyle canlı bir hadiseye o gün için yaşamakta olan insanlar, birkaç saniye de olsa şahit olacaklar. Kalpleri yerinden oynayacak, akılları başlarından gidecek, emzikli her dişi varlık dehşet ve korku içerisinde emzirdiği yavrusunu unutacak, memesini yavrusunun ağzından çekip çıkaracak.

Âyet-i kerime'de şöyle buyuruluyor:

"Onu gördüğünüz gün, her emzikli kadın emzirdiğini unutur, her hamile kadın çocuğunu düşürür." (Hacc: 2)

Hiç şüphesiz ki bu hal sıkıntıların en şiddetli anıdır. En iyisini Allah-u Teâlâ'nın bildiği üzüntü ve korku onları kaplar.

"İnsanları da sarhoş bir halde görürsün! Halbuki onlar sarhoş değillerdir. Fakat Allah'ın azabı pek şiddetlidir." (Hacc: 2)

Bakıyorlar amma ne yaptıklarını bilmiyorlar. Açık açık gördükleri korkunç manzaralar karşısında gözleri hor ve hakir olmuş.

"O gün kalpler korkudan titrer. Gözler zilletle alçalır." (Nâziat: 8-9)

Öyle korkulu bir gün ki, gençleri bir anda ihtiyarlatmaya yetip artmaktadır. Yeni doğmuş çocukları ak saçlı ihtiyarlara çevirir.

"Eğer inkar ederseniz çocukları ak saçlı ihtiyarlara çevirecek olan o günden nasıl korunacaksınız?" (Müzzemmil: 17)

Allah-u Teâlâ'nın vahdaniyetini, Peygamber'inin risaletini tasdik etmeyenler için gerçekten de zor bir gündür.

Kıyamet kopmadan önce onu yalanlayıp inkar edenler bulunursa da, gerçekleşmeye başlayınca artık onu tasdik etmeye mecbur kalırlar. İnanmadıkları o müthiş hadiseyi ayan-beyan görünce şaşkına dönerler, artık yalanlamanın hiçbir yararı olmayacağını anlarlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kıyamet koptuğu zaman, onu yalanlayacak hiç kimse olmaz." (Vâkıa: 1-2)

Allah-u Teâlâ onun gerçekleşmesini murad ettiğinde, önleyecek hiçbir engel olmadığı gibi; onun meydana gelişini yalanlayan, bugünkü yalancılar gibi bir tek yalancı bulunmaz. Azabı açık açık görecekleri için inanırlar.

Nitekim diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Artık o çetin azabımızı gördüklerinde 'Bir olan Allah'a inandık, O'na ortak koştuğumuz şeyleri de inkâr ettik!' dediler." (Mümin: 84)

"Fakat çetin azabımızı gördükleri zaman iman etmiş olmaları kendilerine bir fayda vermeyecektir.

Kulları hakkında Allah'ın cârî ola gelen âdeti budur.

İşte kâfirler o zaman hüsrana uğramışlardır." (Mümin: 85)

Allah-u Teâlâ bu hususta kullarını ikaz etmektedir:

"Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb'inizin dâvetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz." (Şûrâ: 47)

Kıyamet mutlaka vukua geleceği için "Vâkıa" denmiştir, kıyametin bir ismidir. Yani gelecek, gerçekleşmesi muhakkak olması itibarıyla bu isim verilmiştir.

Vâkıa Sûre-i şerif'inin 3. Âyet-i kerime'sinde ise şöyle buyuruluyor:

"O alçaltıcı, yükselticidir." (Vâkıa: 3)

Dünyada iken iman etmeyi kibirlerine yediremeyen, ilâhî buyruklara iltifat etmeyen, ölümden sonra dirilmeyi red ve inkâr eden kimseleri aşağıların aşağısına, esfel-i sâfilin'e düşürür. İsterse onlar kendilerini şerefli ve seçkin kişiler sansınlar.

Şakîleri cehennemin derekelerine atar, sait olanları da cennetlerinin yüksek derecelerine kavuşturur.

Çarpacak Olan Felâket:

Kur'an-ı kerim'de kıyametin kopma hadisesi, sergileyeceği görüntülere ve taşıyacağı özelliğe göre "Kıyamet", "Saat", "Zilzal", "Hâkka", "Sâhha", "Tâmme", "Ğâşiye"... gibi isimlerle anlatılmıştır. "Çarpacak olan felâket" mânâsına gelen "Kâria" da bu cümledendir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Çarpacak olan felâket!

Nedir o çarpacak olan felâket?

O çarpacak olan felâketin ne olduğunu bilir misin?" (Kâria: 1-2-3)

Kıyametin korkunç ve tüyler ürpertici bir şiddetle ses çıkartıp, gök gürlemesinden daha kuvvetli bir gürültü ve yıldırım hızından da daha hızlı bir şekilde ansızın kopacağı tasvir edilirken "Kâria" kelimesi kullanılmıştır. Bu kelimenin üç defa açıkça tekrarlanması, o korkutmayı desteklemek, dehşetini pekiştirmek içindir.

İnsanların başına, tarifi mümkün olmayacak kadar korkunç bir felâket inmiş olacak. O felâketin korkunçluğu hayal bile edilemez, aynel-yakîn görülmedikçe şiddet ve dehşetinin büyüklüğünü hiçbir akıl kavrayamaz.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün insanlar ateşe çarpıp dökülen pervaneler gibi olur." (Kâria: 4)

Dehşet içinde bocalayan insanlar o günde ne tarafa gideceklerini bilemeyip birbirine karışırlar, pervane diye bilinen küçük kelebekler gibi her biri bir tarafa gider gelirler.

Kıyametin kopması anında kulakların zarını parçalayacak kadar müthiş bir ses ortalığı çınlatacak, herkes kendi derdine düşecek.

"Çarpınca kulakları sağır eden o gürültü geldiği zaman!" (Abese: 33)

Dünya hayatının sonu işte budur.

Korkunç Gürültü:

Kıyametin kopması anında kulakların zarını parçalatacak kadar müthiş bir ses ortalığı çınlatacak, herkes kendi derdine düşecek.

"Çarpınca kulakları sağır eden o gürültü geldiği zaman!" (Abese: 33)

Dünya hayatının sonu işte budur.

Allah-u Teâlâ'nın müminlerle kâfirlerin arasında hükmünü vereceği o çok zor günde herkes kendi nefsini düşünür, kendi derdiyle uğraşır, meşgalesi başından aşar, kendisine bir zarar dokunmasın diye, tanıdığı bir kimseyi görmekten sıkıldığı kadar hiçbir şeyden sıkılmaz. Çünkü yaptığı bir haksızlık sebebiyle kendi evlât ve iyâlinin bile peşine düşeceklerinden kaçınır.

Allah-u Teâlâ Âyet-i kerime'lerinde isyânkârların o gündeki hallerinin ne kadar feci olacağını haber vermektedir:

"Kişi o gün kardeşinden, anasından, babasından, karısından ve oğullarından kaçar." (Abese: 34-35-36)

Çünkü karşılaştığı dehşet ve gürültü çok büyüktür. Allah için sevenlerin dışında, kişilerin yakınlarına olan derûnî ilgileri bütünüyle kopar. Korkunç dehşet, başta nesep bağı olmak üzere bütün bağlılıkları kesip atar. Başlarına gelecek azaptan kendilerini kurtarabilmek için bütün güçleriyle sevdiklerinden kaçmaya çalışırlar, birbirini görmek istemezler. Fakat ne fayda!

En sıcak dostlar, en şefkatli yakınlar bile birbirinden nefret ederler, aralarındaki bütün bağlar kopar. Yakınlarının ne kötü durumda olduklarını gördükleri hâlde birbirlerinin hallerini soracak durumda bulunamazlar. Herkes kendi derdine düşer, başının çaresiyle başbaşa kalır. Kendilerini her şeyden alıkoyan bir şeyle meşgul olurlar.

Günahkâr ve isyankârların bütün bu meşakkatleri henüz hesap görülmeden ve azaba uğramadan olacaktır.

"O gün, herkesin kendine yeter derdi vardır." (Abese: 37)

Kıyamet günü hiç kimse bir başkasının durumuyla ilgilenme fırsat ve imkânı bulamayacak, herkesin derdi başından aşkın olacaktır. Zihinler acı düşüncelerle ve tasalarla doludur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir defasında: "Yâ Resulellah! Ahirette çıplak mı haşredileceğiz?" diye sormuştu. Resulullah Aleyhisselâm: "Evet!" diye cevap verince: "Çıplak olmaktan dolayı vah başımıza gelenlere!" diye üzüntüsünü dile getirdi.

Bunun üzerine Resulullah Aleyhisselâm bu Âyet-i kerime'yi okumuştur.

Kıyamet ve Yeryüzü:

Kıyamet koptuğunda yeryüzü peşpeşe sallanacak ve sarsılacak. Üzerindeki bütün yapılar yıkılıp yok olacak.

Âyet-i kerime'de şöyle buyuruluyor:

"Hayır!.. Hayır!.. Yer bütünüyle sallanıp, paramparça edildiği zaman." (Fecr: 21)

Yerin paramparça edilmesi, silinip düzlenmesi demektir. Yer yerinden oynar, enine boyuna sarsıntıya tutulur, yüksek dağlar yıkılır gider.

"Yer şiddetle sarsıldığı zaman." (Vâkıa: 4)

Hayal etmenin bile ürperti vereceği sıkıntılı ve korkulu durumlarla karşı karşıya kalınır.

"Yer uzatılıp düzlendiği, içinde bulunanları dışarı atıp boşaldığı, Rabb'ini dinleyip O'na yaraşır şekilde boyun eğdiği zaman." (İnşikak: 3-4-5)

Allah-u Teâlâ bu noktada insanı bu hayattaki yorgunluk ve çabalarının, didinmelerinin karşılığını alacağını bildirmek üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın." (İnşikak: 6)

Denizlerin, derelerin kaldırılmasıyla, dağların ve tepelerin giderilmesiyle yeryüzü dümdüz bir meydana dönüşür, yayılıp genişletilir.

Gökyüzü Rabb'ine boyun eğdiği gibi, yeryüzü de O'na boyun büker ve tam bir teslimiyet gösterir.

Uzun süredir bağrında taşıdığı cesetleri ve madenleri açığa çıkarır.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzal: 2)

Kıyameti, ahireti inkâr eden insan; imkânsız zannettiği hadiseyi görüverince hayretler içinde kalır.

"İnsanın 'Bana ne oluyor?' dediği zaman." (Zilzal: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzal: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ına: "Yeryüzünün haberlerinin ne olduğunu bilir misiniz?" diye sordu. "Allah ve Resul'ü daha iyi bilir." dediler.

Bunun üzerine buyurdu ki:

"Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şahitlik etmesidir. 'Şu şu günlerde şunu şunu işlediniz!' demesidir." (Tirmizî, Kıyamet: 7)

Kıyamet ve Dağlar:

Allah-u Teâlâ kıyamet koptuğu zaman dağların köklerinden sökülüp yürütüleceğini, yüksekliklerinin düzlüğe dönüşeceğini, hepsinin de havada uçuşan zerrecikler haline geleceğini Âyet-i kerime'lerinde beyan buyurmaktadır:

"Resul'üm! Sana kıyamet günü dağların ne olacağını sorarlar.

De ki: Rabb'im onları kül gibi ufalayıp savuracak!" (Tâhâ: 105)

Pek korkunç öyle bir hadise yüz gösterir ki, yeryüzü bitkisiz, binasız, boş, düz, kuru bir arazi haline gelir.

"Yerlerini dümdüz, bomboş bırakacaktır." (Tâhâ: 106)

Ne iniş ne çıkış, ne girinti ne çıkıntı görülür, yüksek ve alçak hiçbir şey kalmaz.

"Öyle ki, orada ne bir çukur ne de bir tümsek görebileceksiniz!" (Tâhâ: 107)

Yerküre, üzerinde taşıdığı dağlarla birlikte sarsıldıkça sarsılacak ve dağlar yerlerinden sökülecek, birbirine çarpıp ufalanarak kum yığını haline gelecek.

"Dağlar atılmış renkli yün gibi olur." (Kâria: 5)

Dağlar böyle olunca, insanların ne hâle geleceği düşünülmelidir.

"Sur'a ilk nefha üflendiği, yer ve dağlar kaldırılıp birbirine şiddetle çarpılarak darmadağın edildiği zaman; işte o gün olacak olur, kıyamet kopar." (Hâkka: 13-14-15)

O sarp kayalar, o ulu dağlar sertliklerine rağmen, ufalanır ufalanır, yumuşak kum yığını haline gelirler. Ağırlıklarını kaybedip yerlerinden sökülerek yürütülürler.

"O gün yer ve dağlar sarsılır, dağlar dağılmış kum yığınına döner." (Müzzemmil: 14)

Rüzgârların estirdiği toz gibi olur, kendilerinden bir eser bile kalmaz, hiçbir iz kalmamacasına kaybolup gider.

"O gün dağları yürütürüz, yeryüzünün ise çırılçıplak olduğunu görürsün." (Kehf: 47)

Onları öyle bir atışla atar ki, hiçbir parçası kalmaz. Üzerinde onu örtecek ne bir tümsek, ne bir bitki, ne de bir bina vardır.

"Biz onun üzerindeki her şeyi elbette kupkuru bir toprak haline getireceğiz." (Kehf: 8)

Dağların ilk değişikliğe uğraması, akan kum haline gelmesi şeklinde olur, sonra renkli yün haline gelir, daha sonra da dağılmış toz haline döner.

"Dağlar ufalanıp savrulduğu zaman." (Mürselât: 10)

"Dağlar parçalanıp da toz duman haline geldiği zaman." (Vâkıa: 5-6)

Dünya nizamının alt-üst olacağı o büyük hadise vuku bulduğunda, dağlar o muhteşem cesametleri ve ağırlıkları ile beraber yerlerinden kopar, havaya kalkar, ufalandıkça ufalanır, toz haline gelir, hallaç pamuğu gibi atılıp dağılır.

"Dağlar da atılmış pamuğa benzer." (Meâric: 9)

Yeryüzüne çakılmış gibi görünmelerine rağmen, rüzgâra tutulan yün teli gibi uçuşurlar. Bulutlar gibi oraya buraya hareket ederler. İlâhî rahmet yetişmeyecek olursa vay o insanların haline!

"Dağlar yürütüldüğü zaman!" (Tekvir: 3)

Bulundukları yerlerden başka yerlere intikal ederler, sonra da serap olurlar.

"Dağlar yürütülür, bir serap olur." (Nebe: 20)

Bakan onu bir şey zanneder, halbuki o bir şey değildir, bir serap gibidir. Su gibi görünen bir hayal olur. Daha sonra her şey tamamen silinir gider, ne göze görünür ne de izi kalır.

"Dağlar yürüdükçe yürür." (Tûr: 10)

O günü inkar edenler, kendilerini ne büyük bir felâketin beklediğinden hiç haberleri yoktur. Daima bâtıla meyledip bâtılla ülfet ettikleri için, Hakk'a yanaşmaz ve Hakk'ı kabul etmezler.

"Yalanlayanların vay haline o gün!" (Tûr: 11)

Kıyamet ve Denizler:

Dağlar parçalanıp yeryüzü dümdüz olunca, denizler her yeri kaplar, acısı tatlısı birbirine karışır, birleşip tek bir deniz olur.

"Denizler birbirine karıştığı zaman." (İnfitar: 3)

Çok geçmeden sular zelzelelerle kaynar, denizler ateş haline gelir.

"Denizler kaynatıldığı zaman." (Tekvir: 6)

Kıyamet ve Gökyüzü:

Kıyametin kopma hadisesi sadece dünyada değil, mevcut sistemlerin hemen hepsini içine alacak ölçüde olacaktır.

"Gök de yarılır ve artık o gün düzeni bozulur." (Hâkka: 16)

"Gök yarıldığı zaman." (Mürselât: 9) (Bakınız. İnşikak: 1)

Yıldız ve gezegenlerin kendi yörüngesinde hareket ettiği, kâinatın da her şeyi kendi sisteminde tuttuğu bu nizam bozulacaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"O gün göğü, kitap sayfalarını dürer gibi toplayıp düreriz.

Sonra onu yaratmaya ilk başladığımız zamanki gibi yine iade ederiz. Bu bizim vaadimizdir ve biz vaadimizi muhakkak yerine getiririz." (Enbiyâ: 104)

Bundan ne dönülür, ne de değiştirilir. Dünya aslında sayılı günden ibarettir. Onun içindir ki mukadder olan zamanı gelince dünya hayatı son bulacaktır.

Gökler nizam ve intizamını kaybetme emrine tam bir teslimiyet gösterir.

"Gök yarıldığı, Rabb'ini dinleyip O'na yaraşır şekilde boyun eğdiği zaman." (İnşikak: 1-2)

Böylece ilâhi emir ve hüküm gerçekleşmiş olur.

"Gök yarıldığı zaman." (İnfitar: 1)

"O gün gök sallanıp çalkalanır." (Tûr: 9)

Gücünü, kuvvetini, özelliğini kaybeder, çalkalana çalkalana yarılır.

"O günün şiddetinden gök yarılır, Allah'ın vaadi mutlaka yerine gelir." (Müzzemmil: 18)

Zira Allah-u Teâlâ verdiği sözden dönmez.

Gök yarılıp parça parça olduğunda, açılmış gül gibi kıpkırmızı olur ve eritilmiş zeytinyağı gibi mâyi bir hale gelir, bakıldığında ateşle tutuşmuş gibi görünür.

"Gök yarılıp da erimiş yağ gibi kıpkırmızı bir gül gibi olduğu zaman" (Rahman: 37)

"O gün gök erimiş bakır gibi olur." (Meâric: 8)

Allah-u Teâlâ kıyamet ahvalinden haber vermekle kullarını intibaha davet etmektedir.

"Yer kıyamet günü O'nun avucundadır. Gökler ise sağ eliyle dürülmüştür.

O müşriklerin ortak koştukları şeylerden münezzehtir." (Zümer: 67)

Hiçbir varlığa benzemez, hiçbir varlık da kendisine benzemez. Zât-ı akdes'i yarattığı varlıklara benzemediği gibi, yakınlığı da cisimlerin yakınlığına benzemez.

O günün dehşetinden gök her taraftan yarılır, o yarıklar göklerin kapıları mesabesinde olur.

"O gün gök açılır ve kapı kapı olur." (Nebe: 19)

Meleklerin inmesi için yol ve geçit haline gelir. Parçalanıp dağılan göklerin çevresinde sayısı belirsiz melekler bulunacak, Allah-u Teâlâ'nın emriyle görev yapacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Melekler de (göğün) etrafındadır. O gün Rabb'inin arşını, onlardan başka sekiz melek yüklenir." (Hâkka: 17)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bugün için Arş'ı taşıyan meleklerin sayısının dört olduğunu, kıyamet günü olunca Allah-u Teâlâ'nın onların yanına dört melek daha verip onları destekleyeceğini, böylece sayılarını sekize yükselteceğini beyan buyurmuştur.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"Arş'ı kaldıran meleklerden bir melekle ilgili size bilgi vermem için bana izin verildi: İki kulak yumuşağıyla boyun arasındaki mesafe yedi yüz yıldır." (Ebu Dâvud. Sünnet: 18)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"O gün gök beyaz bulutlar halinde parçalanacak ve melekler bölük bölük indirileceklerdir." (Furkân: 25)

İlâhî kudret bu şekilde de tecellî edecektir.

Kıyamet ve Güneş:

Sur'a üfürüldüğünde güneşin ziyası sönerek kendi merkezinden çıkar, kat kat parçalanıp dürülür.

Âyet-i kerime'de şöyle buyuruluyor:

"Güneş katlanıp dürüldüğü zaman." (Tekvir: 1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Güneş ile ay kıyamet gününde kararıp, sarık sarılırcasına dürülürler." (Buhârî. Bed'i-Halk: 4)

Kıyamet ve Yıldızlar:

Kâinatın mevcut düzeni alt-üst olunca; kendilerine mahsus sistemi, hareket tarzı, yörüngesi olan yıldızlar da birbirine çarpıp parçalanır, dağılıp dökülürler.

"Yıldızlar saçıldığı zaman." (İnfitar: 2)

Nurlarını kaybederler, aydınlıkları kaybolur, yerlerinden kopup yağmur taneleri gibi yeryüzüne serpilirler.

"Yıldızlar kararıp döküldüğü zaman." (Tekvir: 2)

O gün gökyüzü yıldız yağdıracaktır.

"Yıldızların ışığı söndürüldüğü zaman." (Mürselât: 8)

O kadar çok ve o kadar ışık saçtıkları halde mahvolur giderler.

Kıyamet ve Vahşi Hayvanlar:

Âyet-i kerime'de:

"Vahşi hayvanlar bir araya toplandığı zaman." buyuruluyor. (Tekvir: 5)

Yırtıcı, vahşi ve ürkek hayvanlar o günün şiddetinden dolayı korkuya kapılıp şaşkın bir halde yuvalarından çıkıp gruplar halinde bir araya toplanırlar. Şaşkın bir halde bakışıp dururlar.

Hayvanlar böyle olursa, ya insanlar nasıl olur?

İKİNCİ SUR ve
KIYAMETİN DİĞER SAFHALARI

"Sonra bir daha üflenince, hemen ayağa kalkıp bakışır dururlar." (Zümer: 68)

Öğüt:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Kim kıyamet gününü gözleriyle bakıp görmek istiyorsa; Tekvir, İnfitar ve İnşikak surelerini okusun." buyurmuşlardır. (Tirmizî. Tefsir: 18)

Çünkü bu ve benzeri Âyet-i kerime'ler kıyametin akılları baştan alacak hallerini ve orada meydana gelecek olan sıkıntıları veciz bir şekilde açıklamaktadır.

Birinci sur ile kıyametin kopmasından, Hayy ve Kayyum olan Allah-u Teâlâ'nın tek kalmasından sonra, vakti zamanı gelince; Allah-u Teâlâ İsrâfil Aleyhisselâm'ı tekrar diriltecek ve ikinci defa Sur'a üfürmesini emir buyuracaktır. "Nefha-i kıyam" da denilen bu üfürme ile evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkacaklar ve hesaplarını vermek üzere ilâhi huzura sevkolunacaklardır. Buna "Ba's-ü ba'del-mevt" yani "Öldükten sonra tekrar dirilme" denir.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Sonra bir daha üflenince, hemen ayağa kalkıp bakışır dururlar." (Zümer: 68)

"Allah'ın onu yeniden döndürmeye elbette gücü yeter." (Târık: 8)

Ruhlar hazırlanmış bulunan bedenlerine yerleşirler, ölüler hayat bulur, kabirlerinden çıkarak mahşere sevkedilirler.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şüphesiz ki hayat veren de, ölümü veren de biziz.

Dönüş de ancak bizedir." (Kaff: 43)

Herkesin hesabının görüleceği, cezalarının tertip olunacağı yer O'nun huzurudur. Mahkeme-i kübra O'nun huzurunda kurulacaktır.

•

Ku'an-ı Kerim ve Hadis-i Şerif'lerde haber verilen Birinci Sur'dan sonraki "Ahiret Hayatının Safhaları" şöyledir:

İkinci Sur ve Kabirlerden Kalkış:

Her şeyi sarsıp titreten ilk üfürmeyi ikinci üfürme takip eder.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün o sarsıntı sarsar, peşinden bir diğeri gelir." (Nâziat: 6-7)

Bu üfürme, diriliş ve kabirlerden kalkış üfürmesidir.

Allah-u Teâlâ'ya göre insanları ilk olarak yaratmakla ölümünden sonra tekrar diriltmek arasında hiç fark yoktur. Dileyince var eder, dileyince yok eder.

"Önce yaratan, ölümünden sonra dirilten O'dur. Bu O'nun için pek kolaydır. Göklerde ve yerde bulunan en yüce sıfatlar O'nundur. O Aziz'dir, hükmünde hikmet sahibidir." (Rûm: 27)

Bu üfürme ile yaratılışın başından sonuna kadar gelip geçen herkes hayata döndürülür. Kabirlerde bulunanların hepsi, haşrolunacakları yere doğru koşarlar. O gün toplanma ve sevk günüdür.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün yer yarılır, insanlar kabirlerinden süratle çıkarlar. Onları böylece toplamak bizim için pek kolaydır." (Kaff: 44)

İnanmayanların düşündükleri gibi, insanları ölümlerinden sonra diriltmek, kabirlerinden kaldırmak, mahşerde toplamak, herkesin hesabını sormak, ceza veya mükâfatlarını vermek O'nun kudreti karşısında zor bir şey değildir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Gökleri ve yeri hak ile yaratan O'dur. 'Ol!' dediği gün her şey oluverir. O'nun sözü haktır.

Sûr'a üflendiği gün de hükümranlık O'nundur.

O gizliyi de açığı da bilendir, hikmet sahibidir, her şeyden haberdardır." (En'âm: 73)

O gün perdeler kalkar. Dünyada kendilerini saltanat sahibi imiş gibi görenlerin hepsi de, gerçekte hiçbir otoritelerinin olmadığını ve hakimiyetin yalnızca O'na ait olduğunu apaçık görürler.

Fâil-i mutlak'ın yüce iradesine gönülden teslim olanlar ise o günü fiilen müşahede ederler. İnandıkları gerçeğin ayan-beyan tecelli etmesiyle mutmain olurlar.

"Sûr'a da üfürülmüş, böylece biz onların hepsini bütünüyle bir araya getirmişizdir." (Kehf: 99)

•

O günün şiddeti kâfirler ve münafıklar için olacaktır. Dünyadaki serkeşliklerinin ve azgınlıklarının cezasını fazlasıyla görecekler, çok büyük zorluklarla karşılaşacaklardır.

Yüzleri kararacak, gözleri göğerecek, herkesin gözü önünde rezil ve rüsvay olacaklar, kendi dertleriyle başbaşa kalacaklar, başkalarının hallerini sormaya mecalleri bulunmayacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Sûr'a üfürüldüğü vakit, işte o gün çetin bir gündür. Hele kâfirler için hiç de kolay olmayan zorlu bir gündür." (Müddessir: 8-9-10)

Kur'an-ı kerim'de Kıyamet hadisesinden söz edilirken üfürülecek âlete on kadar yerde "Sûr" adı verilmekte, burada ise bu alete "Nâkur" denilmektedir. Çok korkunç bir ses çıkardığı için ona "Nâkur" adı verilmiştir.

O günün şiddetinden; mihnet ve meşakkatinden kalpleri korkuyla dolar. Geçmiş günleri, kaçırılan fırsatları, değerlendirilemeyen imkânları hatırladıkça içten içe kavrulurlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O gün Sûr'a üflenir ve biz o gün suçluları gözleri dehşetten göğermiş olarak toplarız." (Tâhâ: 102)

Herkes kendi ameli ve niyetiyle başbaşa kalır, getirdiği yükün derdine düşer, birbirlerine karşı acıma ve şefkat duymazlar, akrabalık ve hısımlık bağları kopar, birbirlerinin durumlarını soramazlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Sûr'a üfürüldüğünde o günün dehşetinden aralarında ne nesep bağı kalır ne de birbirlerine bir şey sorabilirler." (Mü'minun: 101)

Ceza gününe iman etmeyenler, o gün zuhur ediverince, dünyada işitip de inanmadıkları şeylerin doğruluğunu gördükleri zaman haşyet ve hasretle haykırırlar ve şöyle derler:

"Eyvah bize! İşte bu hesap günüdür.!" (Saffât: 20)

Onlar böyle bir şaşkınlık içinde iken, hiç beklemedikleri bir ihtar ve azarlama ile karşılaşırlar:

"İşte bu, yalanlayıp durduğunuz hüküm günüdür." (Saffât: 21)

Kâfirler için bu kadar zor ve zahmetli olan o gün, şüphesiz ki müminler için o nispette kolay olacaktır.

Mahşer:

Haşr meydanı olan mahşer yeri beyaz, dümdüz, dağsız, tepesiz, girintisi ve çıkıntısı olmayan, saklanacak yeri bulunmayan nihayetsiz bir düzlüktür. Her tarafı aynıdır. İnsan ne yaparsa yapsın, nereye giderse gitsin asla kendisini saklayamaz.

Bu yer, bugünkü yeryüzü gibi olmayacaktır. Benzerlik sadece isimdedir. O yeryüzü alışılandan ve bilinenden başka bir şekildedir. Bu dünyanın yeri ve gökleri yerine ahiret yeri ve gökleri kurulacaktır.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"O gün yer başka bir yerle, gökler de başka göklerle değiştirilir." (İbrahim: 48)

O yerin büyüklüğünü tasavvur etmek bile imkansızdır.

Amel Defterlerinin Dağıtılması:

Dünyada iken Kirâmen Kâtibin meleklerinin yazdıkları amel defterleri sualden önce herkese dağıtılır.

Âyet-i kerime'de şöyle buyuruluyor:

"Amel defterleri ortaya konulduğunda, suçluların onda yazılı olanlardan korkmuş olduklarını görürsün." (Kehf: 49)

Boşa geçirdikleri ömürlerine yanarlar, kaybettikleri fırsatlara hayıflanırlar.

Doğru yolu seçenlerin amel defterleri sağ ellerine verilir, yanlış yolu ve bâtılı tercih edenlerin ise sol ellerine verilir veya arkalarından verilir. Sağ taraf veya sağ el, ferahlık ve uğurun, feyiz ve bereketin; sol taraf veya sol el, sıkıntı ve uğursuzluğun sembolüdür.

Kıyamet gününde ise sağ tabiri, kurtuluş ve bahtiyarlığın; sol tabiri ise felâket ve bedbahtlığın delili sayılır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Amel defterleri sağından verilenler... Ne mutlu insanlardır amel defterleri sağından verilenler!" (Vâkıa: 8)

"Kimlerin amel defterleri sağından verilirse, işte onlar kitaplarını okurlar ve en küçük bir haksızlığa uğratılmazlar." (İsrâ: 71)

Sorgu-Sual:

Allah-u Teâlâ kulları bir bir hesaba çeker, bu hesap bir anda olup biter.

Âyet-i kerime'de:

"Allah hesabı çabuk görendir." buyuruluyor. (Mümin: 17)

O'nun bir işle meşgul olması, başka bir işle meşgul olmasını engellemez. Birinin hesaba çekilmesi, diğerinin hesabının görülmesine mâni olmaz. Herkesi aynı anda hesaba çekmek, yargılamak, O'nun için zor değildir, O seriül-hisab'dır.

Beş şey o gün herkese sorulur:

İbn-i Mes'ud -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanoğluna beş şeyden hesap sorulmadıkça ayakları Rabb'inin katından ayrılmayacaktır:

1- Ömrünü nerede ne yolda tükettiği,

2- Gençliğini nasıl geçirdiği,

3- Malını nereden kazandığı,

4- Kazancını nerede harcadığı,

5- İlmi ile amel edip etmediği." (Tirmizî: 2531)

Kıyamet gününde kulun amelinden ilk hesaba çekileceği şey namazıdır. Namaz hesabını güzel veren, diğer suallerden çabuk kurtulur.

Mizan:

İnsanlar amel defterlerinde belirtilen sevap ve günahları ölçtürmek için Mizan'a gelirler.

Mizan; amellerin tartılması, iyilerinin kötülerinin belirlenmesi için Allah-u Teâlâ'nın mahşer meydanında ortaya koyacağı terazidir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz kıyamet günü adalet terazileri kuracağız." buyuruyor. (Enbiyâ: 47)

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Mahkeme-i kübrâ'da ilâhi adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

"Ey günahkârlar! Bu gün şöyle ayrılın!" buyurur. (Yâsin: 59)

Kâfirler müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salâhiyetleri yoktur. Her suçlu günahkar inkârcı ister istemez bu buyruğa uyar.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"O gün Allah onlarla aranızı ayırır." (Mümtehine: 3)

"O gün bir fırka cennette, bir fırka da çılgın alevli cehennemdedir." (Şûrâ: 7)

Şefâat:

Bir kimsenin suçunu affettirmek, kendisinden cezayı gidermek için hakkında yapılan bir iltimas ve istirhamdan ibarettir.

Günahı sevabından çok olduğu için cehenneme girmeyi hak eden günahkar müminlere; Allah-u Teâlâ'nın izni ile peygamberler, sıddıklar, âlimler, şehitler şefaat edeceklerdir.

O kime şefaat yetkisi verirse, ancak o şefaat edebilir. Bu yetki O'na aittir.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün Rahman'ın izin verdiği ve sözünden hoşnud olduğu kimseden başkasının şefaatı fayda vermez." (Tâhâ: 109)

"Bütün şefaat Allah'ındır." (Zümer: 44)

Allah-u Teâlâ Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'i en büyük şefaat makamı olan Makam-ı Mahmud'a erdirerek onu diğer peygamberlere üstün kılmıştır.

Âyet-i kerime'sinde:

"Ümit edebilirsin ki, Rabb'in seni bir Makam-ı Mahmud'a gönderecektir." buyuruyor. (İsra: 79)

Şefaat sayesinde kıyametin sıkıntısı ve şiddeti ümmet-i Muhammed'e dokunmayacaktır.

Sırat:

Kıyametin korkunç merhalelerinden birisi de sırattan geçmektir. Mahşerin anlatılan bu bütün zorluklarından sonra insanlar sırata sevkedilirler.

Sırat; cehennem üzerine kurulmuş, herkesin geçmek mecburiyetinde olduğu bir köprü, cennete giden bir yoldur. Bir ucu hesap verme yerinde, bir ucu da cennetin kapısındadır.

Bütün insanlar sırat köprüsünden geçeceklerdir.

Âyet-i kerime'de:

"İçinizden cehenneme uğramayacak hiç kimse yoktur. Bu Rabb'inin katında kesinleşmiş bir hükümdür." buyuruluyor. (Meryem: 71)

Bu uğrama yolun oradan geçmesi sebebiyledir. Cennete girecek olan oradan geçecek, cehenneme girecek olan ise oradan girecektir.

Sıratın genişliği ve uzunluğu, insanların oradan geçmeleri ve hızları, dünyada yapmış oldukları amellere göredir.

Cehennem:

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar." (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Suçluları suya götürür gibi cehenneme süreriz." buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cehennemlikler sevkolunup ateşe atılmak üzere hazırlandıklarında gayet hakir ve perişan bir halde, alabildiğine küçülmüş olarak, gizlice ateşe doğru bakarlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Aşağılıktan başları öne eğilmiş, göz ucuyla etrafa gizli gizli bakışırlarken sunulduklarını görürsün." (Şûrâ: 45)

Onların korktukları ve zihinlerinde tasarladıklarından çok daha büyüğü hiç şüphesiz ki başlarına gelecektir.

A'râf:

A'râf; Cennetle cehennem arasında, her iki tarafa da nâzır bir surun yüksek tepeleridir.

Burada sevapları ve günahları eşit olan, imanları ve işledikleri salih amelleri sayesinde cehenneme girmekten kurtuldukları halde, cennete de giremeyen bir topluluk bulunur.

Cennetliklere baktıklarında onlara selâm verirler, mutluluklarına imrenerek onlarla beraber olabilmeyi arzu ederler. Cehennemliklere bakarak Allah-u Teâlâ'ya sığınırlar, onlarla beraber etmemesini niyaz ederler.

Bir müddet orada kalırlar, sonra Allah-u Teâlâ onları rahmetiyle cennete koyar.

Şöyle buyurur:

"Girin cennete! Artık size hiçbir korku yoktur, sizler mahzun da olmayacaksınız." (A'râf: 49)

A'râf ismi geçtiği için A'râf sûre-i şerif'ine bu isim verilmiştir.

Cennet:

Sırat köprüsünden selâmetle geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. İlk olarak Hazret-i Allah'ın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm cennete girer.

Müminler etrafları meleklerle dolu olduğu halde, en izzetli bir halde, dolunay veya parlak yıldızlar gibi ışıklar saçarak cennete doğru yürürler.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'lerine karşı gelmekten sakınanlar bölük bölük cennete götürülürler." (Zümer: 73)

Cennete yaklaştıkça oranın nefis kokusunu için için duyarlar, her nefes alıp vermede şevkleri ve ümitleri bir kat daha artar. Gözler görmedik, kulaklar işitmedik, beşer gönlünden geçmedik şeyler görürler.

"Oraya geldiklerinde cennet kapıları açılır.

Bekçiler onlara derler ki: Selâm olsun size! Hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin!" (Zümer: 73)

"Müjde! Bugün altlarından ırmaklar akan ve içinde ebediyen kalacağınız cennetler sizindir. İşte büyük kurtuluş budur." (Hadîd: 12)

"Girin cennete! Siz ve eşleriniz ağırlanıp sevindirileceksiniz!" (Zuhruf: 70)

Henüz perdeler açılmadan gözünü açmış, Rahman olan Allah'a tam bir iman ile gönülden yönelmiş, rahmetinin zevki, azabının dehşeti ile saygısını duymuş olan müminler taraf-ı ilâhîden taltif olunurlar:

"İşte bu cennet; Allah'a yönelen, O'nun buyruklarına riâyet eden, görmediği halde Rahman'dan korkan, Allah'a yönelmiş bir kalp ile gelen sizlere, hepinize vaad olunan yerdir. Oraya esenlikle girin!" (Kaff: 32-33-34)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birbirine tutunacaklar, bazısı bazısının elinden tutacak." (Müslim: 219)

KUR'AN-I KERİM'DEN ÖĞÜTLER

Merhametlilerin en merhametlisi olan Rabb'imiz Tebâreke ve Teâlâ Hazretleri Kur'an-ı kerim'in bir çok Âyet-i kerime'lerinde ahiret gününün çetin azabından kullarını korumak ve sakındırmak için öğütlerde ve uyarılarda bulunmaktadır.

•

Rabb'lerinin huzuruna çıkarılıp yaptıklarının hesabını verecekleri günün uzak olmadığı söylenerek insanlar uyarılmaktadır:

"İnsanların hesap görme zamanı yaklaştı, fakat onlar hâlâ gaflet içindedirler." (Enbiyâ: 1)

Gaflet; hatırlanması gereken şeyin insanın aklından çıkması, onu hatırlamaması demektir. Yapması gereken şeyi ihmal ederek yapmayan kimseye gafil denir.

Nefsin arzularına, şeytanın adımlarına uymuş, zevk ve safaya, oyun ve eğlenceye dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş, böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor, ahiret tedarikinin çaresine bakmıyor.

Allah-u Teâlâ o gün için hazırlık yapılmasını emreder ve şöyle buyurur:

"Allah katından geri çevrilmesi mümkün olmayan bir gün gelmezden önce, Rabb'inizin davetine icabet edin. O gün hiçbiriniz sığınacak yer bulamaz, inkâr da edemezsiniz." (Şûrâ: 47)

O günde Allah-u Teâlâ'nın himayesinden başka sığınacak bir yer yoktur. Müstehak olanlardan hiç kimsenin azabı kaldırmaya gücü yetmeyecektir.

•

Allah-u Teâlâ kullarına öğüt vererek dünya hayatının gün gelip sona ereceğini, daha sonra ahiret hayatının başlayacağını, kendisine dönüleceğini, insanların hesaptan geçirileceklerini hatırlatmakta ve azabından sakındırmaktadır:

"Öyle bir günden korkun ki, o günde hepiniz Allah'a döndürülürsünüz. Sonra herkese kazandıkları noksansız verilir ve hiç kimse haksızlığa uğratılmaz." (Bakara: 281)

"Öyle bir günden korkun ki, o günde kimse kimseden yana bir şey ödeyemez, kimseden fidye kabul edilmez." (Bakara: 123)

Allah-u Teâlâ'nın azabını onlardan hiç kimse uzaklaştıramaz ve ilâhi azaba karşı kimse onları kurtaramaz. Ne zorla kurtarılabilir ne de kolaylıkla.

"O gün kimseye şefaat fayda vermez, onlar hiç kimseden yardım da göremezler." (Bakara: 123)

Aracılar yok olmuş, kişi yaptıkları ile başbaşa kalmış. Herkes kendisini kurtarmaya çalışıyor. O gün toplulukların birbirleriyle yardımlaşmaları, birbirlerini desteklemeleri de kaldırılmıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kimsenin kimseye bir şey ödeyemeyeceği, kimseden bir şefaat kabul edilmeyeceği, kimseden bir fidye alınmayacağı ve yardım görülmeyeceği günden korkun!" (Bakara: 48)

"Hiçbir günahkâr başkasının günah yükünü yüklenemez." (Fatır: 18) (Bakınız, Necm: 41)

O gün iman ve amel-i salih sahibi olmayana hiçbir şefaat kâr etmez.

"O gün ki ne mallar fayda verir ne de oğullar.. Meğer ki Allah'a tamamen salim ve temiz bir kalp ile gelenler ola." (Şuarâ: 88-89)

Demek oluyor ki o gün insanın başına gelecek felaketlerden korunmak mümkündür, fakat geldikten sonra ahirette değil, gelmeden önce dünyadayken korunmak mümkündür.

•

Allah-u Teâlâ'nın müminlerle kâfirlerin arasında hükmünü vereceği o çok zor günde herkes kendi nefsini düşünür, kendi derdiyle uğraşır, meşgalesi başından aşar, kendisine bir zarar dokunmasın diye, tanıdığı bir kimseyi görmekten sıkıldığı kadar hiçbir şeyden sıkılmaz. Çünkü yaptığı bir haksızlık sebebiyle kendi evlât ve ıyalinin bile peşine düşeceklerinden kaçınır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kişi o gün kardeşinden, anasından, babasından, karısından ve oğullarından kaçar.

O gün, herkesin kendine yeter derdi vardır." (Abese: 34-35-36-37)

"Kıyamet gününde yakınlarınız ve çocuklarınız size fayda vermezler.

O gün Allah onlarla aranızı ayırır.

Allah yaptıklarınızı görmektedir." (Mümtehine: 3)

"Suçlu kişi o günün azabından kurtulmak için;

Oğullarını,

Karısını,

Kardeşini,

Kendisini barındırmış olan sülâlesini,

Yeryüzünde bulunan herkesi feda etmek ve böylece kendisini kurtarmak ister.

Fakat ne mümkün!" (Mearic: 11-12-13-14-15)

Zira her şey zamanında olacaktı. Zamanı geçtikten sonra kurtuluş çaresi aramanın hiç faydası yoktur.

•

İlâhi davete icabet edenlerle etmeyenlerin, inananlarla inanmayanların, aklını kullananlarla akıllı geçinenlerin âkıbetlerini beyan etmek üzere Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Rabb'lerinin davetine uyanlara en güzel karşılık vardır.

O'nun davetine uymayanlara gelince, eğer yeryüzünde bulunan her şey ve bir o kadarı daha onların olsa, azaptan kurtulmak için hepsini feda ederlerdi." (Ra'd: 18)

Allah'ım iyiler zümresine ilhak ettiğin kullarından eyle. Sonumuzu ve âkıbetimizi hayırlı eyle. Bizi bize bırakma, lütuf ve rızândan ayırma, kötülerden koru. İmanla çektiğin, lütfun ile aldığın kullarından eyle. Sevdiklerinle haşr-u cem eyle.


Kureyş Sûre-i Şerif'i (2)

Mekke-i Mükerreme Sakinleri (2)

Mekke-i Mükerreme Sakinleri (2)

Taşıdıkları; "Kâbetullah'ın Hizmetçileri" ünvanından dolayı hiç kimse onlara dokunamazdı. Geçtikleri yerlerin halkı: "Bunlar Allah'ın evinin komşuları, Harem'in sakinleridir, bunlar Allah dostlarıdır, bunlara eziyet ve zulüm etmeyin!" derlerdi.

Bir Kureyşli yalnız olarak yolculuk yaparken saldırıya uğrasa: "Ben Allah'ın haremindenim!" dediği zaman kendisine hiç kimse bir şey yapamazdı. Büyük bir saygınlıkları vardı. Hatta onlara doğru gidenler ve onlarla birlikte yolculuk yapanlar da onlar sayesinde emniyet içinde olurlardı.

Bu yolculuklar Allah-u Teâlâ'nın onlara lütfettiği en açık nimetlerdendi. Onların rızıklarını genişletti. Emniyet yollarını onlara döşedi. Halk arasında itibarlı kıldı.

Halbuki o dönemlerde Arabistan yarımadasının diğer bölgelerinde emniyet diye bir şey yoktu. Baskın ve kaçırma hadiseleri yaygındı. İnsanlar gece rahat uyuyamazlardı. Her an bir saldırıya uğrama tehlikesi ile karşı karşıya idiler. Hiç kimse kendi kabilesinin dışına çıkmaya kolay kolay cesaret edemezdi. Çünkü ya birileri tarafından öldürülür veya yakalanarak köleleştirilirlerdi. Kervanların yol üzerinde her an önleri kesilebilir, malları her an yağmalanabilirdi.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Çevrelerinde insanlar kapılıp götürülürken (öldürülürken, ya da esir edilirken) bizim Mekke'yi güven verici bir harem yaptığımızı görmediler mi?" (Ankebût: 67)

Bununla beraber Mekke-i mükerreme'deki Kureyş kabilesi emniyet içinde idiler. Kâbe-i muazzama'nın kudsiyeti sayesinde büyük ve küçük kafilelerle her yerde serbestçe dolaşabilirlerdi. Bu yüzden kendilerine geniş rızık kapıları açılmıştı. Gidip gelirken kazanç temin ederlerdi. Yaz ve kış aylarında yapılan ticarî seyahatlere alışmışlar ve âdeta gelenek hâline getirmişlerdi.

Allah-u Teâlâ onlara verdiği nimetleri hatırlatarak şöyle buyurmaktadır:

"Öyleyse bu beytin (Kâbe'nin) Rabb'ine kulluk etsinler." (Kureyş: 3)

Diğer nimetlerinden dolayı ibadet etmiyorlarsa da, hiç olmazsa bu kolaylık, güvenlik ve refah nimetinden dolayı yalnızca Beyt'in sahibi'ne, eşi ve benzeri olmayan Allah'a ibadet etsinler.

"O ki, kendilerini açken doyurmuş, korku içindeyken her türlü korkudan emin kılmıştır." (Kureyş: 4)

Hem onları doyurdu, hem de düşmanlarının korkusunu gönüllerinden kaldırarak emniyetler içinde yaşattı.

Allah-u Teâlâ Mekke sâkinlerine bütün bu nimetlerin yanında bir de son peygamber "Muhammed Aleyhisselâm"ı bu belde halkından seçip göndermiş, "Kitab-ı kerim"ini de bu beldede indirmiştir.

Onların çoğu câhil oldukları için, bu nimetin kadrini anlayamadılar. Korkunun nereden, emniyetin nereden geleceğini bilemediler. Çünkü imandan mahrum idiler. Bununla beraber Allah-u Teâlâ'nın hidayetine tâbi olur olmaz, çok kısa bir zamanda yeryüzünün doğusunu ve batısını hakimiyetleri altına aldılar.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (8)

Resulullah Aleyhisselâm'ın Ubeyy'i Öldürmesi:

Ubeyy bin Halef, Bedir'de öldürülen kardeşi Ümeyye bin Halef gibi müslümanların en büyük düşmanlarındandı. Bedir'de esir alınmış, bedel verip kurtulmuştu.

Kardeşinin öcünü almak için Resulullah Aleyhisselâm'ı öldürmeye yemin etmişti.

Resulullah Aleyhisselâm:

"Ben Ubeyy'den emin değilim, şayet hücum ederse bana haber veriniz." buyurdu.

Gerçekten de bu sırada Ubeyy atını hızla sürüp, avazı çıktığı kadar: "Ey Muhammed! Ya sen ya ben!" diye bağırarak hücum etti.

Ashâb'dan bazıları:

"Yâ Resulellah! İçimizden birimiz ona karşı koysak olmaz mı?" diye sordular.

"Bırakınız gelsin!" buyurdu.

İş ciddiye bindiği zaman hiç kimseye benzemeyen Resulullah Aleyhisselâm'ın o sıradaki celâdeti hiç kimsede yoktu. Hâris bin Sımme -radiyallahu anh-in elinden harbesini aldı, bir hamle yaparak fırlattı. Boynunun miğferle zırh yakası arasındaki kısmından vurup yaraladı. Ubeyy darbeyi yediği zaman atının üstündeydi. Aldığı bu yara üzerine sığır böğürür gibi böğürerek yere yuvarlandı. Kaburga kemiklerinden bazısı da kırıldı.

Müşrikler onu hemen kaldırarak cephe gerisine götürdüler. Ağrısı sızısı dayanılacak gibi değildi. "Vallahi Muhammed beni öldürdü!" diyordu. Arkadaşları: "Sen aklını kaybetmişsin! Sendeki yaranın hiç ehemmiyeti yok!" demişlerse de: "O bana Mekke'de iken:

'Seni ben öldüreceğim!' dediğini duymadınız mı?

Vallahi o benim üzerime tükürse yine beni öldürür." dedi. Mekke'ye dönerlerken bir gün sonra yolda öldü.

İki Nifakçı:

Hâris bin Süreyd münâfıklardandı. Babası Süreyd câhiliye dönemindeki Buas savaşlarında Mücezzer'in babası Ziyad'ı öldürmüştü. Bir müddet sonra da Mücezzer bir fırsatını bulup Süreyd'i öldürdü.

Resulullah Aleyhisselâm'ın hicretinden sonra gerek Hâris gerek Mücezzer müslüman olmuşlarsa da, Hâris'in kalbindeki Mücezzer'e karşı olan düşmanlık gitmemişti. Bedir'de Mücezzer'i öldürmek için fırsat kollamışsa da başaramamıştı. Uhud'da müslümanlar bozguna uğrayınca, Hâris bir fırsat düşünüp ansızın Mücezzer'i arkasından kılıçla vurup öldürdü.

Resulullah Aleyhisselâm Hamrâül-Esed'den döndükten sonra Hâris bin Süreyd mahkeme edildi. Suçlu olduğu meydana çıkınca da kısas yoluyla öldürüldü.

•

Uhud'da müşriklere ok yağdıranların ilki Kuzman'dı, müslümanlar bozulup dağıldıkları zaman kılıcının kınını kırmış, müşriklerden birkaç kişiyi yere sermişti. Kendisi de yaralandı.

Daha önceleri Kuzman'ın adı anıldıkça Resulullah Aleyhisselâm:

"Dikkat edin, o adam Cehennemliktir!" buyururdu. (Müslim: 112)

Derken Kuzman ağır şekilde yaralandı. Acısına dayanamayarak kılıcının kabzasını yere, sivri ucunu da iki memesinin arasına dayadı, sonra kılıcının üzerine yüklenerek intihar etti.

Durum Resulullah Aleyhisselâm'a intikal ettiğinde şöyle buyurdu:

"Bazen bir adam cehennemlik olduğu halde görünürde cennetlik bir kimsenin yaptığını yapar. Bazen de bir adam cennetlik olduğu halde insanların gözleri önünde cehennemlik bir kimsenin yaptığını yapar." (Müslim: 112)

Resulullah Aleyhisselâm'ın geleceğe dâir verdiği haberler zamanla olduğu gibi zuhur etmiştir, her biri birer mucizedir.

Yeni Bir Hamle:

Mus'ab bin Umeyr -radiyallahu anh-in şehâdetinden sonra Resulullah Aleyhisselâm sancağı Hazret-i Ali -radiyallahu anh-e verdi ve çok şiddetli bir şekilde savaşa girdi. Yanında toplanan grupla birlikte düzenli olarak dağa doğru çekilmeye başladı. Kendilerine hücum eden müşriklerin arasından yol açıyorlardı. Durumu farkeden müşrikler çekilme harekâtını önlemek için hücumlarını daha da arttırdılar. Fakat mücâhidlerin hamleleri karşısında başarısızlığa uğradılar.

Resulullah Aleyhisselâm zırhı üzerinde olduğu halde, Sa'd bin Muaz -radiyallahu anh- ile Sa'd bin Ubâde -radiyallahu anh-in arasında her ikisine dayanarak Uhud kayalığına doğru ilerledi.

Yaralı ve takatsiz olduğu için öğle namazını oturarak kıldı, müslümanlar da arkasında oturarak kıldılar.

Uhud Kayalığı:

Resulullah Aleyhisselâm Uhud dağındaki kayalığa çıkıp orada dinlenmek istiyordu. Fakat çok yorgun ve bitkin bir halde olduğu için yürümeye takati yoktu.

Talha bin Ubeydullah -radiyallahu anh- hemen yere çöktü, sırtına alarak kayalığa kadar çıkardı.

Ashâb-ı kiram Resulullah Aleyhisselâm'ı görünce sevindiler, etrafında toplanınca üzüntüleri dinmişti.

Müslümanların Uhud kayalığına çıktığını gören Ebu Süfyan da bir takım müşriklerle başka bir yoldan üst tarafa çıkıp ansızın üzerlerine hücum etmek istedi. Müslümanlar üzerlerine taş atarak müşriklerin dağa çıkmasına engel oldular.

Ebu Süfyan, Resulullah Aleyhisselâm'ın sağ olup olmadığı hakkındaki şüphesini gidermek için müslümanlara karşı üç kere: "İçinizde Muhammed var mı, sağ mı?" diye bağırdı. Resulullah Aleyhisselâm cevap verilmemesini söyledi. Ebu Süfyan: "Ebu Bekir sağ mı, Ömer sağ mı?" diye üç kere tekrarladı. Karşılık verilmeyince, ordusuna dönerek: "Hepsi ölmüş!" dedi. Sevindiler.

Hazret-i Ömer -radiyallahu anh- dayanamayıp: "Ey Allah'ın düşmanı! Vallahi yalan söylüyorsun!" dedi. Ashâb da bunu tekrarladı. Ebu Süfyan: "Bizim Uzzâ putumuz var, sizin yok!" diye seslendi. Resulullah Aleyhisselâm ashâbına: "Buna cevap vermeyecek misiniz?" buyurdu. "Ne diyelim?" dediler. "Allah bizim sahibimizdir. Sizin sahibiniz ve Mevlâ'nız yoktur deyiniz." buyurdu. Onlar da bunu aynen söylediler.

•

Ebu Süfyan'ın karısı Hind, diğer Kureyş'li kadınlarla beraber savaş meydanının tenhalığından istifade ederek şehit düşen müslümanların burunlarını, kulaklarını kestiler, karınlarını yardılar.

Tatlı Bir Uyku:

Müminler çok büyük bir imtihandan geçmişlerdi. Tam zafer elde edilmek üzere iken yenilgiye uğramışlar, Resulullah Aleyhisselâm'ın şehit olduğu söylentisi yayılmış, yetmiş müslüman şehit olmuş, yaralıların acıklı durumu gözler önünde müşahede edilmiş, Kureyş ordusunun Medine'ye girip şehri yağma edeceği kaygısı belirmiş... Hülâsa bütün bu durumlar üzüntü üstüne üzüntü olmuştu.

Uhud kayalığında iken Allah-u Teâlâ müminlere tatlı bir uyku verdi.

Âyet-i kerime'sinde şöyle buyuruyor:

"Sonra o üzüntünün ardından Allah size öyle bir güven, öyle bir uyku indirdi ki, içinizden bir kısmını bürüyordu." (Âl-i imrân: 154)

Şiddetli korku içinde olan bir kimseyi uyku tutmayacağı malumdur. Uykusuzluk devam ettikçe de sinirler gerilir, huzursuzluk olur. Böyle bir hâl içinde iken uyuyabilen bir kimse korkuyu unutmuş, bir emniyet duymuş, kalbinde bir sükûnet bulmuş demektir.

İşte müminler bu korkular içinde iken Allah-u Teâlâ bir emniyet bahşetti, uyuklamaya başladılar.

Ebu Talha -radiyallahu anh- der ki:

"Uhud günü kendilerini uyku bastıranlar arasında ben de vardım. Kılıcım elimden düşer gibi oluyor, sonra onu alıyordum, tekrar düşüyor tekrar alıyordum." (Buhârî)

Böyle bir emniyet duygusu Bedir'de de cereyan etmişti:

"O zaman Allah kendi katından bir güven işareti olmak üzere, sizi hafif uykuya daldırıyordu." (Enfâl: 11)

Bu uyku normal bir uyku olmayıp Allah-u Teâlâ'dan gelen feyz ve sükûnettir. Müminler için fevkalâde ilâhî bir yardım olmuş, vücutlarını rahata kavuşturduğu gibi, gönüllerini de huzura erdirmiştir.

Şu kadar var ki orada bütün müminlere inen bu uyku, hepsini birden bastırmamıştı. Müminler Muhammed Aleyhisselâm'ın Allah tarafından gönderilen hak peygamber olduğuna ve sözleri kendi arzusundan olmayıp vahiy olduğuna kesin şekilde inanmışlardı. Allah-u Teâlâ'nın bu dine yardım edeceğine, kendilerini düzlüğe çıkaracağına kesin ümitleri vardı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (27)

Şaşaada kaybolmak var, mütevazi hayatta kendine gelmek var. Kendine gelirsen Rabb'ini bulursun, kendini kaybedersen Hakk'ı da kaybetmiş olursun.

Bu sözümüz çok mühimdir. Fakat nefis şaşaa istiyor.

Mahviyet; sen hiçliğini bil, var olan O'dur.

Tevazu; büyük O'dur, sen küçüklüğünü bil.

Allah'ım nur etsin. Ama bu nura sahip olabilmek için helâl lokma şart. Helâl lokma ile beraber ihlâslı bir ubudiyet lâzımdır. Bundan sonra Cenâb-ı Hakk o lokmayı nur yapar, nurdan hikmet husule gelir. O zaman insan Hakk'a yakın olur, Hakk ile konuştuğu zaman da halk memnun olur.

Bizim en büyük yıkıntımız lokmadan oldu. Lokmamız helâl olsa, nikâhımız tamam olsa işler değişecek...

Ne kaybediyorsak hep boğazımızdan kaybediyoruz. Boğaza bir süzgeç koymadıkça itimat edin hikmet husule gelmez.

Mümkün olduğu kadar şüphe ettiğiniz kimselerin yemeğini yemeyin. "Perhizdeyim!" dersiniz. Buna dikkat etmezseniz zarar görürsünüz. Allah-u Teâlâ ihvanı sevmiş, çekmiş. Çektiği için de evvela helâle-harama dikkat ediyor. Lokmayı süzdükçe O da onu kendisine çekiyor.

Beşeriyete külfet olmamayı ve herkesten aşağı da olmayı, küçük olmayı nefsinize alıştırın.

•

Bizim yolumuz yemek-içmek yolu, maksat-menfaat yolu değildir. Bize yemek-içmek için gelenler gelmesinler. Onlar bizden biz onlardan uzak olalım. Bu temel üzerine bina kurmaya başlarsak sonu çok rahat olur. Yük olmamalı, maksat-menfaat olmamalı, her şey yalnız Allah için olmalı.

Mevlâ bir kulunu hizmet için ileri sürmüşse, bir ömür boyu bunun şükrü eda edilemez. O'nun ihsan ve ikramı çok büyüktür. Bundan nefse pay çıkarmak; menfaate tevessül etmek, O'nun ikramını basit ve adi şeylerle değiştirmek demektir. Padişahlar Padişahı yetmez mi sana?

•

İnsan şu üç noktaya dikkat edecek; yiyeceği lokmaya, söyleyeceği söze, atacağı adıma.

Bunlara dikkat etmez ise boşluktadır. Bunlara dikkat etmeden yaptığı hep boştur.

Lokma helâl ise ibadeti ile o lokma nur olur ve o nur hikmet husule getirir. Söyleyeceğin söz, yapacağın iş rızâ dahilinde olur. Lokma haram ise içerini tahrip eder, seni kötülüğe tahrik eder. Konuşursun, yaparsın hep zararına olur.

Söyleyeceğin söz rızâya mucib ise senin hakkında hayırlıdır. Rızâya mucib değilse seni şeytan kurmuştur. Şeytan seni kurar kurar sen de söylersin. Şeytan igvayı ekip gider sen ortada kalırsın.

Son olarak da atacağın adıma dikkat et. Bu gideceğim yerde rızâ var mı? Yoksa; menfaat, gaye, maksat mı var? Eğer yalnız rızâ var ise Hazret-i Allah, atacağın adımın değil santimin ücretini verir. Eğer rızâ yoksa zaten sen boşluktasın. Onun için bu üç noktaya çok dikkat etmek lâzım.

•

Bu yolda O'nun rızâsından başka bir şey arayan kendisine yazık etmiş olur. Bu sebeple bu yolda herkes tutunamaz. Bu yolda, gaye, makam, yeme-içme yok.

Hakk'a karşı gözünü aç, yanlız O'na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir. "Biliyorum!" dersin yanılırsın. Işık zannedersin halbuki o aslında karanlıktır.

Bugün bütün insanların yanılmaları, ehline müracaat etmemeleri yüzünden, buna lüzum görüp tenezzül etmeyişinden, kendi zannını ve fikrini beğenmesinden ötürüdür. Bütün yanılmalar bundan doğmuş, sapanlar bu yüzden sapmışlardır. Eğer bunu ehline sorsaydı; ehli ona yol gösterecek o da hakikati öğrenecekti.

Hakikat az da olsa, kıyamete kadar mevcuttur. Sende o azı bul da tanış. İmansız imamlarla tanışacağına, hakikat ehli ile tanış.

•

Akıllı odur ki gideceği yer için çalışır, akılsız odur ki bırakacağı şey için çalışır. Sen çalış çalış âleme bırak; onlar yesin sen azabını çek. Bu akıl mıdır?

•

Kardeşler yolun ruhuna vakıf değil. Ruhuna vakıf değil ne demek? Bu yolun Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğunu bilmiyorlar.

Bu yola girmek, bu yolda olmak, bu yolda ölmek bir lütuftur.

Yürüyebilene yol açık, yürüyebilene. Elhamdülillah en son merhaleye kadar yol açık. En son merhale neresi? Hakk'a varmak, Hakk'ta fâni olmak.

•

Hiç kimseye gülünmez, hiç kimse ayıplanmaz. Çünkü kimi ayıplayacaksak bir de dönüp kendimize bakarsak, bütün ayıpların kendimizde olduğunu anlarız. Açıkmış, saçıkmış, sarhoşmuş hayır, hayır! Benim ayıbım bana yeter, onun ayıbı onun olsun. Sendeki ayıp ondan az mı?

Söz dikenden beterdir, söz kalbi kırar. Onun için sen sus!

•

Aşağı inenler aşağıda buldu, yukarı çıkanların hepsi hava aldı. Onun için bilin ki ne varsa aşağıda var. Yukarıda bir şey yok.

•

İfşaat edin, ikaz edin, dini, vatanı müdafaa edin. Bizim bu kitapları yaymadaki amacımız; dini, imanı ve vatanımızı korumaktır. Çünkü bu vatan çok güzel bir vatan. Bu öyle güzel bir vatan ki, Osmanlılar harbe giderken "Allah'ım bu vatan sana emanet!" diyerek giderlermiş. Bu vatanın içten, dıştan yıkılmayışı emanet oluşundandır.

Böyle bir zamana geldik ama Rabb'imiz kimin yüzü suyu hürmetine koruyor ise koruyor. Rabb'im korusun.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (150)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (5)

"Şifâu'l-Alîl" Kitabı'na geçen aydan kaldığımız yerden devam ediyoruz:

"İşte onlar, kalplerini kendi vahdâniyyet'inin içinde boğduğu ve kendilerini eşyaya karşı ferdleştirdiği "Münferidler"in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen "Muhaddes"lerdendir.

O şöyle buyurmuştur:

"Sizden önceki ümmetlerde muhaddesler vardı. Şâyet ümmetimde de böyle kimseler varsa, onlardan biri de Hattab oğlu Ömer'dir." (Buhârî)

Bunu bize Abdülcabbar İbnü'l-Alâ Süfyan İbn-i Aclân'dan, o Sad bin İbrâhim'den, o Ebu Seleme'den, o Âişe -radiyallahu anhâ-dan, o da Resulullah -sallallahu aleyhi ve sellem-den bildirmiştir.

Allah kendisine rahmet etsin, babamın; Hasan bin Savvâr'ın Abdülâziz İbnü'l-Mâcişûn'dan, onun Sâlih bin Kisân'dan, onun İbn-i Şihâb'dan, onun da Sâlim bin Abdullah'tan bize bildirdiğine göre, şöyle söylemiştir:

"Ömer zikredildiği vakit İbn-i Ömer de vardı; dedi ki:

'Allah'a yemin ederim ki Ömer'in, bulunduğu beldelerde Hakk olan şey dışında, hiçbir şey için aslâ dudağını kımıldattığı görülmemiştir.'"

Nitekim İbn-i Abbâs'ın da;

"Senden önce gönderdiğimiz hiçbir resul, hiçbir nebî..." (Hacc: 52)

"Ve hiçbir muhaddes yoktur ki.." şeklinde bir kıraatte bulunduğu rivâyet edilir.

Çünkü bu da, O'nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır.

Onlar O'nun kabzasında (himâyesi içinde)dir; O'nunla işitir, O'nunla görür, O'nunla düşünürler, hâllerinde de O'nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

"De ki: İşte benim yolum budur, basiret üzere Allah'a dâvet ediyorum." (Yusuf: 108)

Yâni bana gösterilerek O'na dâvet ediyorum.

Devamla şöyle buyuruldu:

"Ben de, bana tâbi olanlar da!" (Yusuf: 108)

O'na tâbi olandan başkası Allah'a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

"Allah'ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim." (Yusuf: 108)

Rabb'i şirkten tenzih, O'nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır.

İşte onlar Âyet'ten konuşmaları, O'nun tedbirini keşifleri, O'nun ferdâniyyet'ini zikretmeleri ve nefislerinin İlâhî nimetler karşısındaki şımarıklıklarına ve âfetlerine, dünya hayatının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ'nın verdiği nîmetleri zikredip, kendisine gelen İlâhî vergiler karşısında nefsi tasfiye hususunda devamlılık göstermelerine nispetle, hikmet ve güzel öğütle basirete ve Allah'a dâvete de ehildirler, başkalarını da O'nun yoluna dâvet ederler. Onlar O'nun tahsîsine ehildirler.

İlk sınıf O'nun dininin kumandanları ve eminleridir. Zayıf imana müptelâ olanları O'nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah'ın bir hüccetidirler.

İkinci sınıf da O'nun dâvetçileri, hakîmleri ve idârecileridir, O'nun nimetini telkin ederler.

Üçüncü sınıf ise târife sığmaz!..

•

Bu âsârdan herhangi bir şeyi talep eden; Kur'an'ın zâhirî açıklamaları ile ilgili olan herhangi bir şeye nazar edip, helâl ve haram hususunda onu idrâk edebilen kimselere gelince; onlar da Allah'a dâvetten uzak değildirler. Hiç şüphe yok ki onlar da Allah'ın kulları arasında, dünyaları hakkında biribirlerine düştükleri herhangi bir şeye göre onları birbirinden ayırt eden "Ulemâ bi-emri'llâh"; yâni "Allah'ın işini bilenler"dir; onların arasında Allah'ın hükmünü ikâme ederler. Onlar, bu dine göre ikinci derecededirler.

•

Abdülcabbar bin İbnü'l-Ûlâ ile; Süfyan'ın, Zekeriyâ bin Ebî Ziyâde'den, onun Ali İbnü'l-Ekmer'den, onun Ebî Cahîfe'den, onun da başkasından merfû olarak bildirdiği, Resulullah -sallallahu aleyhi ve sellem-den gelen şu rivâyetle de bizim söylediğimiz şey tahakkuk eder:

"Âlimlere sor, hikmet sâhipleriyle dost ol, büyüklerle otur!"

Sâlih bin Abdullah'ın bize söylediği, Yahyâ bin Zekeriyâ'nın babasından, onun Ali İbnü'l-Ekmer'den, onun da Ebî Cahîfe'den bize bildirdiği cihetle; Muhammed bin İsmâil el-Ahmes'in, İshak bin Rebî' el-Üsfûrî'nin, Ebû Mâlik en-Nehâî'nin Seleme bin Küheyl'den, onun da yine Ebî Cahîfe'den bize bildirdiğine göre de, o şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- bana şöyle buyurdu:

"Âlimlere sor, büyüklerle otur, hikmet ehliyle konuş!"

O ona, âlimlere Allah-u Teâlâ'yı hudûdu ve hükümleri hakkında tanımak üzere, âdetâ takvâyı sormasını söyler gibi değil midir?

İşte "Hikmet sâhipleriyle hemhâl ol, büyüklerle otur!" buyurması da tıpkı bunun gibidir. Zirâ onlar, sendeki her gizli hastalığı senden giderip yok eder.

Bunlar O'nun rahmetiyle yaratıldıkları, O'nun lütfu hakkında konuştukları ve O'nun nezih yakınlığı ile arındıkları için; Allah'ın kibriyâsının içinde büyümüş, Allah'ın azâmetiyle "Azîm"leşmiş bir topluluktur.

Aynı zamanda onlar, "Hikmetü'l-ulyâ" ehlidir.

İlim, "İlm-i billâh: Allah'ı bilme" ve "İlim bi-emrillâh: Allah'ın işini bilme" olmak üzere iki olduğu gibi; hikmet de ikidir.

Her ilmin bir hikmeti vardır. İlim zuhur eden şey, hikmet ise onun bâtını olan şeydir. Dolayısıyla ilim iki olduğu gibi, bunun için hikmet de ikidir: O'nu bilmenin hikmeti -ki bu "Hikmetü'l-ulyâ"dır-; O'nun işini, tedbirini ve sanatını bilmenin hikmeti."

(devam edecek)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (83)

Hakîm et-Tirmizî -kuddise sırruh- (23)

Gizli Bir Husus:

Bazı mühim ameliyatlar olmuştu. Ameliyattan dört gün evvel: "Senin ibtilân bitmedi, bir ameliyatın daha var!" buyurdular.

"Allah'ım! Beni sürüklendirme, katından bir şifâ ikrâm et de ben oraya bir daha gitmeyeyim!" dedim.

Amma bu sözüm çok hatalıymış. Gitmeden bu sözün hata olduğunu idrâk ettim ve çok istiğfar ettim. Çünkü Rabb'ime: "Her emrine âmâdeyim, boynum büküktür." diye söz vermiştim. Bu ricâm, emre karşı gelmekmiş. Bunun için; bunu idrâk ettim, pişman oldum ve çok istiğfar ettim. Bir yalvarmam bu kadar hatâlıymış, hâşâ, ya itirâz etseydim?

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bizim bu hâlimizi tâ o zaman görmüşler; "Hatmü'l-Evliyâ" kitabında şöyle târif ediyorlar:

"Onun içinde kendisi için takdir edilmiş herhangi bir hata ile karşılaştığı vakit, bunu Sahib'ine affettirmek için nasıl bir hale düşüp de ondan kurtulduğunu ben sana tarif etmek istesem, on binde birini dahi tarif edemem!

Onun her tüyü Allah-u Teâlâ'ya karşı imdat dileyerek feryâd eder. Her damarı O'na karşı acı içinde inim inim inler. O artık her mafsalına lânet ederek korkuyla ürperir ve kendinden geçer. Nefsi dehşete düşer. Kalbi sersemleşir. O'nun celâline nazar ettiğinde, kendisini neredeyse helâk olacakmış zanneder. Muhabbetine nazar ettiğinde ise, kendisini kışkırtanları âdetâ yakıp kavuran bir ateşle içiçe olduğunu hisseder. Öyle ki, onun şiddet ve sıkıntısıyla neredeyse bitip tükenecektir. Böylelikle bütün dünya musibetleri göğsünün üzerine yığılmış olur. Allah ona rahmet edip de, kendisini bundan yana rahata çıkarmadıkça hiçbir şeyle tatmin olmaz. Bunun bıraktığı eser kalbinin üzerinden bir türlü gitmez. Kalan bu eserin izi ondan ne zaman silinip gidecektir? Allah ondaki bu zulmü kendisinden kaldırmadıkça, bu esere her bakışında mânevî bir açlık ve utanç içinde gözyaşları her yanı sarar." ("Hatmü'l-Evliyâ", 11. Bölüm)

Hâlbuki zâhiren bakıldığında hiçbir şey yok: "Allah'ım! Başka türlü tahvil et… Şifâ ver, gitmeyeyim!" dedim.

Yine Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu hususa akıl erdiremeyenlere, buradaki naz ve niyaz makamını tarif edebilmek için "Sana söylenebileceklerin en güzeli" hitâbıyla şöyle cevap veriyorlar:

"Her ne kadar veli'den başkası büyütmese ve kendisine işaret etmese de; bilinçsiz bir topluluğun farkedemeyeceği ve kusur olarak dahi kabul etmediği, düzgün gördüğü herhangi bir şey, onun yanında dağlardan bile daha büyüktür.

İşte Allah bir veli'yi beğenip seçer ve onu hem mahşer ehli üzerine bir hüccet kılmak, hem de meleklere:

"Ben yeryüzünde bir halife yaratacağım!" (Bakara: 30)

"Şüphesiz ki ben sizin bilmediğiniz şeyleri bilirim." (Bakara: 30)

Buyurduğu zaman;

"Yeryüzünde bozgunculuk yapacak, fesad çıkarıp kanlar dökecek birini mi yaratacaksın?" (Bakara: 30)

Demelerindeki ayıbı onlara göstermek için onu bu menzillere eriştirir. O bu veli'yi günahlar hususunda bir ibret kılmak değil, meleklerin gözünde ahvâli ve kalbiyle kıyamet gününde göz kamaştırıcı bir misal ve halk üzerine bir hüccet kılmak ister.

Nitekim daha sonra ona şöyle der:

Senin kalbinden günahların felâketini kaldırdık, bu şeytanın bir vesvesesidir. Bu sözü kulağıyla ilk işiten de sensin!

Nefsin kendisine muhalefetle uğraşırken, hangi sevgili senin kalbine muhabbet sıdkı verebilir? Kendisini tersleyip geri çevirdikçe, nefsin seni harcamaksızın karar bulacaksın ve üzüntü senden uzaklaşacaktır. Seni insanlar arasında sıkıntıya sokan ve kararsız kılan da işte budur.

Kerem ve ululuk sahibi derdini giderip seni rahata çıkarmadıkça, yiyecek ve içecekle kendini nasıl toparlayabilirsin? O kendi sevgisiyle seni yanıp tutuşturmasının ardından, kısa bir süre sonra lütf-u rahmetiyle senden bunu kaldırmazsa nasıl karar bulacaksın?" ("Hatmü'l-Evliyâ": 11. Bölüm)

Hazret burada; "Bilinçsiz bir topluluğun farkedemeyeceği ve kusur olarak dahi kabul etmediği, düzgün gördüğü herhangi bir şey, onun yanında dağlardan bile daha büyüktür." buyuruyor.

Evet, hem de çok büyüktür!..

"Şifâ ver, bir daha gitmeyeyim, ameliyat olmayayım!" demiştim. İşte bu sözümden dolayı istiğfar ettim, çok gözyaşı döktüm.

Cenâb-ı Hakk istiğfarımı kabul etti ve yola koydu, ameliyata da soktu. Sonra da derece ihsân etti. Bizim dereceden haberimiz yoktu. Tekâmüliyetim bu ameliyatın içindeymiş. Meğer o ameliyatla benim tekâmüliyetim sona eriyormuş.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Kur'an-ı kerim'deki bazı Âyet-i kerime'lerde Hâtemü'l-evliyâ'nın apaçık alâmetlerinin haber verildiğini ifşâ etmiş ve bir noktasında şöyle buyurmuştur:

"Sâff'ın iki yerinde ona: 'Hatânı getir, borcun artık son buldu!' sözünün söyleneceğine dâir iki yer vardır." ("Ankâ-i Muğrib" Kitabı)

Bunlar hep Sırr-ı İlâhî'dir, Sırru'l-esrâr'dır, amma gizlidir.

Gizli Mânevi Terakki:

Size gizli mânevi terakkiyi şöyle anlatayım:

Kuşlar iki defa doğar. Yumurtanın içine girdiği zaman canlıdır, tekâmül etmemiştir, bir de tekâmüle alındığı zaman, yavaş yavaş yavaş tekâmül eder. Çıkması mukadder olduğu zaman olur olur olur kemâlleşir. Tekâmül ettikten sonra Cenâb-ı Hakk ona nasip etmişse kabuğu deler çıkar, doğar. Şimdi iki defa doğdu, bir ana karnında doğdu, bir çıktığı zaman doğdu.

İnsan da iki defa doğar; bir dünyaya geldiği zaman, bir de tekâmüle alındığı zaman. Tekâmül eder eder eder eder eder; tekâmül edince ene kabuğunu deler, ruh misal âlemine uçar, ceset kalır. Fenâfillah'a eriş yeri orası işte!

Fakat burada çok gizli bir iş var. Hazret-i Allah'a ulaşmak için gizli yol var. Bu yol mânevi bir dağ gibidir. Bu dağ çok büyük; Hakk'a ulaşma yeri. Bu mânevi dağa çıkanlar Hazret-i Allah'a ulaşıyor. Ve bütün Hakk aşıkları o dağa hücum eder. Fakat o dağın tuzakları var. Herkes o dağa hücum etmiş ama iki büyük tehlikesi var.

Birincisi; o dağ çok kaygan, ikincisi; şeytanın avladığı yer orası. Hem çok kaygan, hem de şeytanın tuzak yeri.

O kimse bir âlimse, bir amirse, bir memursa onları tuzağına düşürür. Mesela; âlim bir kimseye der ki: "Yahu senin bu cahillerin içinde ne işin var, sen âlim bir adamsın!" Amire, memura der ki: "Yahu senin mevkin var, senin bunların içinde ne işin var?" Ona öyle der, buna böyle der. Tuzak yeri çünkü. O da "Evet öyle!" der, yavaş yavaş hepsini o dağdan indirir. Cahil kimseye gelince, ona da: "Yahu sen artık oldun, bunların içinde ne işin var, sen tekâmül ettin artık." der. O da "Haa ben tekâmül ettim!" der, onu da öyle indirir. Birisi "Oldum!", birisi "Öldüm!" derken yere düşerler, böylece yoldan çıkmış olurlar.

İnmeyenlere gelince; onlar için de orası çok kaygan. Her an düşme tehlikesi içindeler. Meğer Hazret-i Allah'ın tuttuklarından maada. Bu mânevi dağa ancak yürüttüğü kimseler bilir ve çıkar.

Neticede ancak ihlâs sahibi kullar aldanmadan kalırlar.

Kurtardıklarını Tünelden Geçirir:

Şimdi o dağda gizli bir yer tarif edeceğim:

Hakk Celle ve Alâ Hazretleri kendisine ulaştırmayı ve kurtarmayı murat ettiği kulunu o mânevi dağda gizli bir tünelden geçirir. Burası muhafaza kabıdır. Bu tünel tamamen gizli bir yerdir, dilediğini oradan alır.

Herkes dağa tırmanır ama o tüneli kimse bilmediği için oraya giremez ve kayar. Bu tünelde merdivenler mevcut, her merdivende de ayrı ayrı tecelliyatlar ve tekâmüliyetler var.

Her velinin oradan süzülmesi zarurîdir. Ne kadar tekâmül edecekse, o merdivende tekâmül eder. Nasibi varsa eder eder eder başka basamağa basar. Orada da nasibi kadar tekâmül eder, başka basamağa basar. Bu basamaklar sonsuzdur. Artık tekâmüliyetin son noktasına kadar gider. Cenâb-ı Hakk izin verirse bu son noktada ene kabuğunu deler çıkar. Ruh misal âlemine gider, ceset kalır. Kabir de böyledir. Ruh çıkar, ceset kalır, fakat vücutla irtibatı olur. İşte şimdi ikinci defa doğdu. İkinci doğuşta "Fenâfillah" olur. Vücut kabirde kalır, ruh misal âlemine çıkar.

Yani en son merdivende Fenâfillah'a ulaşır, ene kabuğunu deler, Hakk'a ulaşır. Bu çok gizli bir tecelliyattır. O tecelliyat bitecek, o merdiven aşılacak ki O'na ulaşılacak.

Tünel gizli olduğu için şeytan oraya ulaşamıyor. Cenâb-ı Hakk'da seçtiği kulunu oradan çekiyor. İşte kurtuluş yeri burası. Nasıl? Kimi kurtarmayı murat ettiyse, buradan ulaşır, buradan gidilir.

Tekâmüliyet an be andır. Allah-u Teâlâ ve Tekaddes Hazretleri'nin tecelliyâtı birden inse kalp almaz, ilim anlaşılmaz. O mahlûkata lokma lokma tecelli ede ede hakikatleri göstere göstere tekâmül ettirir.

An be an, an be an tekâmüliyet. Ta ki ne zamana kadar? Âyân-ı sabite de yok oluncaya kadar. Âyân-ı sabite bir zerre. O zerre nefes alacak ki, sen kendinin hiç olduğunu bileceksin, almış olduğun nefesin sahibini görmüş olacaksın. Âyân-ı sabite'nin ne hükmü var? Bir zerre. Demek ki Var'ı göremeyişimize varlığımız mani oluyor.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Murakaba (2)

2- Murakaba-i Maiyyet:

Sâlik dış âlemden elini, dilini ve gönlünü çeker, kendi iç âlemine döner. Bu dönüşte daima Hakk ile başbaşa kalmak, ibadetini, huzur ve huşûsunu artırmak ister.

Maiyyet üç merhaledir:

a. Fenâfîşşeyh'de maiyyet.

b. Fenâfirrasul'de maiyyet.

c. Fenâfillâh'da maiyyet.

Nasıl ki Emmâre, Levvâme ve Mülhime'ye kadar zâhidlerin sahası geniş ise, maiyyet murakabasının da sahası geniştir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Nerede olursanız olun, O sizinle beraberdir." (Hadid: 4)

Her yerde hazır, insanın her hâline nâzırdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif'lerinde şöyle buyururlar:

"İmanın efdali her nerede olursa olsun, Allah'ın seninle hâzır ve her hâline nâzır bulunduğunu bilmendir." (Taberânî)

Bu hâle gelen bir kimseye Allah-u Teâlâ'nın her yerde mevcut olduğu hakikati zuhur eder, müşahede mertebesine yükselir. Rububiyet nurları, Ehadiyet sırları tecelli eder.

"Allah'ın daima kendisini görmekte olduğunu bilmiyor mu o?" (Alâk: 14)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bu hususta şöyle buyururlar:

"İhsan, Allah'ı görüyormuş gibi ibadet etmendir. Zira sen O'nu görmüyorsan bile O seni görüyor." (Müslim: 1)

Bu Hadis-i şerif, müşâhede makamından murakabaya iniştir. Zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Bu murakabada ikinci kapıdan içeriye alınmıştır. Daha büyük dikkat gerekiyor. Ehadiyet murakabasında marifet çiçekleriydi, burada marifet fidanları oldu. Bu ekilen marifet fidanlarına bakarken Allah-u Teâlâ'nın her yerde varlığını hissetmeye başlar. Fâil-i Mutlak'ın fiillerini seyrederken, bunların Sebeb-i mevcudat olan Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in nurundan hâsıl olduğunu da düşünür. Zira Allah-u Teâlâ kendi nurundan onun nurunu, o nurdan da mükevvenâtı halketti.

İlahî tecelliyatı seyretmeye devam ederken, diğer taraftan da her an kendisinin kontrol altında bulundurulduğunu hissetmeye başlar.

Bu makam Fenâfirrasul olduğu için Resulullah Aleyhisselâm'ın muhabbeti tecelli eder. Bir delikanlı bir kızı çok severse, o kızın hayali her yerde zuhur ettiği gibi, o da artık Resulullah Aleyhisselâm'ın ruhunu ve nurunu hemen hemen her yerde temâşâ etmeye başlar. Bu da şüphesiz sevgi derecesi nispetindedir.

Burada Fenâfirrasul olursa, yani bu tahsili de bitirmeye muvaffak olursa, Fenâfillâh kapısından içeriye alınır.

3- Murakaba-i Akrabiyyet:

Akrabiyyet ve Muhabbet murakabaları Fenâfillâh'a giden yoldur, Allah-u Teâlâ'ya yavaş yavaş yaklaşma hissi doğar.

"Biz insana şah damarından daha yakınız." (Kaff: 16)

Âyet-i kerime'sinin hakiki mânâsı bu murakabada tecelli etmeye başlar. Allah-u Teâlâ'nın kendisine kendisinden yakın olduğunu gözü ile görmeye başlar.

Birisi: "Allah var ve beni görüyor." diyor, diğeri ise: "Allah bana benden yakın." diyor. Bu iki nokta hiç bir olur mu? Bunlar hep tecelliyâttır, murakabalardan geçildikçe kişide husule gelir.

Bu mânevî merdivenlerden yükseldikçe, gönül bahçesinden bahçelere geçer, tekarrübiyet başlar. Allah-u Teâlâ'ya yaklaştıkça varlığını gönülde hissetmeye başlar, ilerledikçe yakınlığını duyar. Burada da ibadet, taat ve takvâsını artırdığı gibi murakabasını da artırması lâzımdır.

Zira ruhun aslî makamından inişi, süflî bedene girişi ve tekrar makam-ı asliyesine dönmesi peşpeşe yapacağı murakaba ile kaimdir. Ancak bununla mümkün olur, başka türlü yol verilmemiştir.

Bu murakabayı bitirdikten sonra Allah-u Teâlâ'nın kendisine kendisinden yakın olduğunu görür.

Artık Resulullah Aleyhisselâm'daki muhabbet Hakk'a geçmiştir. O, Allah-u Teâlâ'nın nuru ile Fail-i Mutlak'ın fiillerini seyreder. Bu yalnız ona orada verilir.

4- Murakaba-i Muhabbet:

Bu muhabbet murakabasında;

"Allah onları sever, onlar da Allah'ı severler." (Maide: 54)

Âyet-i kerime'sinin tecelliyatı husule gelir.

Bu murakabada olanlar Allah-u Teâlâ'ya gönülden bağlıdırlar. O artık gerçekten Allah-u Teâlâ'yı seviyor.

"Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir." (Cum'â: 4)

Yani fazl-u kereminden onlara vermiş. Onlar da kendilerine verilen bu lütuf ve ihsanlarla Allah-u Teâlâ'ya yaklaşmaya çalışırlar. Bütün ubudiyetini Allah-u Teâlâ'ya yaklaşmak için yapar. Başka hiçbir gaye ve maksadı olmaz. Allah-u Teâlâ'nın hoşnutluğunu kazanmak için canını ve malını hiçe sayar.

Nihayet Allah-u Teâlâ onları sever. Sevince de dilediğini onlara hediye eder. Buna hediye-i ilâhi denir. Böylece her lütuf ve ihsana nail olurlar. En büyüğü ise Allah-u Teâlâ'nın hoşnutluğunu kazanmaktır.

Âyet-i kerime'de:

"Allah'ın rızâsı ise daha büyüktür." buyuruluyor. (Tevbe: 72)

Burada Allah-u Teâlâ'ya karşı sonsuz bir muhabbet uyanır.

Şüphesiz ki bu muhabbet de ona Hakk'tan gelmiştir. Bunun içindir ki yalnız Hakk için icabederse her şeyini hiçe sayar. Hiçliğini bildikçe de azamet-i ilâhî'yi görmeye başlar. Fenâ hali arttıkça irfan duygusu husule gelir.

Emanet-i ilâhî'yi O'nun uğruna hiçe saydıkça, Allah-u Teâlâ'nın ikram ve ihsanı da o nispette artar. Artık dünyevî zevk ve sefâlardan elini ve dilini çekmiştir. Çünkü onun dostu O'dur. Artık o Hakk'ı sever, Hakk da onu sever.

Buraya kadar aynel-yakîn devam ediyordu. Şimdi artık Hakkal-yakîn başlıyor.

5- Murakaba-i Vâhidiyet:

Vâhidiyet murakabasında sâlik, nihayet kendisine kendisinden yakın olana kadar çıkar. Bakar ki, meğer O imiş.

Burası nefsin "Sâfiye" makamıdır.

Bu murakabada;

"Sizin ilâhınız bir tek ilâhtır." (Bakara: 163)

Âyet-i kerime'sinin tecelliyatı husule gelir. Bu murakabada Hakk tecelli eder.

"Allah buyurdu ki: İki ilâh edinmeyin. O ancak bir tek ilâhtır. Yalnız benden korkun." (Nahl: 51)

O Allah ki, ortağı ve benzeri olmayan bir Allah'tır, her cihetten tektir.

Bir Hadis-i kudsî'de:

"Yere göğe sığmadım, mümin kulun kalbine sığdım." buyuruluyor. (K. Hafâ)

Yani O var, başka bir mevcut yok.

Bir diğer Hadis-i kudsî'de şöyle buyuruluyor:

"Açlığa devam et beni görürsün. İnsanlardan uzaklaş bana kavuşursun."

Demek ki kavuşuluyormuş.

Bütün varlıklar Allah-u Teâlâ'nın vücut nurlarından akseden zerreler ve zuhur mahalleridir. Yani vücud O, Mevcud O...

Bu murakabaya çıkan sâlik, her şeyin perdeden ibaret olduğunu, kendisinin bir maske olduğunu görür ve bilir.

Kendisinin bir maskeden ibaret olduğunu, vücudunun da bir elbise olduğunu görünce, bakar ki meğer hep O imiş. O var, başka bir şey yok.

Hakk'a vâsıl olmakla mukarrebûn sınıfına geçer ve Kudsî ruh'la desteklenir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hayır yarışlarında tâ öne geçip kazananlar, orada da öncüdürler. Onlar Allah'a en çok yaklaştırılmış olanlardır ve naîm cennetindedirler." (Vâkıa: 10- 11-12)


İSLÂM İLMİHALİ

Namaz Kılmanın Mekruh Olduğu Vakitler ve Nafile Namazlar

Namaz Kılmanın Mekruh Olduğu Vakitler:

a. Güneşin doğuşundan bir mızrak boyu yükselmesine kadar, yani 45 dakika geçinceye kadar olan zaman. Bu süre sonunda kerahet vakti çıkmış, Bayram ve Kuşluk namazı kılma vakti girmiş olur.

b. Öğleye bir saat kala istiva vakti, yani güneşin en yüksek tepe noktasında bulunduğu zamandan, öğle namazı vaktine kadar olan zaman.

c. Güneşin sararmasından, yani gözleri kamaştırmaz hâle gelmesinden itibaren batışına kadar olan zaman.

Bu üç vakitte farz namaz, kazaya kalmış namaz, vitir namazı, cenaze namazı kılınmaz, daha önce okunmuş bir secde Âyet-i kerime'sinden dolayı tilâvet secdesi de yapılamaz. Bunlar yapılırsa iâdeleri gerekir.

Güneşin batışı hâlinde, geçmek üzere bulunan o günün ikindi namazı mekruh olarak kılınabilir.

Bu üç vakitte nafile namaz da kılınmaz. Ancak kılınacak olursa, mekruh olmakla birlikte iâdesi gerekmez.

• İkinci fecrin doğmasından yani imsak vaktinden güneşin doğacağı zamana kadar olan vakit ile ikindi namazı kılındıktan sonra, güneşin batmasına kadar olan vakitte nafile namaz kılmak mekruhtur. Farz ve vâcip namaz mekruh değildir. Cenaze namazı ve tilâvet secdesi de mekruh olmaz. İkindi namazı vakti içinde erken kılınmış ise, güneşin sararmasına kadar kaza namazı kılınabilir.

• Güneşin batışından sonra akşam namazını kılmadan nafile namazı kılmak mekruhtur.

NAFİLE NAMAZLAR

Abdest ve Gusül Namazı:

Her abdest ve gusülden sonra üzerindeki yaşlığı kuruyacak kadar vakit geçirmeden iki rekât namaz kılmak menduptur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, bir sabah:

"Yâ Bilal! İslâmiyet'te en çok kabulünü umduğun amelini bana haber ver zira, cennette önümde senin ayak seslerini işittim." buyurdu.

Bilal-i Habeşî -radiyallahu anh- ise şöyle cevap verdi:

"Gece ve gündüz her abdest aldığımda bu abdestle müyesser olduğu kadar namaz kıldım. Başka da bir amelde bulunduğumu bilmiyorum." (Buhârî)


Teknoloji Girdabına Kapılıp Maneviyatımızı Kaybetmeyelim!

Bugün ise internetle beraber bilgisayar salonumuzun ortasında yanan büyük bir ateş haline geldi. Etrafa zarar vermeden ondan istifade etmek neredeyse imkânsız hale geldi. Aileler parçalanıyor, dindar insanlar bile zaafa düşüyor. Çocuklar kendini nasıl koruyacak?

Teknoloji çok hızlı ilerliyor. Öyle ki, on yıl önce bilim-kurgu kabul edilen şeyler günlük hayatta kullanılmaya başlıyor. Cep telefonu, internet, bilgisayar üçlüsünün baş döndüren gelişmesi bunun en bariz örneği.

Bu gelişmeler her alana yayılıyor. Özellikle harp sanayiindeki yansımaları insanları ürkütüyor. Bundan on yıl önce insansız hava araçları emekleyen bir teknoloji idi. Bugün Amerikan Hava Kuvvetleri normal pilottan daha çok insansız hava aracı pilotu yetiştiriyor. İnsansız hava araçlarının uçak gemilerine inen modellerini geliştirdiler. Sırada kendi kendine karar vererek öldüren insansız araçlar var. Bu gibi silahlar hakkında basına yansıyan pek bir haber olmasa da denemelerinin başladığından emin olabilirsiniz.

Teknoloji insan öldürmeyi kolaylaştırıyor.

Teknoloji aynı zamanda insanlığı da öldürmeyi kolaylaştırıyor.

Teknoloji insanoğlunun maneviyatını yok ediyor.

Burada önemine binaen işin bu boyutuna vurgu yapmak istiyoruz. Zira günlük hayatın ve sanal girdabın içinde zihnimiz, gönlümüz, irademiz kaybolup gidiyor ve biz bunun farkında değiliz.

Küffarla mücadele etmek için teknolojik gelişmeleri takip etmek ve hatta küffarın önüne geçmekle mükellefiz. Ancak aynı zamanda bir müslüman olarak kendimizi ve ailemizi korumakla da mükellefiz.

İnternetten önce bilgisayar mutfakta yanan tüpgaz gibiydi. Zarar vermesi çok nadirdi.

Bugün ise internetle beraber bilgisayar salonumuzun ortasında yanan büyük bir ateş haline geldi. Etrafa zarar vermeden ondan istifade etmek neredeyse imkânsız hale geldi. Aileler parçalanıyor, dindar insanlar bile zaafa düşüyor. Çocuklar kendini nasıl koruyacak? (Kasım 2012 tarihli dergimizde bu tehlikenin ne kadar büyük olduğunu izah eden çok mühim bir başyazı yayınlandı.)

Daha önce alıntı yaptığımız bir yazıyı tekrar hatırlatmak istiyoruz:

"Internetin ağına tam düşünce

www ile tanışalı 20 yıl oldu. ama internette henüz sona varmadık. Bu yakında değişecek. O zaman bu devrimin derinliğini kavrayacağız ve 10 yıl sonra bugünün interneti çok ilkel görünecek.

Şu cızırtılı çevirmeli (dial-up) modemleri hatırlıyor musunuz? ... Bugün kullandığımız internet çok gelişmiş gibi gelebilir. Ama gerçekte o kadar da ilerlemedik. Evet, internet bağlantımız artık çok hızlı. Fakat hâlâ internete girmek için bir bağlantı gerekiyor. ...

Ya internet bir parçamız haline gelirse? Etrafımızı sarıp kullandığımız her şeyle iç içe geçerse? ...

İnternet şu anda bile dört bir yanımızda. Yıllardır arabaların bilgisayarları vardı, şimdi de internete bağlanıyorlar. Sırada evler var. ... Buzdolabı, derin dondurucu ve çamaşır makinesi çevrimiçi çalışacak.

... En büyük atılım makinelerle bütünleşip internetin ağına tam düştüğümüzde gerçekleşecek. Bu çılgınca görünebilir. Ama aklı başında pek çok insan o yöne gittiğimizde hemfikir. Bu duruma "tekillik" diyorlar. Yani biyoloji ve teknolojinin birleşmesiyle insan ve makinenin bir bütün olması.

Tekillik düşüncesinin en ünlü savunucusu Google'ın finanse ettiği Singularity (Tekillik) Üniversitesi rektörü, yapay zekâ ve bilgisayar uzmanı Ray Kurzweil. ... Kurzweil 2029'a kadar bilgisayarların insanlardan daha akıllı olacağına inanıyor.

... Apple'ın 2009 model iPhone'unun işlemcisi 40 yıl önceki dev bilgisayar sistemlerine göre milyarlarca kat daha güçlü.

... gelecekte insan ve robot karışımı sibernetik organizmalara dönüşeceğiz. ... Nihayetinde biz internetin bir parçasına dönüşeceğiz, internet de bize. Kurzweil bu yeni ve cesur dünyayı görmek için sabırsızlanıyor. Bense bu gerçekleşmeden ölmeyi umut ediyorum." (Daniel Lyons, Newsweek Türkiye)

Bizler bu ağa düşmeyelim, kendimizi ve ailemizi koruyalım. Radikal ve zor kararlar almamız gerekse de bu girdaptan kurtulalım.


BALKAN SAVAŞLARINDA MÜSLÜMANLARA UYGULANAN BÜYÜK SOYKIRIM

Osmanlıların Balkanlardaki çöküşünün başlangıcı tarihe 93 harbi diye geçen 1877-1878 Osmanlı-Rus Savaşlarıdır. Bu tarihten sonra Balkanlar'daki hıristiyan topluluklar Osmanlıya karşı çete savaşlarına başladılar. Birbiri ardından bağımsızlıklarını kazanan Sırplar, Hırvatlar, Yunanlılar, Bulgarlar akla hayale gelmeyen zulüm, katliam, baskınlarla Balkanlardaki Müslüman ve Türk nüfusuna tam bir tehcir, sürgün ve soykırım uygulamışlardır.

Tarih, insanlığa karşı işlenmiş Soykırım cinnetleriyle doludur. Utanç verici bu olaylar ne kadar saklanırsa saklansın hiçbir zaman hafızalardan silinmeyecektir. Böylesi acıların bir daha yaşanılmamasını umut ediyoruz. Ancak Batılıların tarihine baktığımızda sadece müslümanlara karşı değil özellikle Afrikalılara ve diğer sömürdükleri ülkelerdeki milletlere de soykırım uyguladıklarını acıyla görmekteyiz.

İspanyollar Güney Amerika'da onlarca milyon yerli nüfusu yok etmişlerdir. Fransızlar Cezayir'de 1.5 milyon müslümanı öldürdükleri gibi, Fildişi, Mali, Nijer ve diğer ülkelerdeki uygulamalarının bundan farklı olmadığını görüyoruz. İngilizler Fransızlardan aşağı kalmamış, onları Portekizliler, Ruslar takip etmişlerdir. Sırp-Hırvat sürüleri efendilerinden aşağı kalmamışlar, onları Bulgarlar, Rum-Yunan çeteleri, Ermeniler takip etmişlerdir.

"19. asrın başında Yunanistan'da patlayan ve Türklerin katliamıyla sonuçlanan isyan başta İngiltere, Fransa, Rusya, Avusturya ve diğerlerinin teşviki, tahriki, silah ve para yardımı ile Balkan ülkelerine yayıldı. Yunanistan'ın katliamı model oldu. 1912'de başlayan tehcir, baskı ve zulüm 100 yıl devam etti. 600 yıllık Osmanlı hakimiyeti sona erdi. Bir nevi Osmanlı Balkanlar'dan atıldı. Türklerin uzantısı olan Arnavutlar, Boşnaklar ve Pomaklar da Türkler gibi katliama maruz kaldılar. Katliamdan kurtulanlar ise Osmanlı'ya ve sonra da Türkiye'ye sürüldüler. 8 Ekim 1912'de başlayan felaket zinciri durmadı. Milyonlarca müslüman katliam ve zulüm gördü. Katliamdan kaçarak yollara düşen müslümanlar ya yolda katledildi ya da açlıktan öldü.

600 yıl Balkan hıristiyanlarına adil davranan Osmanlının torunları hem Balkanlar'dan atıldılar hem de eserleri yok edildi. 1878'de Sofya'da 82 cami vardı, bugün sadece 1 cami (Banyabaşı camii) vardır.

1989'da Bulgaristan yüz binlerce Türk'ü sürgün etti. 1990'lı yıllarda Bosna-Hersek'te Boşnaklara, Kosova'da Arnavutlara soykırım yapıldı. Makedonya'da Arnavut-Makedon vahşeti son anda önlendi. Balkanlar'da şu anda kasırga sonrası geçici bir hava vardır. Her an fırtına kopabilir. Misyonerler Arnavutluk, Kosova ve Bulgaristan müslümanlarını hıristiyanlaştırmak için milyarlarca dolar para harcamaktadır." (Mustafa Necati Bursalı. 20.10.2012)

Batı dünyasında aklı başında şeref ve izana sahip bir kısım ilim, kültür ve san'at adamına az da olsa rastlamaktayız. Bunlardan birisi de ABD Luisville Üniversitesi Öğretim Üyesi, ünlü demografi uzmanı Prof. Dr. Justin McCarthy, Balkanlar'da müslümanların yaşadığı etnik temizliği, tehciri, katliamları 'soykırım' olarak nitelemekte ve bir soykırım haritası çıkararak insanların gözleri önüne sermektedir:

"Balkanlar'da yaşanan tehcir, tarih kitaplarında yer almasa da dünyanın gördüğü en vahim trajedidir. Balkan Savaşları yıllarında göçe zorlanan 15 milyon Türk'ten ancak 813 bini Anadolu'ya ulaşmış, 700 bin Türk ise açlıktan, hastalıktan ve saldırılardan dolayı ölmüştür. Konsoloslar günlüklerinde kadınlara tecavüz edildiğini ve işkence yapıldığını yazarlar.

Balkanlarda müslümanlara yapılanların tarihte insanlığa karşı işlenmiş en büyük suçlardan birisidir.

Osmanlı Balkan halkına karşı baskı ve şiddet, 18 yy. başında daha çok Rusların yardımıyla Sırplar tarafından uygulanmaya başladı. Balkan Savaşları ile müslüman nüfusun yüzde 27'si öldü. Geri kalanın 4'te 3'ü ise mülteci kamplarında yaşamak zorunda kaldı. Balkanların batısında Arnavutlar, doğusunda Türkler olmak üzere müslümanlar yoğunlukta yaşıyorlardı. Şimdi buralarda Sırplar, Bulgarlar ve Yunanlılar yaşıyorlar. …"

Konu ile ilgili olarak Trakya Üniversitesi Eğitim Fakültesi Öğretim Üyesi Yard. Doç. Dr. Zerrin Balkaç'ın değerlendirmelerini okuyalım:

"Balkan Savaşları'nın geçmişi 1877-1878 Osmanlı-Rus savaşına dayanmaktadır. Balkan Savaşı öncesinde de Bulgarlar Balkanlardaki müslümanlara soykırım uygulamıştır. Bu soykırım neticesinde orada yaşayan bir çok müslüman ülkenin içlerine doğru göç etmeye başladı. İşte Balkan göçlerinin ve iç savaşlarının geri planındaki husus budur. Bu olayların arkasından Balkan Savaşları silsilesi devam etmiştir.

1911 Trablus Savaşı'nın ardından Osmanlı Devleti'nin içinde bulunduğu durumun farkına varan Balkan Devletleri'nin savaş arayışına girdiklerini görüyoruz. Sırbistan, Karadağ, Yunanistan ve Bulgaristan dörtlüsü Balkan savaşlarını başlattı. Balkan Savaşları'nın asıl amacı, o coğrafyada yaşayan müslüman unsurların tamamen kökünü kazımaktır.

... Balkan Savaşları'nda Bulgaristan'ın ülkenin içlerine kadar gelmesiyle Edirne ve Kırklareli büyük zarar gördü.

İnsanlar yokluk içinde büyük zarar gördüler. Bulgar ordusu bölgede yaşayan halka ve askerlere işkence yapmıştır. O kara kışta askerlerimizi ağaçlara bağlamak suretiyle ölüme terk ettiler. İnsanlar kara kışta yokluktan ağaç kabuklarını kemirdi. O dönemde böyle vahim bir tablo mevcuttur. Sonuç olarak Bulgarlar, Ruslar'dan alınan bu gücü, Balkan Savaşları'nda devam ettirmiştir. Balkan Savaşları'nda 93 Harbi'nden alınan gücü devam ettirme söz konusudur."

Osmanlıların Balkanlardaki çöküşünün başlangıcı tarihe 93 harbi diye geçen 1877-1878 Osmanlı-Rus Savaşlarıdır. Bu tarihten sonra Balkanlar'daki hıristiyan topluluklar Osmanlıya karşı çete savaşlarına başladılar. Birbiri ardından bağımsızlıklarını kazanan Sırplar, Hırvatlar, Yunanlılar, Bulgarlar akla hayale gelmeyen zulüm, katliam, baskınlarla Balkanlardaki Müslüman ve Türk nüfusuna tam bir tehcir, sürgün ve soykırım uygulamışlardır.

Acı Tablo:

Balkanlar'daki müslümanların yüzde 36'sı sürgün edilmiş, yüzde 27'si katledilmiştir. Bugün her türlü katliama rağmen varlığını devam ettiren müslüman nüfus sayısının 14 milyon civarında olduğu tahmin ediliyor. Bu da toplam nüfusun yüzde 20'sine tekabül etmektedir. Şöyle ki; "Arnavutluk'ta müslümanların oranı yüzde 70, Bosna'da yüzde 40, Kosova'da yüzde 90, Bulgaristan'da yüzde 10, Makedonya'da Türklerin sayısı 150 bin (yüzde 5), Arnavutlar yüzde 25'tir. Sırbistan'da Boşnak, Arnavut ve Karadağ sayısı 1.5 milyondur. Bulgaristan'da Türk asıllı Pomakların sayısı 300 bin, Romanların sayısı 350 bindir.

Prof. Dr. Justin McCarthy'in ifadesine göre; "1770-1920 arasında Osmanlı topraklarında göç eden müslümanların sayısı 5 milyon, hıristiyanların sayısı ise 1.9 milyondur. Ve ölen müslümanların sayısı hıristiyanların 4 katıdır. 1912-1914 Balkan Savaşında zorunlu göçe zorlanan ve öldürülen müslümanların sayısı 1.5 milyonun üstündedir… Balkanlar'daki soykırım tarihin en büyük soykırımıdır."

"Zorla haç öptürme ve hıristiyanlaştırma ve karşı gelenlerin topluca katledilmeleri en çok Karadağ'da yaşanmıştır. Hatta burada 12.500 kişi ölmektense hıristiyanlaşmaya razı(!) olmuştu. "

Karadağ Askeri Bakanlığı'nın onayıyla, komutan Tsemoviç'in önerdiği bir askeri sıkıyönetim mahkemesinde haç öpme ve din değiştirmeye direnen Boşnak ve Arnavut müslümanlar sistematik bir şekilde kurşuna dizilmeye başlanmıştı. Şubat-Nisan 1913 dönemi içinde sıkıyönetim mahkemesinin kararlarıyla öldürülenlerin sayısı 1813'tür.

Balkanlar'da müslümanlara yönelik soykırıma dönüşen zulme 'İslamlaşmış ve Türkleşmiş' olanların yok edilmesi adı verilmişti.

Piskopos Petar Petroviç Niegos'un başını çektiği Irkçılık prensipleri devlet okullarında "tarih" olarak okutulmaktadır. Batıda ırkçılığın, kin ve nefret tohumlarının fikir babaları ve başlatanları daima ve genellikle bu gibi İslâm ve Türk düşmanı din adamları olmuştur. Bu ırkçı karakter kanlarına işlemiştir.

İttihatçıların Büyük Basiretsizliği:

2. Abdülhamid Han'ın güttüğü 'Balkan Siyaseti'ni anlayamayan İttihatçılar; 'Balkanlar ne ki, koca Padişahı bile devirdik' diye hava atıyorlardı. Sonuç yağmalanan ve yıkılan bir devlet oldu.

İttihat ve Terakki Partisi içinde dürüst ve hakşinas insanlar da bulunmaktaydı. Bunlardan birisi de olayların canlı şahidi olan Emir Şekip Aslan şöyle anlatıyor:

"Rum, Slav ve Bulgar ırklarından oluşan Balkanlar'daki hıristiyan unsurlar arasındaki çekişme şiddetlenince Sultan ll. Abdülhamid döneminde Osmanlı Devleti'ni o bölgeden çıkarmak isteyen Rusya, onlar arasında birlik kurabilmek için çok uğraştıysa da Abdülhamid dehası ve uyanıklığı ile onlar arasında ittifak yapılmasına devamlı engel olmuş ve bazen birini, bazen de birini finanse etmişti.

Gücüne güvenen İttihat ve Terakki Cemiyeti ise Meşrutiyet'in ilanı ile saltanatı sona erdirdiğini sanıp, özellikle dış siyasette tabir yerindeyse tamamen uyudu. Hatta başlangıçta; Bulgar, Yunan ve Sırpların Osmanlı'ya karşı hareketlerinin temel sebebini, sadece Osmanlı idaresinin kötü olmasına bağlayan cemiyetin bazı üyeleri, Osmanlı idaresi düzene girerse, onların da sükûna ereceklerini düşünüyorlardı…"

Geçmişi anlamadan geleceği görmek ve sağlam adımlar atmak mümkün değildir. Balkan Savaşları, neticesi üzerinde yazılacak o kadar acı hatıralar ve üzücü olaylar var ki onları anlamak ve anlatmak boynumuzun borcudur.

Balkan Sürgünü ve katliamı asla unutulmamalı ve unutturulmamalıdır.

Tarih, bir milletin milli ve manevi hafızasıdır. Tarih, yapılması zor olduğu gibi yazılması ve nesillere aktarılması da o denli zor ama bir o kadar da önemlidir. Hele bizim gibi muhteşem bir tarihi ve iftihar edecek bir geçmişi olan bir milletin nesilleri, atalarında arayıp ta bulamadığı güzellik yok denecek kadar azdır.

Geçmişin, unutulması, unutturulması ihanettir, gaflettir. Milletin kendine yapacağı en büyük kötülüktür. Kendi geçmişine yapılanları bilmeyen neslin, geleceğini sağlam kurması mümkün değildir.


ZULÜM ALTINDA İNLEYEN MAZLUMLAR;
"ARAKAN MÜSLÜMANLARI"

Arakan'da müslümanlar öldürülmekte, evleri, işyerleri, camileri yakılmaktadır.
300 binden fazlası sürgün edilmiştir.

Müslüman coğrafyası yüz elli yıldır kan içinde... Acıların, sıkıntıların, ızdırapların her türlüsünü bütün dehşetiyle yaşamakta, kan ağlamakta, yıkıma uğramakta, talan edilmektedir. Soykırıma uğrayan, öldürülen, yerlerinden-yurtlarından sürülen, evleri-barkları yağmalanan, yakılıp-yıkılan mazlum müslümanların imdadına yetişen devletler de bulunmuyor. Yapılan yardımlar yeterince olmuyor, yerlerine ulaşmıyor ve yaraları sarmıyor.

Hint Kıtası'nda müslümanlar, hinduların, budistlerin zalimce saldırıları altında kıyımdan geçiriliyor. Keşmir senelerdir Hindistan'ın baskısı altında ölümleri, zulümleri yaşarken, yakın komşu olan Burma (Myanmar)'da Burmalı müslümanlar olarak bildiğimiz, Arakan Eyaleti'nde yaşayan dindaş kardeşlerimizin feryatları, acı çığlıkları, yaşadığı katliamlar dünya gündemini fazla meşgul etmedi. (1989 yılında yönetimi ele geçiren askerî cunta ülkeye Myanmar adını verdi, muhalifler ise Burma adını kullanıyorlar.)

Bu ülkede yaşayan Burkhine budist rahiplerin başlattığı katliamlar devam ediyor. Bu rahipler güya Buda dininin mensupları ve liderleri.

İngilizlerin girdiği her ülkede kan var, kin var, göz yaşı var. Bu coğrafya İngilizler tarafından işgal edildikten sonra yüz binlerce, milyonlarca müslüman öldürülmüşlerdir. 1824'ten beri bu zulüm ve katliamlar devam etmektedir.

BM Genel Sekreteri Ban-ki Moon: "Burma konusunda yapacağımız faaliyetlerde çok dikkatli olmamız gerekiyor. Burma'daki bir takım şeylere etki edersek buradaki demokrasiyi etkileriz. Burma'da demokrasinin zarar görmemesi için çok dikkatli ve hassas olmamız lazım." Diyerek katliamların devamına onay vermiş, olmayan demokrasiyi savunmuş, müslümanların katliamlarına açıkça ve alenen ortak olmuştur.

Arakan'da müslümanların evleri, işyerleri yakılmaktadır. 5 bine yakın ev ve işyeri yakılmış, 30 bine yakın insan evini terk etmiş, binlercesi öldürülmüş, 300 binden fazlası sürgün edilmiştir. Camiler yakılmaktadır. 1800 Kur'an özellikle yakılmıştır. Güvenlik güçlerinin müdahalesi bir yana itfaiye bile olay mahalline iki saat sonra ulaşmıştır.

Evleri, yaşadıkları çadırlar ve kayıkları ateşe verilen müslümanlar tam bir zulüm çukurunda yardım eli beklemektedir. BM pasif bir kınamanın dışında bir şey yapmamaktadır.

Müslümanların yaşadığı 12 köy tamamen yakılmıştır. Katliamlar hız kesmeden devam etmektedir. Çoğunluğu kadınların ve çocukların oluşturduğu binlercesi diri diri yakılarak öldürülmüşlerdir. Katliamdan kaçan on binlerce müslüman sığınacak yer aramaktadır.

Arakan müslümanlarına ilk yardım elini uzatan ülke Türkiye olmuştur. Gönderilen yardımlar bile Myanmar Hükümeti tarafından çeşitli bahanelerle engellenmekte, aç-sefil, çadırlarda yaşamaya mahkum edilen müslümanların eline geçmesine mani olunmaktadır. Gönderilen yardımlara el konmakta, müslümanlara verilmemekte, budistlere dağıtılmaktadır. Hatta Bangladeş'e sığınan mülteci müslümanlar bile benzer muameleye maruz kalmaktadır.

BM'in raporuna göre sadece Bangladeş'e iltica edenlerin sayısı 300 bin civarındadır. Uydu fotoğraflarından alınan kayıtlara göre müslüman mahallelerinin yakıldığı tespit edilmiştir. Kamplara sığınan kişi sayısı her geçen gün artmaktadır.

İnsan Hakları İzleme Örgütü, Myanmar'da müslümanların güvenlik güçleri tarafından katledildiklerini bildirmektedir. "Ülkenin batısında yer alan Kyaukpyu şehrinde müslümanlar, bölgedeki güvenlik güçleri tarafından şiddete uğruyor ve öldürülüyor" diye rapor yazmışlardır.

Güçlü bir İslam teşkilatı, güçlü ve muazzam kaliteye sahip bir büyük İslam devleti olmadan müslümanların ızdırapları biteceğe benzemiyor. Hatırlanırsa Açe Sumatra müslümanları Osmanlı İmparatorluğundan yardım dilemeleri üzerine Osmanlı Murat Reis komutasında 55 kadırgadan oluşan donanmanın önemli bir kısmını Hint Okyanusu'na müslümanlara yardım için göndermişti.

Müslümanlara duyulan kin ve nefret her devirde vardı, hâlâ da devam etmektedir.


"Lütfullah!"

Mevlâ'dan hediye geldi bizlere,
Ayağı yerde, baş ermiş göklere.
Rahmeti dağıldı has gönüllere,
Nice makamlara mazhar lütfullah.

Paha biçilir mi böyle cevhere?
Deryalara döner ondan bir katre,
Kurban olsun bu can bastığı yere,
Rabb'imin esrarı, sırrı lütfullah.

Şaşarım kardeşler şu gafillere,
Hakk'ı inkâr eder göz göre göre,
O nuru saçıldı bak âlemlere,
Can içinde candır yüce lütfullah.

O nurdur umutsuz dertlere çare,
İmanlar bölündü bak pare pare,
Hakk'a davet eder iletir Yâr'e,
Nebilere bile vekil lütfullah.

Macit yalvar seni yazsın deftere,
Cümle mahlûk muhtaç "Hatem" servere,
İlmullah dökülmüş; Notlar Sözler'e,
Âlemlere rahmet oldu lütfullah!..


"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik."
(Enbiyâ: 107)

"Sen Olmasaydın! Sen Olmasaydın! Felekleri Yaratmazdım."
(Keşfü'l-Hafâ)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz;
Peygamberimiz Efendimiz Muhammed Mustafa -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz
Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


İRADE; SAHİBİNİ YÜKSELTİR!

Emekli öğretmen, ekilen tohumların filizlenip meyve verdiğini görünce çok sevindi, duygulandı ve bu günleri kendisine gösterdiği için; "Allah'ım sana şükürler olsun." diye dua etti.

Öğretmen, altı yaşındaki küçük Ahmet'in "uçurtma" şeklinde yanık izi olan elini tuttu. Ve hiç kimsenin olmadığı bir odaya girerek masanın yanındaki sandalyeye oturttu.

"Şimdi seninle bir oyun oynayacağız Ahmetçiğim!" dedi. "Oyunun kurallarını dinlemeye hazır mısın?" diye sordu. Ahmet, heyecanlı ve hevesli bir şekilde: "Evet, hazırım öğretmenim." dedi.

Ahmet'in oturduğu masanın üzerinde içinde lokum olan bir tabak vardı. Öğretmeni: "Oyunumuzun kuralı çok basit. Şimdi seni bu nefis lokumlarla başbaşa bırakacağım ve yukarı kadar çıkıp geleceğim. Eğer ben gelinceye kadar bu nefis lokumlardan bir tane bile yemezsen geldiğimde sana bir tane lokum vereceğim." dedi. Ve Ahmet'e kuralları anlayıp anlamadığını sordu. Ahmet de, "Anladım." dedi.

Öğretmen ağzına bir lokum aldı ve: "Çok nefismiş." dedi. Lokum dolu tabağı da daha şimdiden ağzı sulanmış olan Ahmet'in önüne koyarak sınıftan çıktı.

Bu bir irade testiydi. Öğrencilerin hepsine yapılmıştı. Ahmet bu testin son öğrencisiydi. Okul idaresi bu sene öğrencilerinin iradelerini kuvvetlendirebilmek ve çocukları bu hususta bilinçlendirmek için böyle bir yöntem uygulanmasına karar vermişti. Zira "İrade", bir başka ifade ile "İç disiplin" sahibi olan insanlar topluma faydalı bireyler oldukları gibi kendilerini zararlı alışkanlıklara karşı korumakta da daha başarılı olurlar.

Hepsi beş-altı yaşında olan bütün öğrenciler test esnasında kamera ile kayıt altına alındılar. Kayıtlarda neler yoktu ki? Ağzı sulanıp sık sık yutkunanlar, lokum dolu tabağı görmemek için gözlerini tavana dikenler, gözü başka yere bakarken eli tabağa uzananlar, yüzünü örtüp uzanmaya çalışanlar, eli tam lokuma uzanırken vazgeçenler. Ve vazgeçemeyenler. Kısaca iradesine hakim olan ve olamayanlar.

Kayıtlar daha sonra çocuklar ile tek tek izlendi ve "Hiçbir yerde yalnız değiliz, her yerde Hazret-i Allah'ın kameraları var. Bunu hayatımız boyunca unutmayalım." vurgusu yapıldı. İşte o an iradesine hakim olanlar mutlulukla, tadına doyum olmayan, "Hak edilen" o bir lokumu yerken, oturdukları sandalyede, şöyle bir büyüdüler. İradesine hakim olamayanlar mahcubiyetle ezildiler. Ve sandalyeden aşağıya doğru kayarak küçüldüler. Öğretmen, öğretmen arkadaşlarına: "Arkadaşlar, kısacası insanı büyük ve küçük yapan kendi iradesidir. Kötü alışkanlıklar ise iradeyi emer. Hazret-i Allah İrade-i cüz'iyyemizi, İrade-i İlahiye'ye uydursun." dedi.

Bugün Ahmet testi başarı ile tamamlayanlar arasındaydı. Test esnasında "uçurtma" şeklinde yanık izi olan sağ elini diğer eliyle tutmuş hiçbir yere gitmesine izin vermemişti.

•

Bu tatlı hatıranın üzerinden 20 sene geçmişti. Bir aşure günü öğretmen bir markette sıra beklerken, ister istemez öndeki konuşmalara ve olaylara şahit oldu. Yaşlı bir teyze elinde yarım kilo mandalina ile uzun kuyruğu beklememek için, en öne geçti ve günün bereketini kaçırmamak adına çokça alış veriş yapmış olan iki güler yüzlü gence:

"Evladım ayaklarım ağrıyor müsade ederseniz!.." dedi. Gençler hemen "Teyzeciğim ne demek buyrun" deyip sıralarını teyzeye verdiler. Sadece sıra vermekle kalmayıp, teyzenin hal ve hatırını da sordular, nerede oturduğunu öğrendiler. Teyzenin mandalinasının yanına et, baklagil ve temizlik malzemeleri koydular. Uzun boylu genç, kasiyere: "Teyzenin hesabını bize kes" dedi . Teyze "Olmaz yavrum" dediyse de "Hepimiz beraberiz teyzeciğim" cevabını aldı. Teyze ardı arkasına canı gönülden dualar yaptı. "Müsade et de seni evine bırakalım" dediler. Gençlerden birisi tam hesabı ödemek için parayı kasiyere uzatırken iki sıra arkada bütün olup bitenlere şahit olan öğretmenin gözyaşları akmaya başladı. Çünkü parayı uzatan gencin elinin üstünde "uçurtma" şeklinde yanık izi vardı. Evet yüzüne dikkatlice bakınca gözleri "Ben Ahmet!" diyordu sanki.

Öğretmen sessiz sedasız marketten çıkarken, 20 sene öncesini hatırladı. İrade testinin yapıldığı o gün öğretmen, Ahmet ve Ahmet gibi iradesine hakim olanların, gelecekte toplumda çok iyi yerlerde yer alacaklarını tahmin etmişti.

Ahmet'in o gün sıkı sıkı tutuğu "el" bugün; alan elin üstünde, hayır yapan ve dua alan bir "el" olmuştu.

Emekli öğretmen, ekilen tohumların filizlenip meyve verdiğini görünce çok sevindi, duygulandı ve bu günleri kendisine gösterdiği için; "Allah'ım sana şükürler olsun." diye dua etti.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html