231. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

HAZRET-İ KUR'AN'DA YAHUDİLERİN HIRİSTİYANLARIN VE MÜNAFIKLARIN İÇYÜZÜ

"İnsanlar İçerisinde, Müminlere En Şiddetli Düşman Olarak Yahudileri Bulursun." (Mâide: 82)

"Sen Onların Dinlerine Uymadıkça Ne Yahudiler Ne De Hıristiyanlar Aslâ Senden Hoşnud Olmazlar." (Bakara: 120)

"Varlığım Kudret Elinde Olan Allah'a Yemin Ederim ki, Bu Ümmetten Yahudi Olsun Hıristiyan Olsun, Kim Benim Peygamberliğimi Duyar da Benim Getirdiğime İman Etmeden Ölürse, Mutlaka Cehennemliklerden Olur." (Müslim)

İlâhî Hükümler Böyle Olduğu Halde; Bu Hükümleri Beğenmeyenlerin Durumu İse Şudur:

"Onlar Ne Sizdendir, Ne De Onlardan." (Mücadele: 14)

Günümüzde Yahudiler
Hıristiyanlıktaki Yahudi Nüfuzu
Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve Münafıkların İçyüzü" İsimli Eseri

"İBRAHİM NE YAHUDİ NE DE HIRİSTİYANDI. FAKAT O ALLAH'I BİR TANIYAN DOSDOĞRU BİR MÜSLÜMANDI." (Âl-i İmran 67)
İsrâiloğulları Üç Peygamber Diliyle Lânetlenmişlerdir
Resulullah Aleyhisselâm'ın Devrinde Yahudilerin Durumu
Bekledikleri Peygamberi Bile Bile İnkâr Ettiler
Özelliklerin En Kötüleri
Peygamberlere Yapılan İftiralar
Tevratın Tahrip ve Tahrif Edilmesine Misaller, Tevrattaki Tenakuzlar

HAZRET-İ İSA ALEYHİSSELÂM
Hıristiyanlık ve Teslis İnancı
İsa Aleyhisselâm'ın Kulluğunun Peygamberliğinin Delilleri
İncil'in Tahrif Edilmesi
Peygamberimiz Muhammed Aleyhisselâm'ın İncil'de Haber Verilmesi
Yeryüzüne Geliş
Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e İman Etmeyen Cennete Giremez

İSLÂM'IN İÇ DÜŞMANLARI MÜNAFIKLAR

İSLÂM'A GÖRE DOST VE DÜŞMAN
İlâhî Hüküm (1)
İlâhî Hüküm (2)
İlâhî Hüküm (3)
İlâhî Hüküm (4)
İlâhî Hüküm (5)
İlâhî Hüküm (6)
İlâhî Hüküm (7)
İlâhî Hüküm (8)
İlâhî Hüküm (9)
İlâhî Hüküm (10)
İlâhî Hüküm (11)
İlâhî Hüküm (12)
İlâhî Hüküm (13)

Küfür ve Kâfirler Aslâ Hoşgörülemez

İSLÂM BÜTÜN PEYGAMBERLERİN DİNİDİR

/ İsmail Yavuz

Kureyş Sûre-i Şerif'i (1)

Mekke-i Mükerreme Sakinleri

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (7)

Uhud günü melekler Resulullah Aleyhisselâm'ı müdâfaa harbi yaptılar. Sa'd bin Ebî Vakkas -radiyallahu anh- der ki:
"Uhud günü Resulullah -sallallahu aleyhi ve sellem-in sağında ve solunda iki adam gördüm. Üzerlerinde beyaz elbiseler vardı. Onun namına en şiddetli çarpışmayı yapıyorlardı. Onları ne bundan önce gördüm ne de sonra!" (Müslim: 2306)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (26)

"O Kurtarırsa Kurtuluruz!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (149)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- (4)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (82)

Hakîm et-Tirmizî -kuddise sırruh- (22)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "Kitâbu'r-Riyâze" isimli eserinde şöyle buyuruyor:
"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Murakaba

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:
"Kalplerinizi murakabaya alıştırınız." (Münâvî)

İSLÂM İLMİHALİ

Hastanın Namazı ve Geçmiş Namazların Kazası

Rahatsızlığından dolayı namazda oturamadığını söyleyen İmran İbn-i Husayn -radiyallahu anh-e Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:
"Ayakta kıl. Gücün yetmezse otururken, ona da gücün yetmezse yatarak kıl." (Buharî. Tecrid-i sarih: 572)

GÜNDEM

Durmadan Ateş Çıkartanların Amaçlarını Bilelim, Ona Göre Hazırlanalım! / Uğur Kara

"Çok acımasız bir savaş olacak ve ancak bir süper güç galip gelecek. İşte bu da biziz. ...
işte o zaman İsrail müdahil olmak durumunda kalacak. Yok edebildiği kadar Arap'ı yok edebilmek için tüm gücüyle çarpışmak zorunda kalacak.
Eğer her şey yolunda giderse, Ortadoğu'nun yarısı İsrail'in olacak." (Henry Kissinger)

PKK'NIN YERİNE YENİ ERMENİ TERÖR ÖRGÜTÜ: "NOR ASALA" / Şinasi Çapa

Ermeniler geçtiğimiz Ağustos ayında Lübnan'da NOR ASALA, yani Yeni ASALA adıyla bir terör örgütü kurdular.
Türk ve Azerîleri hedef alacaklarını, Türkiye'yi karıştırma hedeflerini açıkça ilan ettiler.

TARİHTEN SAYFALAR

Kuruluş Devri Osmanlı Târih Yazıcılığında "Oğûz-nâme"lerin Etkisi ve Bilinen En Eski Osmanlı Kroniği (2)
/ Hakan Yılmaz

Bilinen ilk Osmanlı kroniği olan "'Osmân Târîhi"nden XVI. yüzyıla kadar yazılmış kroniklerin tümünde belirgin bir şekilde ön plâna çıkan "Oğûz-nâme" geleneği ve Oğuz vurgusu, hiç şüphesiz bir tesâdüf eseri değildi.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Kelâm-ı kadim'inde yahudi ve hıristiyanların küfrünü, İslâm'a ve müslümanlara olan düşmanlıklarını haber vermiş, küfürden ve bu küfür ehlinden korunmamız için bize Âyet-i kerime'lerinde emir ve nehiyler beyan buyurmuştur..

Nitekim Âyet-i kerime'lerinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Yahudi ve hıristiyanlar küfürde ve İslâm düşmanlığında ortaktırlar. Bir ve beraberdirler.

Bununla beraber yahudilerin İslâm düşmanlığı hıristiyanlardan da putperestlerden de daha şiddetlidir. İslâm'ın ve müslümanların en büyük hasmı bunlardır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Yahudiler Resulullah Aleyhisselâm zamanından bugüne kadar İslâm'ın ve müslümanların düşmanıdırlar. Ve düşmanlıklarını sürdürmeye devam edeceklerdir. Ancak ruhsatları bir yere kadar:

"Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak." (Ömer Öngüt -kuddise sırruh-)

Müslümanların, düşmanlarını iyi tanımaları şarttır.

Dikkat edilirse hıristiyan ülkeleri ve hususiyetle Amerika, İsrail vahşet ve soykırımına sessiz kalmakta hatta el altından desteklemektedir.

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Hadis-i şerif'te de "Küfür tek millettir." buyurulmaktadır.

Hıristiyanlar küfürde yahudilere ortak oldukları için icraatları da ortak oluyor.

Bunların, bu küfür ehlinin durumu budur.

Bu küfür ehlinin küfrünü ve düşmanlığını kabul etmemek onlara sevgi beslemek Allah-u Teâlâ'nın hükmünü inkâr etmek demektir.

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

İlâhî hüküm budur.

İman ile küfrü ayıran Allah-u Teâlâ'dır:

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

"Birbirine hasım iki zümre." (Hacc: 19)

Allah-u Teâlâ'nın hükmü ve tecellisi budur. İman ile küfrü ayırdığı gibi müminlere ayırmalarını emretmiştir.

İmanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebu Dâvud)

Binaenaleyh imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

"Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz." (Mümtehine: 1)

Onlar Allah-u Teâlâ'yı da, O'nun Peygamber'ini de ve o Peygamber'e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Hazret-i Allah'a hasım kesilenleri hasım kabul etmek, iman-küfür berzahını muhafaza etmek iman ehli olmanın icabatındandır.

Herkes bu aynada kendisine bakabilir. İmanı muhafaza edenlerden mi, yoksa küfre meyledenlerden mi? Buradan anlayabilir.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Dünyada onları dost edinen, onlarla beraber olan, ahirette azapta da onlarla beraberdir, onlarla beraber haşrolunur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Kişi sevdiğiyle haşrolunur." buyurmuşlardır.

Gayemiz iman ile küfrü ayırt etmek, Allah-u Teâlâ'nın koyduğu hudutları muhafaza etmektir. Bu hudutları kaldırmaya çalışan kâfirlere ve münafıklara fırsat vermemektir.

Din nasihattır. Bu hakikatlerin hatırlatılması da müslümanların vazifesidir. Biz de bu vazifeyi yapabilmek gayesi ile bu dergimizde Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve Münafıkların İçyüzü" isimli eserindeki bu hakikatleri öz olarak duyurmaya çalışacağız inşaallah.

Bâki esselamü aleyküm ve rahmetullah...


HAZRET-İ KUR'AN'DA YAHUDİLERİN HIRİSTİYANLARIN VE MÜNAFIKLARIN İÇYÜZÜ

"İnsanlar İçerisinde, Müminlere En Şiddetli Düşman Olarak Yahudileri Bulursun." (Mâide: 82)

"Sen Onların Dinlerine Uymadıkça Ne Yahudiler Ne De Hıristiyanlar Aslâ Senden Hoşnud Olmazlar." (Bakara: 120)

"Varlığım Kudret Elinde Olan Allah'a Yemin Ederim ki, Bu Ümmetten Yahudi Olsun Hıristiyan Olsun, Kim Benim Peygamberliğimi Duyar da Benim Getirdiğime İman Etmeden Ölürse, Mutlaka Cehennemliklerden Olur." (Müslim)

İlâhî Hükümler Böyle Olduğu Halde; Bu Hükümleri Beğenmeyenlerin Durumu İse Şudur:

"Onlar Ne Sizdendir, Ne De Onlardan." (Mücadele: 14)

"Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yahudileri de hezimete uğratacaktır. Artık Allah'ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah'ın konuşturmayacağı hiçbir şey kalmayacaktır. 'Ey Allah'ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!' demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)" (İbn-i Mâce: 4077)

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek. Amerika demek yahudi demek, yahudi demek Amerika demek. Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak. Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak."

(Ömer Öngüt -kuddise sırruh-)

Yahudilerin Filistin'deki müslümanlara mütemadiyen saldırması, çocuk-kadın demeden insanları pervasızca katletmesi kendi tıynetlerinin icabındandır. Karşısında bir kuvvet bulmadığı müddetçe bu tıynetini sergilemekten çekinmez. Nitekim çekinmiyor da.

Bunların bu düşmanlığı nereden geliyor?

Allah-u Teâlâ Kelâm-ı kadim'inde yahudi ve hıristiyanların küfrünü, İslâm'a ve müslümanlara olan düşmanlıklarını haber vermiş, küfürden ve bu küfür ehlinden korunmamız için bize Âyet-i kerime'lerinde emir ve nehiyler beyan buyurmuştur..

Nitekim Âyet-i kerime'lerinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

Yahudi ve hıristiyanlar küfürde ve İslâm düşmanlığında ortaktırlar. Bir ve beraberdirler.

Bununla beraber yahudilerin İslâm düşmanlığı hıristiyanlardan da putperestlerden de daha şiddetlidir. İslâm'ın ve müslümanların en büyük hasmı bunlardır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"İnsanlar içerisinde müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Buna mümasil birçok Âyet-i kerime'sinde Allah-u Teâlâ gerek yahudi, gerek hıristiyan olsun bu küfür ehlini bize tanıtmıştır.

Nitekim yahudi ve hıristiyanlar tarih boyunca İslâm'a ve müslümanlara düşmanlık etmişler, hasım kesilmişler, İslâm'ı ve müslümanları yok etmeye çalışmışlardır. Her türlü katliamı, soykırımı sergilemişler, putperestlerle işbirliği yapmaktan çekinmemişlerdir. Haçlı seferlerinde, Kudüs'te, Anadolu'da, Endülüs'te her türlü vahşeti yaptıkları gibi yakın tarihte Kıbrıs'ta, Bosna'da, ve halen Filistin'de, Arakan'da ve daha pek çok yerde bu böyledir.

Bunların, bu küfür ehlinin durumu budur.

Bu küfür ehlinin küfrünü ve düşmanlığını kabul etmemek onlara sevgi beslemek Allah-u Teâlâ'nın hükmünü inkâr etmek demektir.

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

İlâhî hüküm budur.

İman ile küfrü ayıran Allah-u Teâlâ'dır:

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

"Birbirine hasım iki zümre." (Hacc: 19)

Allah-u Teâlâ'nın hükmü ve tecellisi budur. İman ile küfrü ayırdığı gibi müminlere ayırmalarını emretmiştir.

İmanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğzetmektir." (Ebu Dâvud)

Binaenaleyh imanın alâmetlerinden birisi de, Allah düşmanlarına karşı dostluk ve sevgi göstermek değil, onlardan nefret etmektir.

"Onlar size gelen gerçeği inkâr etmişken, onlara sevgi gösteriyorsunuz." (Mümtehine: 1)

Onlar Allah-u Teâlâ'yı da, O'nun Peygamber'ini de ve o Peygamber'e indirilen kitabı da inkâr ederek küfür içinde yaşamaktadırlar.

Allah-u Teâlâ'ya, O'nun dini din-i İslâm'a ve Hazret-i Allah'a iman eden müslümanlara hasım kesilmeleri küfürlerinin icabatındandır.

Bu Hazret-i Allah'a hasım kesilenleri hasım kabul etmek, iman-küfür berzahını muhafaza etmek iman ehli olmanın icabatındandır.

Herkes bu aynada kendisine bakabilir. İmanı muhafaza edenlerden mi, yoksa küfre meyledenlerden mi? Buradan anlayabilir.

Bu emr-i ilâhi'yi dinlemeyenlerin, cehennemdeki feryatlarını da dinleyen bulunmayacaktır.

Zira Allah-u Teâlâ Âyet-i kerime'lerinde:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." buyuruyor. (Mâide: 51)

Dünyada onları dost edinen, onlarla beraber olan, ahirette azapta da onlarla beraberdir, onlarla beraber haşrolunur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kişi sevdiğiyle haşrolunur." (Keşf'ül-hafâ)

Gayemiz iman ile küfrü ayırt etmek, Allah-u Teâlâ'nın koyduğu hudutları muhafaza etmektir. Bu hudutları kaldırmaya çalışan kâfirlere ve münafıklara fırsat vermemektir.

Günümüzde Yahudiler:

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyânkâr millete azapların en kötüsünü tattıracak kimseler gönderceğini beyan buyurmaktadır:

"Rabb'in yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir." (A'raf: 167)

Bu Âyet-i kerime'lerde yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Yahudiler eski geleneklerine sıkı sıkıya bağlı kalmışlar, karşılarındaki en büyük düşmanın İslâm ve müslümanlar olduğunu nesilden nesile sürdüregelmişlerdir.

"Zira hiçbir yahudi yoktur ki müslümanı öldürmek niyetinde olmasın." (İbn-i kesir)

Bugün rahmetli ll. Abdülhamid Han'ın reddettiği yahudilerin çirkin teklifinden sonra yahudiler İngilizler'in yardımıyla 1945'te Filistin'deki müslümanları gerek yok ederek, gerek sürgün ederek mukaddes topraklara yerleşmişler ve müslüman ülkelerin ortasında çıbanbaşı olmuşlardır.

Öyle ki 20. yüzyılın yahudi devleti olan İsrail en güçlü silahlara en güçlü istihbarata en güçlü teknolojiye müttefiki olan ABD'nin yardımıyla ulaşmıştır.

Velhasıl, bugün müslümanların en büyük başbelası olmuştur. Filistin'deki müslüman katliamı hergün devam etmekte, dünyadaki müslüman mezalimlerinde yahudi İsrail'in rolü bulunmaktadır.

Arapları birbirine düşürmeyi başarmış, müslüman devletlerin birlik olmasını engellemek için her türlü fitneyi yaymıştır.

Hülâsa-i kelâm;

Yahudiler Resulullah Aleyhisselâm zamanından bugüne kadar İslâm'ın ve müslümanların düşmanıdırlar. Ve düşmanlıklarını sürdürmeye devam edeceklerdir.

Müslümanların, düşmanlarını iyi tanımaları şarttır.

Hıristiyanlıktaki Yahudi Nüfuzu:

Dikkat edilirse hıristiyan ülkeleri ve hususiyetle Amerika, İsrail vahşet ve soykırımına sessiz kalmakta hatta el altından desteklemektedir.

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Hadis-i şerif'te de "Küfür tek millettir." buyurulmaktadır.

Hıristiyanlar küfürde yahudilere ortak oldukları için icraatları da ortak oluyor.

Asr-ı saadette Arabistan yarımadasındaki Arap kavimlerini kışkırtarak müslümanlara karşı ortak bir hareket tertip edilmesinden haçlı seferlerinin arkasındaki finans desteğine kadar birçok olayda bu ihanet ve fesatın izleri vardır.

Avrupa reformistlerinin birçoğu, materyalistlerin dört elle sarıldığı Evrim teorisinin atası Darwin, Rus sosyalist ve devrimcilerinin tamamına yakını, faşizm ideologlarından bir kısmı, insanlara hayvan ahlakını tavsiye eden sosyolog(!)ların mühim bir kısmı yine yahudidir.

Yahudilerin bu tahribatları yanında ülkeleri ve devletleri sinsice kontrol etmeye dönük faaliyetleri de tarih boyu devam etmiştir. Özellikle Avrupa'da "Saray Yahudileri" denilen sınıflar oluşmuş, birçok yahudi de din değiştirerek gizlice gayesine devam etmiştir. Şu hakikat iyice ortaya çıkmıştır ki din değiştiren yahudilerden büyük kısmı siyaset ve dünya menfaati gayesi güderek böyle bir yol izlemiş, gizlice kendi dinini yaşamaya devam etmiştir. Nitekim bu din değiştirenlerin büyük kısmı İsrail'de yahudi muamelesi görürler.

Ortaçağ'da memuriyet işlerinde ve sarayda etkinlik kurmaya çalışan yahudiler 1700'lü yıllarda faaliyetleri artan gizli cemiyetler ve mason teşkilatları vasıtası ile yahudi olmayanları da kendi gayeleri doğrultusunda kullanmaya başlamışlardır. Sermayenin çok büyüdüğü ve şirketleşmenin yayıldığı son devirlerde -özellikle sanayi devriminden sonra- para ve sermaye üzerindeki kontrollerini artırmaya önem vermişlerdir. Bu şekilde ortaya çıkan tiröstler (küresel ekonomide tekel haline gelen şirketler) vasıtası ile dünya siyaseti üzerinde söz sahibi olur hale gelmişlerdir. BM, NATO, AB gibi birçok uluslararası kuruluşun temelini kendi çıkarları doğrultusunda inşa etmeye çalışmışlar, ancak gün gelip işlerine yaramaz hale gelince yıkmak için gerekeni yapmaktan da kaçınmamışlardır.

Özellikle son yüzyıllarda cereyan eden siyasî hadiselerde yahudi rolünü şöyle özetlemek mümkündür: Yap-Boz...

Bu "Yap-Boz"un sebebi yahudi siyasetinin yıllar içinde değişmesidir.

19. yüzyıl sonu ve 20. yüzyıl başındaki yahudi siyaseti Filistin topraklarına mümkün olduğunca çok yahudiyi yerleştirmekti. Bu gaye önünde engel kim varsa yıkılması gerekiyordu. Birinci Dünya Savaşı bu süreci hızlandırdı. Osmanlı Devleti yıkıldı. Birinci Dünya Savaşı'ndan sonraki yıllarda bu siyasi hedef özellikle İngiltere'nin yardımı ile amacına ulaşmıştı.

Sırada yahudi devletinin kurulması vardı. 2. Dünya Savaşı akabinde bu siyasi gaye de gerçekleşti. Sonraki soğuk savaş yılları İsrail varlığının pekiştirilmesine hizmet eden yıllar oldu.

Sırada Vadedilmiş Topraklar ve Dünya Krallığı var. Bu sefer siyasi hedef büyük. Hadiseler de buna göre büyük planlanıyor. Irak'ta ateş başladı. Çok daha büyüklerini bekleyin. Bu yıkıcı nükleer silahlar patlayacak. 3. Dünya Savaşı ve çok büyük afatlar ile dünya dümdüz olacak. Kıyamet Alametlerini haber veren Hadis-i şerif'lere baktığımızda bunları görüyoruz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsra: 58)

Binaenaleyh bunların hepsi Hazret-i Allah'ın takdiri ile oluyor.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yahudileri de hezimete uğratacaktır. Artık Allah'ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah'ın konuşturmayacağı hiçbir şey kalmayacaktır. 'Ey Allah'ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!' demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)" (İbn-i Mâce: 4077)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek.

Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var.

Mühim hadiseler olacak, mühim hadiseler doğacak ve büyük kanamalar olacak. Vakit bekleniyor. Ne zaman? O bilir. Allah'u-âlem doğacak hadiseler çok kan dökülmesine vesile olur.

Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah'ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek.

Amerika demek yahudi demek, yahudi demek Amerika demek.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Amerika dört devleti gözüne kestirdi; Irak, İran, Suudi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak.

Allah'ımız sonumuzu hayırlı etsin."

•

Yahudilerin tarih boyunca müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Ülkemiz üzerinde de bu böyledir. Bugün Irak Kürtlerine sinsice destek veriyorlar. Yarın yahudi aleni olarak karşımıza dikildiğinde kimse şaşırmasın.

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

"Rabb'in yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir." (A'raf: 167)

Bu Âyet-i kerime'de; yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine, bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Hepsi Hazret-i Allah'ın ruhsat vermesi ile oluyor. Bugün müslümanlar isyan ve günahının cezasını çekiyor. Hiç şüphe olmasın bu devreden sonra da bunlar isyan ve azgınlıklarının cezasını daha dünyada iken çekecekler. Böylece dünyanın son devresi tamamlanmış; her şey yaşanmış ve bitmiş olacak.

•

Bu iman ile küfrün harbidir. Küfür ehli hakiki müslümanlara hiçbir zarar veremez:

"Onlar incitmekten başka size herhangi bir zarar veremezler. Sizinle savaşa girişecek olsalar bile, arkalarına dönüp kaçarlar. Sonra kendilerine yardım da edilmez." (Âl-i imran: 111)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin
"Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve
Münafıkların İçyüzü" İsimli Eseri:

Muhterem, merhum Ömer Öngüt -kuddise sırruh- Hazretleri tebliğ ve irşadla geçen 85 yıllık ömr-ü sââdetlerinde gönüllere Allah ve Resul'ünün sevgisini yerleştirmeye, İslâm ahlâk ve yaşayışını yaymaya gayret etmişlerdi. Aynı zamanda içinde bulunduğumuz ahir zamanın fitneleri ile mücadele etmişler, hükm-ü İlâhî'yi ortadan kaldırmaya matuf söz ve hareketlere karşı eserler neşrederek büyük bir mücadele ve mücahede yapmışlardı.

Zira bu gibi fitneler müslümanların imanlarına tasallut eden büyük bir afattır.

Bunlardan birisi de yahudi ve hıristiyan gibi küfür ehlinin küfrünü hoş görme fitnesidir. Zira gerek Kuran-ı kerim'de, gerek Hadis-i şerif'lerde, gerekse asırlar boyu gelmiş-geçmiş bütün İslâm âlimlerinin eserlerinde; yahudi ve hıristiyanların küfür ehli oldukları; onların bu küfrünü inkâr etmenin, onların bu küfrünü hoş görmenin, "Onlar da cennete girecek, onlar da tevhid ehli!" demenin de kişiyi küfre sokacağı, kâfir yapacağı açık seçik olarak beyan edilmiş iken küffarın küfrünü hoş görmek bugün moda oldu.

Allah-u Teâlâ'nın hükmünü beğenmeyerek bu fitneye kapılanlar müslüman iken münafık oldu.

Dış düşmanın da teşviki ile bu fitne dünyada ve memleketimizde moda oldu. Riyaset, ikbal ve menfaat peşinde olan pek çokları bu modaya ayak uydurdu.

Kitabullah'ın hükmüne rızâ göstermeyenleri dost edinmenin insanı İslâm hudutları haricine çıkaracağı kesinlikle bilinmelidir. Bir müminin her şeyden önce dininde ve imanında samimi olması gerekir. Küfre rızâ küfürdür.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin hayat-ı saadetlerinde bu gibi fitnelere karşı şiddetli müdahaleleri olmasaydı, herkes "İslâm budur" zannedecek, din ortadan kalkacaktı.

Bugün bu fitneler devam etse bile, müslümanlar biliyor ki bu söz ve icraatlar İslâm'da yoktur. İslâm bu fitnelerden uzaktır. Hüküm Allah'ındır. İman Allah'ın hükmüne teslim olmakla mümkündür.

Din nasihattır. Bu hakikatlerin hatırlatılması da müslümanların vazifesidir. Biz de bu vazifeyi yapabilmek gayesi ile bu dergimizde Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Hazret-i Kur'an'da Yahudilerin, Hıristiyanların ve Münafıkların İçyüzü" isimli eserindeki bu hakikatleri öz olarak duyurmaya çalışacağız inşaallah.

"İBRAHİM NE YAHUDİ NE DE HIRİSTİYANDI.
FAKAT O ALLAH'I BİR TANIYAN DOSDOĞRU BİR MÜSLÜMANDI."
(Âl-i İmran: 67)

İsrâiloğulları İbrahim Aleyhisselâm'ın soyundan geldikleri için, imamet ve risâlet makamına kendilerinin müstehak olduklarını iddia ediyorlardı. Allah-u Teâlâ Âyet-i kerime'sinde onların bu iddialarını reddetmiş, dini hükümlere muhalefet edenlere o nesebin hiçbir fayda vermeyeceğini duyurmuştur.

İsrâiloğulları bozulup dinlerini kaybedince yahudiliği, daha sonra da hıristiyanlığı icâd etmişlerdi.

Daha sonra Allah-u Teâlâ imameti İsrâiloğulları'ndan almış, İbrahim Aleyhisselâm'ın soyunun diğer koluna vermiş; âlemlere rahmet olarak müjdelenen son peygamber, İsmail Aleyhisselâm'ın neslinden gelmiştir.

Âhir zaman peygamberi Muhammed Aleyhisselâm, Tevhid inancı esasına dayanan İbrahim Aleyhisselâm'ın dinine tâbi olmakla vazifeliydi.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sonra da sana 'Doğruya yönelen İbrahim'in dinine uy! O müşriklerden değildi.' diye vahyettik." (Nahl: 123)

Allah-u Teâlâ'nın Resul'üne tavsiyesi şüphesiz ki ümmetine de tavsiyesi demektir.

Görülüyor ki bu din-i mübinin temeli, İslâm ümmetinin atası olan İbrahim Aleyhisselâm'a kadar uzamaktadır.

Beşeriyette Tevhid esası İbrahim Aleyhisselâm'dan önce de mevcut olmakla beraber, asıl yeryüzüne yerleşmesi kendisinden sonra olmuştur.

Âyet-i kerime'de şöyle buyuruluyor:

"O sizi seçmiş, babanız İbrahim'in yolu olan dinde sizin için hiçbir zorluk yüklememiştir." (Hacc: 78)

İbrahim Aleyhisselâm Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin cedd-i âlâsı ve babası bulunduğundan, ümmetinin de babası sayılır. Bir peygamberin ümmeti, o peygamberin evladı hükmünde olduğu gibi, o peygamber de ümmetinin babasıdır.

Bunun içindir ki İbrahim Aleyhisselâm'a Kuran-ı kerim'de oldukça geniş yer verilir.

İbrahim Aleyhisselâm'ın yahudi veya hıristiyan olduğunu iddiâ eden ehl-i kitap hakkında nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurur:

"Ey ehl-i kitap! İbrahim hakkında niçin tartışıyorsunuz? Halbuki Tevrat da İncil de ondan sonra indirilmiştir. Siz hiç düşünmez misiniz?" (Âl-i imran: 65)

İbrahim Aleyhisselâm'a dair bu iddialarını isbat edecek Tevrat'ta İncil'de hiçbir bilgi yoktur. O, bu kitaplar gönderilmeden çok önce yaşamıştı.

Allah-u Teâlâ yahudi ve hıristiyanlara, onların torunlarından olmalarına rağmen, onlarla aralarında hakiki bir bağ olmadığı gibi, böyle bağ olduğunu iddia etmeye haklarının da olmadığını, iftihar ettikleri geçmişlerinin yolundan ayrılmakla yaptıklarının karşılıklarını göreceklerini Âyet-i kerime'sinde beyan buyuruyor:

"Onlar bir ümmetti, gelip geçti. Onların kazandıkları kendilerine, sizin kazandıklarınız da size âittir. Siz onların yaptıklarından sorumlu değilsiniz." (Bakara: 134 ve 141)

Kur'an-ı kerim'in on yerinde İbrahim Aleyhisselâm'ın milletinden ve hanif olduğundan söz edilir.

İbrahim Aleyhisselâm'ın dinine tâbi olan ancak Muhammed Aleyhisselâm'dır ve ona iman edenlerdir:

"İnsanların İbrahim'e en yakın olanı, ona uyanlar, bu peygamber (Muhammed) ve müminlerdir. Allah müminlerin dostudur." (Âl-i imran: 68)

Allah-u Teâlâ onların İbrahim Aleyhisselâm hakkındaki iddialarını yalanlayarak Âyet-i kerime'sinde ulûl-azm peygamberlerden İbrahim Aleyhisselâm'ın "Ne hıristiyan ne de yahudi" olduğunu, "Allah'ı bir tanıyan dosdoğru bir müslüman" olduğunu haber veriyor:

"İbrahim ne yahudi ne de hıristiyandı. Fakat o Allah'ı bir tanıyan dosdoğru bir müslümandı. Müşriklerden de değildi." (Âl-i İmran: 67)

Allah-u Teâlâ dinini bütün dinlerden üstün kılmıştır.

İslâm geldikten sonra ne yahudiliğin, ne hıristiyanlığın, ne de diğer dinlerin hükmü kaldı. Hiçbirisi de İslâm'ın karşısında tutunamadı.

O günden itibaren bütün âleme karşı şu hakikat tamamen açıklık kazandı ki; Allah'tan başka ilâh yoktur ve Muhammed Aleyhisselâm Allah'ın peygamberidir.

İsrâiloğulları Üç Peygamber Diliyle Lânetlenmişlerdir:

Âyet-i kerime'lerde şöyle buyuruluyor:

"İsrâiloğullarından küfre sapanlar hem Dâvut'un hem de Meryem oğlu İsa'nın diliyle lânetlenmişlerdir." (Mâide: 78)

"(Musa dedi ki:) Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım?" (A'raf: 155)

•

Yahudiler tarihte "Peygamberlerini öldüren kavim" olarak tanınmaktadır.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Allah'ın âyetlerini inkâr edenlere, haksız yere peygamberlerini öldürenlere ve insanlardan adâleti emredenleri öldürenlere elem verici bir azabı müjdele!

Onların yaptıkları dünyada da ahirette de boşa gitmiştir. Onların hiçbir yardımcıları da yoktur." (Âl-i imran: 21-22)

Diğer bir Âyet-i kerime'lerinde ise şöyle buyuruyor:

"Her ne zaman onlara hoşlarına gitmeyen hükümlerle bir peygamber gelmişse; bir kısmını yalanladılar, bir kısmını da öldürdüler." (Mâide: 70)

"Resul'üm! De ki: Şayet siz gerçekten inanmış kimseler idiyseniz, daha önce Allah'ın peygamberlerini neden öldürüyordunuz?" (Bakara: 91)

İmanınızda samimi iseniz onları niçin öldürdünüz? İnandığınız Tevrat bunu yasak kılmamış mıydı? Ecdâdınızın bu cinayetlerini doğru bir davranış gördüğünüz için, siz de onlar gibi câni hükmünde bulunmaktasınız.

Yahudiler peygamberlerini böylece haksız yere öldürdükleri gibi, bu zamanın kâfirleri de Allah-u Teâlâ'nın seçkin âlimlerini, nur saçan kandillerini, peygamber vekillerini öldürdüler. Yahudiler peygamberlerini öldürüyorlardı amma peygamber vekillerini de kâfirler öldürdü.

Gayeleri din-i İslâm'ı yıkmak ve yok etmekti.

•

Yahudiler mukaddes bir istirahat günü istemişlerdi. Allah-u Teâlâ bunun üzerine haftanın altı gününü iş günü, yedinci cumartesi gününü de sadece din işleri ile uğraşmaları ve gönüllerinde dini şuuru sağlamlaştırmaları için mukaddes bir tatil günü yaptı. O gün çalışmak, balık avlamak ve yemek yasaktı.

Bu husus Kur'an-ı kerim'de şu şekilde açıklanmaktadır:

"Onlara şu deniz kıyısındaki şehrin durumunu sor! Hani onlar cumartesi yasaklarına saygısızlık edip ilâhi sınırı aşıyorlardı. Cumartesi tatili yaptıkları gün, balıklar meydana çıkarak sürü halinde akın akın yanlarına geliyordu. Diğer günler ise gelmiyorlardı.

Biz onları yoldan çıkmaları sebebiyle böylece imtihan ediyorduk." (A'raf: 163)

Allah-u Teâlâ bu günahkâr yahudileri itaatsizlikleri sebebiyle maymun şekline çevirmiştir:

"İçinizden cumartesi günü azgınlık edip haddi aşanları elbette biliyorsunuz. Biz onlara 'Aşağılık maymunlar olunuz!' demiştik." (Bakara: 65)

Bir Âyet-i kerime'de de bu husus yeniden hatırlatılıyor. Bu cezanın sadece maymunlaşma ile değil, domuzlaşma ile de ilgili olduğu belirtiliyor:

"De ki: Allah katında bundan daha kötü bir cezanın bulunduğunu size haber vereyim mi?

Onlar Allah'ın lânetlediği, gazap ettiği, içlerinden maymunlar ve domuzlar yaptığı kimselerle tağuta tapanlardır.

İşte onlar mevki bakımından daha kötü olanlar ve doğru yoldan daha çok sapmış bulunanlardır." (Mâide: 60)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İsrâiloğullarından bir ümmet kayboldu, hayvan sûretine çevrildi. Bilinmez ki o topluluk ne fenalık işlemiştir. Fareyi bunlardan sanıyorum. Çünkü o deve sütü konunca içmez, koyun sütünü içer." (Buharî Tecrid-i sarih: 1364)

İsrâiloğullarına devenin eti ve sütü haram kılınmıştı.

Çünkü onlar haram olan bazı şeyleri helâl sayıyorlardı. Bu yüzden Allah-u Teâlâ ceza olarak onlara helâl olan şeyleri bile haram kılmıştır.

Âyet-i kerime'lerde buyuruluyor:

"Yahudilerin yaptıkları zulümden, birçok kimseleri Allah yolundan çevirmelerinden, menedildikleri halde fâiz almalarından ve haksız yere insanların mallarını yemelerinden dolayı kendilerine helâl kılınan temiz şeyleri onlara haram kıldık. İçlerinden inkâr edenlere de elem verici bir azap hazırladık." (Nisâ: 160-161)

"Biz onlara zulmetmedik, onlar kendilerine zulmediyorlardı." (Nahl: 118)

Yahudilerin hak ettikleri bu cezaların bir ibret ve öğüt kılındığı beyan buyurulmaktadır:

"İşte biz bu (maymunlaşma cezasını), kendi devirlerinde yaşayıp hadiseyi bizzat görenlere ve sonradan gelecek olanlara bir ibret dersi, takvâ sahibi müminlere de bir öğüt yaptık." (Bakara: 66)

Âyet-i kerime'lerden açıkça anlaşılıyor ki, Allah-u Teâlâ'nın lânet ve gazabına uğrayan yahudiler, hayvan şekline dönüştürülmüşlerdir.

Bir insanın şeklinin değiştirilip hayvan şekline konmasına "Mesh" denir. Eski milletlerde bu değişme olurdu. Resul-i Kibriya -sallallahu aleyhi ve sellem- Efendimiz âlemlere rahmet olduğu için, Hazret-i Allah onun hürmetine zahiren sıfat değiştirmeyi bu ümmetten kaldırmıştır. Bu sıfatlar örtü altında kaldı. Şimdiki zamanda da hayvani sıfatlar mevcuttur. İnsan hangi sıfatta öldüyse o sıfatta dirilecek. Herkese saldıranlar köpek şeklinde, nankör insanlar kedi şeklinde, herkese düşmanlık yapanlar ise yılan suretinde mahşere çıkacaklar. Hayvan suretinde dirilecek amma; Hazret-i Allah dünyadaki şeklini yüzüne verecek, kim olduğu şeklinden tanınacak. Hayvani sıfatlardan arınanlar ise insan şeklinde ve sıfatında olacaklar.

Resulullah Aleyhisselâm'ın Devrinde
Yahudilerin Durumu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in âlemlere rahmet olarak gönderildiği yıllarda Arabistan'ın her tarafında yahudi bulunmasına rağmen, Mekke'de hemen hemen hiç yoktu. Mekke devrinde iken müslümanların düşmanı yalnız müşriklerdi. Medine'ye hicret ettikten sonra Medineli yahudilerle müslümanların içindeki münâfıklar da bu düşmanlığa katıldılar.

Medine'nin yarısı yahudi idi. Resulullah Aleyhisselâm, putperestlerden daha çok yahudilerin hücum ve saldırısına maruz kaldı.

Kudüs'ün yıkılması üzerine Rumlar tarafından tecavüze uğrayan yahudiler, Hicaz bölgesine sığınarak bu bölgenin yerli halkı haline gelmişlerdi.

Resulullah Aleyhisselâm'ın Medine'ye teşriflerinde; Kaynuka, Nadir ve Kureyza oğullarına mensub üç yahudi kabilesi vardı. Her kabile kendi başına müstakil bir topluluk teşkil ediyordu. İktisâdi yönden Medine'de hakim durumda idiler. Medine etrafında kuvvetli kaleler içinde yaşıyorlardı.

Yahudiler kendi ırk, soy ve kültürleriyle iftihar ederler; Araplara vahşi ve câhil gözüyle bakarlar, onlara hayvanca muamele yapmayı âdeta bir hak sayarlardı. Mallarını çeşitli hile ve bahane ile yemeyi âdet edinmişlerdi. Yahudi din adamları ve ulemâsının bir bölümü falcılık ve bir takım sihir, büyü ile ilgileniyor, Araplar'ı kandırmaya çalışıyorlardı.

Yahudiler maddî refah açısından çok güçlüydüler. Araplar'ın bilmedikleri bazı sanat ve hünerleri biliyorlardı, ticaretin çoğu ellerinde idi. Etraf memleketlerden gıda maddeleri getirirler, oralara hurma götürüp satarlardı. Hayvancılık yaptıkları gibi, dokuma imalatı da yapıyorlardı. Kaynuka oğulları kuyumculuk, demircilik, çanak çömlek imalatında mahir idiler.

Ticarette doğruluk ve dürüstlük ancak kendi ırklarından olanlarla yapıldığı zaman geçerli idi. Kendilerinden olmayanlarla yaptıkları ticaret ve diğer muamelelerde sahtekârlığın her türlüsünü icrâ etmekten çekinmezlerdi.

En büyük işleri tefecilikti. Borç para verip karşılığında çok yüksek fâiz alırlardı. Fâizler çok yüksek, ödeme şartları çok ağır olduğu için, yahudilerden bir defa borç almış olan Araplar bir daha yakalarını kurtaramazlar, fâiz ödemekten ana parayı ödeme fırsatı bulamazlardı. Araplar'ın yahudilere böylesine bağlanması, onlara karşı kin ve nefretlerini artırmıştı, bu baskıdan bir an evvel kurtulma çarelerini arıyorlardı.

Yahudiler ise maddî menfaatlerini korumak maksadıyla Araplar'ın hiçbir zaman birlik ve beraberlik içinde olmalarını istemiyorlardı. Zira Araplar arasında birlik kurulduğu takdirde, yahudilerin sahip bulundukları verimli topraklardan, bağ ve bahçelerden, mamur beldelerden sürüleceklerini biliyorlardı. Yahudiler ayrıca kendi can ve mal güvenliklerini koruma altına almak için, güçlü olan Arap kabileleri ile ittifak kurup onların himayesine girerlerdi. Böylece güçlü olan bir başka Arap kabilesinin tecavüzlerinden korunmuş olurlardı.

Bekledikleri Peygamberi
Bile Bile İnkâr Ettiler:

Evs ve Hazreç kabileleri, yahudilerle bazen anlaşır bazen bozuşurlardı. Ne zaman araları açılsa yahudiler: "Bir Peygamber gönderilmek üzeredir, gölgesi üzerimize düştü. O gelince biz ona tâbi olacağız, sizin kökünüzü kazıyacağız." derlerdi. Ayrıca: "Ey Allah'ımız! Tevrat'ta özelliklerini yazılı bulduğumuz âhir zaman peygamberi hürmetine bize yardım et!" diye duâ ve istimdat ederlerdi.

Resulullah Aleyhisselâm Medineliler'le konuşup onları İslâm'a dâvet edince birbirlerine: "Vallahi bu size yahudilerin, geleceğini haber verdikleri ve bizi korkuttukları Peygamber olsa gerek! Sakın yahudiler ona tâbi olmakta bizi geçmesinler." demişlerdi. Çünkü yahudilerin böyle bir beklenti içinde yaşadıklarını biliyorlardı.

Aslında yahudiler Resulullah Aleyhisselâm'ın geleceğini ve vasıflarını "Kendi öz çocuklarını tanıdıkları gibi tanırlardı." Fakat tıynetleri icabı olsa gerek ki "Ne zaman bir Peygamber gelip de gönüllerinin hoşlanmadığı bir şey getirse ona karşı büyüklük tasladılar. Peygamberlerinin kimini yalanladılar, kimini öldürmekten çekinmediler." Resulullah Aleyhisselâm'ı da çekemeyecekleri tabiî idi. "Bile bile ona düşmanlık edeceklerdi." Kıskançlık ve hasetlerinden, kin ve düşmanlık etmeye başladılar.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Yanlarında bulunan (Tevrat'ı) tasdik etmek üzere onlara Allah katından bir kitap gelince, daha önceleri kâfirlere karşı onunla yardım isteyip durdukları halde, tanıdıkları ve bekledikleri (o Kur'an) kendilerine gelince, bu defa onu inkâr ettiler.

İşte bundan dolayı Allah'ın lâneti kâfirlerin üzerinedir." (Bakara: 89)

Bunun içindir ki bunlar melun oldular.

Medineli müslümanlar yahudilerin bu kadar merakla ve heyecanla bekledikleri Peygamber'i kabul etmek yerine, ona karşı çıkmalarını, onun en azılı düşmanları olmalarını bir türlü anlayamıyorlardı.

Hatta Muaz bin Cebel -radiyallahu anh- gibi bazı müslümanlar yahudilere şöyle dediler:

"Ey yahudiler! Allah'tan korkun ve İslâm'a girin. Bizler müşrik iken siz bir peygamber gönderileceğini bize bildiriyor ve bu vasıfları ile bize onu tanıtıyordunuz."

Fakat onlar itiraz ettiler. "Bizim kendisinden söz ettiğimiz kişi bu değildir." dediler. Onun gelmesiyle Araplar'ın üstünlüğünün sona ereceğine ve kendilerinin iktidar ve ikbal sahibi olacaklarına kesinlikle inanan yahudiler sabahtan akşama kadar: "Geliyor... Gelmek üzeredir..." gibi laflarla onun geleceğinden sözedip dururlardı. Fakat o gelince bütün bunları unutup insanlıktan çıktılar. "Vakti geldi" dedikleri Peygamber için "Hayır! Beklediğimiz bu değildir, daha onun vakti gelmedi, bu bizden değildir." dediler.

•

Yahudilerin ileri gelenlerinden birinin kızı, diğerinin de yeğeni olan Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz şöyle buyurmuştur:

"Peygamber -sallallahu aleyhi ve sellem- Medine'ye hicret edince babamla amcam onu görmeye gittiler ve kendisiyle uzunca müddet sohbet ettiler. Eve döndüklerinde amcam: 'Bu gerçekten, kitaplarımızdaki haberi verilen peygamber midir?' dedi. Babam: 'Evet, vallahi o aynı peygamberdir!' diye cevap verdi. 'Sen buna inanıyor musun?' diye sorduğunda: 'Evet!' dedi. 'O halde ne yapmalı, niyetin nedir?' dedi. Babam: 'Yaşadığım müddetçe vallahi ona muhalefet edeceğim.' dedi."

Gerçek apaçık meydanda iken, bundan daha çirkin bir kıskançlık olamaz. Çünkü böyle bir inatlaşma ve kıskançlık doğrudan doğruya zât-ı ulûhiyete karşı bir itirazdır.

•

Yahudiler bu şerefli Peygamber'i tasdik edip destek olacak yerde inkâr etmek suretiyle, nefislerini çok kötü bir bedelle satmış oldular:

"Nefislerini ne kötü şeye değişip sattılar! Allah'ın, kullarından dilediğine lütfundan (kitap) indirmesine hased ederek Allah'ın indirdiğini inkâr ettiler ve bu sebeple gazap üstüne gazaba uğradılar.

Küfredenlere kahredici bir azap vardır." (Bakara: 90)

•

Yahudiler beklenen Peygamber'in geldiğini bildikleri halde, onun kadr-ü kıymetini düşürmek için, devamlı olarak karışık sorular sormaktan, kasıtlı bir takım itirazlar ortaya koymaktan geri durmuyorlardı.

Müslümanları dinlerinden soğutmak ve uzaklaştırmak için ellerinden geleni yapıyorlar, âyetlerin mânâlarını bozacak şekle sokuyorlar, dilleri sürtmüşcesine kelimeleri yanlış söylüyorlar, bir gün müslümanlığa girip ertesi günü çıkıyorlardı. Gayeleri müslümanlığı küçük düşürmek, müminleri şaşırtmak, kalplere şüphe ve fesat tohumları saçmaktı.

İslâm düşmanlığı o kadar ileri gitmişti ki, ehl-i kitap'tan oldukları halde putperestliği müslümanlığa tercih bile ediyorlar, müşriklerin daha doğru yolda olduklarını söylüyorlardı.

Özelliklerin En Kötüleri:

Kur'an-ı kerim'de çeşitli Âyet-i kerime'lerde yahudilerin özellikleri beyan buyurulmaktadır:

"Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün." (Bakara: 96)

"Onlardan her biri ömrünün bin yıl olmasını ister." (Bakara: 96)

"Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler." (Bakara: 95)

"Onların içinde öylesi var ki, ona bir dinar versen, tepesine dikilmedikçe onu sana ödemez." (Âl-i imran: 75)

"Yoksa onların mülkten bir payı mı var? Eğer öyle olsaydı, insanlara bir çekirdek zerresi bile vermezlerdi." (Nisâ: 53)

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

"İçlerinden pek azı hariç, onlardan daima hainlik görürsün!" (Mâide: 13)

"Sen kendileriyle andlaşma yaptığın halde, onlar her defasında hiç çekinmeden andlaşmalarını bozarlar." (Enfâl: 56)

"'Kitap ehli olmayan Arapların ve sâir kimselerin (hakkını yemekten dolayı) üzerimize bir sorumluluk yoktur.' derler." (Âl-i imran: 75)

"Onlardan bir çoğunun, kâfirleri dost edindiklerini görürsün!" (Mâide: 80)

"Kitap ehlinden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

"'Sayılı birkaç gün dışında cehennem ateşi bize dokunmaz.' derler." (Bakara: 80 - Âl-i imran: 24)

"'Biz nasıl olsa bağışlanacağız.' diyorlar." (A'raf: 169)

"'Biz Allah'ın oğulları ve sevgilileriyiz.' (derler.)" (Mâide: 18)

"Allah'ın nûrunu ağızlarıyla (üfleyip) söndürmek isterler." (Tevbe: 32)

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

"Onlar size fenalık etmekten geri kalmazlar." (Âl-i imran: 118)

"Size sıkıntı verecek şeyleri isteyip dururlar." (Âl-i imran: 118)

"Öfkeleri ağızlarından taşmaktadır." (Âl-i imran: 118)

"Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnud olmazlar." (Bakara: 120)

"'Sizin dininize uyanlardan başka hiçbir kimseye inanmayın!' (derler.)" (Âl-i imran: 73)

"Onlar Allah'tan bir gazaba uğramışlardır." (Âl-i imran: 112)

"Onlara alçaklık damgası vurulmuştur." (Bakara: 61 - Âl-i imran: 112)

"O yahudiler nerede bulunurlarsa bulunsunlar, zillet altında kalmaya mahkûmdurlar." (Âl-i imran: 112)

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık." (Mâide: 13)

"İnkârları yüzünden Allah onlara lânet etmiştir." (Nisâ: 46)

"Allah onlara gazap etmiştir." (Mâide: 80)

Ayrıca;

Bakara sûre-i şerif'inin 94. Âyet-i kerime'sinde; âhiret yurdundaki nimetlerin bütünüyle kendilerine âit olduğunu iddia ettikleri,

76. Âyet-i kerime'sinde; münafıklarla İslâm'a karşı işbirliği yaptıkları,

97. Âyet-i kerime'sinde; Kur'an-ı kerim'i indirdiği için Cebrâil Aleyhisselâm'a düşman oldukları,

61. Âyet-i kerime'sinde; nankörlükleri, haksız yere peygamberlerini öldürdükleri, isyana daldıkları, mütecaviz oldukları,

246. Âyet-i kerime'sinde; dönek oldukları,

Mâide sûre-i şerif'inin 79. Âyet-i kerime'sinde; iyiliği emredip kötülükten sakındırmadıkları,

A'raf sûre-i şerif'inin 146. Âyet-i kerime'sinde; her âyeti görseler yine de inanmadıkları, doğru yolu görseler onu yol edinmedikleri, azgınlık yolunu gördüklerinde onu yol edindikleri... beyan buyurulmaktadır.

•

Yahudilerin tarih boyunca müslümanlar üzerindeki entrikaları hiç bitmemiştir.

Hakk Celle ve Alâ Hazretleri muhtelif aralıklarla bu isyankâr millete azapların en kötüsünü tattıracak kimseler göndereceğini beyan buyurmaktadır:

"Rabb'in yeminle şunu bildirdi:

Elbette tâ kıyamet gününe kadar onlara azabın en kötüsünü yapacak kimseler gönderecektir." (A'raf: 167)

Bu Âyet-i kerime'de; yahudilerin kıyamete kadar tarih sahnesinden silinmeyeceğine, zaman zaman aynı azgınlıklarını devam ettireceklerine, bu yüzden de sık sık azaba uğratılacaklarına işaret vardır.

Peygamberlere Yapılan İftiralar:

Yahudiler Tevrat'taki tahribatları sayesinde birçok Peygamber Aleyhimüsselâm Efendilerimiz'e iftirada bulunmuşlardır.

Bu ifadeler bugünkü muharref Tevrat'ta geçmektedir. Bu hakaret ve iftiraları İslâm tamamıyla reddetmektedir. Çünkü Peygamber Aleyhimüsselâm Efendilerimiz seçilmiş, muhafaza edilmişlerdir. Her hususta doğru sözlüdürler. Aslâ yalan söylemezler. Her türlü itimada haiz olup istikametten ayrılmazlar. Masumdurlar, günah işlemezler. Son derece iffet ve ismet sahibidirler. İnsanların en zekisi ve en akıllılarıdırlar. Kuvvetli bir iradeye sahiptirler. Allah'tan aldıkları emir ve nehiyleri insanlara bildirirler.

Âyet-i kerime'de:

"Onları emrimizle doğru yolu gösterecek rehberler kıldık." buyuruluyor. (Enbiya: 73)

Onlar en yüksek ahlâka ve vasıflara sahiptirler.

Âyet-i kerime'lerde:

"Onlar bizim katımızda seçilmişlerden ve hayırlılardan idiler." (Sâd: 47)

"O peygamberler Allah'ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü." buyuruluyor. (En'am: 90)

Muharref Tevrat'ta (Tekvin: 3/22-23) Nuh Aleyhisselâm'a, (Tekvin: 12/14-19) İbrahim Aleyhisselâm'a, (Tekvin 19/30-36) Hazret-i Lût Aleyhisselâm'a, (Tekvin 12/10-13, 20/1-3) İshak Aleyhisselâm'a (Tekvin: 35/22) Yakub Aleyhisselâm'a, (Çıkış: 32/1-4) Hazret-i Harun Aleyhisselâm'a, (II. Samuel: 11-13/10-12) Hazret-i Dâvud Aleyhisselâm'a, (I. Krallar 11/4) Süleyman Aleyhisselâm'a iftira etmişlerdir.

Ve buna benzer birçok ifade muharref Tevrat'ta mevcuttur.

Allah'ın bu sevgili kullarına isnat edilmek istenen çirkin iftiralar, ancak hak vasfını kaybetmiş bir kitapta bulunabilir.

Tevratın Tahrip ve Tahrif Edilmesine Misaller,
Tevrattaki Tenakuzlar:

"Ve Rabbin sözüne göre, Rabbin kulu Musa orada Moab diyarında öldü. Ve Moab diyarında Beyt-Poer karşısındaki derede onu gömdü, fakat bugüne kadar kimse onun kabrini bilemez." (Tesniye: 34/5-6)

Allah-u Teâlâ yaşayan Hazret-i Musa Aleyhisselâm'a böyle hitap etmez. Demek ki Tevrat sonradan yazılmıştır.

"Ve İsrâiloğulları, Moab ovasında, otuz gün Musa'ya ağladılar ve Musa için yas ağlama günleri tamam oldu." (Tesniye: 34/8)

Musa Aleyhisselâm daha hayatta iken İsrâiloğulları onun ölümü için yas tutmuştur. Öte yandan Tekvin (14/14) Hakimler (18/2) cümleleri karşılaştırıldığı vakit bu daha açık görülebilir. Tekvin'de geçen "Dan" bir şehir adıdır ve Musa'dan seksen sene sonra bu ismi almıştır.

İşte bu Yahudiler'in Tevrat'ı sonradan elleriyle yazdıklarını gösterir.

•

Eski Ahid'deki tahrif unsurlarından biri de içinde bulunan çelişik ifadelerdir.

Tekvin'in ilk babında Allah'ın insanı kendi suretinde erkek ve dişi olarak aynı anda; Tekvin (1/27)de ise önce erkek ve onun kaburga kemiğinden kadını yarattığı ifade ediliyor.

Tufan hadisesi anlatılırken, bir yerde Tufan'ın 40 gün, diğer bölümde 150 gün sürdüğü ifade ediliyor. (Tekvin: 7/4,12,17,24)

Nuh Aleyhisselâm'ın gemisine getirilen hayvanların her cinsinden Tekvin 6. bab da 2, Tekvin (7/9,10,14,16) ise 7 çift alındığı söylenmektedir.

Allah, İsrâiloğullarının sayımı için II. Samuel'de (24/1-6) Davud Aleyhisselâm'ı görevlendirmekte; I Tarihler'de (21/1-7) aynı konunun, şeytanın tahrikiyle olduğu belirtilmektedir.

II. Samuel'in 24. bölümünde "vilâyetimizde yedi sene kıtlık" denirken I. Tarihler'in 21. bölümünde "üç sene kıtlık..." denilmektedir.

I. Krallar'ın beşinci bölümünde: "Süleyman'ın işte çalışan kavmin üzerine hükmeden, işin başında bulunan üçbin üçyüz baş kâhyaları vardı." denilirken, II. Tarihler'in ikinci bölümünde: "Ve onların üzerinde iş başı olan üçbin altıyüz adam saydı." deniliyor.

•

İşte Yahudilerin iman ettikleri muharref Tevrat bu ve bunun gibi tutarsızlıklarla doludur.

Hazret-i Musa'ya gelen ilk vahiylerde böyle çelişkiler yoktu. Bunlar sonradan meydana geldi. Allah sözünde böyle birbirine zıt olan, birbirini çürüten ifadeler bulunmaz.

Yahudiler Allah'ın kendilerine gönderdiği kitabı tahrif etmiş, kelime ve cümlelerin yerlerini değiştirmiş, manalarını saptırmış, gerçekleri ve bu arada Hazret-i Peygamber'in geleceğini müjdeleyen kısımları örtmüş, bozmuş ve inkâr etmişlerdir.

"Kitabı elleriyle yazıp da, sonra onu az bir pahaya satmak için: 'Bu Allah katındandır.' diyenlerin vay haline! Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!" (Bakara: 79)

"Onlar, ellerinin yapıp öne sürdüğü işlerden dolayı ölümü aslâ istemezler. Allah zâlimleri bilir." (Bakara: 95)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'ın indirdiği Kitap'tan bir şeyi gizleyenler ve onu az bir pahaya satanlar var ya, işte onların karınlarına doldurdukları ateşten başka bir şey değildir. Kıyamet günü Allah onlarla konuşmaz, onları temize de çıkarmaz. Orada onlar için can yakıcı bir azap vardır." (Bakara: 174)

Çünkü onlar bile bile gerçeği gizlerler.

"Tevrat indirilmeden önce İsrâil'in (Yakub'un) kendisine haram ettiğinden başka bütün yiyecekler İsrâiloğullarına helâl idi. De ki: 'Eğer doğru sözlü iseniz Tevrat'ı getirip okuyun.'

Artık bundan sonra da kim Allah'a yalan uydurup iftirâ ederse, işte onlar zâlimlerin tâ kendileridir." (Âl-i imran: 93-94)

Resulullah'ın zamanında da ilk anda kötü maksatlarını belli etmeyecek sözler kullanarak onu tahkir etmek ve kinlerini tatmin eylemek yoluna gitmişlerdir.

•

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm'ı peygamber olarak gönderdiğini haber veriyor:

"Ey ehl-i kitab! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER'imiz gelmiştir. Gerçekleri size açıklıyor ki, 'Bize bir müjdeleyici ve uyarıcı gelmedi.' demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah'ın her şeye gücü yeter." (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Hakk Celle ve Alâ Hazretleri onu peygamberlerin arkasının kesildiği bir dönemde; dinlerin değiştirildiği, hak ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Varlığım kudret elinde olan Allah'a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim Peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur." (Müslim)

Bunların hepsi onu duyduğu halde inkâr ettiler, itiraz ettiler. Bunların hepsinin cehennemlik olduğunu bu Hadis-i şerif beyan eder.

Bir de "Onların da dini hak" diyenler var. Hayır!

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Bir kimse Hazret-i Allah'a ve Resul'üne iman etmedikçe cennete giremez. Bu Âyet-i kerime ve bu Hadis-i şerif mucibince muhakkak onların hepsinin cehennemde olduğunu görürsünüz.

İsa Aleyhisselâm göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

"Ey İsrâiloğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Saf: 6)

Görülüyor ki, Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin bu vebal altından kurtulması mümkün değildir. Çünkü açık bir ferman-ı ilâhiye var. Zira Hazret-i Allah ve Peygamber'i bildirip açıklıyor. Yani ben bilmiyordum, duymadım gibi bir itirazı kabul etmek mümkün değildir.

İbn-i Abbas -radiyallahu anh-den rivayet edilen Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Benim ismim Kur'an'da Muhammed, İncil'de Ahmed, Tevrat'ta Ühîd'dir."

HAZRET-İ İSA ALEYHİSSELÂM

İsa Aleyhisselâm, Allah-u Teâlâ'nın İsrâiloğullarına gönderdiği ve mucizevî bir şekilde doğmuş bir peygamberidir. Kudsî ruhla desteklenmiştir ve Allah-u Teâlâ'nın bir kelimesidir. Kendisinden önce Musa Aleyhisselâm'a verilen Tevrat'ı tasdik etmekle birlikte, Tevrat'ı ve İncil'i öğretmek üzere gelmiş, muhataplarını Allah-u Teâlâ'nın kulluğuna yönelmeye teşvik etmiştir.

Allah-u Teâlâ İsa Aleyhisselâm'ın gerçek kişiliğini Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Meryemoğlu İsa'ya açık mucizeler verdik." (Bakara: 87 ve 253)

"Ve onu kudsi ruh ile destekledik." (Bakara: 87 ve 253)

Gerek Âyet-i kerime'lerde, gerekse Hadis-i şerif'lerde; hayat menkıbesi anlatılan ulül-azm peygamberlerden birisi de İsa Aleyhisselâm'dır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"İnsanlar arasında Meryem oğlu İsa'ya dünyada ve ahirette en yakın olan benim. Bütün peygamberler kardeştir, bir babanın ayrı kadınlardan doğmuş evlatları gibidir. Dinleri birdir." (Buhari. Tecrid-i sarih: 1403)

Hıristiyanlık ve Teslis İnancı:

İsa Aleyhisselâm göğe yükseltildikten sonra Havarîler İsa Aleyhisselâm'ın vasiyeti üzerine dinini yaymaya çalıştılar. İnananlar hayli çoğaldı. Fakat zamanla hıristiyanlar da İsrâiloğulları gibi yoldan çıktılar, tefrikaya düştüler.

Yahudiler İsa Aleyhisselâm hakkında, babasız dünyaya geldiğini bahane ederek zinâ çocuğudur dediler, iftira ettiler. Hıristiyanlardan bir kısmı "İlâh" dediler, bir kısmı "İlâhın oğludur." fikrine saplandılar. Bir başka fırka da "Üçten biridir." demişlerdi.

Kur'an-ı kerim'de Allah-u Teâlâ'nın çocuğu olmaktan münezzeh olduğuna dair beyanlar sık sık ifade buyurulmaktadır:

"Allah çocuk edindi dediler. Hâşâ! O yücedir. Göklerde ve yerde olanların hepsi O'nundur. Hepsi O'na boyun eğmişlerdir." (Bakara: 116)

Allah-u Teâlâ'nın çocuk edindiğini söylemek, O'nun insanlara benzediğini söylemek mânâsına gelir. O halde hiçbir şeyin kendisine benzemediği Zât-ı Ecell-ü A'lâ'nın çocuk edinmesi aslâ düşünülemez. O, başlangıcı ve sonu bulunmayan yegâne yaratıcıdır.

"Elinizde O'nun çocuk edindiğine dair hiçbir delil yoktur. Allah hakkında bilmediğiniz bir şey mi söylüyorsunuz?" (Yunus: 68)

Allah-u Teâlâ onların ileri sürdükleri iddiâlardan ne kadar uzaktır! Çocuğu olduğunu haber vermediğine veya bu mânâya gelebilecek bir beyan Zât-ı Akdes'inden sâdır olmadığına göre, bu gibi kimseler kuru bir zanna ve kötü bir yalana isnat etmektedirler.

"De ki: Allah'a karşı yalan uyduranlar aslâ iflâh olmazlar." (Yunus: 69)

Korktuklarından emin, umduklarına nâil olamayacaklar, cennete değil cehenneme sevkedileceklerdir.

"Bak! Nasıl da Allah'a yalan yere iftira ediyorlar. Apaçık bir günah olarak bu yeter!" (Nisâ: 50)

Bundan başka hiçbir günahları olmasa bile, bu iftiraları onların hepsini gölgede bırakan büyük bir günah olur.

"O hiçbir çocuk edinmemiştir. Mülkünde hiçbir ortağı yoktur. Her şeyi yaratmış, ona bir düzen vermiş, mukadderatını tayin etmiştir." (Furkan: 2)

Her şey bütün mukadderatı ile O'nun kudret eli altındadır. Her şeyin bir sınırı ve ölçüsü vardır ki, kul onu aslâ aşamaz. O'nun kudretine ise sınır ve son yoktur. Bunun içindir ki hiçbir şey, yaratılmış olma sınırını aşıp da O'na ortak olmaya güç yetiremez.

"Yahudiler: 'Üzeyir Allah'ın oğludur.' dediler." (Tevbe: 30)

Bu sapkın sözleri ile hıristiyanların: "Mesih Allah'ın oğludur." sözüne bir kapı açmış oldular.

"Hıristiyanlar da: 'Mesih (İsa) Allah'ın oğludur' dediler." (Tevbe: 30)

Başlangıçta bunu söyleyenler bir kısım hıristiyanlar ise de, sonradan hemen hepsi böyle söylemeye başladılar, hatta böyle söylemeyenleri kâfirlikle itham ettiler.

"Bu, daha önce inkâr edenlerin sözlerine benzeterek geveledikleri sözlerdir." (Tevbe: 30)

Bunlar ehl-i kitaptan olmakla beraber müşriklere benzerler ve müşrik sayılırlar.

"Allah onları kahretsin! Nasıl da uyduruyorlar?" (Tevbe: 30)

Bu iftiralarından dolayı Allah-u Teâlâ'nın ilâhî gadabına maruz kalmışlardır:

"Rahman çocuk edindi dediler." (Meryem: 88)

"Andolsun ki siz, pek çirkin bir şey ortaya attınız." (Meryem: 89)

"Onlar o Rahman olan Allah'a çocuk iddia ettiler diye, bu sözden dolayı neredeyse gökler parçalanacak, yer yarılacak, dağlar dağılıp çökecekti." (Meryem: 90-91)

"Halbuki Rahman olan Allah'a çocuk isnat etmek aslâ yakışmaz." (Meryem: 92)

Onlar yaratma ile üretme arasındaki farkı anlayamadılar. Doğurma ve doğmanın, her şeyden önce bir yaratmaya bağlı olduğunu düşünemediler.

•

Hıristiyanlar o ilk günahtan kurtulmak için aklı ve nefsi bu teslis inancına feda etmek gerektiğini ve bu fedâkârlığı yapmanın bu imanın şartı ve kurtuluş sebebi olduğunu iddiâ ederler ki, bütün bunlar Allah inancını hafife almaktan başka bir şey değildir. Büyük bir saygısızlıktır ve küfürdür.

Teslis inancı, hıristiyanlığın kaynağından gelen bir inanç değildir. Tahriften kaynaklanan bâtıl inancıdır.

•

Hıristiyanlık teslis inancı şu şekildedir:

"Bir ilâh baba'ya inanırız ki, her şeyin mâliki, görülen ve görülmeyen şeylerin yaratıcısıdır. Yine, Rab olan Mesih'e inanırız ki, Allah'ın oğludur ve bütün yaratılmışların ilkidir. Yaratılmış değildir, Baba'nın cevherinden Hak İlâh'tır. O'nun eliyle bütün âlemler vücud bulmuştur. O, herşeyin yaratıcısıdır. Bizim kurtuluşumuz için gökten inmiş, Ruhu'l-Kudüs'ten cesetlenip, insan olmuş, "Meryem" ona hamile olmuş ve bâkire Meryem'den doğmuştur." (Histoire des Sectes Chrétiennes, Sh: 52, 62)

Görüldüğü gibi, hıristiyan kredo'sunda önce, "görülen ve görülmeyen şeylerin yaratıcısı bir ilâh" kabul edilmiş, sonra da "Rab olan Mesih'e inanırız ki, Allah'ın oğludur." denilmiştir. Bu iki söz birbirine zıttır. Çünkü hıristiyanlar, önce bir Allah'a inandıklarını söylüyorlar, sonra da herşeyin Rab İsa'nın eliyle yaratılmış olduğunu belirterek İsa Mesih'i Rab kabul ediyorlar. Hem ilâh baba'ya inanmakla beraber, onu hem ilâh, hem oğul, hem de ruhû'l-kudüs olarak vasıflandırıyorlar. Bunların hangisi doğrudur?

Markos İncili'nde (12/30) "Dinle ey İsrâil! Allah'ımız Rab, bir olan Rab'dır." sözü ile Allah'ın bir olduğu ifade ediliyorken, Matta İncili'nde (28/19) "Şimdi, siz gidip bütün milletleri şâkird edin, onları baba ve oğul ve Ruhû'l-Kudüs ismi ile vaftiz eyleyin." sözü ile de teslise (üçleme) giriyorlar. Böylece "Allah'ımız Rab, bir olan Rab'dır." ifadesiyle tezata, tenakuza, çelişkiye düşüyorlar.

Matta İncili'nin bir yerinde (4/10) "Çekil git şeytan. Tanrın olan Rab'be tap, yalnız O'na kulluk et." denilirken, yine Matta İncili'nin başka bir yerinde (28/17) "İsa'yı gördükleri zaman ona tapındılar." denilmektedir. Bunun hangisi doğrudur. Bu büyük tenakuz, çelişkidir.

Görüldüğü gibi İnciller kendi aralarında büyük tezata düşmektedir. Bir yerde hem "Allah'a tap" deniliyor, diğer bir yerde "İsa'ya tapındılar" deniliyor. Bu nasıl bir çelişkidir. Bu dinin asliyetinin bozulduğu aşikârdır.

Allah-u Teâlâ İsa Aleyhisselâm hakkında gerçek dışı beyan ve inançlarda ısrar eden ehl-i kitabın bu müfrit telâkkilerini reddeder. Hıristiyanların Allah'ı bırakıp İsa Aleyhisselâm'a tapacak kadar onun hakkında aşırı tazimde bulunmak suretiyle düştükleri durumu anlatarak şöyle buyurur:

"Ey Ehl-i kitap! Dininizde taşkınlık etmeyin. Allah hakkında ancak gerçeği söyleyin." (Nisâ: 171)

Onu ancak yüksek sıfatlarıyla, güzel isimleri ile nitelendirin. O'na bir eş ve bir çocuk veya buna benzer zatına yakışmayan şeyleri nispet etmeyin.

"Meryem oğlu İsa Mesih, Allah'ın peygamberidir." (Nisâ: 171)

O sadece Allah-u Teâlâ'nın peygamberlerinden bir peygamberdir, sizin iddia ettiğiniz gibi Allah'ın oğlu değildir.

"Meryem'e ulaştırdığı kelimesidir." (Nisâ: 171)

O'nun taraf-ı izzetinden tecelli eden bir emirdir. "Ol" emr-i şerifiyle var olmuştur.

"Ve O'ndan bir ruhtur." (Nisâ: 171)

Kendisinin yaratmasıyla meydana gelen bir ruhtur. O'nun "Kün" emri ile bir mucize olarak vücuda getirdiği için kendisine bir şeref olmak üzere "Kelimetullah" denilmiştir. Bu ruhun Allah-u Teâlâ'ya izafe edilmesi şerefini yükseltmek içindir. Allah-u Teâlâ onunla bir çok ölü kalplere hayat vermiştir.

Şu halde;

"Allah'a ve peygamberlerine inanın. (Allah) üçtür demeyin." (Nisâ: 171)

Ne "İlâhlar üçtür: Allah, Mesih, Meryem'dir." diye açık bir şirk ile; ne de "Allah üçtür: Baba, oğlu, ruhü-l Kuds üç esas, üç şahıs olarak tek esastır." gibi yorumlu şirk ile "Üç İlâh" anlayışına sapmayınız.

"Sizin için hayırlı olmak üzere bundan vazgeçin. Şüphesiz ki Allah ancak bir tek ilâhtır. O, çocuk sahibi olmaktan münezzehtir. Göklerde ve yerde olanların hepsi O'nundur. Vekil olarak Allah yeter." (Nisâ: 171)

İsa Aleyhisselâm kendisine insan olmanın dışında bir sıfat yakıştırmak isteyenlere kul olduğunu hatırlatmak ihtiyacı duymuş ve:

"Ben ancak Allah'ın kuluyum." buyurmuştur. (Meryem: 30)

Muhataplarına: "Beni ilâh edinin." dememiş:

"Şüphesiz ki Allah benim de Rabb'im, sizin de Rabb'inizdir. O'na kulluk edin. İşte doğru yol budur." buyurmuştur. (Meryem: 36)

Allah-u Teâlâ Tevhid akidesini temelinden yıkan Üç İlâh (Teslis) inancının doğuracağı elim âkıbeti haber vermektedir. Allah'tan başka iki ilâh edinenlerle İsa Aleyhisselâm ilâhî huzurda yüz yüze getirilecekler, Allah'a ve Peygamber'ine iftira edenler hak ettikleri cezayı göreceklerdir.

"Senden önce gönderdiğimiz peygamberlerimize sor! Biz Rahman'dan başka tapılacak ilâhlar kılmış mıyız?" (Zuhruf: 45)

•

Allah öyle bir Allah'tır ki, İhlâs sûre-i şerif'inde beyan edildiğine göre "Doğmamış, doğrulmamıştır." Çocuğu, babası, eşi olmaktan münezzehtir.

Kur'an-ı kerim'inde Hazret-i Allah onlara şöyle cevap veriyor:

"Resul'üm! De ki: O Allah bir tektir. Allah Samed'dir, her şey O'na muhtaçtır, O ise hiçbir şeye muhtaç değildir. O doğurmamış ve doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir." (İhlâs: 1-4)

Resulullah -sallallahu aleyhi ve sellem- Efendimize hitap ederek bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: Rahman'ın çocuğu olsaydı, ona kulluk edenlerin ilki elbette ben olurdum.

Göklerin ve yerin Rabb'i, arşın da Rabb'i olan Allah, onların vasıflandırdıkları noksan sıfatlardan münezzehtir.

Bırak onları! Kendilerine vaad edilen günlerine kavuşuncaya kadar dalsınlar, oynayıp dursunlar." (Zuhruf: 81-82-83)

•

Allah-u Teâlâ bir Âyet-i kerime'sinde Zât-ı akdes'ine kullarından bir parça isnad edenler hakkında şöyle buyurmaktadır:

"Kullarından bir kısmı, O'nun bir cüz'ü kıldılar. İnsan gerçekten apaçık bir nankördür." (Zuhruf: 15)

O'na çocuk nispet etmek bir küfürdür, küfür ise her türlü nankörlüğün esasıdır.

İsa Aleyhisselâm'ın Kulluğunun
Peygamberliğinin Delilleri:

İsa Aleyhisselâm Allah-u Teâlâ'nın kulu ve Resul'üdür.

Yuhanna İncili'nde (6/14) "Gerçekten, dünyaya gelecek peygamber budur." Matta İncili'nde (15/24) "Ben İsrâil evinin kaybolmuş koyunlarından başkasına gönderilmedim." Luka İncili'nde (7/16) "Aramızda büyük bir peygamber ortaya çıktı." ifadeleri ile yine Matta İncili'nde geçen (13/57) "Bir peygamber, kendi memleketinden ve evinden başka yerde itibarsız değildir." cümlesi, İsa Aleyhisselâm'ın açıkça resül, elçi ve gönderilmiş bir peygamber olduğunu gösterir. Diğer taraftan bütün bu ifadeler "Allah'ın oğlu." tabirleri (Luka: 9/35, Matta: 3/17, Markos: 1/11, Yuhanna: 1/18) ile tenakuza düşmektedir. İsa Aleyhisselâm için bir yerde "Peygamber" başka bir yerde "Allah'ın oğlu" diyorlar. Böyle bir durum ilâhi bir kitapta ve dinde olmaz.

Kur'an-ı kerim de bu durumu sarih bir şekilde beyan eder. Âyet-i kerime'de onun bir kul ve Allah'ın elçisi peygamber olduğu bildirilmiştir:

"Hani havarilere, 'Bana ve peygamberime iman edin' diye ilham etmiştim. Onlar (da), 'İman ettik, bizim Allah'a teslim olmuş kimseler (müslümanlar) olduğumuza sen de şahit ol' demişlerdi." (Mâide: 111)

Buna karşı Ey hıristiyanlar! "Mesih nasıl kul olur?" demeyiniz.

"Mesih de, Allah'a yaklaştırılmış mukarreb melekler de, Allah'a kul olmaktan aslâ çekinmezler.

Kim O'na kulluktan çekinir ve büyüklük taslarsa, bilsin ki O, hepsini huzuruna toplayacaktır." (Nisâ: 172)

"O, sadece kendisine nimet verdiğimiz ve İsrâiloğullarına numune kıldığımız bir kuldur." (Zuhruf: 59)

İsa Aleyhisselâm bir beşerdir, insanlara hidayet yolunu göstermek için Allah tarafından gönderilmiş bir peygamberdir. Peygamberlik vazifesi ise halkı Allah'ın birliğine ve yalnız O'na kulluk yapmaya dâvet etmekten ibarettir.

İncil'in Tahrif Edilmesi:

İlâhi vahiy olan semâvi kitaplar her türlü tezat ve ihtilaftan uzaktır. Zira gönderilen elçiye verilen kitap kelâmullah'tır. İncil'in tahrif edilmiş olduğu dört İncil'in bulunmasından, bu incillerin, birbiri ile çelişip tezata düşmesinden, farklı bilgiler vermesinden, alenen anlaşılır.

Yine Matta incilinin amacı; İsa'nın yaşamı, ölümü, dirilişi üzerinedir. Markos en kısa İncil olup, insanların İsa Aleyhisselâm'a gösterdikleri ilgi ve İsâ Aleyhisselâm'ın hayatından çokca bahseder. Luka ise daha kitabının başında amacının İsa Aleyhisselâm'ın yaşamını doğru ve ayrıntılı biçimde anlatmak olduğunu açık seçik ortaya koyuyor. Kitabını Teofilos'a hitaben (Luka: 1/3) yazdığını belirtmesi İsa Aleyhisselâm'a âit olmadığını gösterir. Yuhanna ise incili bizatihi kendisinin kaleme aldığını; "Onun adıyla yaşama kavuşasınız" (20/30-31) diyerek belirtmiştir.

İlâhi vahiy ise ancak Allah'ın kelâmı, sözü, beyanıdır. Peygamber ve ümmetine Allah'ın koyduğu kanunları, emirleri, nehiyleri içerir. Geçmiş peygamberlerden ve ölümden sonrasından haber verir.

Görüleceği üzere bu bahsedilen inciller İsa Aleyhisselâm'dan sonra yazılmış ve onun hayatını kaleme almışlardır. İlâhi vahyin nüshaları karışmış ve fakat İsa Aleyhisselâm'a inen gerçek incil tahrif edilmiştir. İncelendiğinde, akl-ı selim ile düşünüldüğünde bu gerçek açıkça görülebilecektir.

Bir kere inciller, İsa Aleyhisselâm'dan yüzyıl gibi bir zaman sonra yazılmışlardır, İsa Aleyhisselâm'ın dili ile yazılmamışlardır. Hatta Yeni Ahid'de yazıldığına göre İncil yazarları; "Sözlü söylentiyi saptayan ilk hıristiyan topluluğunun sözcülerinden başka birşey değildir..." "İncil yazarlarından herbiri kendi uslûbuna, kendi kişiliğine, kendine özgün dini kaygılarına göre, çevrelerindeki gelenekten aldıkları sözler ile hikayeler arasında bir takım bağlar kurmuşlardır."

•

Binaenaleyh İsa Aleyhisselâm'a indirilen İncil'in sonradan insan eliyle yazıldığı ve tahrif edildiği anlaşılmaktadır.

İncil'in tahrif edildiğini Kur'an-ı kerim şöyle haber vermektedir:

"Onlardan bir grup, okuduklarını kitaptan sanasınız diye kitabı okurken dillerini eğip bükerler. Halbuki okudukları kitaptan değildir. Söyledikleri Allah katından olmadığı halde 'Bu Allah katındandır.' derler. Onlar bile bile Allah'a iftirâ ediyorlar." (Âl-i imran: 78)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şimdi siz (ey müminler) bunların size inanmalarını mı umuyorsunuz? Oysa bunlardan bir grup vardır ki, Allah'ın sözünü işitirler de düşünüp akıl erdirdikten sonra bile bile onu değiştirirlerdi." (Bakara: 75)

Tevrat'ın tahrif edildiğine dair ise şöyle buyurulmaktadır:

"Verdikleri kesin sözü bozmaları sebebiyle onları lânetledik ve kalplerini katılaştırdık. Onlar kelimelerin yerlerini değiştirirler ve kendilerine belletilenlerin bir kısmını unuttular. İçlerinden pek azı hariç, onlardan dâima hâinlik görürsün. Onları affet ve aldırma. Şüphesiz ki Allah iyilik yapanları sever." (Mâide: 13)

Peygamberimiz Muhammed Aleyhisselâm'ın
İncil'de Haber Verilmesi:

Allah-u Teâlâ tarafından Hazret-i İsa Aleyhisselâm'a verilen İncil'in asılları, daha sonraları insan sözü ile karıştırılıp tahrif edilmesine rağmen şu anda mevcut olan nüshalarda Peygamberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'in geleceğine dair bazı işaretlere rastlanmaktadır.

"Bununla beraber ben size hakikatı söylüyorum; benim gitmem sizin için hayırlıdır. Çünkü gitmezsem Tecellici size gelmez. Fakat gidersem onu size gönderirim. Ve o geldiği zaman günah için ve hüküm için dünyayı ilzam edecektir." (Yuhanna: 16/7-8)

"Size söyleyecek daha çok şeyim var, fakat şimdi dayanamazsınız. Ama o Hakikat ruhu gelince, size her hakikate yol gösterecek, çünkü kendiliğinden söylemeyecektir. Fakat her ne işitirse söyleyecek ve gelecek şeyleri size bildirecektir." (Yuhanna: 16/12-13)

"Eğer beni seviyorsanız, emirlerimi tutarsınız ben de babaya yalvaracağım ve O size başka bir tecellici, hakikat ruhunu, verecektir; ta ki, daima sizinle beraber olsun." (Yuhanna: 14/15-16)

"Fakat benim ismimle babanın göndereceği tecellici, ruhul-kudüs, O size her şeyi öğretecek ve size söylediği herşeyi hatırınıza getirecektir." (Yuhanna: 14/26)

Bunlar İsa Aleyhisselâm'ın hıristiyanların bugün ellerinde bulunan İncil'deki bizzat kendi ifadeleridir. İsâ Aleyhisselâm yakınlarına kendinden çok daha faziletli bir peygamberin geleceğini ve ona iman etmeleri gerektiğini bildiriyor. Aynı zamanda onun fazilet ve meziyetinin yüksek olduğunu haber veriyor.

Bu sebepledir ki, ehl-i kitap âlimlerinden bazıları, beklenen peygamber geliverince hemen iman ettiler.

"Kendilerine kitap verdiklerimiz (Peygamber'i), kendi oğullarını tanıdıkları gibi tanırlar. Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler." (En'am: 20)

Yeryüzüne Geliş:

İsa Aleyhisselâm, Deccal'in fitnesi ile müslümanların iyice bunaldığı bir sırada yeryüzüne inecek ve icraatlarını gerçekleştirecektir.

İsa Aleyhisselâm'ın halen sağ olduğuna, âhir zamanda mutlaka yeryüzüne inerek Muhammed Aleyhisselâm'ın şeriatı ile hükmedeceğine ve Allah yolunda mücadele mücahede edeceğine inanmak farzdır.

Bu husus tevatür derecesine ulaşmış; Kitap, Sünnet ve İcmâ ile sabit olmuştur.

Ümmet-i Muhammed'in her asırdaki âlimlerinin ileri gelenleri, İsa Aleyhisselâm'ın kıyamete yakın bir zamanda ineceği hakkında icmâ etmişler, muhalefette bulunmamışlardır. Ancak bir takım filozoflar inkâra kalkışmışlardır.

İsa Aleyhisselâm'ı çok sevmeli ve gelmesini de beklemeliyiz, ancak henüz daha gelmiş değil. Bu yüzden bu çıkanların hepsi sahtedir, yalancıdır, soytarıdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki o, kıyametin kopacağını gösteren bir bilgidir." (Zuhruf: 61)

İsa Aleyhisselâm'ın yeryüzüne inmesi de kıyametin en büyük ve en bariz alâmetlerinden birisidir. Allah-u Teâlâ kıyametin kopmasından az önce onu gökten indirecektir. Onun belirmesi ile kıyametin kopmasının yakın olduğu anlaşılır.

"Ehl-i kitaptan her biri, ölümünden önce İsa'ya muhakkak iman edecektir. Kıyamet gününde de o onlara şâhit olacaktır." (Nisâ: 159)

Bu ehl-i kitap, âhir zamanda onun nüzulü esnasında hayatta bulunacak olan kitap ehlidir. Yeryüzüne indiği zaman onun vefatından önce bütün ehl-i kitap iman edeceklerdir. O zaman bütün insanlar İslâmiyet'e nâil olacaklar, bir ümmet halinde bulunacaklardır.

Mehdi Resul ve İsa Aleyhisselâm zamanında gerçeği görererek iman edenler de aynı sözü söyleyecekler. İman ettikçe hatırlanacak.

•

İsa Aleyhisselâm'ın kıyamete yakın bir zamanda ineceğine dair Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Hayatım kudret elinde olan Allah'a yemin ederim ki; çok sürmez Meryemoğlu İsa âdil bir hakem olarak inecek, haçı kıracak, domuzu öldürecek, cizye vergisini kaldıracak ve mal o kadar çoğalacak ki, onu kabul eden kimse bulunmayacaktır." (Buhari. Tecrid-i sarih: 1018)

Resulullah -sallallahu aleyhi ve sellem-
Efendimiz'e İman Etmeyen Cennete Giremez:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Varlığım kudret elinde olan Allah'a yemin ederim ki, bu ümmetten yahudi olsun hıristiyan olsun, kim benim Peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse, mutlaka cehennemliklerden olur." (Müslim)

Mümin ve muvahhid olmayı arzu eden kimse onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul olmaz, cennete de giremez. Zirâ bütün peygamberler âhir zaman peygamberini tasdik etmişlerdir. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm'ın peygamberliği açıkça beyan olunmuştur.

Âyet-i kerime'de:

"O daha öncekilerin kitaplarında da vardır." (Şuarâ: 196)

Yani Hakk Celle ve Alâ Hazretleri gerek Tevrat'ta gerekse İncil'de onun fazileti ve meziyetini, daha gelmeden evvel buyurmuş ve duyurmuştur.

Ehl-i kitap bu suretle onun geleceğini biliyordu. Nasibdar olanlar iman şerefiyle müşerref oldular, kibrine yediremeyenler de ebedi hüsrana uğradılar. Çünkü bu hakikat onlara bildirilmişti. Bildirildiğinden ötürü de ebedi hüsrana uğradılar.

Bütün meleklerin, peygamberlerin, ulvî ve süflî yaratılmışların malumu idi. Zamanı ile mekânı ile bilinen bir durumu vardı. Ona iman etmeyenler inat ve hasetlerinden iman etmediler.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'-in ism-i şerifleri ve vasıfları Tevrat'ta da İncil'de de yazılı bulunuyordu.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ki yanlarında bulunan Tevrat ve İncil'de yazılı buldukları o elçiye, o ümmî Peygamber'e uyarlar." (A'raf: 157)

Yahudiler Tevrat'ta hıristiyanlar İncil'de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tenbihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve bir yetim kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Peygamberler onun gönderileceğini ümmetlerine müjdelediler ve ona tâbi olmalarını emrettiler. Onun sıfatları peygamberlerin kitaplarında, tahrif edilmelerine rağmen hâlâ bulunmaktadır.

Meselâ Matta İncilinde İsâ Aleyhisselâm'ın şu beyanı yer almaktadır:

"O ki, benden sonra gelecek, benden evvel yaratılmıştır. Ben onun papuçlarının bağını çözme hizmetine bile lâyık değilim."

Allah-u Teâlâ Musa Aleyhisselâm'a mikatte ve Tevrat'ta, âlemlere rahmet olan son peygamberi bildirmiş ve istenilen rahmet ve iyiliğin onun ümmeti için yazılacağını vaad ederek, İsrâiloğullarından ona yetişeceklerin ona iman etmelerini ve uymalarını böylece teşvik etmiştir. Tevrat'tan sonra ve Kur'an-ı kerim'den önce İncil'in geleceğini haber verip açıklamıştır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin peygamber olarak gönderildiği sırada Tevrat'ı ve İncil'i hakkıyla okuyup anlayan kitap ehli, ona uymak sayesinde rahmete nâil olabileceklerini ellerindeki kitaplarında yazılı olarak buluyorlardı.

Yahudiler Tevrat'ta, hıristiyanlar İncil'de âhir zaman peygamberinin vasıflarını gördüler. Onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar." (Bakara: 146 - En'am: 20)

Âyet-i kerime'de "Seni tanırlar" buyurulmayıp da "Onu tanırlar" buyurulmasında mühim bir incelik vardır.

Şöyle ki; Tevrat'ta "Musa'ya benzer bir peygamber" diye vasıfları anlatılmış bulunduğu için öteden beri ehl-i kitap tarafından: "O peygamber" diye anılır ve böyle tanınırdı. "O" dedikleri zaman bunu anlarlardı. Ancak onun Muhammed Aleyhisselâm olduğunu gösterecek bir belgeye ihtiyaç vardı. Muhammed Aleyhisselâm'ın getirdiği apaçık âyetler karşısında o zamanki ehl-i kitap âlimlerinin hiçbir şekilde şüphe ve tereddüdü kalmamıştı. Bunu çocuklarını bildikleri gibi kesin bir şekilde biliyorlardı.

Nitekim Hazret-i Ömer -radiyallahu anh-, yahudi âlimlerinden müslüman olan Abdullah bin Selâm -radiyallahu anh-e sorduğu zaman şöyle demişti:

"Ben onu oğlumu bildiğimden daha iyi bilirim. Çünkü onda hiçbir şüphe ve tereddüte yer yoktur. Fakat çocuklarımıza gelince, ne bileyim, belki anneleri hiyanet etmiş olabilir."

Bunun üzerine Hazret-i Ömer -radiyallahu anh- onun başını öpmüştü.

Bu Âyet-i kerime hususiyetle şunu da ispat ediyor ki, sadece bilmek iman etmek için yeterli değildir. İtaat etmek, boyun eğmek, hakikati gizlemeyip açıktan ikrar ve itiraf etmek de lâzımdır.

Ehl-i kitap âlimleri o peygamberi kalben çok iyi tanıdıkları halde mümin olmamışlar, aksine bile bile gerçeği gizlediklerinden dolayı inatçı kâfirlerden olmuşlardı.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Bile bile onun vasıflarını gizleyenler bilginleridir. Bildikleri hakikati avam halktan gizlerlerdi.

"Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler." (En'am: 20)

Beklenen peygamberin Araplar arasından gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler.

•

İşte ırkçılığın insanlara bu kadar zararı ve tahribatı oluyor, ebedi azaba maruz bırakıyor. Bu inkâr ırkçılıklarından ötürüdür. Gerek yahudi gerekse hıristiyanlardan ancak iman edenler kurtulmuştur.

İSLÂM'IN İÇ DÜŞMANLARI
MÜNAFIKLAR

İlâhi Hüküm:

Allah-u Teâlâ'nın varlığına, birliğine ve O'nun peygamberi Muhammed Aleyhisselâm'a inandığını dili ile söyleyip kalbi ile tasdik etmeyen kimselere münafık denir.

Müslümanlar arasında yaşadıkları için müslümanlara en fazla fenalığı dokunanlar ve kendilerine karşı en fazla tetikte durulması gerekenler bunlardır. Müşrikten de kâfirden de tehlikelidirler. Çünkü gerçek yüzlerini göstermezler. Etraflarını kendilerine inandırarak uyuttuktan sonra zehirlerini akıtırlar.

Bir Âyet-i kerime'de onlar hakkında şöyle buyurulmaktadır:

"Hiç özür beyan etmeyin. Çünkü siz inandıktan sonra inkâr ettiniz." (Tevbe: 66)

Asr-ı saâdetten sonra İslâm âlemine en büyük kötülüğü yapan kişiler münafıklardır. Gerçek yüzlerini gizledikleri için onlardan sakınmak zordur.

Allah-u Teâlâ Kur'an-ı kerim'inde her fırsatta münafıkları lânetlemiş ve onların durumlarından müminleri haberdar etmiştir. Bunlarla cihad etmek hususunda Resulullah Aleyhisselâm'a dahi emir buyurmuş, hususiyetle Münafikûn sûre-i şerif'ini indirerek münafıkların sahtekârlıklarını ortaya sermiştir.

•

Münafıklar Hakk kelâmını işitmek istemezler. Kur'an-ı kerim âyetlerini dinleyip, emir ve nehiylerini dikkate almazlar. Hükümlerindeki hikmetleri idrak etmezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar Kur'an'ı düşünmüyorlar mı? Yoksa kalplerinin üzerinde kilitler mi var?" (Muhammed: 24)

Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir, ne de iman.

Kalpler hakikati aramak, Hakk'ı bulmak için yaratılmıştır. Onda bu hususiyet kalmayınca yok gibi olur.

"Hidayet kendilerine apaçık belli olduktan sonra arkalarını dönenlere, yaptıklarını şeytan hoş göstermiş ve onları uzun emellere düşürmüştür." (Muhammed: 25)

Nifak, kalbin kötü sıfatlarındandır. Dışın içe, sözün fiile aykırı olması münafıklıktır.

Huzeyfe -radiyallahu anh-: "Bugün münafıklar Resulullah Aleyhisselâm zamanındakilerden daha kötüdür." dediğinde: "Nasıl olur?" diye sordular. Bunun üzerine: "O zaman nifaklarını gizliyorlardı, bugün ise âşikâr yapıyorlar." cevabını verdi.

"Allah hiç şüphesiz ki iman edenleri de bilir, münafıkları da bilir." (Ankebut: 11)

Kalpte bulunan iman cevheri ile nifak, ancak sabırla veya sıkıntı anında sarsılma ile kendini gösterir.

En Kötü Vasıflar Münafıklarındır:

Allah-u Teâlâ çeşitli Âyet-i kerime'lerinde münafıkların özelliklerini beyan buyurmaktadır:

"Onlar ne sizdendir, ne de onlardan." (Mücadele: 14)

"Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar." (Nisâ: 143)

"Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler." (Tevbe: 56)

"Onların kalplerinde sizin korkunuz Allah'ın korkusundan fazladır. Böyledir, çünkü onlar anlamayan bir topluluktur." (Haşr: 13)

"Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır." (Haşr: 14)

"Kendilerine: 'Yeryüzünde fesad çıkarmayın!' denildiği zaman 'Biz ancak ıslah edicileriz' derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar." (Bakara: 11-12)

"Onlara 'Müslümanların inandığı gibi siz de inanın!' denilince de 'Beyinsizlerin inandığı gibi mi inanalım?' derler." (Bakara: 13)

"Müminlerle karşılaştıkları zaman 'İnandık!' derler, elebaşları ile başbaşa kaldıklarında ise 'Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz.' derler." (Bakara: 14)

"Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar direk olmuş keresteler gibidirler." (Münâfikun: 4)

"Her gürültüyü kendi aleyhlerinde sanırlar." (Münâfikun: 4)

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" (Münâfikun: 4)

"Onlara: 'Geliniz, Resulullah sizin için mağfiret dilesin!' denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün." (Münâfikun: 5)

"Onlar 'Allah'ın Peygamber'inin yanında bulunanlara hiçbir şey vermeyin ki dağılıp gitsinler!' diyenlerdir. Oysa göklerin ve yerin hazineleri Allah'ındır. Fakat münafıklar bu gerçeği anlamazlar." (Münâfikun: 7)

"Allah onların kalplerini imandan çevirmiştir." (Tevbe: 127)

"İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah'ı şahit tutarlar. Halbuki o hasımların en yamanıdır." (Bakara: 204)

"Doğrusu münafıklar Allah'ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir." (Nisâ: 142)

"Onlar namaza kalktıkları zaman üşene üşene kalkarlar." (Nisâ: 142)

"İnsanlara gösteriş yaparlar." (Nisâ: 142)

"Allah'ı pek az zikrederler." (Nisâ: 142)

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar." (Bakara: 9)

"Onların kalplerinde hastalık vardır." (Bakara: 10)

"Onlar korkak bir topluluktur." (Tevbe: 56)

"Sen onları sözlerinin üslûbundan tanırsın." (Muhammed: 30)

"Münafıklara, kendileri için acı bir azap olduğunu müjdele!" (Nisâ: 138)

•

Ayrıca;

Bakara sûre-i şerif'inin 15. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onlara mühlet verdiği, bu yüzden bir müddet başıboş dolaşacakları,

16. Âyet-i kerime'sinde; hidayet karşısında sapıklığı satın aldıkları, bu alış-verişlerinin kendilerine kâr sağlamadığı, doğru yolu da bulamadıkları,

Tevbe sûre-i şerif'inin 127. Âyet-i kerime'sinde onların gerçeği anlamayan kimseler oldukları,

54. Âyet-i kerime'sinde; sadakaları istemeyerek verdikleri,

67. Âyet-i kerime'sinde; kötülüğü teşvik edip iyilikten alıkoydukları, cimri olup ellerini sıkı tuttukları,

68. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onları lânetlediği,

69. Âyet-i kerime'sinde; amellerinin dünyada da, âhirette de boşa gittiği, çok büyük ziyana uğradıkları,

84. Âyet-i kerime'sinde; münafıkların cenaze namazının kılınmayacağı,

Haşr sûre-i şerif'inin 16. Âyet-i kerime'sinde durumlarının şeytanın durumu gibi olduğu,

Münafikun sûre-i şerif'inin 1. Âyet-i kerime'sinde; yalancı oldukları,

2.Âyet-i kerime'sinde; yeminlerini kalkan yapıp insanları Allah yolundan saptırdıkları, yaptıklarının çok kötü olduğu,

3.Âyet-i kerime'sinde; önce iman edip sonra inkâr ettikleri, bu yüzden de kalplerinin mühürlendiği,

5.Âyet-i kerime'sinde; büyüklük tasladıkları,

6.Âyet-i kerime'sinde; yoldan çıktıkları, Allah-u Teâlâ'nın onları kesinlikle bağışlamayacağı,

Nisâ sûre-i şerif'inin 60 ve 61. Âyet-i kerime'si ile, Nur sûre-i şerif'inin 48. Âyet-i kerime'sinde; Allah-u Teâlâ'nın ve Resul'ünün hükmüne râzı olmadıkları,

139. Âyet-i kerime'sinde; müminleri bırakıp kâfirleri dost edindikleri,

Mücadele sûre-i şerif'inin 14. Âyet-i kerime'si ile Mâide sûre-i şerif'inin 52. Âyet-i kerime'sinde; "Başımıza bir felâket gelmesinden korkarız." diyerek yahudilere ve hıristiyanlara yandaşlık ettikleri,

Mücadele sûre-i şerif'inin 19. Âyet-i kerime'sinde şeytanın adamları oldukları,

Muhammed sûre-i şerif'inin 16. Âyet-i kerime'sinde peygamberlerle alay ettikleri, kalplerinin mühürlü olduğu,

28. Âyet-i kerime'sinde; yaptıkları iyiliklerin boşa gideceği,

Âl-i imran sûre-i şerif'inin 161. Âyet-i kerime'sinde; peygamberlere iftira ettikleri,

Ahzab sûre-i şerif'inin 1. ve 48. Âyet-i kerime'lerinde; kâfirlere ve münafıklara uymamanın gerektiği,

Yine Nisâ sûre-i şerif'inin 140. Âyet-i kerime'sinde; Allah-u Teâlâ'nın kâfirleri ve münafıkları cehennemde bir araya getireceği,

145. Âyet-i kerime'sinde; cehennemin en alt tabakasında olacakları,

Tevbe sûre-i şerif'inin 68. Âyet-i kerime'sinde "cehennemde ebedi kalacakları" beyan buyurulmaktadır.

İSLÂM'A GÖRE
DOST VE DÜŞMAN

Şimdi size Allah-u Teâlâ'nın hükümlerini sıralıyoruz. Bu hususta seksenyedi kadar Âyet-i kerime beyan ediliyor. Şu kadar var ki bu Âyet-i kerime'ler iman edenlere mahsustur.

İlâhî Hüküm (1):

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek onun şahsında bütün beşeriyete şu gerçeği ferman buyurmaktadır:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Gerçek iman budur, bu İslâm dinine göredir.

İlâhî Hüküm (2):

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime'ler kimlerin dost ve kardeş olacağını anlatıyor.

İlâhî Hüküm (3):

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ Âyet-i kerime'sinde müminlere dost ve düşmanlarını ayırdetmelerini muhakkak emrediyor ve şöyle buyuruyor:

"Ey inananlar! Müminleri bırakıp kâfirleri dost edinmeyin. Allah'ın aleyhinize apaçık ferman vermesini mi istersiniz?" (Nisâ: 144)

Cinsi ne olursa olsun küfür, İslâm'a göre tek bir millettir. Müminlerin dostu ise ancak müminlerdir.

İlâhî Hüküm (4):

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif'e uymayanların ise Allah'ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

Âyet-i kerime'sinde buyurur ki:

"Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imran: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Gerçekten de onlar kâfirlerle birliktedirler. Hem onları severler, hem de sevgilerini gizlerler.

Bu Âyet-i kerime bile onların işini bitirmek için kâfidir. Bu ilâhî ferman, Allah-u Teâlâ'nın haklarında verdiği hükümdür.

Bir Âyet-i kerime'sinde de buyurur ki:

"Onlar müminleri bırakıp kâfirleri dost edinirler. Onların tarafında bir şeref ve kudret mi arıyorlar? Bilsinler ki şeref ve kudret tamamen Allah'a âittir." (Nisâ: 139)

Allah-u Teâlâ'nın şeref vermediği kimseler hiçbir şekilde şeref sahibi olamazlar. Şu halde kâfirlerden ve kâfirlerin dostluğundan şeref beklemek ne büyük bir sapkınlıktır!

İlâhî Hüküm (5):

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ'nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

Eğer onlar gerçekten iman etmiş olsalardı, kâfirleri dost edinmezler; Allah-u Teâlâ'ya, Peygamber'ine ve Kur'an-ı kerim'e düşmanlık gibi ağır bir suçu işlemeye cüret etmezlerdi.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir.

Bu Âyet-i kerime dahi onları tanımanız için kâfi değil midir?

İlâhî Hüküm (6):

Bu sapmışlıklarının vahim neticelerini ahirette elbette göreceklerdir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların bir çoğunun, kâfirleri dost edindiklerini görürsün. Nefislerinin kendi önlerine sürdüğü şey ne kötüdür! Allah onlara gazap etmiş ve azapta ebedî kalıcıdırlar." (Mâide: 80)

Nefislerinin kendilerine sunduğu bu kötü şey, ebedî olarak azaplandırılmalarına ve Allah'ın gazabına uğramalarına sebep olmuştur.

Umarım ki bu kâfirin küfür kokusu ile bütün müslümanlar rahatsız olduğu gibi, cehennem ehli de onun pis kokusundan rahatsız olur.

Allah kahretsin!

İlâhî Hüküm (7):

Allah-u Teâlâ'nın gadap ettiği kimselere yardakçılık yapan ve aslında ne müslümanlardan ne de o kimselerden olmayan münafıkların yalan yere yemin edip kendilerini müslüman göstermek istedikleri Âyet-i kerime'lerde haber verilmektedir:

"Allah'ın gadap ettiği bir toplulukla dostluk kuranları görmedin mi?" (Mücadele: 14)

İman ettiklerini iddiâ eden münafıklar, gadaba uğramış yahudileri dost edinmişlerdi.

"Onlar ne sizdendir, ne de onlardan." (Mücadele: 14)

Çünkü onlar münafıktırlar. Her iki zümre arasında bazen o tarafa, bazen bu tarafa gidip gelirler, bir orada bir burada çalkalanıp dururlar.

"Bilerek yalan yere yemin ediyorlar." (Mücadele: 14)

Burada bile bile yalan yemin ettikleri şey, müslüman oldukları iddiâsıdır.

"Allah onlara şiddetli bir azap hazırlamıştır. Gerçekten onların yaptıkları şey ne kötüdür!" (Mücadele: 15)

Son derece şiddetli ve elem verici azap, cehennemin en alt tabakasıdır.

Yaptıkları bu kötü şey; kâfirleri dost edinmeleri, buna karşılık müminleri aldatmaları, onları Allah yolundan çevirmeleridir.

İlâhî Hüküm (8):

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Bu ilâhî hitap, İslâmiyet'in ilk yıllarından itibaren kıyamete kadar gelip geçecek olan bütün müslümanlaradır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sen onların dinine uymadıkça ne yahudiler ne de hıristiyanlar senden aslâ hoşnut olmazlar." (Bakara: 120)

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İkiyüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Onlar hiçbir yerde, hiçbir tarihte müslümanlara dost olmamışlardır. Müslümanlarla savaşmakta her zaman için birbirine dost olmuşlardır. İnkâr ve sapkınlıkta birleştikleri için, müslümanlara karşı bir el gibidirler.

Bunun içindir ki zâhirde gösterdikleri sevgi ve ünsiyete katiyyen itibar edilmemesi gerekir, zira sahtedir. İçleri dışlarına uygun değildir.

İlâhî Hüküm (9):

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'ın kendilerine gazap ettiği bir topluluğu dost edinmeyin." (Mümtehine: 13)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Allah-u Teâlâ'nın emri ve hükmü: "Onları dost edinmeyin."dir.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

"Sizden her kim dininden döner ve kâfir olarak ölürse, onların yaptıkları işler dünyada da ahirette de boşa gitmiştir. Onlar cehennemliktirler ve orada ebedî kalırlar." (Bakara: 217)

Çünkü kâfir olarak ölmüşlerdir. Mürted olmak suretiyle dünyada müslümanların sahip oldukları imkânlardan, ahirette de sevaptan mahrum kalırlar. Cehennemden aslâ çıkmayacaklardır.

İlâhî Hüküm (10):

Allah-u Teâlâ gayr-i müslimlerin müslümanlara karşı takındıkları tavrı Âyet-i kerime'sinde haber vermektedir:

"Kitap ehlinden olan kâfirler de müşrikler de size Rabb'inizden bir hayır inmesini istemezler." (Bakara: 105)

Yahudi, hıristiyan ve putperest kâfirler sizi kıskandıkları ve kin kustukları için Rabb'iniz tarafından size bir iyilik dokunmasını, öne geçmenizi, yükselmenizi istemezler.

Diğer bir Âyet-i kerime'sinde Allah-u Teâlâ onların durumlarını açıklayarak şöyle buyurmuştur:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler." (Âl-i imran: 120)

Müslümanlar Allah-u Teâlâ'nın yardımıyla güçlenirler, zaferler kazanırlarsa onlar bundan hoşlanmazlar. Bir bozgun ile karşılaşırlarsa, bundan dolayı da son derece sevinç duyarlar. Bu ise düşmanlığın en ileri derecesidir.

"Eğer sabreder Allah'tan korkarsanız, onların hilesi size hiçbir zaman zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imran: 120)

Bütün bunlara karşı müslümanların vazifesi sabır ve takvâdır.

Eğer müslümanlar Allah-u Teâlâ'ya itaat etmekte sabreder, yasaklarından iyice korunurlarsa, o kâfirlerin ve münafıkların hile ve entrikalarının hiçbir zararını görmezler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

İlâhî Hüküm (11):

Allah-u Teâlâ Âyet-i kerime'sinde müslümanların dışında kalan kâfir ya da münafıklardan herhangi bir kimseyi dost edinmeyi açık olarak yasaklamakta ve şöyle buyurmaktadır:

"Ey iman edenler! Sizden olmayan kimseleri sakın sırdaş edinmeyin. Çünkü onlar size fenâlık etmekten aslâ geri kalmazlar." (Âl-i imran: 118)

İslâm dışındaki bütün din mensupları, inkârcı ateistler ve münafıklar da bu Âyet-i kerime'nin kapsamına girmektedir.

Bu gibi kimseler İslâm'a daima karşıdırlar ve müslümanlara sıkıntı ve zorluk verecek her şeyi arzu ederler.

"Onlar size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

Sinelerinde gizledikleri ise açıkladıklarından çok daha fazladır. Düşmanlıkları yüzlerinden okunur. İslâm'a ve müslümanlara karşı gizledikleri kini aklı başında herkes anlayabilir.

Bu bakımdan Âyet-i kerime'nin sonunda şöyle buyurulmaktadır:

"Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Müminleri dost, kâfirleri düşman edinmenin önemini ve lüzumunu delilleri ile beraber size açıkladık.

Daha sonra Allah-u Teâlâ onların müminleri hiçbir zaman sevmediklerini ve sevmeyeceklerini açıklayarak şöyle buyurmaktadır:

"İşte siz öyle kimselersiniz ki, onlar sizi sevmedikleri halde siz onları seversiniz." (Âl-i imran: 119)

Allah'ın düşmanlarına sevgi beslemenin ne derece yanlış ve çirkin olduğu bu Âyet-i kerime'den de anlaşılmaktadır. Onlar hiçbir zaman dost tutulmaya lâyık değillerdir.

Bu Âyet-i kerime'lere bakarak narcıların durumunu kıyas edin. Bu Âyet-i kerime'lere inanıp iman ediyorsanız, İslâm'dan çıktıklarını, İslâm'la hiçbir ilgilerinin olmadığını bilin ve tanıyın artık.

Zira bugün sizi dininizden ettikleri gibi, yarın da vatanınızdan etmek istiyorlar.

İlâhî Hüküm (12):

Allah-u Teâlâ bir Âyet-i kerime'sinde, İslâmiyet'in ulviyetini ihlâle çalışan küfür ve şirk erbabını müslümanların dost ittihaz edemeyeceklerini ferman buyurmaktadır:

"Ey inananlar! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin.

Eğer mümin iseniz Allah'tan korkun!" (Mâide: 57)

Allah'tan korkun da, sizin ve dininizin düşmanı olan bu kişileri dost edinmeyin. Çünkü hakiki iman, bu gibi din düşmanlarından kaçınmayı ve sakınmayı iktiza eder.

Bu beyan, ilâhi bir hükümdür ve inananlara mahsustur.

Bu nokta, iman ile küfrün ayrılış noktasıdır. Yetmişiki fırka nasıl cehenneme gidecek? İşte böyle gidecek.

İlâhî Hüküm (13):

Allah-u Teâlâ müminleri, ehl-i kitabın saptırma ve azdırmalarına karşı sakındırmış, onların sözlerine iltifat etmekten menetmiş ve Âyet-i kerime'sinde şöyle buyurmuştur:

"Ey iman edenler! Kendilerine kitap verilenlerden herhangi bir zümreye uyarsanız, imanınızdan sonra sizi çevirirler de kâfir yaparlar.

Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz? Kim Allah'a sımsıkı sarılırsa, muhakkak ki o doğru bir yola iletilmiştir.

Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imran: 100-101-102)

Allah için ihlâslı ve samimi olun, Allah'tan başkasını O'na aslâ ortak kılmayın.

Küfür ve Kâfirler Aslâ Hoşgörülemez:

Kureyş'in ileri gelenleri Muhammed Aleyhisselâm'a gelerek kendi putlarına saygı göstermesi halinde, onlar da onun Rabb'ine karşı saygılı olabileceklerini söyleyerek uzlaşma taraftarı olduklarını belirtmek istiyorlardı.

Bu hususta nâzil olan Âyet-i kerime'lerde ise İslâm'la ve İman'la bağdaşmayan hiçbir teklife iltifat edilmemesi beyan buyuruldu:

"(Hakikatı) yalan sayanlara boyun eğme! Onlar senin yumuşak ve müsamahalı davranmanı isterler ki, kendileri de sana yumuşak davransınlar." (Kalem: 8-9)

Âyet-i kerime'de geçen "Müdâhene", lüzumsuz yere yumuşak davranmak demektir.

Resulullah Aleyhisselâm İslâmiyet'in yayılmasını engelleyen pürüzlerin az da olsa kalkması için dinin esasını bozmayan bazı hususlarda Kureyş müşriklerine biraz hoşgörülü davranmayı düşünmüştü.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazcık meyledecektin.

O takdirde sana hayatın da ölümün de kat kat azabını tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ: 74-75)

Âyet-i kerime'ler Allah-u Teâlâ'nın Resulullah Aleyhisselâm'a olan lütfunu bildiriyor. Onu azgınların hilesinden, kötülerin şerrinden koruduğunu, işlerini kendisinin yönettiğini, ona yardımı kendisinin üzerine aldığını, yarattıklarından hiçbir kimseye onu bırakmadığını, ona karşı çıkıp reddedenlere galip getireceğini, dinini yücelteceğini haber veriyor.

Allah-u Teâlâ onu istikamet üzerinde sabit kıldığı için müşriklere meyletmesi kesinlikle imkânsızlaştı.

Âyet-i kerime'ler Resulullah Aleyhisselâm'ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ'nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapkınlığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onları hoş görmesi de bu kapsama girer. Bu unutulmamalıdır.

İSLÂM
BÜTÜN PEYGAMBERLERİN DİNİDİR

İsa Aleyhisselâm havarilerine hiçbir zaman "Hıristiyanlar" veya "Mesih" dememiştir. Çünkü İsa Aleyhisselâm hiçbir zaman kendi adına yeni bir din kurmak için gelmemiştir. Kendisinden önce gelip geçen peygamberlerin getirdiği aynı dini diriltmek için gelmiştir.

İslâm dini aslında yalnızca Peygamberimiz Muhammed -sallallahu aleyhi ve sellem- Efendimiz'in peygamberliği ile başlamış değildir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz'in getirdiği din aslında İslâm dini idi.

Nitekim Kur'an-ı kerim'de buyurulduğu üzere;

İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet etmiş, Yakup Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

"Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin." (Bakara: 132)

Musa Aleyhisselâm da kavmine şöyle söylemişti:

"Ey kavmim! Eğer siz gerçekten Allah'a inanıyorsanız ve O'na teslim olmuş müslümanlar iseniz, O'na güvenin." (Yunus: 84)

Havarilerin de İsa Aleyhisselâm'a şöyle dedikleri Kur'an-ı kerim'de ifade edilmiştir:

"Biziz Allah'ın yardımcıları, Allah'a inandık, (sen de ey İsa!) şahit ol ki biz müslümanlarız." (Âl-i imran: 52)

Ehl-i kitaptan, iman edenler hakkında nâzil olan bir Âyet-i kerime'de ise şöyle buyurulmaktadır:

"Kur'an onlara okunduğu zaman: 'Ona iman ettik, doğrusu o Rabb'imizden gelen hakikattır. Esasen biz bundan önce de müslümanlığı kabul etmiş kimselerdik.' dediler." (Kasas: 53)

İslâm dini ilk insan ve ilk peygamber Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Musa Aleyhisselâm'a indirilen İslâm, Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. İsa Aleyhisselâm'a gönderilen İslâm, Musa Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve en mükemmel şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

Bu böyledir, bu Allah-u Teâlâ'nın fermanıdır.

İslâm dini Allah-u Teâlâ'nın râzı olduğu bir dindir ve ondan başka hiçbir dini kabul etmemiştir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecektir ve o ahirette kaybedenlerden olacaktır." (Âl-i imran: 85)

İslâm'dan yüz çevirip başka bir din arayan kimse, büyük bir sapkınlığa düşmüştür.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"'Dine bağlı kalın ve dinde ayrılığa düşmeyin.' diye Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim'e, Musa'ya, İsa'ya tavsiye ettiğimizi Allah size de din kıldı." (Şûrâ: 13)

Âyet-i kerime'deki tavsiye, emretmek ve emredilen şey hakkında bütün dikkatleri vererek eğilmek demektir.

Bütün Peygamber Aleyhimüsselâm Efendilerimiz dini ayakta tutmuşlar, ona hizmet etmişler ve insanları hak dine dâvet etmişlerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." buyurmuştur. (Âl-i imran: 19)

Burada Allah-u Teâlâ peygamberler arasında bir ayırım yapmamıştır.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"O'nun peygamberlerinden hiçbirini diğerinden ayırmayız." (Bakara: 285)

Ancak derecelerinin yüksekliğinde, Allah-u Teâlâ'ya yakınlık cihetinden birbirinden ayrı yanları vardır.

İslâm dini ezelî ve ebedî bir dindir. İnsanlar onu tanısalar da tanımasalar da zeval bulması düşünülemez. Fakat tanır ve tâbi olurlarsa kendileri kârlı çıkarlar.


Kureyş Sûre-i Şerif'i (1)

Mekke-i Mükerreme Sakinleri

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. Dört Âyet-i kerime, on yedi kelime ve yetmiş üç harften müteşekkildir.

Birinci Âyet-i kerime'de geçen "Kureyş" kelimesi bu Sûre-i şerif'e isim olmuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Allah-u Teâlâ'nın Mekke-i mükerreme halkına verdiği güvenlik ve refah gibi büyük bazı nimetlerden söz edilmekte, bu nimetlerinden dolayı Beytullah'ın Rabb'ine ibadet etmelerinin lüzumu üzerinde durulmaktadır.

Mekke-i Mükerreme Sakinleri:

Allah-u Teâlâ Hazret-i İbrahim Aleyhisselâm'ın Mekke-i mükerreme'yi emniyetli kılmasına dâir yapmış olduğu duâsını kabul buyurmuş, o beldeyi emniyetli kılmış, bütün zâlimlerin zulmünden korumuştu.

Nitekim bir Âyet-i kerime'sinde buyurur ki:

"Ve bu güvenilir şehre andolsun ki!" (Tîn: 3)

Emniyet, insan hayatının en önemli şartlarından olduğu için "Şehirlerin anası" üzerine yemin edilmiştir.

Onlar putlara taptıkları, çevredeki Araplar birbirleriyle çarpışıp durdukları halde, harem bölgede Allah-u Teâlâ'nın lütfu ile emniyet ve sükûnet içinde yaşıyorlardı.

Allah-u Teâlâ o bölgeyi asırlar boyunca bütün karışıklıklardan, yağma ve talandan korumuştu. Herkes emniyeti o mübarek Beyt'in çevresinde bulabiliyordu.

Mekke-i mükerreme ziraate elverişli olmayan, ekin ve bitki bitirmeyen kurak bir vâdide kurulmuştu. İbrahim Aleyhisselâm'ın yaptığı duânın bereketiyle her şeyin ürünü, ihtiyaçları olan gıda maddeleri, Allah katından bir rızık olarak her taraftan kendilerine geliyordu. Güneydeki Yemen'den kuzeydeki Şam'a kadar uzanan iki büyük kervan yolu onların yakınından geçiyordu. Allah-u Teâlâ onların basiretlerini açtı. Geçimlerini ve maişetlerini kazanmanın yollarını aradılar ve ticaret yolculuklarına çıkmaya başladılar. Komşu memleketlerle ticari anlaşmalar yaptılar.

"Kureyş kabilesi alıştırıldığı (uzlaşması ve anlaşması sağlandığı) için." (Kureyş: 1)

Hem Kureyş'in kendi içindeki emniyet ve kaynaşma, hem de komşu memleketlerin halkı ile aralarındaki dostluk, Allah-u Teâlâ'nın kolaylaştırmasından ileri geliyordu.

"Kış ve yaz seyahatlerinde alıştırıldıkları için." (Kureyş: 2)

Böylece onlar yaz mevsiminde serin bölgeler olan Şam ve İran taraflarına, kış mevsiminde ise sıcak olan Yemen ve Habeşistan taraflarına doğru ticaret kervanları çıkarırlardı. Bazıları da yazlık olarak Tâif'e göçerler, kışın geri dönerlerdi.

Bu yolculuklarında onlar huzur ve güven içinde olurlardı. Hiç kimse onlara kötülük yapmaz, onlara ses çıkarmaya cesaret edemezdi.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (7)

Resulullah Aleyhisselâm'ın Korunması:

Ebu Bekir, Ömer, Ali, Zübeyr, Talha, Abdurrahman, Sa'd, Ebu Ubeyde, Habbab, Ebu Dücâne -radiyallahu anhüm ecmaîn- gibi Muhâcirler'den ve Ensâr'dan mücâhidler Resulullah Aleyhisselâm'ın etrafında halka çevirmişlerdi. Ebu Dücâne -radiyallahu anh- Resulullah Aleyhisselâm'ın kalkanı oldu, kendisinden aldığı kılıcın hakkını ödedi, birçok yara aldı. Talha bin Ubeydullah -radiyallahu anh-in kolu kesildi, çolak kaldı. Abdurrahman bin Avf -radiyallahu anh- ise topal kaldı.

Sa'd bin Ebi Vakkas -radiyallahu anh- çok iyi ok atardı. Resulullah Aleyhisselâm kendisine:

"At! Anam babam sana fedâ olsun!" buyuruyordu. (Müslim: 2411)

Ondan başka hiç kimse için annesiyle babasının isimlerini bir araya getirmemiştir.

Resulullah Aleyhisselâm'ın çevresinde toplanan otuz kadar bahadır sonuna kadar sebat ettiler.

Müşriklerin okçuları Resulullah Aleyhisselâm'ı hedef alarak ok yağmuruna tutunca Resulullah Aleyhisselâm'ı ortalarına aldılar.

•

Uhud günü melekler Resulullah Aleyhisselâm'ı müdâfaa harbi yaptılar.

Sa'd bin Ebî Vakkas -radiyallahu anh- der ki:

"Uhud günü Resulullah -sallallahu aleyhi ve sellem-in sağında ve solunda iki adam gördüm. Üzerlerinde beyaz elbiseler vardı. Onun namına en şiddetli çarpışmayı yapıyorlardı. Onları ne bundan önce gördüm ne de sonra!" (Müslim: 2306)

Bu sözü ile Cebrail ve Mikail Aleyhimüsselâm'ı kastetmiştir.

•

Talha bin Ubeydullah -radiyallahu anh- der ki:

"Gördüm ki, Resulullah'ın Ashâb'ı bozuldular, müşrikler hücuma geçtiler, Resulullah'ı çepeçevre kuşattılar. Hangi yönden gelen saldırılara karşı duracağımı bilemiyordum. Kılıcımı çekip bir önden bir arkadan gelenleri uzaklaştırdım. Nihayet dağıldılar."

Bu tehlikeli anlarda yanında Talha -radiyallahu anh- vardı.

Resulullah Aleyhisselâm onun hakkında:

"Uhud günü, sağımda Cebrail'den, solumda da Talha'dan başka bana yakın bir kimse bulunmadığını gördüm." buyurmuştur. (Hâkim)

Yine onun hakkında şöyle buyurmuştur:

"Yeryüzünde gezen cennetlik bir kimseye bakmak isteyen Talha'ya baksın." (Hâkim)

Uhud'dan döndüğünde vücudunda yetmiş kadar yarası vardı. Resulullah Aleyhisselâm o gün ona hayırlı Talha mânâsına gelen "Talhat'ül-hayr" adını takmıştı.

•

Hazret-i Ali -radiyallahu anh- de o gün olağanüstü bir güçle çarpışıyordu. Bazı müşrikler hususiyetle ona diş biliyorlar, söyledikleri şiirlerle herkesi ona saldırmaya kışkırtıyorlardı. Çevresini saran bir birliğe öyle bir dalış yaptı ki, ölüm muhakkak olduğu halde, kendi ifadesiyle ecel gelmediği için sapasağlam geri döndü.

Savaşın en hararetli bir anında etrafına bakındı, Resulullah Aleyhisselâm'ı göremedi. Ölenler arasında da göremeyince, kendi kendine:

"O, savaştan kaçacak bir kişi olmadığına göre, öyleyse Allah-u Teâlâ ona karşı yaptığımız itaatsizlikten dolayı bize gazab ederek Peygamber'ini insanlar arasından kaldırmıştır. Benim için çarpışa çarpışa ölmekten daha hayırlısı olamaz!" diye söylendi. Kılıcını çekip çarpışmaya başladı. Kümelenmiş bir grubu dağıtınca Resulullah Aleyhisselâm'ın aralarında kalmış olduğunu gördü.

•

Şemmas bin Osman -radiyallahu anh- de Resulullah Aleyhisselâm'ın yanından ayrılmayan fedailerdendi. Resulullah Aleyhisselâm sağına soluna baktıkça, elinde kılıç hep kendisini korumaya çalıştığını görürdü. Bir ara müşrikler etraflarını kuşattığında vücudunu Resulullah Aleyhisselâm'a kalkan yapmış ve gözleri önünde vurulup yere düşmüştür.

•

Resulullah Aleyhisselâm'ın en yakınlarından Abbas bin Ubâde -radiyallahu anh-, Hârice bin Zeyd -radiyallahu anh-, Evs bin Erkam -radiyallahu anh-, Ebu Üseyre -radiyallahu anh- gibi sahabiler akıl almaz vuruşmalardan sonra Resulullah Aleyhisselâm'ı koruma uğrunda tek tek şehit düştüler.

•

Resulullah Aleyhisselâm'a karşı içi hınçla dolu olan müşriklerden İbn-i Hümeyd, demir zırh içinde tepeden tırnağa silâhlanmış: "Gösteriniz bana Muhammed'i!" diyerek haykırıyordu. Ebu Dücâne -radiyallahu anh- hemen önünü kesti, önce atının bacaklarına kılıç çaldı: "Al bunu da ben Hareşe'nin oğlundan!" diyerek bir vuruşta yere serdi.

Resulullah Aleyhisselâm: "Allah'ım! Hareşe'nin oğlundan ben nasıl râzı isem, sen de râzı ol!" buyurdu.

Ebu Dücâne -radiyallahu anh- o gün bir müşrikin omuzu ile boyun kökü arasına kılıçla öyle bir darbe indirdi ki, uyluk başına kadar gövdesini ikiye ayırdı.

•

Nesibe bint-i Ka'b -radiyallahu anhâ- kocası ve iki oğluyla birlikte İslâm ordusuna katılıp Uhud'a gelmişti. Kocasıyla oğulları müşriklerle çarpışacak, kendisi de yaralanan müslümanlara yardım edip su yetiştirecekti. Fakat İslâm cephesi bozulmaya başlayıp Resulullah Aleyhisselâm'ın etrafında çok az sayıda mücahidin kaldığını görünce elbisesini beline bağladı, Resulullah Aleyhisselâm'ın çevresinde çarpışmaya koyuldu. Kılıçla ve okla Resulullah Aleyhisselâm'ı korumaya çalıştı. Oniki, onüç yerinde yarası vardı. En ağırı İbn-i Kamia'dan aldığı omuz yarası olup, bir yıl onun tedavisi ile uğraşmıştır.

Bir defasında: "Allah'a duâ et de cennette sana komşu olalım." dediğinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Bunları cennette bana komşu ve arkadaş et!" diye duâ buyurdu.

•

Ebu Talha -radiyallahu anh- kalkanı ile önde durup Resulullah Aleyhisselâm'ı siperliyordu. Önüne ok çantasını sermiş, kâh ok atıyor, kâh nâra atıyordu. Resulullah Aleyhisselâm: "Ebu Talha'nın sesi orduda kırk kişiden hayırlıdır." diyordu.

Resulullah Aleyhisselâm onun arkasından etrafa bakmak için başını kaldırdıkça: "Yâ Resulellah! Babam, anam sana feda olsun, başını kaldırma. Belki müşriklerin oklarından birisi değer. Göğsüm senin göğsüne siper ve fedadır." derdi.

•

Katâde bin Numan -radiyallahu anh- Resulullah Aleyhisselâm'ın etrafında çarpışırken gözünden bir okla vuruldu ve göz bebeği yanağının üzerine aktı. Çıkan gözü avucuna alıp Resulullah Aleyhisselâm'a gösterdi. Onu görür görmez gözleri yaşardı "Bu ne hâl ey Katâde?" diye sordu. Katâde -radiyallahu anh-: "Görmüyor musun şunu yâ Resulellah?" dedi.

Resulullah Aleyhisselâm:

"İstersen sabret, cennet senin için hazırlansın. İstersen göz bebeğini yerine koyup senin için Allah'a duâ edeyim, eski halini alsın!" buyurdu.

Katâde -radiyallahu anh- şöyle cevap verdi:

"Yâ Resulellah! Şüphesiz ki cennet çok büyük bir mükâfat, çok yüksek bir ihsandır. Fakat benim çok genç ve güzel bir eşim var. Birbirimizi çok severiz. Gözümü böyle görünce bana karşı sevgisinin azalmasından korkarım. Sen hem gözümü eski haline getirsen, hem de benim için Allah'tan cennet dileyiversen olmaz mı?"

Bunun üzerine Katâde -radiyallahu anh-in göz bebeğini eline alıp yerine koydu. "Allah'ım! Katâde kendisini Resul'üne fedâ etti. Sen de onun bu gözünü öbüründen güzel yap!" diyerek niyazda bulundu. Ayrıca cennetlik olması için de duâ etti.

Katâde -radiyallahu anh-in bu gözü diğerinden daha dayanıklı ve daha güzel oldu.

Mus'ab Bin Umeyr -R. Anh-in Şehâdeti:

Resulullah Aleyhisselâm'ın etrafında duvar örenlerden birisi de Mus'ab bin Umeyr -radiyallahu anh- idi, çevresinden hiç ayrılmadı.

İbn-i Kamia adlı müşrik, Resulullah Aleyhisselâm'a benzeterek İslâm ordusu sancaktarı Mus'ab bin Umeyr -radiyallahu anh-ı şehit etmiş ve: "Muhammed'i öldürdüm!" diye bağırmaya başlamıştı. Bunu duyan müşrikler sevinç çığlıkları attılar. Her biri: "Muhammed öldürüldü!" diye yaygara yapıyordu. Artık gayelerine ulaştıklarını zannediyorlardı. O zaman müslümanlar arasında bir panik başgösterdi. Resulullah Aleyhisselâm ise:

"Ey Allah'ın kulları! Ben hak Peygamber'im. Geri dönüp düşmana karşı durana cennet hazırdır!" diye sesleniyor, fakat kimse duymuyordu.

Ashâb-ı kiram Resulullah Aleyhisselâm'ı bir türlü bulamıyorlardı. Halbuki Resulullah Aleyhisselâm bulunduğu yerden hiç ayrılmamıştı. İlk defa Kâ'b bin Mâlik -radiyallahu anh- görmüş ve yüksek sesle:

"Ey müminler! Müjde, işte Resulullah Aleyhisselâm burada!" diye haykırmaya başladı.

Sesi duyan müslümanların Resulullah Aleyhisselâm'ın yanında toplanmaları fazla sürmedi.

İlk olarak Hazret-i Ebu Bekir -radiyallahu anh- geldi. Hazret-i Talha -radiyallahu anh- Resulullah Aleyhisselâm'ın önünde bitab düşmüş yatıyordu. "Kardeşiniz siz olmaksızın üzerine düşeni yerine getirdi." buyurdu.

Kâ'b bin Mâlik -radiyallahu anh-in sesini müslümanlar duyup otuz kadarı Resulullah Aleyhisselâm'ın yanında toplandığı gibi, müşrikler de duydular, bütün kuvvetleriyle o tarafa yüklendiler. Fakat müslümanlar bu saldırıları durduruyorlardı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler ve Hatıralar (26)

"Arazi dalgalıdır. Düzü, inişi ve yokuşu vardır. Seyr-ü sülûk da böyledir, çıkışı vardır, inişi vardır. Mühim olan o kanala girmek. Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in yolunu, izini bulmak. Düz de, iniş de ve yokuş da o kanaldan ayrılmamak, o yol üzerinde bulunmak. Çünkü o bir raydır, insan o raydan ayrılmadıkça Sırât-ı müstakim'den ayrılmamış olur."

•

"Hazret-i Allah'ın hıfz-ı himayesine, tasarruf-u ilâhiyesine aldığı kimselerin sığınması şöyledir

"Allah'ım Zât'ına kul eyle, Habib'ine ümmet eyle."

Onlarda başka arzu yaşamaz. Birçok boşlukları olur belki amma, lütuf ile yürütüldüklerinden o boşluklardan geçirilirler.

Hazret-i Allah murad ettiğini hıfz-ı himayesine alır ve onu sırf kendi ikram ve ihsanı ile yürütür. Bizi de yürütmesi için çok yalvarmalıyız. Kişi bir an kendisinde kalsa helâk oldu demektir.

"Kurtulurum!" diye bir şey yok, O kurtarırsa kurtuluruz."

•

"Hem Hazret-i Allah'ın rızâsını isteyip, hem de O'nun rızâsı mucibince hareket etmiyorsak, o rızâyı istememiz boş oluyor."

•

"Dikkat ederseniz biz her şeyi kendimize malederiz. Daha sonra da, eğer aklımıza gelirse "Hazret-i Allah böyle yaptı!" deriz.

Cenâb-ı Hakk'ın uyanık bulundurduğu kimseler ise, herşeyin izn-i irade ile olduğunu çok iyi bildikleri için, O'nunla konuşurlar. Öyle bir hale gelirler ki; "ALLAH" derler ağızlarından ikinci bir kelime çıkmaz."

•

"Şeriat ağaç, dalları tarikat, yaprakları marifet, meyvesi hakikattir."

•

"Nefisle ruhun mücadelesini size şöyle arzedelim.

Vücudun bir kısmında müslüman askeri bir kısmında yunan askeri var, birbiri ile harbediyorlar. Hangisi kazanırsa merkez olan kalbi işgal eder ve bütün vücudu hükmü altına alır."

•

"Kalbimizi gayrıya çevirdiğimiz zaman, Cenâb-ı Hakk şeytana izin veriyor, o da kalbimizi meşgul ediyor. Cenâb-ı Hakk'a sığınırsak, bizi kurtarır. Diğer muhabbetleri çıkarıp kendi muhabbetini koyar."

•

"Geçen gün dünyanın bir köşesini gösterdiler. "Şu sizin canla sevdiğiniz dünyanın aslı ve mahiyeti budur." dediler.

Allah Allah dedik, biz insanlar ne kadar gafiliz. Halbuki yarından emin değiliz, her an göçmeye mahkûmuz. Böyle iken dünyaya kökleşmeye çalışıyoruz."

•

– İzin verirseniz bizim orada da umumi derslere başlamak istiyoruz.

– Nasıl isterseniz öyle yapın. Siz izinli ve serbestsiniz. "İzinlisiniz" demek dahi bize kaba geliyor. Nasıl münasipse öyle yapın.

•

"Hakk yolunda muhabbet bile kalın bir perdedir. Niçin? Sen varsın ki muhabbet ediyorsun. Muhabbet edeceğine yok olsana. Burası nefsin işine gelmiyor, süzülemiyor daha doğrusu. Süzülse, bakacak ki O var. O'nu görmüş ve O'nu bilmiş olacak.

•

"Hakikati bilmediğimiz için hep tesadüfler üzerinde duruyoruz. "Geldi, gitti, tesadüf etti!" diyoruz. Halbuki her şey Hazret-i Allah'ın takdir ettiği gibi olur. Hiçbir hâl ve hareket hiçbir söz yoktur ki, onu ezelden takdir filminin içine dahil etmesin."

•

"Birgün bir maksatla İstanbul'a gelmiştik. Bir zât-ı muhteremle bir vesile ile görüşmek icabetti. Baktıkki debdebe içinde yaşıyorlar. Her şeyleri ayaklarının altında. Meselâ yüzbinlere baliğ olsa bile, bir müride; "Sen zenginsin, buraya bir kalorifer yap." Diye gayet rahat söyleyebiliyorlar. Allah'ımız şükrümüzü arttırdı. Hazret-i Allah fakire efendilikten değil, kölelikten zevk duyurmuş. O'nun her kuluna hizmet ve hürmet etmekten haz duyurmuş. Onların tutumları bize çok ters geldi. Allah'ımıza çok şükrettik. "Sen bunu sevdirmeseydin, duyurmasaydın bilmezdim." Hazret-i Allah fakire hizmeti sevdirmiş, her türlü debdebeden uzak tutmuş.

Bunu asla onları tenkit için söylemiyorum. Sahibimin şükrünü artırdığını ifade etmek istiyorum. Çünkü Mevlâ nasıl ve ne şekilde tecelli etmişse o öyledir. Bu kölesine de bunu ayırmış bunu sevdirmiş. Elhamdülillâhi Rabb'il-âlemin.

Her zaman ifade ettiğimiz gibi, biz herhangi bir kimsenin Allah yolunda çalışmasından zevk duyarız. Onu bir kardeş, bir arkadaş, bir yardımcı olarak kabul ederiz. Mühim olan Ümmet-i Muhammed'den bir kişinin fazla irşad edilmesidir. Cemaatimiz değil, cemaat... Allah'ımız bize bunu çok sevdirmiş. Mürid kadar mürşid olsun isteriz. Müridim çok olsun, müridim kaçmasın gibi düşünceler bize yabancı gelir."

•

"Hazret-i Allah ne ki emretti ise yapalım. Nedenleri üzerinde durmayalım. Çünkü akıl mahlûktur, hikmetleri hemen kavrayamaz. Akıl ile beraber şeytan da girer ve o işi bozar."

•

"Nefis maddi menfaatlere aktığı gibi, manevi rütbe ve makamlara da akar. Halbuki bunlar çocuk oyuncağı mesabesindedir. Ehl-i hakikat rızâdan maada hiçbir şeye kıymet vermez.

•

"Hazret-i Allah bizi ne güzel yarattı ve güzel gönderdi. Bizim bu güzelliğimizi muhafaza edebilmemiz için güzel işler yapmalıyız. Güzel işler güzellik getirir ve insanı güzele götürür.

Fakat insan güzel geldiği halde, güzel işler işlemezse çirkin olur. Çirkin olan güzele gidemez, güzele giden yolu kaybeder.

Onun için kötü işlere dalmamamız, kirlenmememiz gerekiyor."

•

"İnsan iyilerle görüşür, iyilere karışırsa, kötülerden ve kötülüklerden ayıklanmış olur."

•

"Ey âlemlerin Rabb'i! Bütün iyilikler sendendir. Bütün kötülükler bizdendir. Bu iyiliklerden ötürü sana sonsuz şükürler olsun.

Ey âlemlerin Rabb'i! Benim kalbimi temizle, rızâna mucip iş ve harekette bulundur ve ölümümü kolaylaştır."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (149)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (4)

"Şifâu'l-Alîl" Kitabı'na kaldığımız yerden devam ediyoruz:

"Sözde hidâyete erdiği düşünülen kişinin nefsinin, daha sonra Sâdâtü'l-Enbiyâ'nın; iyilik, cömertlik, eli açıklık, yumuşaklık, hayâ, emredileni yapmak, güzel huy, takdir edilene rızâ göstermek, rızık hakkında vaadedilene güvenmek, Allah-u Teâlâ'nın minnetini görmek, tevekkül, takvîd, O'nun işine teslimiyet, her şeyden kesilip O'na doğru yönelerek O'nunla meşgul olmak, vakarlılık, huşû, alçakgönüllülük, şefkat, merhamet, taltifte bulunmak, rezânet, sıyânet, tâfî, nezâhet, inâbe, şevk, heybet, muhabbet, sürûr, Allah ile ünsiyet, göğüs genişliği, O'nun işine tâzim, O'nunla iclâl, kalbi korumak, Rabb'i murâkaba etmek, işlerde kalbin hallerini sergilemek, O'nun tedbîri hakkında Allah ile birlikte güzel ahlâk, O'nu tesbîh etmesini gerçekleştirecek olan bu husustaki uzun tutsaklıkla kalbi yakmak, kötü âkıbet korkusu, makam korkusundan dolayı kendi makamından yüz çevirmek, Hâlık için zillete düşmek, hallerle ilgili arzuyu terketmek, Allah için tevâzu elbisesini giymek... gibi ahlâklarından âciz olduğu görülür.

O gıybet etmeden oruca, veseveseye düşmeden namaza, iç geçirmeden, mırıldanmadan, itirâz etmeden yâhut şâibeye düşmeden sadakaya, söylenmeden Hacc'a, büyüklük taslamadan cihada, herhangi bir kimseye işittirmeden ve göstermeden iyi amellere yönelmez. Bunlarla tatmin olunca daha da bir acâipleşir! Allah'a döneceği ve hükmün verileceği gün için, kendine Allah'tan başka vâsıtalar edinir.

Nitekim ele geçirmesi yasaklandığı hâlde, kendini dünya kırıntılarını çoğaltma arzusuyla meşgul eder. Şükrüyle ilgili olarak da, yine bir yasağı elde etmekle iştigâl eder. Onun meşgalesi; günahlarının musîbetlerinden, uğraştığı nefsânî ayıplarından ve kendisini öne çıkaran hevâsından kaynaklanan herhangi bir kuvveti kendine isâbet ettirmektir. O kendisinin neden yaratıldığını ve niçin yaratıldığını; işinin ve âkıbetinin ne olacağını hiç düşünmez; ondan yana da bir yanılgı içindedir!

Allah-u Teâlâ'nın öğütlerini ayakta tutan Allah'ın dâvetçileri ise, onu görerek O'na dâvet ederler.

Allah-u Teâlâ indirdiği Âyet-i kerime'de şöyle buyurmaktadır:

"İçinizde insanları hayra çağıran, iyilikleri emreden, kötülükten sakındıran bir topluluk bulunsun. İşte onlar gerçek kurtuluşa erenlerdir." (Âl-i imrân: 104)

Onlar, kurtuluşu vaadettiği ve kendilerini hayra dâvete nispet ettiği kimselerdir.

•

Dâvet iki kısımdır:

Biri O'nun, indirdiği Âyet-i kerime'de;

"Rabb'inin yoluna hikmetle, güzel söz ve nasihatla dâvet et." (Nahl: 125)

Buyurduğu gibi; kendilerini hayra ve Allah yoluna dâvetçi kıldığı sınıftır.

Biri de O'nun, tıpkı;

"De ki: İşte benim yolum budur. Ben Allah'a dâvet ediyorum. Ben ve bana tâbi olanlar basîret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim." (Yûsuf: 108)

Buyurduğu gibi, Allah-u Teâlâ'nın dâvetçisi olan sınıftır.

Allah yoluna dâvet eden kimsenin durumu; nefsin ayıplarını ve âfetlerini beyan etmek, dünya hakkında zâhidliği bildirmek, işlerinde sıdkı ikâme ettirmek ve ubûdeti öğretmektir.

Allah'a dâvet eden kimsenin durumu ise; O'nun nimetini neşretmek, minnetinden bahsetmek, O'nun üstünlüğünü yaymak, yüceliğini zikretmek ve Allah'ı Vahdâniyyet'i hususunda tenzih etmektir.

İşte bu da ancak, Muhammed -sallallahu aleyhi ve sellem- e tâbi olan ve O'nun yolu üzere Allah'a ulaşmak için mücâdele vererek O'na biat eden için geçerlidir.

•

Peygamberlerin yolu velilerin yolundan başkadır. Peygamberler O'nun dilemesiyle himâye edilmeye ehildir; veliler ise O'na yönelmeleriyle O'nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime'de bunu beyan ederek şöyle buyurmuştur:

"Allah dilediği kulunu zâtına seçer, kendisine yönelen kimseye de hidâyet eder." (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O'na yönelen ise, kendisine O'na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velilerin yolu ise; tâ ki O'na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına meşru kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O'nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir "Bayraklılar ashâbı" vardır ki;(*) onlar peygamberlerin yolu üzere kendilerini seçtiği "Hassü'l-hâs"; yâni "Seçkinlerin de seçkini" dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler.

Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir, diğer veliler de onun idrak ve anlayışı üzerindedir.

Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. (devam edecek)

(*) Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin burada işaret ettiği "Bayraklılar ashâbı" sınıfını ve burada vasıflarını zikrettiği, onların öncüsü olan zâtın alâmetlerini bir Hadis-i şerif'lerinde açıkça beyan ederek şöyle buyurmuşlardır:

"Mehdî'nin çıkış alâmetlerinden bir tanesi de; batıdan, başlarında Kinde kabilesinden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır."

Nuaym bin Hammâd'ın Ka'b -radiyallahu anh-in senediyle rivâyet ettiği bu Hadis-i şerif için, bakınız: Suyûtî, "Kitâbu'l-Arfi'l-Verdî fî Ahbâri'l-Mehdî", 7/13, Süleymaniye Ktp. Cârullah Efendi, nr: 1494, s. 99.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin burada sıraladığı vasıflar Hâtemü'l-evliyâ'ya âit olduğuna göre, bu Hadis-i şerif'te alâmetleri zikrolunan zâtın da Hâtemü'l-evliyâ olduğunda hiçbir şüphe yoktur.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (82)

Hakîm et-Tirmizî -kuddise sırruh- (22)

"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu,
gözettiği ve kendi adına hareket ettirdiği bir velidir."

İlâhî Velâyet:

İlâhî velâyet; bizzat Allah-u Teâlâ'nın emri ve hükmü ile yürümesi demektir. O yürütüyor, O buyuruyor, O duyuruyor, O destekliyor, karşıda beşer görünüyor. Ruhâniyet cesetlenmiş, o ceset O'nu göstermiyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "Kitâbu'r-Riyâze" isimli eserinde ise;

"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir." buyuruyor.

Bu ilmin üzerinde ilim yok. Çünkü irfan ilmi. Ama eriştik ama erişemedik o ayrı. Yani bizim size söylediğimiz Hakk ilmi, halk ilmi değil.

Dikkat ederseniz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ümmi olarak geldi ki gelenin O'nun olduğu bilinsin diye. Fakire de hiçbir ilim, bilim vermemiş. "Peki bu kitaplar nedir?" derseniz, O'nun olduğu bilinsin diye, çünkü benim bir gün tahsilim yok.

Benim ilgimi kesmiş kalbimi kitap yapmış. Kalbime döktüğünü kitaba döküyorum. Ama bununla benim hiçbir ilgim, bilgim yok. Onun için buna "Has ilim" deniliyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne İlhâm Edilen
Duânın Sırrı ve Açıklaması:

"Hatmü'l-Evliyâ" kitabının müellifi Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle söylemiştir:

"Allah-u Teâlâ'yı rüyâmda gördüm ve O'na;

'Yâ Rabb'i! Ben imanımı kaybetmekten korkuyorum.' dedim.

O da bana; sabahın farzı ile sünneti arasında bir kere şu duâyı okumamı emretti:

(Yâ Hayyu yâ Kayyûm, yâ bedîassemâvâti vel-ard, yâ zel-celâli vel-ikrâm, es'elüke en tuhyiye kalbî binûri mağrifetike ebeden. Yâ Allah! Yâ Allah! Yâ Allah!)

"Ey Hayy! Ey Kayyûm! Ey göklerin ve yerin yaratıcısı! Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim. Yâ Allah! Yâ Allah! Yâ Allah!"

Biz bu duâyı sabah namazının sünnetinden sonra secdeye giderek secdede okuruz. Onun için bu duâ seçkinlerin duâsıdır. Nihayeti fenâya bağlanır. Fenâ olan bâki olur. Bâki olan Hazret-i Allah bâkidir, amma sen hiçsin.

Seçkinlerin seçkininin bu âlî zâtın bu duâsının izahını arzedeyim:

"Ey Hayy! Ey Kayyûm!"

"Hayy" da "Kayyûm" da Allah-u Teâlâ'nın İsm-i şerif'idir. Bu ne zaman tecelli eder?

"Hayy"; Yaratıcı O'dur, "Kayyûm" her şey O'nunla kâimdir.

Hazret-i Allah ile kaim olan bir kul, varlığını Hazret-i Allah'ta ifnâ ederse, hiç olursa, kendisinden zerre kalmadığı zaman, Bâki olan Allah kalır. "Yâ Bâki ente'l-bâki" çıkar. Bâki olan O'dur, başka bâki olan yok.

Allah'tan başka eser kalmadığı zaman onu mahviyet bürür, artık o insan Allah'ta yok olmuştur. Onda varlığını koyacak yer kalmaz. En mühim nokta burasıdır.

Farz-ı muhal ki bir yaprak toprağa düştü, çürüdü, eridi, artık hiçbir şey kalmadı. Ne oldu? Toprak oldu. Var olan bir insan Allah'ta düştü, Allah'ta yok oldu. Artık o yok, Bâki olan Allah var.

"Ey göklerin ve yerin yaratıcısı!"

Kul mahvoldu burada, kulda artık nefis kalmadı, yok oldu. Şimdi Hakk ile konuşuyor. Artık o fânî oldu.

"Ey Celâl ve ikram sahibi! Senden, kalbimi marifetinin nuruyla ebediyyen diriltmeni isterim."

Mârifetullah'a boyanmış bir kalbi yerine yerleştir. O kalp ile seni zikredeyim, o kalp ile sana hitap edeyim.

O kalp şimdi başka bir kalp oldu. Artık eski kalp değil, eski kalp mahvoldu.

"Ya Allah, ya Allah, ya Allah!"

Çünkü Allah'tan başka hiçbir şey yok. Ne yer var, ne gök var, ne insan var, ne hayvan var. "Kün feyekün". "Ol!" diyor oluyor, görünüyor, "Öl!" diyor ölüyor.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Murakaba

Asıl yüce makamından ayrılıp ten kafesine inen ve
tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhânî lâtifeler,
ancak peşpeşe yapılacak murakabalarla yükselebilir.
Murakabalardan geçtikçe iman tekâmül eder.

Murakaba Yoluyla
Hakk'al-Yakîn'e Ulaşmak:

"Denetleme, gözetleme, kontrol etme" gibi mânâlara gelen Murakaba, Tarikat-ı aliye'nin esaslarından mühim bir husustur.

Murakaba; kulun devamlı surette, bütün hallerini Allah-u Teâlâ'nın bildiğinin şuuruna sahip olması, bütün hareketlerinden haberdar olduğunu bilmesi, her zaman kendini kontrol altında bulundurması demektir.

Murakaba yolu ile "Hakk-al yakîn" mertebesine kadar ulaşılır. Bu mevzu sadır ilminin sahasıdır. Satır ilmi sahipleri bu sahaya giremezler ve hiçbir şey anlamazlar.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Allah şüphesiz hepinizi görüp gözetmektedir." (Nisâ: 1)

İnsan tekâmül edemediği için Allah-u Teâlâ'nın kendisini görüp gözettiğini bilememektedir.

Bütün hareketleriniz Allah-u Teâlâ'nın kontrolü altındadır. Yaptıklarınızdan, sözlerinizden ve niyetlerinizden hiçbiri O'ndan gizli kalmaz.

Çünkü;

"Allah her şeyi görüp gözetendir." (Ahzâb: 52)

Yani her şeyi murakaba etmektedir.

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Hiçbir kimse yoktur ki, üzerinde bir koruyucu, bir gözetleyici bulunmasın." (Târık: 4)

O bunların hepsini aynı seviyede işitir, görür ve bilir.

Asıl yüce makamından ayrılıp ten kafesine inen ve tekrar yüksek burçlara yükselmeye kabiliyetli bulunan ruhânî lâtifeler, ancak peşpeşe yapılacak murakabalarla yükselebilir. Murakabalardan geçtikçe iman tekâmül eder.

"Rabbini kendi içinden yalvararak, gizlice, sözle bağırıp çağırmadan sabah ve akşam zikret. Sakın gafillerden olma!" (Â'raf: 205)

Âyet-i kerime'sine göre devamlı murakaba ve tam bir ihlâs ile Allah-u Teâlâ'ya yaklaşmayı arzulayan bahtiyar bir kul için; yükselme ve feyz kapılarının açılarak başarı sebeplerinin hazır bulunduğu açık bir gerçektir.

Bu Âyet-i kerime gönül yolcularına âittir, başkalarına şâmil değildir.

•

Murakaba iki şekilde olur:

1- Zâhiri hayatını murakaba.

Dünya kazançlarının muhasebesini yapar gibi, nefisle inceden inceye hesap görmektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Hesaba çekilmezden evvel nefislerinizi hesaba çekiniz." (Tirmizi)

Sâlik kendisini daima kontrol eder, kârını-zararını ortaya koyar. O gün vakitlerini güzel değerlendirdi ise şükreder, Allah-u Teâlâ'dan devamını diler. Beğenilmeyen işler işledi ise tevbe ve istiğfar eder, bir daha yapmamanın azmi içinde olur.

2- Mânevi terâkki ve tecellilerini murakaba.

Sâlik bütün kayıt ve şartlardan sıyrılıp çıkar, Hakk'ta fânî olarak daima Hakk'ı tefekkür eder, huzur-u ilâhî'de Hakk ile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kalplerinizi murakabaya alıştırınız." (Münâvî)

•

Sâlik temiz ve gizli bir yerde kemâl-i edeple, namazdaymış gibi oturur. Gözlerini yumar, kendisini bütün düşüncelerden uzaklaştırır. Ölü gibi bütün âzâlarını hareketten alıkoyar. Kâinatı sanki hiç yaratılmamış gibi düşünür. Kendisini de mahv ve yok olmuş farzeder, fânî olur. Bütün dikkatlerini teksif ederek Hakk'a müteveccih bir hâlet-i ruhiye içine girer ve o hâlâtı yaşamaya çalışır. Böylece bir müddet kalır.

Böyle bir nimete azimle, sabırla ve gayretle yavaş yavaş ulaşabilir.

Murakaba İkiye Ayrılır:

1- Murakaba-i avam: Allah-u Teâlâ'nın her yerde hazır ve nâzır olduğunu, kendisinin her hâlini gördüğünü ve bildiğini düşünmektir. Bu "Ayn-el yakîn" mertebesidir.

2- Murakaba-i Havas: Muhabbet cezbesi ile Allah-u Teâlâ'nın Ehadiyet sırlarını devam üzere görür gibi bütün eşyada düşünmektir. Bu ise "Hakk-al yakîn" mertebesidir.

Âyet-i kerime'de:

"O her şeyi çepeçevre kuşatandır." buyuruluyor. (Fussilet: 54)

MURAKABALAR

Beş çeşit murakaba vardır ve bu murakabalar sıra ile yapılır. Her birinin tecelliyâtı ayrı ayrıdır.

1- Murakaba-i Ehadiyet:

Bu ilk murakabada İhlâs sûre-i şerif'inin tecelliyâtı husule gelir.

Allah-u Teâlâ buyurur ki:

"De ki: O Allah bir tekdir. Allah Samed'dir, her şey O'na muhtaç, O hiçbir şeye muhtaç değildir. Doğurmamış, doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir." (İhlâs: 1-3)

Gönül yolculuğunun ilk safhası başlar.

Allah-u Teâlâ'ya inanmış ve muhabbetini kazanmış olarak, İhlâs-ı şerif kapısından içeriye alınır, perde kapanır, orası bir gönül bahçesidir. Orada dikilen ve feyz-i ilâhî ile, nur damlaları ile sulanan marifet çiçeklerinin kokusunu almaya, birçok gizli tecellileri gönülde seyretmeye başlar ve tefekküre dalar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Tefekkür gibi bir ibadet olamaz." buyururlar. (Münâvî)

Tabii ki bu iç âlemin tefekkürüdür, hususa âittir.

Orada o ekilen çiçeklerin kokusunu aldıkça, onu ekeni tefekkür eder ve Allah-u Teâlâ'yı yavaş yavaş gönülde arar.

Ve böylece murakabanın birincisini bitirmiş olur ve Hakk'a giden yolculuk başlar.

Nefsi secde mahallinden çıkarırken "Allah birdir" zikri verilmişti ve nefis oradan çıkarılmıştı. Bu noktada artık o talimat nefsin içine işler. Murakabaya geçince gerçekten Allah-u Teâlâ'nın varlığını ister istemez bilir.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri bu murakaba ile ilgili olarak "Mektubat" adlı eserinde şöyle buyururlar:

"Mübarek ve hususi zamanlarda yirmi dört saat zarfında birkaç defa kalbi bir çanak biçiminde tasavvur edip Cenâb-ı Hakk'ın nûrlarına ve feyizlerine karşı tutunuz, zikretmeyiniz. Bu Murakaba-i ehadiyet'i zikre bedel olarak kabul ediniz. Sükûnetle ve zikir yapmadan mütefekkir olunuz. İstediğiniz kadar devam ve takip ediniz. Kalp yukarı doğru müteveccih olsun. Çünkü rahmetin inmesi yukarıda olan arş cihetinden olur. Yoksa Cenâb-ı Hakk cihetlerden münezzehtir. Diğer zamanlarda zikir yapabilirsiniz. Fakat bu murakaba zikirden üstündür." (43. Mektup)


İSLÂM İLMİHALİ

Hastanın Namazı ve Geçmiş Namazların Kazası

Hastanın Namazı:

Dinimiz kolaylık dini olduğundan, hasta ve özürlü olanlara da ibadet hususunda bir takım kolaylıklar göstermiştir.

Ayakta namaz kılmaya gücü yetmeyecek derecede hasta olan bir kimsenin oturarak kılmasına, oturarak kılamazsa yattığı yerde ima ile kılmasına müsaade etmiştir.

Oturdukları halde rükû ve secdeleri yapamayan hastalar da ima ile kılarlar. Îma, rükû ve secdelere işaret olmak üzere başı eğmek demektir. Başı secde için ima ederken rükûnunkinden biraz daha fazla eğmek gerekir, eşit yapılırsa namaz sahih olmaz.

Namazı oturarak kılmak, ayakta hiç duramayacak hastalar içindir. İftidah tekbirini ayakta alabilecek kadar takati olan hasta tekbiri aldıktan sonra oturur.

Namazını oturarak ve yaslanarak da kılamayan bir hasta arkası üstüne yatıp ima ile kılar, ayağını kıbleye uzatmamak için mümkünse dizlerini diker. Veya sağ yanı üzerine yatıp yüzünü kıbleye karşı tutar.

İma başın bütünüyle yapılan bir hareket olduğundan, imaya bile takatleri bulunmayan hastaların namazları sonraya kalır. Gözü, kalbi ve kaşları ile işaret ederek namaz kılınmaz.

Namaz kılarken hastalanan kimse eğer ayakta duramayacak duruma gelirse; oturduğu yerde rükû ve secde yaparak onu da yapamazsa ima ile, hatta gerekirse yattığı yerde ima ile namazını tamamlar.

Rahatsızlığından dolayı namazda oturamadığını söyleyen İmran İbn-i Husayn -radiyallahu anh-e Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ayakta kıl. Gücün yetmezse otururken, ona da gücün yetmezse yatarak kıl." (Buharî. Tecrid-i sarih: 572)

Geçmiş Namazların Kazası:

Namazı vaktinde kılmaya "Edâ", vakti çıktıktan sonra kılmaya "Kaza", kılınan bir namazı herhangi bir halelden dolayı tekrar etmeye "İade" denir.

•Bir namazı mazeretsiz yere kazaya bırakmak çok günahtır. Kaza edilse bile tevbe etmek gerekir.

•Vaktinde kılınmayan beş vakit namazın farzları ile vitir namazı kaza edilir, sünnetler kaza edilmez. Beş vakit namazın kazası da edâsı gibi farzdır.

•Sabah namazı, güneş doğduktan öğleye kadar kılınırsa sünneti mukim iken yine iki kılınır.

•Yolculuk esnasında kazaya kalan dört rekâtlı bir farz namaz mukim iken yine iki kılınır.

•Namazlar kaza edilirken ezan ve ikâmet lâzımdır. Namaz birden fazla ise başlangıçta bir ezan okunur, her namaz için ayrı ayrı ikâmet getirilir.

•Kazaya kalan aynı vaktin namazı, usûlü üzere cemaatle de kılınabilir.

•Kaza namazında aynı vaktin bulunması şart değildir. Kazaya kalmış bir akşam namazı öğleden sonra da kılınabilir.

•Kazaya kalmış namazları altı vakitten az olan kimseye "Tertip sahibi" denir. Tertip sahibi olan bir kişi, bir vakit namazını bir özüründen dolayı kılamamışsa, öteki vakit namazını kılmadan muhakkak onu kaza etmelidir. Meselâ akşam namazını kılamayan tertip sahibinin, yatsıyı kılmadan önce akşamı kaza etmesi gerekir. Kılamadığı namazları altı vakit veya daha çok sayıya ulaşanlar, tertip sahibi olmaktan çıkarlar.

•Kaza namazının belirli vakti yoktur. Üç kerahat vaktinin dışında istenilen her vakitte kılınır.


Durmadan Ateş Çıkartanların Amaçlarını Bilelim, Ona Göre Hazırlanalım!

"Çok acımasız bir savaş olacak ve ancak bir süper güç galip gelecek. İşte bu da biziz. ... işte o zaman İsrail müdahil olmak durumunda kalacak. Yok edebildiği kadar Arap'ı yok edebilmek için tüm gücüyle çarpışmak zorunda kalacak. Eğer her şey yolunda giderse, Ortadoğu'nun yarısı İsrail'in olacak." (Henry Kissinger)

İsrail saldırgan yüzünü tekrar çekinmeden gösterdi.

Olumsuz her türlü sıfatı fazlasıyla hakeden İsrail'in son yıllarda "Saldırgan", "Militarist", "Faşist" yüzü daha çok öne çıkmaya başladı.

Bizler -bize dayatılan- kendi gündemimizde kendi duygularımızla yaşadığımız için bu gibi küffar ülkelerinin iç duygusunu ve niyetini değerlendirmekte zafiyet gösteriyoruz.

Şuna şüphe olmasın ki, İsrail son yıllarda bütün enerjisini, bütün gayretini savaş ve saldırı üzerine harcıyor. Savaşla yatıp savaşla kalkıyor. Planlar, hazırlıklar yapıyor.

İşin kötüsü bu siyasetin kaynağında ve hükümet gibi uygulama makamında olan kişiler; Hitler'i aratmayacak ölçüde faşist, Sabbahîleri aratmayacak ölçüde bağnaz bir yapıya sahipler. Her türlü zulmü uyguladıkları, her türlü imkândan mahrum bıraktıkları mazlum Filistin'li Arapları, sırf kendilerine karşılık vermeye çalışıyorlar diye atom bombası ile yok etmekten, medeniyet namına ellerinde ne varsa bomba ile imha etmekten bahseden bir zihniyetle karşı karşıyayız. (Dikkat ederseniz son saldırıda da Gazze'nin alt yapısını hedef aldılar. Mütemadiyen Filistin'in ulaşım, haberleşme, sağlık her şeyini yok etmeye çalışıyorlar. Üstelik Filistin dediğimiz ülke İsrail'in işgalinde ve sorumluluğunda olan bir yer.)

İsrail şu günlerde kendi hastalıklı ruh halinin ve harp siyasetinin tabi neticesi olarak ortaya çıkan sorulara cevap ve çözüm arıyor:

"İran'a nasıl vururum?", "İran'a vurursam başarılı olur muyum?", "Savaş başlarsa Hamas'tan, Lübnan Hizbullah'ından ciddi bir zarar görür müyüm?","Konuşan konuşur ama Türkiye, Mısır gibi ülkelerden fiili bir karşılık görür müyüm?" "Amerika 'Dur, yapma' der ama bu Obama önümüze geçmekte ne kadar ileri gider?", "Bölge ülkeleri İsrail'e karşı birleşip birlikte hareket eder mi?", "Dünyadan gelecek tepkilerin dozu ne olur?"

İsrail daha büyük kan dökmeye hazırlanıyor ancak muhtemel tehditleri azaltmak için de büyük bir gayret gösteriyor. Bütün siyasetini buna göre dizayn ediyor.

İsrail kendisine neleri tehdit görüyor?

Bölge ülkelerinin füzeleri İsrail için bir tehdit.

Hamas'ın elindeki derme çatma füzeler bir tehdit.

Lübnan Hizbullah'ının elindeki İran ve Suriye menşeili füzeler daha büyük tehdit.

İran'ın uzun menzilli füzeleri de büyük bir tehdit.

Bu füzelerin ucuna takılabilecek kitle imha silahları ise kabul edilemez en büyük tehdit.

Harbi sevmeyen Obama bir tehdit.

Bölge ülkelerinin birlik olması bir tehdit.

İsrail'i -söylemde, lafta da olsa- tehdit eden herkes İsrail için bir tehdit.

Türkiye muhtemel bir tehdit.

Mısır muhtemel bir tehdit.

Arabistan muhtemel bir tehdit.

Bölgenin huzur ve refahı da bir tehdit.

İsrail'in kendine göre böyle uzun bir tehdit listesi var. Aslında, yaptıkları zulümlerle, bütün insanları ikrah ettiren pervasızlıklarıyla; kendilerini tehdit altında hissetmelerinden daha doğal bir şey yok. Çünkü "Bulmak istemiyorsan yapmayacaksın!"... İsrail bu muhtemel tehditlerin hepsini ölçüyor, biçiyor, tartıyor ve bu tehditleri ortadan kaldırmak, tehdit olma özelliklerini zayıflatmak için büyük bir gayret gösterip hazırlık yapıyor.

Füzelere karşı füze savunma sistemlerine büyük emek harcıyor. Uzun menzilli füzelere karşı Amerika ile ortak teknolojiler geliştiriyor. Kısa menzilli basit füzeler için ise kendi "Demir Kubbe" adını verdiği füze savunma sistemini geliştirdi. Son Gazze saldırısını biraz da bu sistemi test etmek için yaptı. Tabir caiz ise canlı bir tatbikat icra etti.

Bilindiği gibi geçtiğimiz Ekim ayında da Amerika ile ortak, büyük bir füze tatbikatı yaptılar. Tabii füze savunması deyince akla Malatya'daki radar üssü akla geliyor. Biz "Burası İran'a falan tehdit değil, İsrail kullanamaz!" diye ne kadar konuşursak konuşalım, pek inandırıcı olmuyor. Daha doğrusu bir savaş durumunda bu radarı Amerika'nın İsrail'in hizmetine sunmayacağının hiçbir garantisi yok.

"İsrail ABD ortak tatbikatı başlıyor.

ABD ve İsrail'in füze kalkanı sistemlerini test edecekleri askeri tatbikat bugün İsrail'de başlıyor.

ABD ve İsrail'in ortaklaşa gerçekleştirdikleri tatbikatta, İsrail'in hava savunma sistemlerinin tek komuta merkezinden idare ve kontrolünün yapılması test edilecek.

Askeri kaynaklardan edinilen bilgiye göre tatbikata 3 bini Amerikan piyadesi olmak üzere, 10 bin asker katılacak. Üç hafta sürecek tatbikatta İsrail'in sahip olduğu Arrow 2 anti balistik füzeleri, Davud Sapanı (Davi Sling) adını verdiği orta menzil füzeleri ile Demir Kubbe (Iron Dome) adını verdiği kısa menzilli füzeleri olası bir saldırıya karşı denenecek.

... Tatbikatta ABD'nin sahip olduğu AEGIS adını verdiği Patriot füze savunma sistemi de kullanılacak. Bu füzeler, tatbikatta denizde gemi üzerinden denenecek. Patriotlar özellikle Birinci Körfez Savaşından beri halen Amerika'nın en gözde füze savunma sistemi.

Tatbikat bölge ülkelerinin yanı sıra batılı ülkelerce de yakından izleniyor."(21 Ekim 2012, AA)

Kitle imha silahlarına gelince;

İsrail'in kimyasal ve biyolojik silah saldırısı ihtimaline karşı yeterli savunma teknolojisi var. Hemen her İsraillinin kendine ait gaz maskesi bulunuyor. Ancak nükleer silaha karşı yapabilecekleri bir şey yok. Bu yüzden İsrail'in yok olacağını söyleyip duran bir İran'ın nükleer silaha sahip olmasını İsrail kendisi için hayat-memat meselesi olarak görüyor ve bunu engellemek için her şeyi yapmayı göze almış durumda.

Ortadoğu'daki karışıklıkları, Türkiye'deki terör ve benzeri hadiseleri, İsrail'in Türkiye'nin komşuları ile savunma işbirliği faaliyetlerini, Irak'taki parçalanmayı körükleyen yerel siyasetçileri, Suriye'deki iç savaşı hepsini bu bağlamda değerlendirmek gerekiyor.

Paranoyak siyonist zihniyetin bu dünyayı nereye sürüklemek istediğini Kissinger aşağıdaki sözlerinde gayet açık bir şekilde ifade ediyor. 1973 - 1977 yıllarında ABD'nin 56. Dışişleri Bakanı olarak görev yapan, Almanya doğumlu, yahudi asıllı Kissinger; CFR, Bilderberg gibi örgütlerin çekirdek kadrosunda yer alması ve "Siyaset Bilimci" kimliği ile Amerika'nın en tanınmış siyasetçilerinden. "Nobel Barış (!) Ödülü" sahibi Kissinger bakın nasıl bir dünya öngörüyormuş:

"Kissingerdan şok sözler:

...The Daily Squib gazetesinin sorularını yanıtlayan Kissinger, Ortodoğu başta olmak üzere dünyadaki durumu değerlendirdi. Kimi çevreler tarafından 'emperyalizmin mimarı' olarak da gösterilen Kissenger'ın açıklamaları özetle şöyle:

'ABD, Çin ve Rusya'yı güçsüzleştiriyor, zincirin son halkası ise İran olacak. Bugüne kadar Çin'in askeri gücünü artırmasına ve Rusya'nın Sovyetler sonrası toparlanmasına izin verdik. Tüm bunlar, onlara yapay bir meydan okuma hissi yaşatmak için, çünkü bu onları daha çabuk yok eder. Hazır bekleyen keskin bir nişancı gibiyiz, silaha sarıldığımız zaman ateş edeceğiz. Çok acımasız bir savaş olacak ve ancak bir süper güç galip gelecek. İşte bu da biziz. Bunun için AB süper güç olabilmek için bu kadar acele ediyor.

Korkunç Rus ayısını da, Çinli orak çekici de kışkırtacağız, işte o zaman İsrail müdahil olmak durumunda kalacak. Yok edebildiği kadar Arap'ı yok edebilmek için tüm gücüyle çarpışmak zorunda kalacak. Eğer her şey yolunda giderse, Ortadoğu'nun yarısı İsrail'in olacak.

Küllerden yeni bir toplum yaratacağız, sadece tek bir süper güç kalacak, dünya hükümeti galip gelecek. En iyi silahların ABD'nin elinde olduğunu unutmayın. Zamanı eldiğinde tüm bunları gerçekleştireceğiz."

Kissinger '7 ülkeyi fethetmemiz lazım. ABD'nin galip çıkacağı ciddi bir savaş kapıda' derken bu ülkelerin hangileri olduğunu saymadı, yardımcılar da müdahale ederek açıklamaların 'kısa kesilmesini' sağladı." (Turkrus.com, 7 Şubat 2012)

Küffarın, siyonistlerin amacı, durumu bu. Büyük bir hazırlık yapıyorlar, Türkiye gibi bir gücü de piyon olarak yanlarına çekmek istiyorlar.

Onların bu sinsi tuzaklarına düşmemek için çok uyanık olmamız lâzım.

Dostumuzu-düşmanımızı bilmemiz lâzım.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


PKK'NIN YERİNE YENİ ERMENİ TERÖR ÖRGÜTÜ:
"NOR ASALA"

Ermeniler geçtiğimiz Ağustos ayında Lübnan'da NOR ASALA, yani Yeni ASALA adıyla bir terör örgütü kurdular.
Türk ve Azerîleri hedef alacaklarını, Türkiye'yi karıştırma hedeflerini açıkça ilan ettiler.

Bilindiği üzere Ermeni ASALA Terör örgütü özellikle Batı ülkelerinde devletimize karşı seri cinayetler işleyerek birçok ülkede Türk Diplomatını katletmişlerdi. Türk Devleti'ni bölmeyi, parçalamayı, eyaletlere ayırarak "Büyük Ermenistan" (ve "Büyük İsrail") hedefine varmak için terör yolunu seçmişlerdi. Bir şekilde Ermeni ASALA teröristleri elimine edilirken sahneden Patron Devletlerin direktifleriyle çekilmişler, yerine yine Ermeni istekleri doğrultusunda kurulan sözde Kürdistan için sahneye sürülen PKK terör örgütü, Ermeni terör örgütünün yerini almaya başlamıştı.

ASALA Örgütü işlediği seri cinayetlerle dünya kamuoyunda infiale sebep olurken bir taşla iki kuş vurmayı hedefleyen Patron devletlerin finansörlüğünde PKK örgütü Marksist-Leninist bir yapı ile Kürtlerin bağımsızlığı gibi bir maskenin ardına sığınarak Türkiye'yi bölmek adına kullanılmaya başlanmıştır. Bu eli kanlı terör örgütü de bir şekilde emeline ulaşırken, onu kullanılan mekanizmaların istekleriyle günü geldiğinde sahneden çekilecektir.

İşte bu noktada yeni kurulan "Asılsız Soykırım İddialarıyla Mücadele Derneği (ASİMED)"'nin başkanı Yar. Doç. Dr. Savaş Eğilmez yeni oyunlara dikkat çekmekte ve kurulan yeni bir terör örgütünden bahsetmektedir: "Ermeniler geçtiğimiz Ağustos ayında Lübnan'da Anjar Kasabası'nda NOR ASALA, yani Yeni ASALA adıyla bir örgüt kurmuşlar. Bu örgütün içerisinde Ermenistan, Yunanistan, Güney Kıbrıs Rum kesimi, Gürcistan, Fransa, Rusya, Lübnan, İran, Suriye, ABD ve Belçika'dan Ermeniler yer almaktadır. Amaçları, Yeni Ermenistan adıyla yeni bir ülke kurmak için silahlı ve siyasi bir mücadele başlatmış olduklarını, yayınladıkları bildiride Türkiye'den sözde soykırımı tanımasını, toprak ve tazminat talep ettiklerini, ayrıca Ukrayna'nın Bucak Bölgesi'nde Kuzey Batı Ermenistan Devleti'nin! kurulmasını, hedeflerinde Azerbaycan'ın büyükelçilik ve ataşelerinin öldürülmeleri, yetiştirdikleri intihar bombacılarıyla Türkiye ve Azerbaycan'da bazı siyasetçileri, tarihçileri ve işadamlarını hedef aldıklarını, Azerbaycan'ın kuzeybatısında bulunan Zakatala bölgesinin, Abhazya ve Güney Osetya'nın Gürcistan'a dahil edilmesini, Azerbaycan'ın kuzeyinde yaşayan Lezgilere özerklik verilmesini talep ediyorlar. Örgüt üyelerinin, Ermeniler aleyhine yayın yapan medya gruplarına karşı bombalı eylemlerde bulunacaklarını ve bunun için hazırlıklarının bitme noktasına geldiğini söylemektedirler. Ayrıca Türk Ordusu'na karşı eylem yapmak üzere Ermeni, Rum ve Kürtlerden oluşan gruplara silah eğitimi verdiklerini belirtiyorlar. Türkiye ve Azerbaycan'da Arap Baharı modeliyle ayaklanmalar çıkarmak için hazırlık içerisinde olduklarını beyan ediyorlar.

Kısaca kökleri eskiye dayanan NOR ASALA adı altında yeni bir terör örgütümüz daha var. Var olanlarla aynı kaynaklardan beslenip aynı amaca hizmet ediyorlar. Çok defa belirttiğimiz ve ortaya koyduğumuz gibi PKK ile Ermeniler bir çok alanda birbirini tamamlayan ilişkiler içinde bulunuyorlar. Bu iki mihrak ellerine geçen her türlü fırsatı kullanarak ülkemiz aleyhine çalışmalar yapıyor. Şimdi de Kafkasları organize edip Türkiye'ye karşı yeni bir cephe açma uğraşındalar. Bu nedenle hem devlet hem de millet olarak çok dikkatli olmamız gerekiyor…"

Ermeniler sözde soykırım yasa tasarılarını ülke parlamentolarından geçirmek için ne kadar güçleri varsa çalışıyorlar. Biz haklı ve mazlum olduğumuzu ne yazık ki kendi kamuoyumuza bile yeterince anlatamıyor, duyuramıyor, yeterli çalışmaları yapmayı beceremiyoruz.

PKK terör örgütünün istekleri ile ASALA örgütünün istekleri arasında uyum var. Batı dünyası Sevr Antlaşması ile Türkiye'yi bölmeyi, parçalamayı planlamıştı ama bu emperyalist istekleri kursaklarında kalmıştı. Emperyalizm vatan topraklarımız üzerindeki hain ve sinsi emellerinden asla vazgeçmiş değildir. Memleketimizde devamlı bir gaile çıkararak emellerine ulaşmak istemişler; bunun için kardeş kavgalarını körüklemişler, gençliği sağcı-solcu, milliyetçi-komünist vs. gibi adlarla kırdırmaya, vuruşturmaya çalışmışlar, muhafazakar-laik kamplaşmasını yapmak istemişler, uydu iktidarlarla milletin maddi ve manevi değerlerini kasalarına aktarmaya çalışmışlardır.

Bu milletin düşmanları durmadan çalışıyorlar. Terör örgütünün millete maddi ve manevi faturası ağır olmuştur. Müslüman Kürt kardeşlerimizi sömürmek için onların bir kısmını kullanmaktadırlar. Sevr'de ne istenmişse aradan geçen zaman içinde emellerinden vazgeçmediklerini göstermişler, kanlı terör örgütünü kullanarak amaçlarına ulaşmak istemektedirler.

Piyonlar değişecek, stratejiler uygulanacak, aynı senaryo sahnelenmek istenecektir. Dün olduğu gibi gelecekte de oyunlar sürüp gidecektir.

Müslüman Türk Milleti'nin milli ve manevi kimliğinin yok edilmesi için her türlü baskı açık gizli şekilde icra edilmektedir. Dik duruş ve yıkılmamanın yolu bizi biz yapan eşsiz değerlerimizin yaşanması ve yaşatılması için üzerimize düşen vazifeyi hakkıyla yapmaktan geçiyor.


TARİHTEN SAYFALAR

Kuruluş Devri Osmanlı Târih Yazıcılığında "Oğûz-nâme"lerin Etkisi ve
Bilinen En Eski Osmanlı Kroniği (2)

2. Semerkandî'nin Kayıp Kroniği:

Fâtih dönemi müverrihlerinden Enverî'nin "Düstûr-nâme"sinin ana kaynağı olan bu kroniğin yazarı Semerkandî'nin(1) kim olduğu hâlâ aydınlatılamamış olmakla birlikte, Timur'la birlikte Anadolu'ya gelen ünlü mutasavvıf Alâeddîn Semerkandî olması kuvvetle muhtemeldir.(2) Mensur bir Osmanlı târihi iken, Enverî'nin manzum olarak özetlediği bu kaynağın, Oğuz Tuman(3) Hân ve oğullarının hikâyesi, Büyük Selçuklu ve Anadolu Selçuklu târihlerinin özeti ve Osmanlı Devleti'nin kuruluşuna kadar uzanan içeriği, yüzeysel bir tetkikle bile Semerkandî'nin bu bilgileri erken dönem bir "Oğûz-nâme" nüshasından derlediğini kuşkusuz bir biçimde hissettirecek niteliktedir.

Osmanlı müverrihleri arasında Enverî'den sonra Semerkândî'nin kayıp kroniğini kullanan diğer bir isim ise, II. Bâyezîd'in emriyle "Heşt Behişt" adında 8 ciltlik Farsça mufassal bir Osmanlı târihi kaleme alan İdrîs-i Bitlisî'dir. Onun bu kayıp kronikten eserine aktardığı parçalardan, özellikle Osmanlılar'ın Rum diyârına göçü ve Ertuğrul Gâzî'nin 1222-1227 sürecindeki uç akınlarına ilişkin kısımlar, bu kaynaktan mensur olarak bize intikâl etmiş yegâne ayrıntılı metinlerdir.

Semerkandî'nin kullandığı bu "Oğûz-nâme" nüshasının; özellikle Osmanlılar'ın Anadolu'ya göç eden ataları, Batı Anadolu'daki gazâları ve diğer konularda, doğruluğu dönemin Selçuklu kronikleri ve dış kaynaklarıyla saptanabilen güvenilir ve esaslı bilgiler içerdiği kesinlikle söylenilebilir.

3. "Bahrü'l-Ensâb" Adlı Silsile-nâme:

Varlığını III. Murâd devri müverrihlerinden Bayburt'lu Osmân'dan öğrendiğimiz, "Nesepler denizi" adını taşıyan bu kroniğin yalnız Osmanlılar'ın değil, diğer beyliklerin silsilelerini de içerdiği görülmektedir. İçindeki "Oğûz Hân ve oğulları" hikâyesinden ve yoğun "Oğuz" vurgusundan "Oğûz-nâme"ye dayandığı anlaşılan bu eserin Osmanlılar'la ilgili kısmı, XIV. yüzyılda yaşadığı anlaşılan Baba Ahmed bin Şeyh Sinân'ın sözlü rivâyetlerine dayanıyordu.(4) Bayburt'lu Osmân'ın kullandığı rivâyetlere bakılırsa, bu "Oğûz-nâme" muhtemelen Ertuğrul Gâzî'den Yıldırım Bâyezîd'in cülûsuna kadarki vakaları da ihtivâ eden bir zeyli içermekteydi.(5)

4. Yazıcı-zâde 'Alî'nin "Oğûz-nâme"si:

Sultan I. Murâd devrinden beri Osmanlı hânedânına hizmet etmiş Gelibolu kökenli Yazıcı-zâde ailesine mensup derviş-gâzîlerden Ahmed ve Mehmed Bîcân'ın kardeşi olan ve onlarla birlikte II. Murâd zamânına kadar te'lif ve tercüme ettiği eserlerle Osmanlı tasavvuf ve târih yazıcılığının en meşhur sîmâları arasında yerini alan Yazıcı-zâde 'Alî de, bu uzun süreçte ilkin Yıldırım Bâyezîd'e, sonra küçük ilâve ve değişikliklerle II. Murâd'a sunulduğu Topkapı Sarayı Kütüphânesi'ndeki nüshalarından birinin üzerindeki kayıtlardan anlaşılan "Oğûz-nâme"sinde,(6) büyük Oğûz-nâme'yi kaynak olarak kullandığını açıkça belirterek, Oğuzlar'ın türeyiş ve yayılış hikâyesini Gündüz Alp ve Ertuğrul gibi atalar üzerinden Osman Gâzî'ye ve dolayısıyla Osmanlı beyliğinin kuruluşuna kadar getiren bir metin kaleme almıştır. Ağırlıklı olarak Büyük Selçuklu ve Anadolu Selçuklu devletlerinin târihlerini, dönemin meşhur kaynaklarından; İbn-i Bîbî'nin "el-Evâmirü'l-'Alâ'iyye"si, Râvendî'nin "Râhatü's-Sudûr"u ve Reşîdüddîn'in "Câmi'u't-Tevârîh"inden yararlanarak işleyen müellif, Oğuzlar'ın târihî kökeninden Tatar istilâsı ve beylikler dönemine kadar uzandığı anlaşılan bilgileri de, erken dönem bir "Oğûz-nâme" nüshasından aktardığını eserinde açıkça vurgulamıştır.

Eserdeki tüm rivâyetler hakkında geçerli olmamakla birlikte, bu rivâyetlerin kaynağı olan asıl "Oğûz-nâme"nin, özellikle Osman Gâzî'nin 699/1299'da beyliğe seçilişi ve Kayılar'ın biatlarını kabulü ile ilgili kısmının "'Osmân Târîhi" ya da onun kaynağı ile yakın bir ilişki içinde olduğu kesin gibidir.

II. XV. Yüzyıl Osmanlı Târih Kaynaklarına
"Oğuz-nâme"lerden İntikâl Eden Bilgiler:

Osmanlı târih yazıcılığının gelişmeye başladığı ve ilk kez ayrıntılı müstakil Osmanlı kroniklerinin yazıldığı Fâtih Sultan Mehmed ve II. Bâyezîd dönemlerinde, ilk kez yukarıdaki araştırmamızda ele aldığımız kısa kroniklerin de içine dâhil olduğu çok sayıda "Oğûz-nâme" kaynaklı kroniğin kullanıldığı, özellikle kuruluş ve Osmanlılar'ın Batı Anadolu'ya yerleşmesi ile ilgili rivâyetlerin bu kaynaklardan aktarıldığı sözkonusu metinlerin bilimsel analizinden anlaşılmaktadır.

Sultan II. Murad devrini görmüş olan ve Fâtih devrinde Ahmedî'nin yararlandığı "Oğûz-nâme" zeyli ekseninde bir târih metni kaleme alan Şükrullah Çelebi, Ertuğrul Gâzî ile ilgili kısımda onun "Oğûz evlâdından" olduğuna işâret ettiği gibi;(7) eserinin ilk versiyonunu temsil eden nüshada 852/1449 yılında Karakoyunlu hükümdârı Cihânşâh'a elçi olarak gittiğini ve orada Uygurca yazılmış olup, hem Osmanlı, hem Karakoyunlu silsilelerini içeren bir "Oğûz-nâme" nüshası ile karşılaştığını söyler.(8) Bu kayıttan anlaşılıyor ki, Oğuz ve oğullarının destânı, Büyük Selçuklu ve Anadolu Selçuklu hânedanları ile kuruluş dönemi beyliklerinin soyları hakkındaki bilgiler bu dönemde yazılan "Oğûz-nâme"lerin ana iskeletini teşkil ediyordu. Demek ki kimi zaman tüm beyliklerin, kimi zaman yalnız bir beyliğin kuruluş hikâyesini anlatan zeyillerin de bulunduğu metinler kaleme almak, XIII.-XIV. yüzyıl Osmanlı ve diğer beylik târihçiliğinin ortak ve karakteristik özelliğiydi. "Oğûz-nâme"lerin kuruluş devri târih yazıcılığı üzerindeki bu etkisi, kuşkusuz bu devrin tarihçilik anlayışına farklı bir boyut ve zenginlik kazandırmaya yetmiştir.

Fâtih devri şâirlerinden Enverî'nin "Düstûr-nâme"sinin aslî kaynağı olan Semerkandî'nin kroniğindeki "Oğuz Tümen Hân" hikâyesi ve devâmındaki bilgilerin, üslûp ve içeriğinden açıkça anlaşıldığı üzre, Büyük Selçuklu ve Anadolu Selçuklu târihlerine âit kısa metinleri ve kuruluş devrine âit bir zeyli de içeren erken dönem bir "Oğûz-nâme" nüshasından alındığını yukarıda belirtmiştik. Yine bu devrin müelliflerinden vezir Karamânî Mehmed Paşa da, Arapça olarak yazdığı "Tevârîhu's-Selâtîni'l-'Osmâniyye"sinin başında, kaynağını belirtmeksizin "Ba'zı müverrihlerden naklolunur ki" ifâdesiyle, Osmanlılar'ın Anadolu'ya ayak basan ilk atası Kayık Alp'ten Osman Gâzî'ye kadarki atalarının gazâ ve faaliyetlerinin kısa bir özetini verir.(9) Onun burada Kayık Alp'i, asil, soylu ve nesebi yirmi bir atada Yafes bin Nûh evlâdından Oğûz Hân'a dayanan biri olarak tasvir etmesi, özetlediği bu rivâyetin ana kaynağının en geç Orhan Gâzî döneminde yazılmış olması gereken bir "Oğûz-nâme" zeyli olduğunu gösterir.

Fâtih'in ölümünden sonra Osmanlılar adına bir "Kayı Silsile-nâmesi" kaleme alan Türkmen şeyhi Hasan el-Bâyâtî de, yer yer başka kroniklerde de rastladığımız bilgiler eşliğinde, Ertuğrul Gâzî'nin hikâyesinin de içine dâhil olduğu bir "Oğûz-nâme"den yararlandığını eserinde açıkça belirtir. Onun, elindeki bu "Oğûz-nâme" nüshasını: "Neseb-i 'aliyye'-i Âl-i 'Osmân-ı kişver-sitân olan Oğûz Hân'uñ ekber evlâdı Gün Hân'a ve anuñ fürû'ından Kayı Hân'a müntehi olduğı ve sâ'ir silsile'-i 'aliyyeleri mevcûd bulınan 'Oğûz-nâme'" şeklinde tanıtması dikkat çekicidir.(10) Bu kayıt, Bayburt'lu 'Osmân'ın "Oğûz-nâme" kaynaklı "Bahrü'l-Ensâb"dan aktardığı bilgiler ve Şükru'llâh'ın 852/1449'da Cihân-şâh'ın huzurunda Osmanlılar'ın nesebini Karakoyunlular'ın nesebiyle karşılaştıran bir "Oğûz-nâme" nüshası görmesiyle karşılaştırıldığında; sözkonusu "Oğûz-nâme"lerin yalnız Osmanlılar'ın değil, tüm beyliklerin silsilelerini ve kuruluş hikâyelerini de içeren metinler olduğu yönündeki tezimiz târihî açıdan gerçeklik kazanır.

Âşık Paşa-zâde'nin -kuşkusuz Yahşi Fakih metninden bağımsız olarak- kroniğinin başına eklediği ve sonraki müverrihlerin hemen hepsi tarafından eksik ya da fazla biçimde aktarılan kronoloji listelerinin de, Bayâtî'de kısa biyografileri verilen isimlerle büyük ölçüde uyuşması, devrin müverrihlerinin bu nesep cetvellerindeki isimleri de "Oğûz-nâme"den çıkardıklarını netleştirir. Onun burada aktardığı ve kuruluş devri ricâlinden Baba Ahmed bin Şeyh Sinân'a dayandığını Bayburt'lu Osmân'dan öğrendiğimiz Ertuğrul Gâzî ile ilgili hikâyeyi de(11) "Bahrü'l-Ensâb"dan veyâ onun kaynağı olan "Oğûz-nâme"den aktardığında şüphe yoktur.

Ünlü Osmanlı târihçisi Mehmed Neşrî, eserinde Oğuzlar'a âit husûsî bir bâb açarak "Oğûz-nâme"den yararlandığını açıkça gösterdiği gibi;(12) zaman zaman diğer kroniklerdeki "Oğûz-nâme" metinlerinden de yararlanarak kendince bunları târihî bir zemine oturtmak istemiştir. Osmanlı târih yazıcılığında "Oğûz-nâme"lerin etkisini en etkin ve belirgin şekilde hissettiren müverrih kuşkusuz Neşrî'dir.

Eserinde Yahşi Fakih'in yanında, Âşık Paşa'nın eserini ve Hamzavî'nin kroniğini de tâkip eden Oruç Beg de, yukarıda işâret ettiğimiz "'Osmân Târîhi"nin aslî nüshasından geniş nakillerde bulunarak, kuruluşla ilgili bilgilerin önemli bir kısmını "Oğûz-nâme" kaynaklı bu eser üzerine inşâ etmiştir.(13)

Yalnız burada isimlerini zikrettiğimiz Osmanlı müverrihleri değil, özellikle eserini XVI. yüzyılda geniş bir formatta kaleme alarak II. Bâyezîd'e sunan İdrîs-i Bitlisî ve yine kroniğini III. Murâd devrinde yazmış olan Bayburt'lu Osmân da eserlerinde erken dönem "Oğûz-nâme" metinlerinden ve onlara dayanılarak yazılan kroniklerden geniş ölçüde istifâde etmişlerdir.(14)

Bilinen ilk Osmanlı kroniği olan "'Osmân Târîhi"nden XVI. yüzyıla kadar yazılmış kroniklerin tümünde belirgin bir şekilde ön plâna çıkan "Oğûz-nâme" geleneği ve Oğuz vurgusu, hiç şüphesiz bir tesâdüf eseri değildi. Osmanlı hânedânının "Oğûz-nâme"lerle bu derece yakın ilişkisinin, onların "Oğuzlar'dan olmadıkları" yönündeki yersiz iddiâların asılsızlığına apayrı bir delil teşkil ettiğini burada ayrıca belirtmemize herhâlde gerek yoktur. Başından beri Oğuz geleneğini yaşayan, "Oğûz-nâme"lere büyük ilgi duyan ve kuruluş devrinde kendi öykülerini bile "Oğûz-nâme"lere zeyl olarak yazdıran bir milletin, hiçbir delile dayanmadan "Oğuz soyundan olmadığı"nı iddiâ etmenin, apaçık târih saptırıcılığından ve bilinçli bir çarpıtmadan başka bir anlamı yoktur.

(1) Enverî, "Düstûr-nâme" (M. Halil Yınanç'ın Paris'teki nüshadan neşri), s. 6. Burada Enverî, müellifin adını: "Üş-bu kıssa Âl-i 'Osmân'da gelür / Kim Semerkandî kitâb içre añılur." beytinde açıkça zikreder.

(2) Bu isâbetli görüşü ilk ortaya atan, "Düstûr-nâme"yi önce Osmanlıca harflerle neşreden (İstanbul, 1928), sonra buna Türkçe bir "Medhal" ekleyen M. Halil Yınanç'tır (İstanbul, 1932). Enverî'nin sözünü ettiği "Semerkandî"nin ünlü mutasavvıfla aynı kişi olduğuna dâir kesin bir kanıt yoksa da, her iki Semerkandî'nin yaşadığı zaman aralığının kronoloji bakımından uygunluk arzetmesine nazaran, şimdilik en kuvvetli ihtimâlin bu olduğu ortadadır.

(3) "Düstûr-nâme"nin Osmanlı târihi ile ilgili kısmını transkripsiyona aktaran Prof. Dr. Necdet Öztürk'ün (İstanbul, 2003) ve İzmir nüshası üzerinde bir Yüksek Lisans Tezi hazırlayan Betül Âdemler'in (SÜ SBE, 2007) bu ismi "Tümen" diye okumaları yanlıştır. (s. 162) Bu ismin klasik Oğuz inşâ geleneğinde sıklıkla rastladığımız "Tuman/Toman" olduğu tartışmaya imkân bırakmayacak kadar açıktır.

(4-5) Bayburt'lu 'Osmân, "Tevârîh-i Cedîd-i Mir'ât-ı Cihân", Süleymâniye Ktp. Fotokopi Arş. nr.: 88, s. 246-251. Bir "Oğûz-nâme zeylinden aktarıldığı âşikâr olan bu kısmı naklettikten sonra müellif, Yıldırım Bâyezîd'le II. Bâyezîd'i birbirine karıştırıp eserin orijinalinden Cem Sultan'la saltanat konusundaki karşılıklı hicivlerine ilişkin kısa bir eklenti yaparak, eserin normal seyrinin buraya kadar olduğunu anlamamızı sağlayacak önemli bir ipucu vermiştir.

(6) Krş. Yazıcı-zâde 'Alî, "Oğûz-nâme" ("Tevârîh-i Âl-i Selçûk"), TSMK, Revan, nr.: 1391. Nushanın unvan yaprağında yer alan "Moğôl-nâme'-i Şeh-zâde Sultân Bâyezîd Hân" kaydına günümüz araştırmacıları tarafından bir anlam verilememiş olmakla birlikte, bu cümleden, I. Murâd devrinden beri Osmanlı sultanları ile yakın ilişkiler içinde bulunan bir aileye mensup olan müverrihin, eseri ilk kez şehzâdeliği döneminde Yıldırım'a sunduğu açıkça anlaşılmaktadır. Eserde müverrihin çeşitli vesîlelerle sık sık Yıldırım'a atıflarda bulunup, ardından II. Murâd'la ilgili kısa duâ ve temennilere yer vermesi de bundan dolayı olmalıdır. Meselâ, bk. a.nsh., vr. 294a, 411a, 415b-416a. Dış kapaktaki "Moğôl-nâme" kaydına gelince; eserin içeriği ile hiçbir ilgisi bulunmayan bu başlığın "Oğûz-nâme"den bozma olduğu açıktır.

(7) Şükrullâh Çelebi, "Behcetü't-Tevârîh Tercemesi" (trc.: Mustafa Fârisî), Süleymâniye Ktp. Hafîd Efendi, nr.: 222, vr. 232b.

(8) Krş. a.mlf., "Dokuz Boy Türkler ve Osmanlı Sultanları Tarihi", H. N. Atsız neşri, s. 27, İstanbul, 1939.

(9) Karamânî Mehmed Paşa, "Tevârîhu's-Selâtîni'l-'Osmâniyye", Süleymâniye Ktp. Ayasofya, nr.: 3204, vr. 1b-2a.

(10) Hasan bin Mahmûd el-Bayâtî, "Câm-ı Cem-Âyîn", Millet Ktp. Ali Emîrî, Tarih, nr.: 203, vr. 2b.

(11) Krş. Âşık Paşa-zâde, "Osman-oğulları'nın Târîhi", haz. K. Yavuz, M. A. Yekta Saraç, s. 321-323, İstanbul, 2003.

(12) Krş. Mehmed Neşrî, "Evlâd-ı Oğûz Hân", "Ğıhânnümâ: Die Altosmanische Chronik des Mevlânâ Mehemmed Neschrî", T. Menzel nsh., s. 5-8, nşr. F. Taeschner, Leipzig, 1951.

(13) Oruç bin Âdîl, "Tevârih-i Âl-i 'Osmân", Paris Bibliotheque Naitonale, Supp. Turc., nr. 1047, vr. 2b-11b. "'Osmân Târîhi"nin mufassal nüshasından aktardığı metinler için, özellikle bk. vr. 5b-8b.

(14) Kuruluş devrinden beri yaygın olan "Oğûz-nâme" geleneğinin bu dönemde bile Osmanlı hânedânı için ne kadar önemli olduğu, sadrâzam Lütfi Paşa ve Seyyid Lokman'ın bu devirde, Yazıcı-zâde'yi ya da kaynağı olan "Oğûz-nâme"yi kullanarak birer "Oğûz-nâme" kaleme almalarından açıkça anlaşılır.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html