229. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey Peygamber! Biz Seni Bir Şâhit, Bir Müjdeci, Bir Uyarıcı,
Allah'ın İzniyle Allah'a Çağıran ve
Nur Saçan Bir Kandil Olarak Gönderdik."
(Ahzâb: 45-46)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça
Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
En Güzel Numunemiz;

KÂİNATIN EFENDİSİ,
PEYGAMBERİMİZ HAZRET-İ MUHAMMED MUSTAFA
-sallallahu aleyhi ve sellem-

Küfrün Tarihten Gelen Kini
Kâfir Küfrünün İcabatını Yapar
Resulullah Aleyhisselâm’ı Gönderen Hazret-i Allah’tır
Hazret-i Allah Bize Kâfirleri ve Küfürlerini Tanıtıyor
Aşağıların En Aşağısı
Resulullah Aleyhisselâm’a Sevgi İmanın Ölçüsüdür
Hazret-i Allah’a Şükür, Resulullah Aleyhisselâm’a Teşekkür
“Resulullah Aranızdadır”
Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz’e Büyük Düşmanlık
Kâfirler Mübarek Kabr-i Şerif’lerine Bile Kastetmek İstediler
Kâfirin Pis, Necis, Murdar Küfrüne Rıza Gösterip, Alenen Muhammed Aleyhisselam’ı İnkâr Edenler

İtaat ve Teslimiyet
Âlemlere Rahmet
“Nur Saçan Kandil”
En Büyük Delil
Ahsen-i Takvîm
Sırat-ı Müstakim
Rabbânî Terbiye
Kâffeten Linnas
Beşeriyetin Peygamberi
Makâm-ı Mahmûd
Şânı Yüce Peygamber
Yüce Vasıflar
En Büyük Nimet
Ümmet-i Muhammed’in Mânevî Babası
Azîz Peygamber
Salât-ü Selâm
Tevhid
Ağır Bir Misâk
En Şerefli Aracı
Hâtem-ül Enbiyâ
Mümin Peygamber
Kul Peygamber
Şefkat Peygamber’i
Hak Peygamber
Ücret İstemeyen Peygamber
Mânevi Destek
Şakk-ı Kamer Mucizesi
Kudret Eli
Şerefli Bir Peygamber
Gönül Islâhı
Leamrük
Miraç
Büyük Bir Müjde
Kadem-i Sıdk
Tevrat ve İncil’de Muhammed Aleyhisselâm
İslâm
Dinde Sebat
Kolaylık Dini
Yahudiler ve Hıristiyanlar

/ İsmail Yavuz

Fil Sûre-i Şerif'inin Tefsiri (2)

Fil Kıssası (2)

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (5)

"Yine de Allah onları bağışladı. Çünkü Allah çok bağışlayandır, halim olandır." (Âl-i imrân: 155)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (24)

"Allah'ım Afiyet-i Ebediyeyi İhsan Buyursun."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (147)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh- (2)

KURBAN

"Rabb'in İçin Namaz Kıl, Kurban Kes!" (Kevser: 2)

TARİHTEN SAYFALAR

Sultan Abdülhamîd'in Tek Bir Tehdidi, Resûlullah Aleyhisselâm'a Dil Uzatmaya Kalkışan Kâfirleri Sindirmeye Yetmişti!..
/ Hakan Yılmaz

Osmanlı, Yıkımın Eşiğinde İken Bile
Peygamber'imize ve Mânevî Değerlerimize Söz Söyletmemişti!


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Küffar, İslâmiyetin doğmasından itibaren müslümanlara kin ve nefretle bakmışlar, bu yüzden de haçlı seferleri adı altında yüzyıllar boyu İslâm beldelerine saldırmışlardır. Yaptıkları; zulüm, vahşet, barbarlık, katliam, soykırım...

Küffarın, âlemlere rahmet olan Resulullah Aleyhisselâm Efendimiz'e film, yazı ve karikatür yoluyla çirkin iftira ve yakıştırmalar yapmaları nasıl bir küfür içinde olduklarının en büyük delilidir.

İslâm'a ve müslümanlara düşmanlık sözkonusu olunca bu haçlılara gerek aşikâr gerek sinsice destek verenler de bu küfürde ortak ve onlarla bir ve beraberdir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Nitekim Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfâl: 73)

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Onlar küfür ve düşmanlık hususunda bir tek millettir.

Küffar İslâm dininden ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in manevî varlığından Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayatta imiş gibi çekiniyor. Bu sebeple müslümanları yıkmak için ona olan sarsılmaz sevgi ve muhabbeti yıkmakla muvaffak olacağını hesap ediyor. Hem kininin icabı olarak hem de müslümanları yıkmak için ona hakaret etmekten, onun âli mertebesini ve emsalsiz hususiyetlerini karalamak için iftira atmaktan çekinmiyor. Gizli mahfillerde bu iş için büyük planlar çeviriyor, büyük paralar harcıyor.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu tarihte de böyleydi, bugün de böyledir.

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

Küffar hem icraatını yapıyor, hem de husumeti üzerinden uzaklaştırmak için "Bu hakaret ve alçaklıkları üç-beş kendini bilmez yaptı." diyerek sıyrılmaya çalışıyor. Utanmadan "İfade özgürlüğü" adı altında Resulullah Aleyhisselâm'a hakarete devam etmelerinin önünü açıyor. Halbuki müslümanların haklarını kısıtlayan kanunları çıkartırken akıllarına ne "Demokrasi" geliyor, ne "İfade özgürlüğü".

Binaenaleyh küffar kinini, kendi içindeki pespayeliğini, murdarlığını bu gibi pis ve necis icraatlarıyla ortaya koyuyor.

Allah-u Teâlâ Âyet-i kerime'lerinde kâfirler hakkında şöyle buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Allah-u Teâlâ hak ile bâtılı, iman ile küfrü kesin olarak ayırdığı gibi küfür ve bâtılı; "Kerih" "Murdar" ve "Pis" olarak vasıflandırmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirine hasım iki zümre." (Hacc: 19)

Buyuruyorken iman ile küfrü, hakikat ile dalâleti karıştıranlar, kâfirleri ve küfürlerini hoş görenler bu vebalin altından kalkamazlar.

Her namazda salât-ü selâm gönderdiğimiz, övdüğümüz Efendimiz -sallallahu aleyhi ve sellem-e kâfirler sövecek, alçakça tasvir edecek bunlar onları hoş görecek, özür dileyecek. Ne acı. İman sahibi bir kimseden bu sözler çıkmaz.

Bu iman küfür berzahıdır, hakikat dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)

Bâki esselamü aleyküm ve rahmetullah...


"Ey Peygamber! Biz Seni Bir Şâhit, Bir Müjdeci, Bir Uyarıcı,
Allah'ın İzniyle Allah'a Çağıran ve
Nur Saçan Bir Kandil Olarak Gönderdik."
(Ahzâb: 45-46)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça
Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
En Güzel Numunemiz;

KÂİNATIN EFENDİSİ,
PEYGAMBERİMİZ HAZRET-İ MUHAMMED MUSTAFA
-sallallahu aleyhi ve sellem-

Rabb'imiz Teâlâ ve Tekaddes Hazretleri'nin sevgilisi, kulu, Resul'ü, âlemlerin yaratılış sebebi, kâinatın efendisi, peygamberler silsilesinin sonu, tüm peygamberlerin en üstünü, her iki cihanda rehberimiz, önderimiz, Hazret-i Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz'e, hıristiyan haçlılar ve yahudiler her fırsatta kin ve nefretlerinin birer nişanesi olarak haset ve kibirlerinden film, yazı ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar ve hâlen de buna her fırsatta devam etmektedirler. İslâm dünyasını ayağa kaldıran bu çirkin filmin tek gayesi küfürleri ve düşmanlıkları gereği İslâm'ı küçük düşürmeye çalışmaktır. Tüm Peygamber Efendilerimiz'i kabul edip bunu imanın şartlarından kılan İslâm dini her zaman üstün, her zaman galiptir. Bozulmuş dinlerine sığınmaya çalışan, kendi elleriyle oluşturdukları sapkın ideolojilerine bağlanan bu gürûhlar ne kadar isteseler de, ellerinden geleni yapsalar da İslâm dini hep galip gelecektir.

"Kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Saff: 8)

Hıristiyan haçlıların, âlemlere rahmet olarak gönderilen Resulullah Aleyhisselâm Efendimiz'e film, yazı ve karikatür yoluyla çirkin iftira ve yakıştırmalar yapmaları nasıl bir küfür içinde olduklarının en büyük delilidir.

İslâm'a ve müslümanlara düşmanlık sözkonusu olunca bu haçlılara gerek aşikâr gerek sinsice destek veren yahudiler de bu küfürde ortak ve onlarla bir ve beraberdir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Küfrün tek millet olduğunu" haber vermişlerdir.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Kâfir olanlar birbirlerinin dostlarıdır." (Enfâl: 73)

Onlar küfür ve düşmanlık hususunda bir tek millettir.

Allah-u Teâlâ hak ile bâtılı, iman ile küfrü kesin olarak ayırdığı gibi küfür ve bâtılı; "Kerih" "Murdar" ve "Pis" olarak vasıflandırmıştır.

İman ile küfür birbirine düşmandır, hasımdır. Biri nurdur; aydınlığa, hakikate, cennete götürür, diğeri nardır; karanlığa, dalâlete, cehenneme götürür.

Gerek ehl-i kitap olan yahudi ve hıristiyanlar, gerek müşrikler ve gerekse müslüman gibi görünerek müslümanlar arasında fitne çıkaran içteki münafıklar hep aynı tıynette ve vasıftadırlar. İslâm dininin ezelî ve ebedî düşmanıdırlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz ki kâfirler sizin apaçık bir düşmanınızdır." (Nisâ: 101)

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Bu tarihte de böyleydi, bugün de böyledir.

Bu ilâhî buyruk, kâfirlerin müslümanlara düşmanlıkta ne kadar ileri gittiklerini, bâtıl inançlarında ne derece katı davrandıklarını, düşmanlıklarının sürekliliğini bildirmekte, müslümanları dinlerinden çeviremedikleri sürece bu savaşlara ara vermeyeceklerini beyan etmektedir. Güçleri yetse, bundan hiç de geri kalmazlar.

"Allah'ın lâneti kâfirlerin üzerine olsun!" (Bakara: 89)

Küfrün Tarihten Gelen Kini:

Hıristiyan batı dünyası İslâmiyetin doğmasından itibaren müslümanlara kin ve nefretle bakmışlar, bu yüzden de haçlı seferleri adı altında yüzyıllar boyu İslâm beldelerine saldırmışlardır. Yaptıkları; zulüm, vahşet, barbarlık, katliam, soykırım...

1099 yılında Kudüs'e giren haçlılar büyük bir müslüman soykırımı yaptılar. Kadın, çocuk, ihtiyar ayırmadan bütün müslümanları öldürdüler. Sokaklarda kandan nehirler aktı. İspanya'da 800 yıl hüküm süren ve büyük bir medeniyet inşa ederek Avrupa'nın uyanışına sebep olan Endülüs Devleti'ni yıkan İspanyollar aynı soykırımı orada da uyguladılar. Kaçamayan ve zorla hıristiyanlaştırılmayı kabul etmeyen bütün müslümanlar katledildi. O muhteşem medeniyete ait bütün eserler tahrip edildi.

Osmanlı'nın son yıllarında ve özellikle 1. Dünya Savaşı'nda Balkanlar'da, Girit'te, Kırım'da, Kafkasya'da çok büyük katliamlar, sürgünler yaşandı. Milyonlarca müslüman katledildi. Bugünkü Avrupa medeniyetinin ortağı kabul edilen yahudiler Filistin'de aynı katliam ve soykırımı uyguladı, halen uyguluyor. Daha dün, Kıbrıs'ta Müslüman Türk'ün katledilmesine, Avrupa'nın göbeğinde Bosna'da, sırpların sergilediği vahşet ve soykırıma bütün Avrupa sessiz kaldı, memnun oldu. Yakın tarihte Irak'ta, Afganistan'da milyonlarca müslüman haçlı kini ile katledildi. Bugün aynı kin ile müslümanlara, bu memlekete zarar vermek için terörü, fitne ve fesadı destekliyor.

Binaenaleyh bu gördüğünüz karikatürler, bu gördüğünüz filimler küfrün necisliğini, murdarlığını, düşmanlığını gösteren birer alâmet olduğu gibi, aynı zamanda küffarın İslâm dünyasını ve müslümanların imanını yıkmak için çevirdiği planların bir parçasıdır. Çünkü onlar İslâm'a ve müslümanlara düşmandırlar.

Kâfir Küfrünün İcabatını Yapar:

Küffar İslâm dininden ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in manevî varlığından Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayatta imiş gibi çekiniyor. Bu sebeple müslümanları yıkmak için ona olan sarsılmaz sevgi ve muhabbeti yıkmakla muvaffak olacağını hesap ediyor. Hem kininin icabı olarak hem de müslümanları yıkmak için ona hakaret etmekten, onun âli mertebesini ve emsalsiz hususiyetlerini karalamak için iftira atmaktan çekinmiyor. Gizli mahfillerde bu iş için büyük planlar çeviriyor, büyük paralar harcıyor.

Küffar hem icraatını yapıyor, hem de husumeti üzerinden uzaklaştırmak için "Bu hakaret ve alçaklıkları üç-beş kendini bilmez yaptı." diyerek sıyrılmaya çalışıyor. Utanmadan "İfade özgürlüğü" adı altında Resulullah Aleyhisselâm'a hakarete devam etmelerinin önünü açıyor. Halbuki müslümanların haklarını kısıtlayan kanunları çıkartırken akıllarına ne "Demokrasi" geliyor, ne "İfade özgürlüğü".

Binaenaleyh küffar kinini, kendi içindeki pespayeliğini, murdarlığını bu gibi pis ve necis icraatlarıyla ortaya koyuyor.

Allah-u Teâlâ Âyet-i kerime'lerinde kâfirler hakkında şöyle buyuruyor:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Onlardan kaçınmak, uzak durmak ve onlarla olan dostluğu kaldırmak gerekir.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Tıpkı kendisinden kaçınılması gereken pis koku gibidirler.

"Şüphesiz ki Allah katında, yeryüzünde yürüyen canlıların en kötüsü kâfir olanlardır. Artık onlar iman etmezler." (Enfâl: 55)

Kâfirler karikatürlerle, filmlerle, yazılarla içlerindeki necasetlerini ortaya koyuyorlar.

Onların iman etmeleri beklenilemez.

"Şüphesiz ki ehl-i kitaptan olsun, müşriklerden olsun inkâr edenler cehennem ateşindedirler. Orada ebedî kalacaklardır. Onlar yaratıkların en şerlileridirler." (Beyyine: 6)

Bunlar en aşağılık olanlardır.

Bu imansızlıktan bu pislikten ötürü hepsinin cehennemde olduğunu Allah-u Teâlâ buyuruyor. Bunlar bizim sözümüz değil.

"Allah kâfirleri sevmez." (Âl-i imrân: 32)

Sen de kâfirleri sevme, sen de onlara meyletme!

"O halde sakın kâfirlere arka çıkma!" (Kasas: 86)

Onlara muhalefet et, isteklerine uyma!

"Kim onlarla dost olursa işte onlar zâlimlerin tâ kendileridir." (Mümtehine: 9)

Düşmanlık yerine dostluğu koyarak adaletin hakkına tecavüz edenler ve neticede kendilerine zulmetmiş olanlardır.

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

"Sen onların dinlerine uymadıkça ne yahudiler ne de hıristiyanlar aslâ senden hoşnut olmazlar." (Bakara: 120)

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Resulullah Aleyhisselâm'ı Gönderen
Hazret-i Allah'tır:

Resulullah Aleyhisselâm bütün insanlığa rahmet olarak gönderilmiş bir peygamber, bugünkü medeniyetin ve uygarlığın temelini atmış eşsiz bir önderdir. Onun getirdiği İslâm kıyamete kadar bakidir, başka bir din ve başka bir peygamber gelmeyecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Allah katındaki şeref ve faziletinin hududu yoktur. Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-e bahşettiği ikram ve ihsanlar sonsuzdur.

O ki yaratıkların en hayırlısıdır. Allah-u Teâlâ'nın habibi, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbaıdır.

Ona olan iman ve sevgi imanın şartıdır. Müslümanlar asırlar boyu ona olan sevgilerinin bereketi ile şereflendiler, iman ve fazilet deryasından nasiplendiler.

Küffar bunu bildiği için; küfrünün, pisliğinin necasetinin, kininin icabı olarak o Habib-i Ekrem -sallallahu aleyhi ve sellem-e düşmanlık yaptı. Ona iman etmeyi kibirlerine yediremediler, iman etmek yerine haset ettiler, küfür karanlığında kalmayı tercih ettiler.

Halbuki gerek yahudiler gerek hıristiyanlar onun gelmesini bekliyorlardı. Onun vasıflarını, alâmetlerini çok iyi biliyorlardı.

Allah-u Teâlâ onların bu bilgisini şöyle haber veriyor:

"Kendilerine kitap verdiklerimiz, onu öz oğullarını tanıdıkları gibi tanırlar. Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Bu kadar iyi tanıdıkları halde, her gün "Geliyor, gelmek üzere" diye haber verdikleri halde, iman etmediler.

"Müjdelenen peygamber onlara delillerle mucizelerle gelince 'Bu apaçık bir sihirdir.' dediler." (Saff: 6)

Gerek yahudiler gerek hıristiyanlar Hazret-i Allah'a iman ederek değil de kendi arzularına uyarak bu peygamberin kendi nesillerinden gönderilmesini bekliyorlardı.

Vaktaki İsmail Aleyhisselâm'ın neslinden gönderildi. Onun apaçık bir peygamber olduğunu hakkıyla bildikleri halde yüz çevirdiler ve inkâra kalktılar.

Hatta düşmanlık ettiler.

Allah-u Teâlâ inkâr eden müşriklerin düşmanlığını şöyle haber veriyor:

"Hani o inkâr edenler, bir zamanlar seni bağlayıp bir yere kapamak veya öldürmek ya da sürmek için sana tuzak kuruyorlardı. Onlar tuzak kurarlarken Allah da tuzaklarını bozuyordu. Allah tuzak kuranlara karşılık verenlerin en hayırlısıdır." (Enfâl: 30)

Böylece Allah-u Teâlâ'nın hükmünün yerine nefislerini, iman nurunun yerine küfrün karanlığını, cennet yerine cehennem ateşini tercih etmiş oldular.

Hadis-i şerif'te şöyle buyuruluyor.

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Binaenaleyh Resulullah Aleyhisselâm'a iman etmeyenler, kim olursa olsun cehennemliktirler.

Bu hakikatler böylece ortada iken küfürde kalmayı tercih ettiler. Hatta küfürlerini kuvvetlendirmek için Allah'ın peygamberine hasım kesildiler, iftira attılar.

"Onlar size fenalık etmekten aslâ geri kalmazlar. Size sıkıntı verecek şeyleri isteyip dururlar. Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür. Eğer düşünürseniz, âyetleri size açıklamış bulunuyoruz." (Âl-i imran: 118)

Bu Âyet-i kerime küfre ve kâfirlere meyledenler için bir ihtardır. Uzak durun, tehlikelerinden sakının, daima uyanık bulunun demektir.

Bu iman-küfür ayrımı o günden bugüne kadar devam ettiği gibi, kâfirlerin küfürleri ve sıfatları da o günden bugüne devam ediyor. Küfrünün icabını hakaretini, çirkefliğini Resulullah Aleyhisselâm'ın hayat-ı saadetlerinde yapan kâfirler bugünkülerin dedesidir. Nasıl ki Allah'ın nuru manevi silsile ile bugüne ulaşmışsa, küfür de o günden bugüne aynen devam etmektedir.

Hazret-i Allah Bize
Kâfirleri ve Küfürlerini Tanıtıyor:

Allah-u Teâlâ küfür ehlini bize necis-murdar olarak tanıtıyor. Bu iftirayı, bu alçaklığı, bu pisliği yapmaları bu yüzdendir.

"De ki: 'Murdarla temiz bir olmaz, murdarın çokluğu hoşuna gitse de bu böyledir.' Öyleyse ey akl-ı selîm sahipleri! Allah'tan korkun ki kurtuluşa eresiniz!" (Mâide: 100)

"Nihayet murdarı temizden ayıracaktır." (Âl-i imrân: 179)

Biz size Allah-u Teâlâ'nın ayırımını duyurmaya çalışıyoruz.

Ahiretteki ayırım ise çok korkunçtur.

"Bu, Allah'ın murdarı temizden (kâfiri müminden) ayırıp, bütün murdarları üstüste koyarak, topunu bir araya yığması ve cehenneme atması içindir. İşte onlar mahvolanlardır." (Enfâl: 36-37)

Arz ettiğimiz gibi, iman etmeyen kâfir ve münâfıklar murdar ve necistir. Neden? Çünkü Cenâb-ı Hakk böyle buyuruyor, iman edenlere duyuruyor:

"Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Pistir; abdest almaz, gusul etmez.

"Onlar murdardırlar." (Tevbe: 95)

Pis kokar. Niçin? Allah'a ve Resul'üne iman etmediği için.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirine hasım iki zümre." (Hacc: 19)

Buyuruyorken iman ile küfrü, hakikat ile dalâleti karıştıranlar, kâfirleri ve küfürlerini hoş görenler bu vebalin altından kalkamazlar.

Hoş gördükleri küfrün içyüzü işte meydanda. Gördüğünüz gibi tarihten bugüne İslâm'a ve Peygamberimiz'e dil uzatmışlar hep düşmanlık beslemişlerdir.

Hazret-i Allah Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Hüküm budur. Allah'a ve Resul'üne iman edenlere bu Âyet-i kerime kâfidir. Müslüman için ölçüdür. İnanan için, inanmayan için değil. Çünkü Cenâb-ı Hakk "Kim onları dost edinirse, o onlardandır." buyurduğuna göre Allah-u Teâlâ burada hükmünü koydu ve kesip attı.

"Ey iman edenler! Sizden önce kendilerine kitap verilenlerden dininizi alay ve eğlenceye alanları ve kâfirleri dost edinmeyin. Eğer mümin iseniz Allah'tan korkun!" (Mâide: 57)

Bu nokta iman ile küfrün ayrılış noktasıdır.

Aşağıların En Aşağısı:

Allah-u Teâlâ bir Âyet-i kerime'sinde Zât-ı akdes'i ile Resulullah Aleyhisselâm'ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Buyurur ki:

"Allah'a ve Peygamber'e muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar." (Mücâdele: 20)

Binaenaleyh Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e saygısızlıkta ve hürmetsizlikte bulunan kimseyi aşağıların aşağısına indireceğini, rezil ve rüsvay edeceğini haber veriyor.

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm'ı incitirse, Allah-u Teâlâ'yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime'lerinde çok çetin bir azapla tehdit ediyor:

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

Peygamber'e yapılan eziyetin, Allah'a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

Âyet-i kerime'lerde ona iman etmeyenler hakkında şöyle buyuruluyor:

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

"Bunlar Allah'ın lânetlediği kimselerdir. Allah'ın rahmetinden uzaklaştırdığı (lânetli) kimseye gerçek bir yardımcı bulamazsın." (Nisâ: 52)

Resulullah Aleyhisselâm'a Sevgi
İmanın Ölçüsüdür:

Bir defasında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ömer -radiyallahu anh- Efendimiz'in elinden tutmuştu.

"Yâ Resulellah! Sen bana canımdan başka her şeyden daha sevgilisin." deyince buyurdular ki:

"Hayır! Hayatım kudret elinde olan Allah'a yemin ederim ki, ben sana canından daha sevgili olmadıkça imanın kemâle ermez."

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

"Öyle ise, şu anda yâ Resulellah! Sen canımdan da sevgilisin." diyerek bağlılığını ifade etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yâ Ömer! Şimdi imanın kemâle erdi." buyurdular. (Buhârî, Tecrid-i sarîh: 2069)

Hazret-i Allah'a Şükür,
Resulullah Aleyhisselâm'a Teşekkür:

Âyet-i kerime'de:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." buyuruluyor. (Enbiyâ: 107)

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saâdetine, ahiret selametine erer.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden, sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Allah-u Teâlâ o nur ile âlemlere hayat verdi ve donattı. Âlemlerin hayatı, Allah-u Teâlâ'nın ona verdiği nur ile kâimdir.

O Allah-u Teâlâ'ya ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı, beşeriyet hiç şüphesiz ki dalâlette ve karanlıkta kalırdı. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Muhammed Aleyhisselâm'ın nübüvveti yalnız Araplar'a ve sadece Ashâb-ı kirâm devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah o Peygamber'i ümmî Araplar'dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir." (Cum'a: 3)

Onun peygamberliği yalnız Araplar'a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor.

"Bu Kur'an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu." (En'am: 19)

Kıyamete kadar gelecek bütün insanlar onun irşad sahası içindedir. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır.

"Resulullah Aranızdadır":

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayattadır. Allah-u Teâlâ şehitler için:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Bakara: 154) buyururken Resulullah -sallallahu aleyhi ve sellem-in vefatta olduğunu zannedenler imanlarını kontrol etmelidir.

Nitekim her asra hitap eden Kur'an-ı Azimüşşan'da şöyle buyuruluyor:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imran: 101)

Cesedi yok ama, nuraniyeti, ruhaniyeti aramızda, Ümmet-i muhteremesine tasarruftadır.

Onlar fâni hayatı terk ederek ebedî bir hayata ermişlerdir. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Hayat-ı hayâlîden hayat-ı hakikiye geçmişlerdir, hayat-ı hakiki de ölümden sonra başlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Onlar diri oldukları gibi, dirilerle de beraberdirler.

Ashab-ı kiram -radiyallahu anhüm-:

"Yâ Resulellah! Getirdiğimiz salâvât size nasıl arz olunur, halbuki siz çürümüş bulunacaksınız." dediklerinde, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle cevap verdiler:

"Allah-u Teâlâ peygamberlerinin cesetlerini yeryüzüne haram kılmıştır." (Ebu Dâvud)

Evs bin Evs -radiyallahu anh-den rivâyete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Günlerinizin en faziletlisi Cuma günüdür. O günde benim üzerime çok salâvât getirin. Zira sizin salât ve selâmlarınız bana arz olunur." buyurdu.

Diğer Hadis-i şerif'lerde ise şöyle buyurulmaktadır:

"Yeryüzünde Allah'ın gezici melekleri vardır. Ümmetimin selâmını bana tebliğ ederler." (Nesâî)

"Üzerime salâvât getirin. Zirâ nerede olsanız, getirdiğiniz salât-ü selâmlar bana ulaşır." (Ebu Dâvud)

Demek ki ölmemiş.

Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz'e
Büyük Düşmanlık:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Size bir iyilik dokunursa bu onları üzer. Başınıza bir musibet gelse buna da sevinirler. Eğer sabreder, Allah'tan korkarsanız, onların hilesi size hiçbir zarar veremez. Şüphesiz ki Allah onların yaptıklarını çepeçevre kuşatmıştır." (Âl-i imran: 120)

Ona olan düşmanlık Allah-u Teâlâ'ya olan düşmanlıktır.

Küffarın İslâm'a düşmanlığının en büyük tezahürü Resulullah Aleyhisselâm'a olan düşmanlığıdır.

Zira küffar çok iyi biliyor ki, Resulullah Aleyhisselâm'a olan sevgi, bağlılık ve imanı yıktığı zaman İslâm'ı yıkmış olacaklar.

Danimarka'da Resulullah Aleyhisselâm'a hakaret içerikli çirkef karikatürlerinin yayınlanması bir tesadüf değildi. Bugünkü film de öyle...

Dikkat ederseniz küffarın desteklediği sapkın fırkaların ortak özelliği Resulullah Aleyhisselâm'a bağlılığı söndürmek veyahut azaltmaya çalışmaktır. Vehhabilik olsun, Kadiyanilik olsun, Küfrün Hoş Görülmesi olsun, hepsinde bu böyledir.

Küffarın bu niyetinin ve Resulullah Aleyhisselâm'a olan düşmanlığının bir delili 2004 yılında şu şekilde haber olmuştu:

"Vatikan'ın gizli raporu

ALMANYA'da yayımlanan Welt Am Sonntag gazetesi, "Milyonlar Muhammed'e Karşı" manşetiyle yayınladığı bir raporda, Vatikan'ın, İslam'ın yayılmasını engellemek ve Hz. Muhammed'i karalamak için Katolik Kilisesi'ne bağlı gizli bir misyonerlik örgütüne milyar dolarlık fon tahsis ettiğini yazdı.

... 30 Mayıs 2004 tarihli nüshasında, Vatikan'ın büyük bir meblağdan oluşan bir fonu, gizli "Congregation for the Evangelization of Peoples (İnsanları Evangelist Yapma Cemaati)"in kullanımına verdiğini yazdı.

Vatikan'ın İslam'ın yayılmasını engelleme raporunu Welt Am Sonntag gazetesinde yayınlayan Andreas Englisch, cemaatin öncelikli hedefinin Hz. Muhammed'in insanlığın gözündeki imajını zedelemek yoluyla İslam'ın yayılmasını frenlemek ve insanların İslam dinine gösterdiği ilgiyi azaltmak olduğunu ifade etti." (Yeni Şafak Gazetesi, 2 Haziran 2004)

Resulullah Aleyhisselâm'a iftira atmak Vatikan'ın gizli siyasetidir. Papa değişir, bu siyasetleri değişmez. Kimisi gizli yapar, kimisi aleni yapar.

Şimdiki Papa da Peygamberimiz Efendimiz -sallallahu aleyhi ve sellem- hakkında -hâşâ- "Şerden başka bir şey getirmemiştir." diye hakarette bulunmuştu.

Bunların içlerinde gizledikleri düşmanlık ve gerçek yüzleri budur. Ancak şirin gözükmek için ve müslümanları avlayabilmek için maske takarlar, diyalogdan bahsederler.

Dinimize ve Peygamberimize saldırmak için tarihten bugüne birçok papa ve papazlar kitaplar yazmış, İslâm âlimleri bu çarpıtma yayınları ilmen, aklen bir bir çürütmüşlerdir.

Kâfirler Mübarek Kabr-i Şerif'lerine Bile
Kastetmek İstediler:

Küffarın Resulullah Aleyhisselâm'a düşmanlığı o kadar büyük ki, geçmişte onun cenazesini çalmaya çalıştılar.

Bu hadiselerden bir tanesi Selçuklu Atabeyi Nureddin Mahmud Zengi (1146–1174) devrinde yaşanmıştır. Ömrü haçlılarla mücadele ile geçen Sultan Zengi'nin Suriye merkezli devleti Mısır ve Arabistan'a kadar uzanmıştı.

1162 yılında iki gayr-i müslim, Endülüs'ten Medine'ye gelerek Peygamberimiz -sallallahu aleyhi ve sellem-in vücud-u şeriflerini kaçırmak niyetiyle müslüman kılık ve kıyafetine girerek hacca gelmiş gibi Medine'ye yerleşmişti. Kılık kıyafetleri ve fakirlere yaptıkları yardımlarla halkın güvenini kazanmayı başaran bu kişiler, geceleri bulundukları evden Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine doğru gizlice tünel kazmışlar, kazdıkları tünel, Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine iyice yaklaşmıştı.

Bu esnada Nureddin Mahmud Zengi bir rüya gördü. Rüyasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz iki yabancıyı göstererek, "Ey Nureddin! Beni bunlardan kurtar!" diyordu. Dehşete kapılan hükümdar o gece aynı rüyayı üç defa gördü. Hemen kalktı, yanına vezirini de alarak 20 süvari ile hemen yola çıktı. Medine'ye geldiler. Halk kendilerini ilgi ve teveccühle karşıladı. Resulullah Aleyhisselâm'ı ziyaret ettikten sonra Medine halkına hediye dağıttılar. Hükümdar rüyada gördüğü kişileri teşhis edebilmek için hediyelerin dağıtılmasına bizzat iştirak etti. Herkes hediyelerini aldı. Fakat hükümdar bu gelenler arasında kendisine rüyada gösterilen iki kişiyi göremedi. Bunun üzerine; "Hediye almayan kimse kaldı mı?" diye sordu. Orada bulunanlar dediler ki: "Kimse kalmadı. Ancak Endülüs'ten gelen iki kişi var. Onlar kimseden bir şey almazlar. İhtiyaç sahiplerine sadaka vermektedirler."

Hükümdar onların da yanına getirilmesini istedi. Onlar huzura getirildiler. Şahısları tanıyan hükümdar onlarla kaldıkları eve gitti, bir odaya serilen hasırı kaldırmasıyla kazdıkları tünel ortaya çıktı. Halk şaşırdı. Bu iki kişi müslüman olmadıklarını ve peygamberin vücudunu buradan alıp ülkelerine kaçırmak için görevlendirildiklerini itiraf ettiler. "Peygamberin kabrine iyice yaklaştığımız gece, gök gürültüsü ve şimşekler öyle bir sarsıntı meydana getirdi ki, sanki dağlar yerinden oynayacaktı. Bundan fena halde korktuk ve sabahleyin de sizin geldiğinizi haber aldık." dediler.

Nurettin Zengi Peygamber Efendimiz -sallallahu aleyhi ve sellem-in kabrinin çevresinde derin hendek kazdırdı ve bu hendeği kurşun eriterek doldurdu. Böylece Kabr-i Saadet, çepeçevre kurşunla muhafaza altına alınmış oldu. (H. 557, Miladi 1162)

•

Yine "Saltuknâme" adlı eserde belirtildiğine göre; hıristiyan hükümdarlar bir gün papanın huzurunda toplanmışlar, Türkler'e karşı ne gibi tedbirler alacaklarını konuşuyorlardı. Bir papaz "Peygamberlerinin naaşını çalalım. Türkler'in enselerine sille vurup Peygamber'lerini ziyaret ettirelim!" diye akıl verdi. Küffar beyleri papazın bu fikrini çok beğendiler. Ancak Papa, bu suikastin ne büyük tehlikeler doğuracağını tahmin edebilecek kadar zeki bir kimse idi: "Aman ha! Türkler'i üstümüze salarsınız, 'Bizim Peygamber'imiz nerede ise biz de oraya varalım!' derler!" diyerek, onları bu sakat ve tehlikeli fikirden vazgeçirmeye çalıştı. (Ebu'l-Hayr-ı Rûmî, "Saltuknâme", s. 315-316)

Kâfirin Pis, Necis, Murdar Küfrüne Rıza Gösterip,
Alenen Muhammed Aleyhisselam'ı İnkâr Edenler:

Bu çirkeflerin yaptıkları çirkefliklerinin icabındandır. Yoksa kişi güneşe tükürmekle, güneşe bir zarar vermiş olmaz, tükrüğü ancak kendisine döner.

Bunlara hiç şaşmayın! Bunlar pistir, murdardır, necistir. İçlerindeki necaseti dışarıya atıyorlar, murdarlıklarını ortaya dökmüşler.

Hıristiyan haçlılar Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e yazı, film ve karikatür yolu ile çok çirkin iftira ve yakıştırmalar yaptılar. Bu yüzden İslâm dünyası ayağa kalktı. Çünkü onlar İslâm'ı küçük düşürmek için böyle yaptılar.

Bizim müslüman olarak Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i her zaman ve her şartta yüceltmemiz emrolunmuşken televizyona çıkıp "Bizim bu karikatürleri yapanlara, filmi çekenlerin ayağına gidip 'Herkes senden özür bekliyor ama ben senden özür dilenmeye geldim... Sana peygamberimi anlatamamışım.' demek lâzım." diyenler çıkıyor.

Yüce Peygamberimize, dinimize küfredilecek, biz özür dileyeceğiz, bu nasıl bir iman? Küffar zaten Resulullah Aleyhisselâm'ı biliyor, bildiği için bunları yapıyor, hak olduğunu bile bile karşı çıkıyor.

Âlem-i İslâm, Ümmet-i Muhammed ayakta; bu kâfirlerin küfrüne kalbi, imanı, vicdanı dayanamıyor, içi elvermiyor, bunlar ise hâlâ "Küfrü ve kâfiri hoşgörelim." diyor.

Hazret-i Allah Âyet-i kerime'lerinde şöyle buyuruyor:

"Eğer Rabb'in dileseydi, yeryüzündekilerin hepsi elbette iman ederlerdi. Öyle iken iman etmeleri için insanları sen mi zorlayacaksın?" (Yunus: 99)

"Sen ne kadar yürekten istesen de insanların çoğu inanmazlar." (Yûsuf: 103)

"Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir." (A'râf: 193)

"Resul'ün görevi sadece tebliğ etmektir." (Mâide: 99)

Be hey cahil! Allah-u Teâlâ kâfirlerin çoğunun anlatılanları anlamayacağını, kabul etmeyeceğini hatta indirilen hükümlerin onların küfürlerini artıracağını haber veriyor:

İşte Âyet-i kerime'ler:

"De ki: 'Ey ehl-i kitap! Tevrat'ı, İncil'i ve Rabb'inizden size indirileni (Kur'an'ı) dosdoğru tatbik etmedikçe, siz hiçbir şey (yol) üzerinde değilsiniz.' Andolsun ki Rabb'inden sana indirilen, onların çoğunun azgınlığını ve küfrünü artıracaktır. Öyleyse o kâfirler gürûhu için üzülme!" (Mâide: 68)

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

Kâfir küfrünü söyleyecek, küfredecek, sen "Kusura bakmayın!" diyeceksin. Halbuki kâfir küfrünün icabını yapıyor, küfrünü kusuyor.

"Andolsun ki sen kendilerine kitap verilmiş olanlara her türlü âyeti getirsen, yine de sana uyup kıblene dönmezler." (Bakara: 145)

Böyle olduğu içindir ki onlara Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Sizin dininiz size, benim dinim banadır." (Kâfirûn: 6)

Binaenaleyh Resulullah Aleyhisselâm'ın hayat-ı saadetlerinde kendisine hakaret edenlere, her türlü ezayı ve küfrü reva görenlere, Ebu Cehillere, Ebu Leheblere ne diyeceksiniz? Resulullah Aleyhisselâm onlara hâşâ din-i İslâm'ı anlatamadığı için mi ona küfür ve hakaret ettiler. Müslümanların önde gideni görünüp bu kadar cehalet sergilemek ancak imandan nasibini alamayan kimsede olur.

Resulullah Aleyhisselâm devr-i saadetlerindeki küfür ehline İslâm'ı anlatmak için büyük bir gayret göstermiş ve hiçbir sözü anlamayan bu güruh sebebiyle adeta kendisini tüketircesine üzülmüştü.

"Demek bu söze inanmazlarsa arkalarından üzülerek neredeyse kendini tüketeceksin Resul'üm!" (Kehf: 6)

Bunlar, bu küfür ehli Allah-u Teâlâ'nın Kelâm-ı kadim'inden nasibi olmayanlardır. Onlar sağırdır, dilsizdir, kördür. Hiçbir nasihatı dinlemezler, düşünmezler:

"Kâfirlerin hâli, sadece bir çağırma veya bağırmaktan başkasını işitmeyerek haykıranın durumu gibidir. Onlar sağırdırlar, dilsizdirler, kördürler, onlar düşünmezler." (Bakara: 171)

Binaenaleyh bu küffar onlara hidayet anlatılmadığı için değil, küfrünün karanlığında boğulduğu için, nefsinin kininde, şeytanın vesvesesinde boğulduğu için iman etmiyor. Resulullah Aleyhisselâm'ı tanımadığı için değil, tanımak istemediği, onu düşman bellediği için hakaret ediyor.

Bunun en büyük delili yukarıda alıntı yaptığımız gazete haberinde de görüldüğü üzere Vatikan'ın Resulullah Aleyhisselâm'ı karalamak için milyar dolarlık bütçelerle kampanya tertip etmek için plan çevirmesidir. Zira papazlar İslâm'ı ve İslâm Peygamber'inin hayatını gayet iyi biliyorlar. Ama imandan nasipleri yok. Düşmanlık yapıyorlar.

O halde, müslüman, küffarın bu durumunu bilecek ona göre imanını kontrol edecek, Allah ve Resul'ünün hükmüne iman ile ilâhî muhafazaya nâil olacak.

İman; Hazret-i Allah'a ve Resulullah Aleyhisselâm'a tam teslimiyettir.

Allah-u Teâlâ küfrün birbirleriyle dost olduğunu, inananların onlarla dostluk kuramayacağını beyan buyuruyor:

"Kâfir olanlar birbirlerinin dostlarıdırlar. Eğer siz bunu yapmazsanız yeryüzünde fitne ve büyük bir fesad (kargaşalık) olur." (Enfâl: 73)

Kâfirlerin arasındaki dostluk, kâfirlik bağından ileri gelmektedir. Müminlerin arasındaki dostluk da iman bağından kaynaklanmaktadır. Bunların birisi nurdur, diğeri ise karanlıktır. Kâfir Allah'ın düşmanıdır, mümin ise dostudur. Öyleyse arayı iyice ayırmak gerekir. Eğer kâfirlerle bağlar koparılmazsa, yeryüzünde çok büyük bir fitne meydana gelir, o da imanın elden gitmesi ve küfrün açığa vurmasıdır.

Küfrü ve kâfirleri Hazret-i Allah bize tanıtıyor ve dost olmamamızı emrediyorken onlarla dostluk ancak Hazret-i Allah ile olan düşmanlığından gelir...

"Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikun: 4)

İtaat ve Teslimiyet:

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Eğer siz gerçekten müminlerseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

"Biz hiçbir peygamberi, Allah'ın izni ile kendisine itaat edilmesinden başka bir hikmetle göndermedik." (Nisâ: 64)

"O Peygamber'e uyun ki, doğru yolu bulasınız." (A'râf: 158)

"Peygamber'e itaat edin ki rahmete erdirilesiniz." (Nûr : 56)

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." (Nisâ: 80)

Asr-ı saâdet'te iki kimse huzur-u Nebevî'de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Yâ Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ömer'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır, öyle değil!.. Rabb'in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

Onlar daha hüküm inmeden gönüllerinde hükmü yaşıyorlardı. Çünkü iman etmişlerdi.

"Ey iman edenler! Allah'a itaat edin, Peygamber'e itaat edin ve sizden olan emir sahiplerine itaat edin." (Nisâ: 59)

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

İşte iman budur. Her namazda salât-ü selâm gönderdiğimiz, övdüğümüz Efendimiz'e -sallallahu aleyhi ve sellem- kâfirler sövecek, alçakça tasvir edecek bunlar onları hoş görecek, özür dileyecek. Ne acı. İman sahibi bir kimseden bu sözler çıkmaz.

Bunlar içten içe Resulullah Aleyhisselâm'ı da beğenmeyenlerdir. Nasıl ki yahudiler İsâ Aleyhisselâm'ı bekledikleri halde yumuşak buldular beğenmediler. Bunlar da Resulullah Aleyhisselâm kâfirlere karşı hükm-ü ilâhî'yi uyguladı, onlara sert davrandı diye beğenmezler. Bunların aslı budur.

"Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.

Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?

Onlara: "Geliniz, Resulullah sizin için mağfiret dilesin!" denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün.

Onlara (Allah'tan) mağfiret dilesen de dilemesen de onlar için birdir. Allah onları aslâ bağışlamayacaktır. Çünkü Allah fâsıklar topluluğunu doğru yola iletmez." (Münâfikûn: 3-6)

Bu tür dine aykırı beyanlar, kâfirlerin yaptıklarına zemin hazırlıyor, Peygamber Efendimiz'e hakaret edilmesine neden oluyor ve İslâmiyet'e zarar veriyor.

"Hidayet kendisine apaçık belli olduktan sonra, peygambere muhalefet edip inananların yolundan başkasına uyan kimseyi döndüğü yolda bırakırız. Ahirette de kendisini cehenneme sokarız. Ne kötü bir dönüş yeridir orası!" (Nisâ: 115)

•

Bu iman küfür berzahıdır, hakikat dalâlet berzahıdır. Tevhid ve şirk mücadelesidir.

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

Âlemlere Rahmet

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Hazret-i Muhammed Aleyhisselâm bu ilâhî fermanının mazharı olmuştur.

Allah-u Teâlâ böyle buyuruyor, Yaratan böyle yapmış onu.

Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî'nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah'ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Allah-u Teâlâ Hadis-i Kudsî'sinde:

"Sen olmasaydın felekleri yaratmazdım." buyuruyor. (K. Hafâ. c. 2, s. 164)

O: "Asluhu nur, cismuhu Âdem"dir. Âlemlere rahmet oluşu nurundan ötürüdür.

Burada apaçık görülüyor ki Allah-u Teâlâ nurundan onun nurunu yarattı ve o nurdan mükevvenatı donattı, onu yaratmasa idi, mükevvenatı da donatmayacaktı. Onun için Sebeb-i mevcûdât oluşu buradandır. Her canlının Allah-u Teâlâ'ya şükretmesi ve Resulullah Aleyhisselâm'a müteşekkir olması lâzım, çünkü onunla hayat bulmuştur.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur. Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

"Nur Saçan Kandil"

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: "Sirâc-ı münîr = Nur saçan kandil" olmuştur.

Allah-u Teâlâ kulu ve Resul'ü Muhammed Aleyhisselâm'ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî'yi muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif'leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

Bu öyle bir nur ki, bu nur Allah-u Teâlâ'nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Cismin beşer oluşu hakkında Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

"Ben de sizin gibi bir beşerim." beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

"Allah'tan size bir NUR ve apaçık bir kitap gelmiştir." (Mâide: 15)

Âyet-i kerime'sinde geldiği haber verilen bu "Nur"u göremediler, cisimde takılıp kaldılar, "Nur"a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime'de geçen; "Nur" Muhammed Aleyhisselâm'dır, zira ancak onun vasıtası ile hidayete erilir.

"Kitap" ise Kur'an-ı kerim'dir, o da hidayet rehberidir.

"Ben de sizin gibi bir beşerim." Âyet-i kerime'sini görerek: "O da bizim gibi bir insandır." diyenler, onun:

"Asluhu nur, cismuhu âdem" olduğunu, "Sirâc-ı münîr" olduğunu, "Nur saçan kandil" olduğunu bildiren ve buna benzer Âyet-i kerime'leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime'lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ'nın onların kalplerini döndürmesinden ileri gelmektedir.

Resulullah Aleyhisselâm'ı hükümsüz ve hiçe sayanlar;

"Aslıhu kâfir, cismuhu necis"tir.

Bu necasetliklerinden ötürü o "Nur"a leke sürmeye çalışıyorlar. Bu necaset halleri ile o "Nur"u görmeleri mümkün değildir. Amma kendilerinin necis olduğunu da bilmiyorlar.

En Büyük Delil

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini Âyet-i kerime'lerinde haber vermektedir:

"Ey insanlar! Rabb'inizden size HAK BİR PEYGAMBER gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin." (Nisâ: 170)

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûru olan Hazret-i Muhammed Aleyhisselâm'ın gerek yüksek şahsiyeti, gerekse tebliğ ettiği esaslar ve prensipler, onun hak bir peygamber olduğunu göstermektedir.

Âlemlerin Rabb'i olan Allah-u Teâlâ'ya teslim olmak isteyenler için takip edilecek tek yol, onun getirdiği İslâm dinidir.

"Ey insanlar! Size Rabb'inizden KESİN BİR DELİL geldi." (Nisâ: 174)

Öyle bir "Delil" ki, karşı tarafa herhangi bir mazeret bırakmayacak, her türlü şek ve şüpheyi ortadan kaldıracak kadar kesin bir "Delil"dir.

Ahsen-i Takvîm

Resulullah Aleyhisselâm aynı zamanda ebul-ervah'tır, bütün ruhların babasıdır. Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı.

"Ey insan!" (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm'dır. İnsan-ı kâmil, hülâsa-i insan odur.

Allah-u Teâlâ kendi lütfu ve keremi olarak ona:

"Yâsin! = Ey insan!" diye hitap etmiştir.

Bu ism-i şerif'i ona bizzat Allah-u Teâlâ bahşetmiştir. Zira O kendi nurundan nurunu yarattığı, o nurdan mükevvenâtı donattığı için, onu bu ism-i şerif'e mazhar etmiştir.

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

Aslında bu hitab-ı ilâhî'ye mazhar olan ve Âyet-i kerime mucibince en güzel bir biçimde yaratıldığı belirtilen insan da yine odur.

Nurundan nurunu yarattığı, o nurdan mükevvenâtı donattığı için; nurun hülâsasını, hakikatin hülâsasını, bütün güzelliklerin hülâsasını Allah-u Teâlâ ona koymuştur. Güzeller güzelliğini ondan alır. O Rehber-i sâdık'tır.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş gibi görünüyor iseler de imanları surette kalmıştır, imandan mahrumdurlar.

Sırat-ı Müstakim

Onu en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur'an-ı kerim üzerine yemin ederek Habib-i Ekrem -sallallahu aleyhi ve sellem-inin doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nurlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:

"Yâsin. Kur'an hakkı için ey Resul'üm! Muhakkak ki sen gönderilmiş peygamberlerdensin ve doğru bir yol üzerindesin." (Yâsin: 1-4)

Bütün inkârcıların, inatçıların, kâfirlerin inat ve küfürlerine rağmen, sen şüphesiz peygamberlik vazifesi ile gönderilen ve dinlenilmediği takdirde hesabının sorulması kesinleşmiş elçileri olan hak peygamberlerdensin.

Bu ilâhî beyanlar üç mânâ taşıyor:

Birincisi, bu ism-i şerif'i ona Allah-u Teâlâ vermiştir.

İkincisi, Allah-u Teâlâ Kur'an-ı kerim üzerine yemin ederek, onu en güzel hasletlere sahip olarak hususiyetle gönderdiğini beyan ediyor.

Üçüncüsü de, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin doğru bir yol üzerinde bulunduğunu bildiriyor.

Onun yolundan sapan; kim olursa olsun, dinden sapmıştır, İslâm dâiresinden çıkmıştır. Ölçü budur. İmanı olana bu Âyet-i kerime'ler kâfidir.

Beşinci Âyet-i kerime'de ise şöyle buyuruluyor:

"Üstün ve çok merhametli Allah'ın indirdiği Kur'an yolu üzerindesin." (Yâsin: 5)

Onu yaratan ve onu peygamber gönderen Allah-u Teâlâ, onun Allah yolunda olduğunu buyuruyor.

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ini uyarıyor ve şöyle buyuruyor:

"Resul'üm! Sana vahyedilene sımsıkı sarıl. Şüphesiz ki sen dosdoğru bir yol üzerindesin." (Zuhruf: 43)

Senin takip edeceğin yol Sırat-ı müstakim'dir. O yolu takip edenler cennetlere, ilâhî nimetlere kavuşacaklardır. O yoldan ayrılmanın neticesi cehennemdir.

Onu yaratan onu meth-ü senâ ediyor, onun doğruluğunu mühürlüyor, Kur'an yolu üzerinde bulunduğunu buyuruyor ve iman edenlere duyuruyor. Bu hakikatler karşısında bir münkirin söyleyeceği sözün ne hükmü olabilir?

•

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-inin insanları en doğru ve en güzel yola çağırdığını bizzat haber veriyor:

"Sen onları doğru bir yola çağırıyorsun." (Müminûn: 73)

Resulullah Aleyhisselâm'a gönülden teslim olan, bu Âyet-i kerime'nin şümulü içine girer. Amma buna tenezzül etmeyen kendisini İslâm haricine koymuştur, o zaman küfre sapmıştır.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitap ederek şöyle buyurmaktadır:

"Sen Rabb'ine dâvet et, şüphesiz ki sen dosdoğru bir hidayet üzerindesin." (Hacc: 67)

Resulullah Aleyhisselâm dâvet emrini en güzel şekilde yaptı. Hayat-ı saâdetlerinde de, ahirete intikallerinden sonra da o yolu iman edene bıraktı. Nasipdar olanlar hidayete erer, nasipdar olmayanlar küfürde kalır. İtaat eden kendisine, nankörlük eden yine kendisine.

Rabbânî Terbiye

Âyet-i kerime'sinde onu ve yüksek ahlâkını överek şöyle buyurmuştur:

"Nûn." (Kalem: 1)

O Sebeb-i mevcûdât'tır. Kâinatın özü ve hülâsasıdır. Kâinatın nokta-i menbâı, medih ve iftiharıdır. Bu Âyet-i kerime hiç kimse tarafından açılmış değildir. Nûn; bir ismin rumuzu olduğu ifade edilmekle birlikte, bazı Sûre-i şerif'lerin başlarındaki diğer harfler gibi o da müteşâbihtir. Gerçekten müteşabih Âyet-i kerime'lere mahlûkun ilmi ve aklı yetmez. Fakat "Nun" çok mühimdir. Her şeyin bir özü ve hülâsası olduğu gibi, o da mükevvenâtın özü ve hülâsasıdır.

Diğer Âyet-i kerime'lere bakıp mânâsını takip ederseniz, bu Âyet-i kerime'lerin "Nûn"un üzerinde cereyan ettiğini göreceksiniz.

"Kaleme ve onunla yazılanlara andolsun!" (Kalem: 1)

Allah-u Teâlâ insanın kavrayamayacağı, anlatmakla bitirilemeyecek kadar çok olan faydasından dolayı kalem üzerine ve yazılanlara yemin etmektedir. Burada ilmin Allah katındaki değerine işaret olduğu gibi, ilmin yazıya dökülmesinin önemine de işaret vardır. İlimlerin ve bilgilerin ayakta durması kalem sayesinde olur.

Allah-u Teâlâ kalemle yani bir vasıta ile öğrettiği gibi, her ne kadar okuma-yazma bilmeyen bir ümmî de olsa, vasıtasız olarak da ona öğretir. İnsanlara bilmedikleri ilim ve bilgileri O öğretmiştir.

Yeminin cevabı olarak Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ediyor ve şöyle buyuruyor:

"Resul'üm!

Andolsun ki sen Rabb'inin nimetine uğramış bir kimsesin ve mecnun (deli) değilsin." (Kalem: 2)

Nurundan o nuru yarattı ve mükevvenâtı o nur ile donattı. Bu en büyük bir nimet değil midir? Bu nimetin yüzüsuyu hürmetine bütün kâinat hayat buluyor. Hayat bulduğu için medar-ı iftiharı oluyor. Çünkü kâinat onunla hayat buldu. Allah-u Teâlâ'ya şükrettiğimiz gibi ona da Sebeb-i mevcûdât olduğu için her an müteşekkiriz. Dikkat ederseniz Âyet-i kerime'ler birbirini kilitledi.

Allah-u Teâlâ'nın Habib-i Ekrem -sallallahu aleyhi ve sellem-i hakkında kâfirler, zâlimler, nankörler birçok iftiralar attılarsa da bizzat onu yaratan Allah-u Teâlâ bu iddiâları reddetti ve Resul'ünü tesellî etti.

"Senin için tükenmeyen bir mükâfât var." (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu "Tükenmeyen mükâfât"a mahlûkun aklı ermez.

Öyle bir mükâfat ki aslâ sonu gelmeyen kesintisiz bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ'nın lütfu ve yardımı olan bir mükâfât...

"Ve sen hiç şüphesiz büyük bir ahlâka sahipsin." (Kalem: 4)

Allah-u Teâlâ nankörlerin inkârını reddettikten sonra onu bizzat kendisi meth-ü senâ ediyor ve büyük bir ahlâk sahibi olduğunu beyan buyuruyor. Onu delilikle itham edenlere bizzat kendisi cevap veriyor.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

Kur'an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in "Huluk-u azîm" tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.

Kâffeten Linnas

Muhammed Aleyhisselâm'ın nübüvveti yalnız Araplar'a ve sadece Ashâb-ı kiram devrine münhasır olmayıp; her devre, her millete, kıyamete kadar gelecek bütün insanlara ve cinleredir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah o Peygamber'i ümmî Araplar'dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir." (Cum'â: 3)

Onun peygamberliği yalnız Araplar'a değil, onlara ve ondan sonra gelen ve kıyamete kadar gelecek olanlara şâmildir.

Allah-u Teâlâ kıyamete kadar uzanan bir irşad sahasına gönderdiğini beyan buyuruyor. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır. Çünkü onu duymayan hiçbir fert yok.

Beşeriyetin Peygamberi

Peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, peygamberlikleri yalnız kendi kavimlerine hastır. Fakat Muhammed Aleyhisselâm bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir.

Ne var ki insanların çoğu bilmezler." (Sebe: 28)

Her peygamber kendi kavmine gönderilmiş ise de, Resulullah -sallallahu aleyhi ve sellem- Efendimiz, bütün insanlara gönderilmiştir ve bu bütünlük kıyamete kadar gelecek bütün insanlara şâmildir.

O ki; insanlara Allah-u Teâlâ'nın lütfunu belirten, sonsuz saâdeti müjdeleyen, halkı dalâletten kurtarıp uyaran, cehalet karanlığından çıkaran, en güzel bir rehber, en şefkatli bir peygamberdir.

"Resul'üm! De ki: 'Ey insanlar! Şüphesiz ben, Allah'ın hepiniz için gönderdiği peygamberiyim.'" (A'râf: 158)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin bütün insanlara gönderildiğini ferman buyuruyor. Bunun içindir ki hiç kimse: "Ben böyle bir şey duymadım, bilmediğim için de iman etmedim." diye hiçbir bahane bulamaz.

Böylece bahane kapısı da kapanmış oldu.

"Biz seni insanlara Peygamber olarak gönderdik. Buna şâhit olarak Allah yeter." (Nisâ: 79)

Resulullah Aleyhisselâm'ın vazifesi bütün insanlara İslâm'ı duyurmaktır. Bu emr-i ilâhî'yi nazar-ı itibara alıp iman edenler, saâdet-i ebediyeye erdiler. İman etmeyenler küfürde kaldılar.

Makâm-ı Mahmûd

Muhammed Aleyhisselâm en büyük şefaat makamı olan Makâm-ı Mahmud'a erdirilerek de diğer peygamberlere üstün kılınmıştır.

Âyet-i kerime'sinde:

"Ümid edebilirsin ki, Rabb'in seni bir Makâm-ı Mahmûd'a gönderecektir." buyuruluyor. (İsrâ: 79)

O öyle bir makamdır ki, Hâlik-ı Azimüşân yalnız ve yalnız ona bahşetmiştir. Hiç kimsenin şefaat edemeyeceği bir zamanda yalnız ona şefaat izni verilecek ve şefaatı kabul olunacak peygamber yalnız Muhammed Aleyhisselâm'dır.

Bu makam Resulullah Aleyhisselâm'ın insanlara şefaât etmek üzere çıkarılacağı, herkesin hamd ile yüceltileceği "Livâ-i hamd" altında muazzam şefaât makamı demektir. O makamda günahkârlara ve biçarelere şefaat edince mahşer halkı tarafından Resulullah Aleyhisselâm pek çok senâ olunacağı için o makama "Mahmûd" denilmiştir.

Şânı Yüce Peygamber

Allah-u Teâlâ onun hakkında Âyet-i kerime'sinde:

"Resul'üm! Biz senin şânını yükselttik." buyurdu. (İnşirâh: 4)

Tasavvur buyurun ki bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ onun yüce şânını yükselttiğini ve bütün âlemlerin en şereflisi olduğunu beyan buyuruyor. Bu şeref yalnız ona mahsustur.

Muhammed Aleyhisselâm bütün peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdeî, mahlûkâtın ekmeli ve efendisidir. Ebul-ervah'tır. Hakk'tan haber verir, Hakk'a dâvet eder. Halk ile Hakk arasında Vahdaniyet ve Samedâniyet'e vasıta odur. O zât-ı âlî, o Habib-i Hüdâ'dır.

Bütün peygamberlerin her biri bir kavme, birkaç şehir halkına veya bir ümmete ve belirli bir zamanda gönderildikleri için, yalnız kendi kavimlerine hastır. Fakat o bütün insanlığa gönderilmiş, âlemlere rahmet olmuştur. Kıyamete kadar gelecek insanların tamamı, onun irşad sahası içindedir. Zaman ve mekânın efendisidir.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler." (Sebe: 28)

Mümin ve muvahhid olmayı arzu eden kimse, onun peygamberliğini tasdik etmedikçe, hiçbir iyiliği makbul ve kabul olmaz, cennete de giremez, zirâ bütün peygamberler âhir zaman peygamberini tasdik etmişlerdi. Onlara indirilen kitaplar içinde Muhammed Aleyhisselâm'ın peygamberliği açıkça beyan olunmuştur.

Yüce Vasıflar

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'ın senin üzerindeki lütuf ve nimeti çok büyüktür." (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah'ın dostu olmasıdır.

Bir yaratılmış ki Yaratan ona âşık olmuş.

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ'nın Habib-i Ekrem'i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçısı ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet'in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm'in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Resulullah Aleyhisselâm'ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm'ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatıdır.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaatı sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan "Vesile"nin sahibi odur.

En Büyük Nimet

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ'nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur." (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ'nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyenler kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik." (Bakara: 151)

"Muhammed Aleyhisselâm insanlığa ne getirdi?" diye sorulacak olursa, bu Âyet-i kerime'yi okumak kâfidir.

Bu şanlı Peygamber onları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Bu güzide peygamber, Allah-u Teâlâ'nın beşeriyete en büyük nimetidir:

"Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler." (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu Peygamber'e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir." (A'râf: 157)

Allah-u Teâlâ Peygamber'ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini emretmektedir.

"(Ey insanlar!) Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

İmanın muktezası, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda edeplere riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.

Ümmet-i Muhammed'in Mânevî Babası

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah Aleyhisselâm'ın, ümmetleri hakkında nefislerinden de ileri olduğunu; muhtereme hanımlarının ise müminlerin mânen anneleri bulunduğunu bildiriyor:

"O Peygamber müminlere öz nefislerinden evlâdır, canlarından da ileridir. Zevceleri ise müminlerin anneleridir." (Ahzâb: 6)

Çünkü müminlerin mânen hayat bulması ve yaşaması, ancak ve ancak o Zât-ı âlî sayesinde mümkündür.

Madem ki o insanın öz nefsinden evlâdır, şu halde bütün insanlardan üstündür.

Bunu böyle bilip iman edenin imanı kemâle ermiştir. Bu halde olmayanlar her ne kadar iman etmiş görünüyor iseler de imandan mahrumdurlar.

Peygamber hakkı müminlerin kendi öz nefislerinin, ana, baba, evlât ve bütün insanların hakkından daha büyüktür. Çünkü müminler onun sayesinde ebedî cehennemden kurtulmuş, hidayete onun sayesinde ermişlerdir.

Onun emirleri bütün emirlere tercih edilmelidir. Onun sevgisi bütün sevgilerin üzerinde olmalıdır. Onun bütün müslümanların üzerinde umumî bir velâyet hakkı vardır.

Allah-u Teâlâ onu nasıl şereflendirmiş, hakların en büyüğünün onun hakkı olduğunu beyan etmişse; onun tertemiz zevceleri de, onun zevceleri olduklarından dolayı, müminlere anne kılarak onlara saygı ve hürmeti farz kılmıştır.

Görüldüğü üzere Allah-u Teâlâ onların müminlerin anneleri olduğunu bildirmiştir. Buna göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz müminlerin mânevî babasıdır.

Azîz Peygamber

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve herşeye tercih etmiştir. Canlardan da cananlardan da azîzdir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir.

"Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli çok merhametlidir." (Tevbe: 128)

Onu yaratan ona Azîz buyurduğu gibi, yine kendisine mahsus olan Raûf ve Rahîm isimlerini ona da atfetti. Onu yüceltmek için kendi isminden pay ayırdı.

Bu ism-i şerif'leri ona vermek demek; Allah-u Teâlâ'nın varlığı onda tecellî etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: "Ben buraya âitim." demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif'lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

O her zaman ve mekânda Azîz'dir. Allah katındaki şeref ve faziletinin yüksekliğine hudut yoktur. Mertebe ve kemâli her an yükselmektedir.

Âdem Aleyhisselâm'dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en faziletlisidir.

Mübarek vücutları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmaz. Rûhâniyeti ve nurâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Bu husus ehlince mâlumdur.

Dünyada gözü ile görme şerefine nâil olanlar olsun, gözü ile görmediği halde sonraki asırlarda ona iman edenler olsun, onun bir nur olduğunu bilirler ise de, o nurun mahiyetini ve hakikatini anlamalarına imkân yoktur. Beşer idraki buna müsait değildir. Anlamaya çalışmak, bir fincanla denizi ölçmeye benzer.

Onun hakikati, büyüklük ve azameti ancak kıyamet günü belli olacak, herkesçe bilinip anlaşılabilecektir. Dünyada zâhir olmuş olsaydı, ona iman etmek zaruri olurdu. Halbuki makbul olan iman, gayba olan imandır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Salât-ü Selâm

Allah-u Teâlâ, kulu ve Resul'ü Muhammed Aleyhisselâm'ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Peygamber'ine Allah-u Teâlâ'nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Meleklerin salâtı ise; onun için Allah'a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber'lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur'un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazerâtı'nın yanında, daha sonraki devirlerde de müminler derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Hadis-i şerif'te şöyle buyuruluyor:

"Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar." (Câmiüs-sağir)

Muazzez ism-i şerif'leri o günden bugüne milyarlarca insanın dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman, hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.

Tevhid

Allah-u Teâlâ Habib-i Ekrem'i olan Muhammed Aleyhisselâm'ı dost edinmiştir. Ona imanı, Tevhid'in iki rüknünden biri yapmıştır. Adını adı ile beraber anmış, onun hoşnutluğunu kendi hoşnutluğu ile bir tutmuştur. "Lâ ilâhe illâllah"tan sonra "Muhammedün Resulullah" ünvanını getirmiş; ona inanmayan kişinin müslüman sayılmayacağını, iman etmemiş olacağını belirtmiş, onun sayesinde sapıklıkta olanları hidayete erdirmiştir.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm'ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez. Nitekim diğer din sahipleri de Allah'a inanıyorlar. Muhammed Aleyhisselâm'a iman etmedikleri için küfürde kalmış oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

Kişi: "Lâ ilâhe illâllah" demekle iman etmiş olmaz, "Muhammedün Resulullah" deyince iman etmiş olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"O halde kendi hayrınıza olarak hemen ona iman edin!" diye emir buyurmaktadır. (Nisâ: 170)

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dini'ne girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"de toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

Ağır Bir Misâk

Kur'an-ı kerim'de beyan buyurulduğuna göre, her peygamber kendisinden önceki peygamberi tasdik etmekle mükellef olduğu gibi; en son gelecek olan Hâtem-ül enbiyâ Muhammed Aleyhisselâm'ı da haber vermek ve tasdik etmekle mükellef tutulmuşlardı.

Allah-u Teâlâ gönderdiği bütün peygamberlerine Muhammed Aleyhisselâm'dan bahsetmiş ve onun sıfatlarını anlatmıştır. Eğer onun saâdetli zamanına erişirlerse, mutlaka ona iman edip dinine yardım edeceklerine dair kesin söz aldı. Onlar da Muhammed Aleyhisselâm'ın geldiğini idrak ederlerse hemen iman edip dinine yardım etmelerine dair ümmetlerinden söz aldılar.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah vaktiyle peygamberlerden kesin söz almıştı. 'Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti. Onlar da: 'Kabul ettik.' demişlerdi. Allah da: 'O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imrân: 81)

O Azîz Peygamber'e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî'yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

Âl-i imrân sûre-i şerif'inin 82. Âyet-i kerime'sinde ise böyle bir ikrar ve misaka riâyet etmeyenlerin yoldan çıkmış kimseler olacağı bildirilmektedir:

"Bundan sonra artık kim yüz çevirirse onlar fâsıkların tâ kendileridir." (Âl-i imrân: 82)

Allah-u Teâlâ sevdiği seçtiği peygamberlerine bu emri vermiş, onlardan söz almış, onların da her biri ümmetlerine duyurmuşlardır.

En Şerefli Aracı

Allah-u Teâlâ sıkıntılı halleri, dünyaya ve ahirete dâir gam ve hüzünleri, onun şefaati ve ilticası ile kullarından kaldırır.

Ayrıca derde mübtelâ kulları, onun yüce makâmında el açtıkları zaman; düştükleri zorluktan dolayı onu vasıta yaptıkları zaman; duâ ve niyazları onun hürmetine kabul buyurur, sıkıntı ve üzüntülerden kurtarır. Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer onlar, kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, (sen) Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bir insan birçok hatalara, günahlara düşebilir. Fakat bunları idrak ettikten sonra Hazret-i Allah'ın en sevgilisine sığınırsa, onun sevgisinden ötürü o kimsenin duâsını Allah-u Teâlâ reddetmez. Böylece ebedî kurtuluşa erer. Ceza görmeden ebedî lütuf ve saâdetine vesile olur.

İşte bu, hep Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiğinin ve ona sığınılması gerektiğinin ifadesi ve gerekçesidir.

Bu ilâhî emir onun ahirete intikali ile kesilmez ve son bulmaz. Âyet-i kerime'den anlaşılıyor ki; Allah-u Teâlâ'nın tevbeleri kabul etmesi ve onlara mağfiret edici olması, Resulullah Aleyhisselâm'a gelmelerine, huzurunda mağfiret dileğinde bulunmalarına ve Resulullah Aleyhisselâm'ın da onlar için istiğfar edivermesine bağlıdır.

Hayatında iken bereket umulan bir zâtın, vefatından sonra kabrini ziyaret etmekle de bereket umulacağı şüphesizdir. Onların bereketleri, hayatlarında olduğu gibi vefatlarından sonra da devam etmektedir.

Resulullah Aleyhisselâm'ın müminlerin tamamına istiğfarda bulunması, Allah-u Teâlâ'nın şu Âyet-i kerime'si ile hâsıl olmuş bulunmaktadır:

"Hem kendinin, hem de erkek müminlerle kadın müminlerin günahlarının bağışlanmasını dile." (Muhammed: 19)

Bu Âyet-i kerime'ler ne büyük bir şefkat, merhamet ve sığınma kapısıdır! Çünkü Resulullah Aleyhisselâm Raûf ve Rahîm sıfatlarının mazharıdır. Bu yalnız ona mahsustur.

Âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm elbette:

"Onlara duâ et. Şüphesiz ki senin duân onlar için sekinettir (huzur kaynağıdır). Allah işitendir, bilendir." (Tevbe: 103)

Emr-i şerif'i gereğince, kulları tarafından duâ ve yalvarışa vesile ve vasıta olur. Onun yapacağı duâ, müminlerin kalplerinin huzur ve sükun bulmasına sebep olur.

Hiç şüphesiz ki Allah-u Teâlâ Resulullah Aleyhisselâm'a çok büyük bir şan ve yetki vermiştir.

Allah-u Teâlâ bir diğer Âyet-i kerime'sinde münâfıkların ne kadar kibirli olduklarını, kendilerini Resulullah Aleyhisselâm'ın haklarında yapacağı mağfiret isteğinden ihtiyaçsız görmekte olduğunu bildirmektedir:

"Onlara: 'Geliniz, Resulullah sizin için mağfiret dilesin!' denildiği zaman, başlarını çevirirler ve sen onların büyüklük taslayarak uzaklaştıklarını görürsün." (Münâfikûn: 5)

Kibir ve gururları onların Resulullah Aleyhisselâm'ın yolunda bulunmalarına engel olmaktadır.

Hâtem-ül Enbiyâ

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin şeref ve izzetini kıyamete kadar gelecek olan iman edenlere şöyle buyurmaktadır:

"Muhammed Allah'ın resulü ve peygamberlerin sonuncusudur." (Ahzâb: 40)

Bu Allah-u Teâlâ'nın kesin bir hükmüdür. Ondan sonra hiçbir peygamberin gönderilmeyeceğine dâir kesin bir delildir. Peygamberlik iddiasında bulunacak kimselerin yalancı oldukları bu Âyet-i kerime ile kesin olarak anlaşılır.

O hem peygamberler zincirini sona erdiren son peygamber, hem de bütün peygamberleri tasdik eden ilâhî bir mühürdür.

Dünyanın sonuna kadar bütün insanların saâdet ve selâmetini sağlamak için gönderilmiştir. Kıyamete kadar kendisinden ışık alınan bir Nur'dur. Nur'u cihanı kucaklar, ebede kadar ışık saçar.

Bir güzel ki, güzellikler güzelliğini ondan almış.

Onun teşrifi ile nübüvvet ve risalet kemale erip son bulmuş, bu suretle İslâm dini de son ve ebedî bir din olmuştur. İslâm dini'nin inkıraza uğraması veya ortadan kaldırılması düşünülemez. Hiç bozulmadan aslî hüviyetinde devam edecek, nübüvvet ve risalet nurları kıyamete kadar bâki kalacaktır. Öyle bir din öyle bir kitap getirmiştir ki, beşeriyetin ondan başkasına artık ihtiyacı kalmamıştır.

Kendisinden önce gelen peygamberlerin getirdikleri dinlerin daha kemâllisini getirip tamamlamış, getirdiği din bütün dinlerin hükümlerini neshederek yürürlükten kaldırmıştır. Ümmeti ise bütün ümmetlerden üstün olmuştur. Hâtem'ül-enbiyâ sıfatı ile âlemlere rahmet olarak gelmesinde, gerek yüce şahsiyetine gerekse ümmet-i muhteremesine tâzim vardır.

Mümin Peygamber

Allah-u Teâlâ Âyet-i kerime'lerinde İslâm dini'nin ulviyetini, Resulullah Aleyhisselâm'ın cahiliye devri müşriklerine yaptığı hitabını beyan buyurmaktadır:

"De ki: Ey insanlar! Eğer benim dinimden şüphede iseniz, ben Allah'ı bırakıp da sizin taptıklarınıza ibadet etmem. Ancak sizi öldürecek olan Allah'a ibadet ederim. Bana müminlerden olmam emrolundu." (Yunus: 104)

Bu ilâhî beyan kıyamete kadar gelecek insanlara da şâmildir. Kim ki gerçekten iman ederse, Resulullah Aleyhisselâm'ın getirdiğini kabul ederse, Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a uyarsa, hiç şüphe yok ki kendi lehinedir, aksi de aleyhinedir.

"Ve: 'Yüzünü hanif (muvahhid) olarak dine çevir. Sakın müşriklerden olma!' diye (emredildi)." (Yunus: 105)

Allah-u Teâlâ'ya yönelenlerin kurtulduğu, yönelmeyenlerin müşrik olduğu beyan buyuruluyor.

"De ki: Ey insanlar! Size Rabb'inizden hak gelmiştir. Artık kim hidayeti kabul ederse, o ancak kendi iyiliği için hidayete ermiş olur. Kim de saparsa, o da ancak kendi zararına sapmış olur. Ben sizin üzerinize vekil değilim." (Yunus: 108)

Ben sadece müjdeleyici ve korkutucuyum. Siz imana gelmedikçe, sizden dolayı sorumlu tutulacak da değilim.

"'Allah'tan başkasına ibadet etmeyesiniz.' diye. Şüphesiz ki ben size O'nun tarafından gönderilmiş bir uyarıcı ve müjdeciyim." (Hûd: 2)

İnkâr ederseniz azaba uğrayacağınızı size haber veriyorum, iman ederseniz saâdet ve selâmete ereceğinizi müjdeliyorum.

•

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e teselli olarak bir Âyet-i kerime'sinde şöyle buyurmuştur:

"Andolsun ki senden önce gelen peygamberlerle de alay edilmişti. Ben de o kâfirlere önce mühlet verdim, sonra da onları yakaladım. Azabım nasıl oldu?" (Ra'd: 32)

Diğer peygamberlere de bu olmuştu. Kimini yalanladılar, kimini taşladılar. Sana muârız olanlar da bunu yapacaklar. Amma onların dönüşleri banadır.

Kul Peygamber

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine Kur'an-ı kerim'i indirmesiyle onun dosdoğru bir yol üzerinde bulunduğunu, Kur'an-ı kerim'in hükümleri ile amel ettiğini buyuruyor ve bize duyuruyor:

"Hamdolsun o Allah'a ki, kuluna dosdoğru kitabı indirdi ve onda hiçbir eğrilik koymadı." (Kehf: 1)

Allah-u Teâlâ nurunu, Kitab-ı kerim'i olan Kelâmullah'ı Cebrâil Aleyhisselâm vasıtası ile Habib-i Ekrem -sallallahu aleyhi ve sellem-ine indirdi. Ona en doğru, Hakk'a en kestirme varan yolu bildirdi.

Buna iman etmeyenler yoldan çıkmıştır, hakikatten sapmıştır, küfre dalmıştır.

•

Allah-u Teâlâ onu kendisinin ubudiyetine izafe etmiş, kendi yoluna dâvet makamında da onu kulu olmakla vasıflandırmıştır.

"Âlemlere uyarıcı olsun diye kuluna hakkı bâtıldan ayırdeden Kur'an'ı indiren Allah'ın şânı ne yücedir." (Furkân: 1)

Hakikat ile dalâleti, doğru ile eğriyi ayırmak için Allah-u Teâlâ kullarını uyarıyor. Nasibi olan bu Âyet-i kerime'yi anlar, uyar. Nasibi olmayan sapıklıkta kalır. Allah-u Teâlâ'dan başka hiç kimse onu o sapıklıktan kurtaramaz.

Allah-u Teâlâ, Resul-i Ekrem -sallallahu aleyhi ve sellem-ini şereflendirmek, değerini daha çok arttırmak için ism-i şerif'ini anmamış, "Allah'ın kulu" diyerek kulluk sıfatı ile vasıflandırmış, kulluğunu yerine getirmek hususunda kendine has özelliği ile beraber alçakgönüllülüğünü de beyan buyurmuştur.

"Allah'ın kulu O'na yalvarmak, namaz kılmak için kalkınca, (cinler) neredeyse çevresinde keçeleşirler, birbirlerine girerlerdi." (Cin: 19)

Zira hiç görmedikleri bir ibadet görüyor ve işitmedikleri bir duâ dinliyorlardı.

Yani değil insanlar, cinler dahi Resulullah Aleyhisselâm'a hayrandı ve can-u gönülden bağlı idiler. O Allah-u Teâlâ'ya yöneldiği zaman rahatsız olmasın diye cinler saygılarından, sevgilerinden ötürü birbirlerinin içine girerlerdi.

Bize hidayet bahşeden Allah-u Teâlâ'ya sonsuz şükürler olsun ki; Kur'an-ı kerim'i indirdi, Resul-i Ekrem -sallallahu aleyhi ve sellem-i bunu bize açıkladı. Biz O'nun dosdoğru yolu üzerindeyiz.

•

Allah-u Teâlâ Resulullah Aleyhisselâm'a "Abd" yani kul ismini verdiğini diğer bir Âyet-i kerime'sinde beyan buyurmaktadır:

"Eğer kulumuza indirdiğimiz Kur'an'dan şüphe ediyorsanız, siz de onun benzeri bir sûre meydana getirin.

Eğer doğru iseniz, Allah'tan başka şâhitlerinizi de çağırın." (Bakara: 23)

Allah-u Teâlâ buyuruyor ve dalâlet ehline duyuruyor. Muhammed Aleyhisselâm'a indirdiği hak olan Kur'an'dan şüphe ediyorsanız, hepiniz bir araya gelin, onun benzerini meydana getirin. Fakat şüphesiz ki bunu yapamazsınız. Çünkü siz âciz bir mahluksunuz. Bu ise Allah kelâmıdır.

Şefkat Peygamber'i

İnsanların iman edip hem dünyada hem ukbâda mesut ve bahtiyar olmalarına çok düşkündü. İnsanlara kendisini tüketircesine şefkat ve merhamet etmekteydi.

Onun bu hâlini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor:

"Gerçekten biliyoruz ki, söyledikleri şeylerden dolayı göğsün daralıyor, için sıkılıyor." (Hicr: 97)

Hiç şüphesiz ki o zaman da münâfıklar vardı, şimdi de var. O zamanki münkirler de çeşitli sözler söylerlerdi, şimdi de söyleniyor.

O zaman üzülüyordun, şimdikileri de biliyorsun.

Merhametlilerin en merhametlisi olan ve ona bu şefkati bahşeden Allah-u Teâlâ onun bütün iç durumunu biliyor ve onu teselli ediyor.

O ise insanların dalâletten hidayete ermelerini, hakikati bulmalarını, cehennemden kurtulup cennete girmelerini istiyor.

"İman etmiyorlar diye neredeyse kendini tüketeceksin Habib'im!" (Şuarâ: 3)

Kendisine inanmayanları, hakaret eden ve alaya alanları, yılmadan gece-gündüz İslâm'a çağırmış, hidayete ermeleri için gayret sarfetmiştir.

Ayrıca iman şerefi ile müşerref olan ümmetini; dünya ve ahiretin sıkıntılarından kurtarmak için, yasakları işlemekten sakındırmaya çalışmıştır.

Hak Peygamber

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz hak bir peygamberdir, ona Rabb'inden hak gelmiştir, hakkı tebliğ eder, insanları Hakk'a çağırır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Andolsun ki hak sana Rabb'inden gelmiştir." (Yunus: 94)

Öyle bir haktır ki aklını kullanan hiçbir kimsenin en küçük bir şüphesi olamaz, kesin mucizelerle desteklenmiştir. Kim ki ona gelen hak ve hakikati inkâr ederse, kendisine zulmetmiş olur.

Bir diğer Âyet-i kerime'de ise şöyle buyuruluyor:

"Bunda da sana hak ve müminlere de bir öğüt ve uyarı gelmiştir." (Hûd: 120)

Çünkü müminler ibret dolu öğütlerden istifade ederler.

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hitâben Âyet-i kerime'sinde buyurur ki:

"Sana gelen ilimden sonra eğer onların arzularına uyacak olursan, andolsun ki Allah'tan sana ne bir dost ne de bir yardımcı olmaz." (Bakara: 120)

Ücret İstemeyen Peygamber

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz, insanları Allah yoluna dâvet vazifesini yerine getirirken, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemiştir.

Bu hususta Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Resul'üm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Kendiliğimden bir şey iddia edenlerden de değilim." (Sâd: 86)

Ancak sizin doğru yola gelmenizi, hidayete ermenizi, cehennemden kurtulup cennete girmenizi istememden başka bir arzu ve isteğim de yoktur. İsterseniz iman edersiniz kurtulursunuz, isterseniz iman etmeyip küfürde kalırsınız Hiçbir zaman Resulullah -sallallahu aleyhi ve sellem- Efendimiz halktan en küçük bir menfaat beklemiş değildir. İltifat da istemiş değildir. Bütün iş ve icraatları Allah içindir. Onların yolundan gidenlerin gidişatı da böyledir.

"Resul'üm! Onlara de ki: Buna karşılık ben sizden bir ücret istemiyorum. Sadece Rabb'ine doğru bir yol tutmak dileyen kimseler olmanızı istiyorum." (Furkân: 57)

Resulullah Aleyhisselâm'ın bir ücret talep etmek veya İslâm'a girenlerin kendisine sağlayacakları dünyâ hayatının geçici menfaatlerinden herhangi birisini elde etmek gibi hiçbir arzusu, hiçbir şahsi menfaati olmamıştır. Onun şân-ı nübüvveti bu gibi zanlardan müberrâdır.

"Resul'üm! Onlara de ki: Ben sizden bir ücret istersem eğer, o ücret sizin olsun. Benim ücretim ancak Allah'a âittir. O her şeye şâhittir." (Sebe: 47)

Âyet-i kerime iki cihetle Resulullah Aleyhisselâm'ın risaletini ispat etmektedir.

Birincisi; İslâm'ı tebliğ mukabilinde ücret istememesidir. Çünkü bu büyük vazife karşısında herhangi bir dünya menfaatı beklemeyip yalnız uhrevî menfaatını istemek elbette nübüvvetine delâlet eder.

Hakk katındaki ecir ve menfaatı uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

İkincisi; Allah-u Teâlâ'nın her şeye şâhit olduğunu beyan etmesi, dâvâsında sâdık olduğunu gösterir. Bir kimsenin dâvâsının hak olduğuna Allah-u Teâlâ'yı şâhit göstermesinden daha büyük delil olamaz.

Aslında ücret değmez değildir. Resulullah Aleyhisselâm'ın tebliğ etmiş olduğu din; gerek dünya saâdeti gerekse âhiret selâmeti bakımından en büyük menfaattir. Dünya ve içindekiler ücret olarak verilse bile azdır. Lâkin böyle olduğu halde, şahsı için hiç kimseden az veya çok hiçbir ücret istememiştir. Aksine varını yoğunu bu uğurda harcamaktan zevk duymuştur.

Mânevi Destek

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın himayesinde büyümüştü. Âyet-i kerime'lerinde onu nasıl desteklediğini, nasıl barındırdığını, onu kudret eli içinde yaşattığını bize duyuruyor ve şöyle buyuruyor:

"O seni yetim bulup da barındırmadı mı? Sen bilmezken doğru yola eriştirmedi mi? Seni fakir bulup zengin etmedi mi?" (Duhâ: 6-7-8)

Onu hıfz-u himayeye alan bizzat Allah-u Teâlâ'dır. Onun koruyucusu O'dur.

Onu hidayet nûru ile müşerref eden Allah-u Teâlâ, hakikatleri ona duyurduğunu beyan ediyor. Yani onun mualliminin bizzat Zât-ı akdes'i olduğunu arzediyor.

Onu kendi lütfuyla desteklemiş, mucizeler ihsan buyurmuş, hidayete nasibdar olanları, o mucizelerle hakikate erdirmiştir.

•

Allah-u Teâlâ onu göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O'nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ'nın yarattığı mahlûkâtın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

"Allah seni insanlardan korur." (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime'sinde Resul'ünün insanlara Hakk'ı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın lütfudur, ihsanıdır, ümmet-i Muhammed'e de ikramıdır.

"Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

"Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

"Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)

Âyet-i kerime'lerde Allah-u Teâlâ'nın ona yardımı anlatılmaktadır.

•

Allah-u Teâlâ Peygamber'ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime'sinde şöyle buyurdu:

"Hiç şüphesiz ki Allah bizzat Peygamber'in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır." (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

"Bütün melekler" ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime'yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ'nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Şakk-ı Kamer Mucizesi

Hicretten beş yıl kadar önce idi. Kureyş'in Ebu Cehil gibi, Velid bin Muğire, Âs bin Vâil gibi, Nadr bin Hâris gibi ileri gelenlerinden bazıları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e: "Eğer sen gerçekten peygamber isen ayı ikiye ayır." dediler. "Eğer bunu yaparsam iman eder misiniz?" buyurdu. "Evet iman ederiz." dediler.

Bunun üzerine ayın bedir halinde iyice göründüğü, yeni yeni yükseldiği bir gece Allah-u Teâlâ'ya sığınarak aya şehâdet parmağı ile işaret etti. Ay derhal ikiye ayrıldı, yarısı Safâ tepesi üzerinde, diğer yarısı da Safâ'nın mukabilinde olan Kaykaân tepesi üzerinde göründü, sonra tekrar eski vaziyetini aldı.

Allah-u Teâlâ onun sadâkatını halka bildirmek ve göstermek için bu hârikulâde mucizeyi de ona bahşetmiştir.

Resulullah Aleyhisselâm orada bulunanlara bu manzarayı işaret ederek:

"Şâhit olunuz!.. Şâhit olunuz!.." diye seslendi. (Müslim)

Fakat müşrikler bu apaçık mucizeyi gözleriyle gördükleri ve hayretler içinde kaldıkları halde inat ve inkârlarından vazgeçmediler. "Muhammed bizi büyüledi, sihir yaptı." dediler.

Resulullah Aleyhisselâm'ın bu en parlak mucizesini inkâr etmeleri üzerine Allah-u Teâlâ Âyet-i kerime'lerini inzâl ederek şöyle buyurdu:

"Kıyamet saati yaklaştı ve ay yarıldı." (Kamer: 1)

Müminlere sevabın, kâfirlere cezânın vaad edildiği kıyamet vakti günden güne yaklaşmaktadır. Son peygamber Muhammed Aleyhisselâm'ın en parlak mucizelerinden olan ayın yarılması mucizesi meydana geldi.

Bu mucize yalanlamaya imkân bırakmayacak şekilde fiilen gerçekleşmiştir. Eğer müşrikler yalanlamaya bir yol bulabilselerdi mutlaka yalanlayacaklardı. Halbuki onlar ancak "Büyülendik" diyebildiler.

Bu mucize mütevâtirdir. Kur'an-ı kerim'de delili mevcuttur. Buhârî, Müslim ve diğer sahih Hadis kitaplarında muhtelif rivayetler bulunmaktadır.

"Onlar bir mucize görseler, hemen yüz çevirirler ve: 'Eskiden beri devam edegelen bir büyüdür.' derler. Yalanladılar ve kendi heveslerine uydular. Halbuki her iş kararlaşmıştır. Andolsun ki, onları bu hallerinden vazgeçirecek nice mühim haberler gelmiştir. O haberlerde hikmetin en üstünü vardır. Fakat uyarılar aslâ fayda vermiyor." (Kamer: 2-5)

Hiçbir delili, hiçbir mucizeyi nazar-ı itibara almıyorlar da büyü deyip geçiyorlar. Halbuki büyü her ne suretle olursa olsun bâtıl olacağından, onların böyle söylemeleri şaşkınlıkla bir nevi tenakuza düşmüş olduklarını göstermektedir.

Bir şey bildiklerinden veya bir delile dayandıklarından değil de, keyiflerine ve nefislerinin isteklerine uydukları için yalanladılar. Şeytanın kendilerine süslü gösterdiği bâtıl yollara saptılar. Meydana gelen hadisedeki gerçeğin lüzumunu hesaba katmadılar.

Bu böyle olduğuna göre Resulullah Aleyhisselâm'ın hakikat ve yüceliği, şan ve şerefi zuhur edecek; karşı çıkanların gaye ve maksatları da günü gelince ortaya çıkacaktır.

Geçmiş nesillerin haberlerinin yer aldığı Kur'an-ı kerim'de kâfirleri küfürlerinden vazgeçirecek buyruklar gelmiş bulunmaktadır.

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir? Fakat Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmuyor. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez.

"O halde sen de onlardan yüz çevir." (Kamer: 6)

Çünkü onlar hakikata kulaklarını tıkamışlar, verilen öğütleri dinlemek istemiyorlar.

Kudret Eli

Resulullah Aleyhisselâm'dan meydana gelen işleri Allah-u Teâlâ kendi zâtına izafe etmiştir.

Nitekim Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine atmıştı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime'de ise:

"Resul'üm! Sen atmadın, Allah attı." buyuruluyor. (Enfâl: 17)

Şerefli Bir Peygamber

Müşrikler Muhammed Aleyhisselâm ve Kur'an-ı kerim hakkında dillerine gelen her şeyi söylemişlerdi.

Şayet o, Kur'an-ı kerim'e kendiliğinden bazı sözler karıştırmış olsaydı; Allah-u Teâlâ onu muâheze eder ve yeryüzünden alırdı.

Kur'an-ı kerim Muhammed Aleyhisselâm'ın getirdiği kesin bir sözdür. Bu söz âlemlerin Rabb'inden indirildiği hâlde, Muhammed Aleyhisselâm'a izafe edilmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görebildikleriniz ve göremedikleriniz üzerine yemin ederim ki, Kur'an elbette şerefli bir peygamberin sözüdür. O bir şâir sözü değildir. Ne de az inanıyorsunuz! Bir kâhin sözü de değildir. Ne de az düşünüyorsunuz!" (Hâkka: 38-42)

Siz doğru düşünmek kabiliyetinden mahrum bulunuyorsunuz.

Bütün görülebilen ve görülmeyen, gizli veya açık her şey, olmuş ve olacak bütün işler üzerine yemin edilmektedir.

Allah-u Teâlâ onun ne kadar şerefli ve Azîz olduğunu yemin ederek bize duyuruyor. Onun meth-ü senâsını bizzat Allah-u Teâlâ yapıyor. Bu yemin "Dikkat edin!" mânâsına geliyor. Ona o şeref ve izzet Hakk'tan geldi, halktan gelmedi. Onu seven ona iman etmiştir, onu sevmeyen ona küfretmiştir. İman ile küfür bir olur mu, seven ile sevmeyen bir olur mu?

Sevenin şerefini artırır, onu şerefli ile beraber yapar. Onları peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraber haşreder. İnkâr edeni ise şeytanlarla, kâfirlerle haşreder. Sevdiğini ebedî saâdetine ve selâmetine eriştirdiği gibi, ötekileri de kahreder.

Gönül Islâhı

Allah-u Teâlâ Muhammed Aleyhisselâm'a indirilen gerçeklere iman edenlerin hâl ve ahvâllerini bizzat kendisinin düzelteceğini, onları karanlıklardan aydınlığa çıkaracağını, gönüllerini ıslâh edeceğini; ruh ile beden, madde ile mânâ, dünya ile ahiret arasında kopmaz bağlar kuracağını beyan buyurmaktadır:

"İman edip sâlih ameller işleyenleri, karanlıklardan aydınlığa çıkarmak için, size Allah'ın apaçık âyetlerini okuyan bir Peygamber göndermiştir." (Talâk: 11)

Bütün kâinat cehâlet, dalâlet ve vahşet içinde yüzerken Allah-u Teâlâ, o an ve zamana göre hakikati indirmekle insanları tenvir etmiş, iman edenlerin dalâlet bataklığından çıkmasına vesile olmuştur.

"İman edip sâlih amel işleyenlerin, Rabb'leri tarafından MUHAMMED'e indirilen gerçeğe inananların günahlarını Allah örtüp bağışlar ve hallerini düzeltip iyileştirir." (Muhammed: 2)

Muhammed Aleyhisselâm'a indirilen gerçeğe inananların hallerini iyileştirecek, dünya saâdetine ahiret selâmetine kavuşturacak.

Tarih boyunca imanlarında sâdık olan müslümanların durumları da hep böyle olmuştur, bundan sonra da böyle olacaktır.

Leamrük

Allah- Teâlâ onun hayatı üzerine yeminde bulundu:

"Resul'üm! Senin ömrüne andolsun ki!.." (Hicr: 72)

Allah-u Teâlâ onu o kadar seviyor ki, yaptığı iş ve icraatlarından ibadet ve taatlarından, istikametinden, adâletinden, şefkat ve merhametinden o kadar hoşnut ki onun ömrüne yemin ediyor. Bu yemin hoşnutluğundan ileri geliyor. Burada onun için yüce bir makam, büyük bir şeref vardır.

Ayrıca Habib-i Ekrem -sallallahu aleyhi ve sellem-inin doğup büyüdüğü, yaşadığı belde üzerine de yemin etmiştir:

"Ve bu güvenilir şehre andolsun ki!.." (Tîn: 3)

Bazı beldeler vardır bitki bitirir, bazı beldeler vardır bitirmez. Bazı beldeler vardır ilâhî rahmete mazhar olmuştur, bazı beldeler vardır ki olmamıştır. Dilediğine lütfetmiş, nazar etmiş, dilediğine vermemiş.

Mekke-i Mükerreme şehirlerin anasıdır, nurların özüdür. Allah-u Teâlâ Kâbe-i muazzama'yı orada kurdurdu, Nur'unu Arş'a kadar yükseltti. "Hacer-i esved" taşı cennet-i âlâ'dan getirilip bütün âleme şehâdet etmesi için Kâbe-i Muazzama'ya yerleştirildi.

Âlemlerin Nur'u orada doğdu. Nur-i Muhammedî orada tulû etti, bütün âlemlere oradan yayıldı.

Kur'an-ı Azîmüşân orada indirildi.

Allah katında şehirlerin en şereflisi ve en muteberi olduğunu, Âyet-i kerime'sinde Allah-u Teâlâ'nın bu mübarek şehre yemin etmesi ile öğrenmiş oluyoruz.

Miraç

Muhammed Aleyhisselâm Hicret'ten bir buçuk sene evvel Receb-i şerif ayının 27. gecesinde Miraç ile şereflenmiştir.

Mirâc-ı şerif hadisesi Kur'an-ı kerim'de şöyle anlatılmaktadır:

"Kulunu (Muhammed'i) gecenin bir anında Mescid-i Haram'dan alıp civarını mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah her türlü noksan sıfatlardan münezzehtir. Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık. Şüphesiz ki Allah işiten ve görendir." (İsrâ: 1)

Mescid-i Aksâ ile Mescid-i Haram'ın arasındaki mesafe uzak olduğu için Kudüs'teki mescide "Mescid-i Aksâ" denilmiştir.

Bu bir esrâr-ı ilâhî'dir. Allah-u Teâlâ yalnız ve yalnız onu seçti, onu çekti ve ona gösterdi. Ona gösterdiğini kimseye göstermediği gibi, mukarreb meleklerden olan Cebrail Aleyhisselâm'a dahi vâkıf ettirmedi. Bu şeref ile ondan başka hiç kimseyi müşerref etmedi.

Resulullah Aleyhisselâm bu gece göklerin ve yerin melekûtundan haberdar oldu ve Allah-u Teâlâ'nın kudret ve azametini gösteren âyet ve alâmetleri, harikulâde halleri gördü.

O kendisi Allah-u Teâlâ'nın âyetlerinden en büyük bir âyettir. Bu şekilde miraç, Muhammed Aleyhisselâm'a âyet göstermekten daha çok, onun kendisini bir âyet olarak kâinata göstermek olmuştur.

Büyük Bir Müjde

Ulül-azm bir peygamber olan İsa Aleyhisselâm, göğe yükselmeden önce bütün insanlara en büyük müjdeyi vererek şöyle söylemişti:

"Ey İsrailoğulları! Doğrusu ben, benden önce gelmiş Tevrat'ı tasdik edip doğrulayan, benden sonra gelecek ve ismi Ahmed olacak bir peygamberi müjdeleyen Allah'ın size gönderilmiş bir peygamberiyim." (Saf: 6)

Âyet-i kerime'de buyurulduğu üzere; İsâ Aleyhisselâm, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği gibi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de İsâ Aleyhisselâm'ın geleceğini duyurmuştur.

Görülüyor ki, Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini bütün peygamberlere ismiyle cismiyle nasıl tanıtmış ve bildirmiştir. Hiçbir yahudinin ve hiçbir hıristiyanın bu vebal altından kurtulması mümkün değildir. Çünkü açık bir fermân-ı ilâhîye var. Zira Allah-u Teâlâ ve Peygamber'i bildirip açıklıyor. Yani "Ben bilmiyordum, duymadım." gibi bir itiraz kabul edilmeyecektir.

Bu o kadar büyük bir vebal ki, altından kurtulmak mümkün değildir.

Kadem-i Sıdk

"İman edenlere Rabb'leri katında kendileri için bir Kadem-i Sıdk olduğunu müjdele." (Yunus: 2)

Âyet-i kerime'sinde geçen "Kadem-i Sıdk" Muhammed Aleyhisselâm'dır.

Öyle bir "Kadem-i Sıdk" ki sâdıkların, sıddıkların rehberi; ümmetine doğruluğu sağlayan, duâsı ve şefaati red olunmayan yegâne Peygamber'dir.

Allah-u Teâlâ onu öyle bir önder, öyle bir yol gösterici, öyle bir Nur kılmış ki; o Zât-ı âli'yi, o Nur'u, o izi takip edenlerin, o izden ayrılmayanların saâdet-i ebedîye'ye ereceğini ve ahirette onun ile beraber olacağını müjdeliyor.

Tevrat ve İncil'de
Muhammed Aleyhisselâm:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ism-i şerifleri ve vasıfları Tevrat'ta da İncil'de de yazılı bulunuyordu.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ki yanlarında bulunan Tevrat ve İncil'de yazılı buldukları o elçiye, o ümmî Peygamber'e uyarlar." (A'râf: 157)

Gerçekten Allah-u Teâlâ Tevrat'ta da, İncil'de de, Resulullah Aleyhisselâm'ın vasfını bildirdiğinden, fazilet ve meziyetini duyurduğundan ötürü; gerek peygamberler, gerek onlara yakın olanlar bunu o anda kabul etmiş ve iman etmişlerdir. Hiçbir itirazları da olmamıştır.

Allah-u Teâlâ bir Âyet-i kerime'sinde yahudi ve hıristiyanlardan, Kur'an-ı kerim'i indirildiği gibi okuyan müslüman bir grup olduğunu haber veriyor:

"Kendilerine kitap verdiğimiz kimseler, onu hakkını gözeterek okurlar. Çünkü onlar ona iman ederler. Onu inkâr edenlere gelince, işte gerçekten zarara uğrayanlar onlardır." (Bakara: 121)

Onlar bütün hakları gözetirler, Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a gönülden bağlıdırlar. Emirlerine itaat ederler, yasaklarından kaçınırlar. Böylece dünyada huzur ve saâdet içinde yaşadıkları gibi, inşaallah ahirette de selâmette olurlar.

O hevâ ve heves sahipleri artık gerçek mânâsıyla kitap ehli değildirler.

Yahudiler Tevrat'ta hıristiyanlar İncil'de âhir zaman peygamberinin vasıflarını gördüler ve onun gelmesini beklediler. Her nesil bunu kendinden sonra geleceklere anlattı ve geldiği zaman inanmalarını tembihledi. Bu sebeple her iki zümre de bu peygamberin gelmesini dört gözle bekliyorlardı. Ancak beklenen peygamberin Araplar arasından ve bir yetim kimse olarak gönderildiğini görünce, sırf ırkçılık gayretiyle inkâr ettiler. Halbuki onun gerçekten peygamber olduğunu, kendi oğullarını bilip tanıdıkları gibi tanıyorlar ve gelmesini bekliyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz onu, öz oğullarını tanıdıkları gibi tanırlar." (Bakara: 146)

Allah-u Teâlâ: "Bilmedik, bulmadık!.." dememeleri için Resul-i Ekrem -sallallahu aleyhi ve sellem-ini eksiksiz ve en güzel bir şekilde tanıtmıştır. Hatta onlar onu öz oğullarından daha iyi tanırlar. Çünkü tanıtan, onu yaratan Allah-u Teâlâ'dır.

"Buna rağmen onlardan bir grup, bile bile gerçeği gizlerler." (Bakara: 146)

Fakat Allah-u Teâlâ'nın onu bu kadar açık tanıtmasına rağmen sırf kibirlerine yediremeyerek ona uymayanlar; Allah-u Teâlâ'nın emirlerine muhalefet ettikleri için, ebedî felâket ve azap içinde kaldılar.

İslâm

Allah-u Teâlâ kendi peygamberine ve dinine yardımını değişik biçimlerde, değişik tezahürlerle sürdürecektir. İslâmiyet kıyamete kadar pâyidar olacaktır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

"Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır." (Saf: 8)

O zaman tamamladığı gibi bugün de bu nûru tamamlayacak ve onu kıyamete kadar muhafaza edecektir. Bu nur kıyamete kadar bâkidir, aslâ söndürülemez. Allah-u Teâlâ nihayetinde muzafferiyeti er veya geç İslâm'a bahşedecektir.

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

Her zaman ve mekânda İslâm'ın geleceği gece değil gündüzdür, sönük değil parlaktır.

Ara sıra basan gece zulmetleri, İslâm'ı dinlendirip tekrar uyandırmak içindir.

Allah-u Teâlâ müminlere, küfre karşı İslâm'ı muzaffer kılacağını, onları yeryüzünün mirasçıları yapacağını, beğenip seçtiği dinleri olan İslâm'ı güçlendirecek şekilde iktidar yapacağını ve üzerlerinde bulundukları korkuyu gidereceğini vâdetmekte ve şöyle buyurmaktadır:

"Allah içinizden iman edip de sâlih amel işleyenlere vâdetti ki, kendilerinden evvel gelenleri nasıl yeryüzüne hükümran kıldıysa, onları da yeryüzüne hükümran kılacak.

Ve onlar için seçip beğendiği dinlerini kuvvetlendirecek, korkularını üzerlerinden kaldırdıktan sonra muhakkak emniyete kavuşturacak.

Öyle ki, bana ibâdet etsinler, bana hiçbir şeyi ortak koşmasınlar.

Kim de bundan sonra inkâr eder, nankörlük ederse, işte onlar yoldan çıkmış olanlardır." (Nûr: 55)

Çünkü bu büyük nimeti inkâr ettiler, bu nimetin hakkını ödemediler.

Allah-u Teâlâ Âyet-i kerime'lerinde müminlerin vasıflarını şöyle beyan buyuruyor:

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah'tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır.

İşte bu, onların Tevrat'ta anılan vasıflarıdır." (Fetih: 29)

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Dinde Sebat

Muhammed Aleyhisselâm'ın vefatı ile dininin terk olunmayacağı, dinden dönen kimsenin hiçbir şekilde Allah-u Teâlâ'ya zarar veremeyeceği, Allah'ın dinine sımsıkı sarılan, imanında sebat eden müminlerin güzel bir mükâfâta erecekleri Kur'an-ı kerim'de beyan buyurulmaktadır:

"Muhammed ancak bir peygamberdir. Ondan önce de nice peygamberler gelip geçmiştir. Eğer o ölür veya öldürülürse gerisin geriye mi döneceksiniz? Kim geriye dönecek olursa, Allah'a hiçbir şekilde zarar vermiş olamayacaktır. Allah şükredenleri mükâfatlandıracaktır." (Âl-i imrân: 144)

Burada "Şükredenler"den maksat İslâm'da sebat ederek vazife yapanlardır. Onlar her durumda dinleri uğrunda mücadele ederler.

Kolaylık Dini

Rahmet ve merhametinin engin tecellisinden dolayı, Allah-u Teâlâ bu ümmete, kendilerinden başka hiç kimseye vermediği iki haslet vermiştir. Onları bütün insanlar üzerine şâhitler yapmış ve din işlerinde kendilerine hiçbir güçlük yüklememiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O peygamber onların ağır yüklerini, sırtlarındaki zincirleri kaldırıp atar." (A'râf: 157)

Yükümlü oldukları güç şeyleri Allah-u Teâlâ'nın müsaadesi ile bertaraf eder.

Âyet-i kerime ve Hadis-i şerif'lerin kolaylık ifade eden beyanları incelendiğinde, onun her emrinin her yasağının müslümanlar için sırf kolaylıklardan ibaret olduğu kendiliğinden meydana çıkacaktır.

Ümmet olanların; küçük büyük, bilerek ve unutarak işledikleri bütün günahları tevbe ettikleri takdirde affedeceğini Allah-u Teâlâ vâdetmiştir.

Allah-u Teâlâ bütün bu ikramları son peygamber Muhammed Aleyhisselâm'ın hürmetine, ümmet-i muhteremesi için yapmıştır.

Yahudiler ve Hıristiyanlar

Allah-u Teâlâ yahudi ve hıristiyanlar'dan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm'ı peygamber olarak gönderdiğini haber veriyor, dâvette bir nezaket olmak üzere iltifat yoluyla şöyle buyuruyor:

"Ey ehl-i kitab! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER'imiz gelmiştir. Gerçekleri size açıklıyor ki, 'Bize bir müjdeleyici ve uyarıcı gelmedi.' demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah'ın her şeye gücü yeter." (Mâide: 19)

Bu Âyet-i kerime mucibince Resulullah Aleyhisselâm geldiği halde inanmayan hiçbir ehl-i kitabın kurtulması mümkün değildir.

Allah-u Teâlâ onu peygamberlerin arkasının kesildiği bir dönemde; dinlerin değiştirildiği, hak ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür.

Allah-u Teâlâ yahudi ve hıristiyan olan ehl-i kitap ile onların durumunda olanlara hitap ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"De ki: 'Ey ehl-i kitap! Sizinle bizim aramızda eşit bir kelimeye geliniz.'" (Âl-i imran: 64)

Allah-u Teâlâ "Kelime"yi açıklayarak ve bu dâvetin ana prensiplerini de belirleyerek şöyle buyurur:

"Allah'tan başkasına tapmayalım.

O'na hiçbir şeyi ortak koşmayalım.

Allah'ı bırakıp da kimimiz kimimizi ilâhlaştırmasın." (Âl-i imran: 64)

Burada çeşitli vicdanların, muhtelif milletlerin, farklı dinlerin, çeşitli kitapların hak bir sözde nasıl birleşebilecekleri açık bir şekilde gösterilmektedir.

Sizin onları Tevhid'e dâvet edip şirki bırakmaya çağırmanıza rağmen;

"Eğer onlar yine yüz çevirirlerse: 'Şâhit olun ki, biz müslümanlarız.' deyin." (Âl-i imran: 64)

Yani kendinizin bu din üzere olduğunuzu ortaya koyun ve İslâm üzere olduğunuza onları şâhit tutun.

Fakat ehl-i kitap Hakk'ı birlemekten değil, kelimeyi dağıtmaktan hoşlandılar.

Allah-u Teâlâ her ümmete bir elçi göndererek kendilerine lâzımgelen tebligâtın yapılmış olduğunu bir Âyet-i kerime'sinde şöyle haber vermektedir:

"Andolsun ki biz her ümmete: 'Allah'a ibadet edin, Tâğut'tan sakının!' diye bir peygamber gönderdik." (Nahl: 36)

Allah'a kulluk edin ve O'nu birleyin. Allah'tan başkasına, şeytana, putlara ve sapıklığa çağıran önderlere uymayın.

"İçlerinden kimine Allah hidayet etti, kimine de sapıklık hak oldu." (Nahl: 36)

Yani sapıklığı tercih ettiği ve bunu hak ettiği için, sapıklık ondan ayrılmaz bir parça oldu.

"Yeryüzünde gezin de, yalanlayanların sonunun nasıl olduğunu görün!" (Nahl: 36)

Belki onların uğradıkları azabı düşünürsünüz de ibret alırsınız.


Fil Sûre-i Şerif'i (2)

Fil Kıssası (2)

Ertesi gün Ebrehe Kâbe-i muazzama'yı yıkmak için ordusunu ve filini, gösterdiği yöne tevcih etti.

Ancak önde yürüttüğü büyük fil, olduğu yere çöküp hareket etmedi. Ucu kancalı sopalarla ne kadar vurdularsa da bir türlü yerinden kımıldatamadılar. Ne kadar zorladılarsa da başaramadılar. Büyük bir gürz ile başına vurdular yine kalkmadı. Güneye, kuzeye ve doğuya doğru çevrilince gidiyor, Mekke-i mükerreme'ye doğru çevrilince çöküyordu.

Nitekim Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Kasvâ adlı devesi Mekke-i mükerreme yakınlarında çökünce:

"Kasvâ'ya, file mâni olan mâni oldu." buyurmuşlardı.

Sonra Allah-u Teâlâ'nın ezeli iradesi gerçekleşti, tam Mekke-i mükerreme'ye girmek üzere bulundukları bir sırada üzerlerine deniz tarafından kırlangıca benzer bölük bölük kuşlar sevketti.

Ebâbil adındaki irili ufaklı, hortumlu ve peçeli, siyah, yeşil, beyaz renklerdeki bu kuşlar, biri gagasında ikisi ayakları arasında olmak üzere üçer taş taşıyordu. Sürüler hâlinde Ebrehe'nin ordusunu yukarıdan kuşatıp attıkları taşlarla ölüm yağmuruna tuttular.

Bu taşlar kime isabet ediyorsa, vücudu hemen çürümeye başlıyordu. Çok geçmeden altmış bin kişilik ordu delik-deşik olup mahvoldu. Aynı âkıbete uğrayan Ebrehe canını zor kurtarıp Yemen'e döndü ise de, parça parça olan etleri çürüyerek feci şekilde öldü.

Mekke-i mükerreme'den Yemen'e kadar bütün yollar, ilâhî azaptan kaçmaya çalışan Habeşliler'in cesetleriyle doldu.

Allah-u Teâlâ çabalarını boşa çıkardı, yaratıkların en zayıfı ile onları kahr-ü perişân etti, köklerini kazıdı, onların bu kıssasını ibret almak isteyenler için kıyamet gününe kadar bir ibret vesilesi kıldı.

Mekkeliler ölenlerin üzerindekilerden ve yanlarında getirdikleri şeylerden pek çok mal elde ettiler.

Bu hadiseden sonra diğer Arap kabileleri Kureyş'e saygı duymaya, ve onlara: "Ehlullah" demeye, Allah'ın himayesinde olduklarını söylemeye başladılar.

Allah-u Teâlâ Kur'an-ı kerim'inde Ebrehe ve ordusunun başına gelenleri Fîl sûre-i şerif'inde şöyle haber vermektedir:

"Resul'üm! Görmedin mi Allah (Kâbe'yi yıkmaya gelen) fil sahiplerine ne yaptı?" (Fîl: 1)

Bu haber sana ulaştı değil mi?

Âyet-i kerime'de Ebrehe'nin ordusuna "Fil arkadaşları" mãnâsına gelen "Ashâbü'l-fîl" denilmesi, Kâbe-i muazzama'yı yıkmaya cüret edenlerin hayvandan daha aşağı birer ahmak olduklarına işaret eder. Çünkü onlar Beytullah'ı yıkmak isterlerken, fil o yöne gitmekte direnmiştir.

Resulullah Aleyhisselâm bu Sûre-i şerif'i okuduğu zaman, hadiseyi görenlerin bir kısmı hâlâ hayattaydı.

"Onların kötü plânlarını boşa çıkarmadı mı?" (Fîl: 2)

Tabiatıyla bu bir ilâhî cezadır ki, haddi aşan bir kavmi yok etmiş, düzenlerini boşa çıkarmış, tuzaklarını başlarına geçirmiş, insanların emniyet yeri olan Beyt-i atik'i tahriplerinden korumuştur.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (5)

Dağılma ve Kaçışmalar:

Muhammed bin Mesleme -radiyallahu anh- der ki:

"Kulaklarımla işittim, gözlerimle gördüm ki, müslümanlar bozuldukları zaman, dağa doğru kaçıyorlardı.

Resulullah Aleyhisselâm da arkalarından: 'Ey filân! Bana doğru gel! Ey Filân! Bana doğru gel! Ben Allah'ın Resul'üyüm. Bana dönüp gelene cennet var!' diye sesleniyordu."

Âyet-i kerime'de şöyle buyuruluyor:

"Hani siz kimseye bakmadan kaçışıyordunuz." (Âl-i imrân: 153)

İçlerinde Medine'ye kadar gidenler de vardı. Bir kısmı da kayalığın üstünden dağa doğru çekildi. Mânevî bir çöküntü içine girdiler.

Ne derece bozguna uğradıkları, düşmanlarından ne derece korktukları belirtilmektedir.

"Peygamber de arkanızdan çağırıp duruyordu..." (Âl-i imrân: 153)

"Allah sizi keder üstüne kedere uğrattı ki, bundan dolayı kaybettiğinize ve başınıza gelenlere üzülmeyesiniz." (Âl-i imrân: 153)

Musibetler dolayısıyla sarsılmamak, ele geçirilmeyen şeylere aldırış etmemek noktasında müminler alıştırılmış ve eğitilmiş oluyordu.

Bu sınama ve deneme ile görülmüş oldu ki, acı acıyı unutturur. En büyük zannedilen üzüntüleri unutturacak üzüntüler vardır. Allah-u Teâlâ bir an içinde yenilenleri galip, üzülenleri memnun edebilir.

"Allah yaptıklarınızdan haberdardır." (Âl-i imrân: 153)

Bu aynı zamanda itaat için bir teşvik, masiyetten de bir korkutma idi.

Allah-u Teâlâ müminlerin dağılmalarının bir diğer sebebini beyan etmek üzere şöyle buyuruyor.

"İki ordu karşılaştığı gün içinizden geri dönenleri şeytan, sırf işledikleri bazı şeyler yüzünden yoldan çıkarmak istemişti." (Âl-i imrân: 155)

O bazı günahların ne olduğunu ancak Allah bilir, burada gizlenmiştir. İtaat itaate sevkettiği gibi, günah da günaha sevkediyor. Bu vesile ile şeytan fırsat bulmuş, müslümanlara vesvese vermiştir. Yaptıkları hataların sebep olarak gösterilmesi bir öğüt ve te'dib idi.

Daha sonra Allah-u Teâlâ onları affettiğini müjdeleyerek şöyle buyurdu:

"Yine de Allah onları bağışladı. Çünkü Allah çok bağışlayandır, halim olandır." (Âl-i imrân: 155)

Kendisine isyan edenleri cezalandırma hususunda acele etmez.

Şu hususu da unutmamak gerekir ki, müslümanların başına gelen bu musibet Allah-u Teâlâ'nın izni ve iradesiyle olmuştur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"İki ordunun karşılaştığı gün başınıza gelen felâket de Allah'ın izniyle olmuştur.

Bu, mümin olanları ortaya çıkarması içindi." (Âl-i imrân: 166)

"Bir de münâfık olanları ortaya çıkarması içindi." (Âl-i imrân: 167)

Böylece içlerinde cihada çıkmış olan gerçek müminlerle, mümin olduklarını söyleyip de münâfıklığını gizleyenler apaçık belli olmuştu.

"Bu, Allah'ın, dinine ve peygamberlerine gayba inanarak yardım edenleri meydana çıkarması içindir. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Hadîd: 25)

Böylece kimin Allah'ın dinine ve peygamberlerine yardım edeceği bilinmiş olsun.

Allah-u Teâlâ hiç kimsenin yardımına muhtaç değildir. Yok etmek istediğini yok edecek güce ve azamete sahiptir.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (24)

Dünya senin olsa; helâl ise hesabı, haram ise azabı var. Hepsini dünyada bırakıp gideceğiz. Peki o zaman bu mücadele neye değdi? İnsanın eğer nasibi varsa bir kefenle gidecek. Nasibi yoksa kefen de yok. Depremde o kadar insan öldü ve çoğuna kefen dahi nasip olmadı.

•

Allah-u Teâlâ'nın ihsanları sonsuzdur. Ama hem ihsanlarından hem de yaptıklarımızdan bize soracak.

•

Allah-u Teâlâ bir kulunu temizlemeyi murad ettiği zaman ibtilâ verir, onunla o kulunu temizler.

•

İbtilâ yakıcıdır. Zaten bu yakıcılık pişiriyor insanı.

•

Bugün ölen bir kimsenin azıcık imanla gittiğini hissederseniz üzünülecek gün değildir. Ohh kurtuldu! Allah'ım kurtardıklarından etsin.

•

Bugün herkes kendi arzusu doğrultusunda gidiyor. Ama nereye gidiyorsun ya hu?

Seni Yaratan var, emirlerini koymuş, hükmünü arzetmiş... Sen bunları çiğnemiş gidiyorsun.

Gidiyorsun ama hiç düşündün mü nereye gittiğini?

•

İnsan ibadet ederken ruhu yükseklere çıkar. O yüksekliği gören şeytan insanı orada avlamak ister.

Ne kadar ince...

•

İslâmiyet ne güzel. İnsanın içini de, dışını da temizliyor.

•

Biz Bursa'yı düşündüğümüz zaman;

"Gökte yıldızlar var ama Bursa'da da veliler var!" deriz.

•

Sinemaya giden insan, heyecanlı bir film izlerken kendisini filme kaptırır ve heyecanlanır. Film bittiği, ışıklar yandığı zaman kendisine gelir ve filmi izlerken duyduğu korku ve heyecandan utanır.

"Yahu bunun film olduğunu biliyordun, bu heyecana ne gerek var" diye hayıflanır.

İşte dünya da film gibidir, asıl heyecan kabire girince başlar. İnsanın malı, mülkü, çocukları, hanımı dışarıda kalınca;

"Eyvah!" der ama geçti.

Dünya bir hayaldi, filmdi bitti. Hayat filmi bitti. Artık Cenâb-ı Hakk onun perdesini açar, her şeyi ve gideceği yeri görür.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Riyâ; gece karanlığında kara kayanın üzerindeki siyah karıncadan da daha ince sızar."

İnsanı bu tehlikeden ancak Allah-u Teâlâ'nın nuru kurtarır, başkası kurtaramaz.

Riyâ bu kadar gizli girer ve insanın helâkına vesile olur.

•

Veliler ibtilâsız kalmaz. İbtilâsız kaldıkları zaman Cenâb-ı Hakk'ın kendileri ile alışverişi kestiklerini kabul ederler. Niçin? İbtilânın Hakk'tan geldiğini biliyor, Cenâb-ı Hakk ile alışverişe giriyorlar. Sabrediyorlar ve Cenâb-ı Hakk da onların gönüllerini yıkayıveriyor.

•

Cenâb-ı Hakk'a sonsuz şükürler olsun ki bizi bu kapıdan içeriye almış. Niye almış? Kendisini öğretmek için.

•

Cenâb-ı Hakk her küfrün karşına mutlaka bir nur çıkarır.

•

Sadakat, selâmet getirir.

•

İlmin özü; Hakk'ı bilmek ve Hakk'ı görmektir.

•

Hazret-i Allah insanı dileseydi dilediği şeyden yaratırdı ama bir damla pis sudan yarattı.

Demek istiyor ki; "Ey kulum, ben Halik-ı azimüşanım, seni yarattığım o pis su, üzerine damlasa temizlemeden namaz kılamazsın, namazın kabul olmaz. İşte senin aslın bu kadar pis. Bu pisliğe rağmen de biz seni bu kadar güzel yarattık."

Âyet-i kerime'sinde buyurduğu gibi;

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

•

"Refik, sümme tarik."

"Önce arkadaş, sonra yol." buyurulmuş.

Arkadaşın güzel olursa yolun güzel olur, güzel yolun nihayeti de cennet olur.

•

Allah'ım afiyet-i ebediyeyi ihsan buyursun.

Afiyet-i ebediye nedir? Nefsi öldürmek, ruha hayat vermektir.

•

Birçok musibetler vardır ki insanlar için faydalıdır. Çünkü insan dünyadan kopamıyor ve bir türlü kendine gelemiyor. Musibet gelince ölüm aklına geliyor, "Adım atayım bari!" diyor ve niyetini değiştiriyor.

•

Hıfz-u himayede olan insan yalnız değildir.

•

Vatan imanı muhafaza eder. Çünkü vatansız iman kazanılmıyor.

•

Eyüp Aleyhisselâm ibtilanın en büyüğüne maruz kaldı. Vallahi onu Hazret-i Allah destekliyordu. O'nun desteklemesiyle Eyüp Aleyhisselâm yürüyordu. Fakat herkes onu görüyordu da içindekini görmüyordu.

•

Allah'ım bize her şeyin hayırlısını ihsan etsin, huzur ikram etsin. Çünkü huzurla ibadet ediliyor, huzurla yemek yeniyor, huzurla hayat güzel geçiriliyor. Huzursuz bunlar olmuyor. Onun için Rabb'im hayır ve huzur ihsan etsin.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (147)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh- (2)

"Şifâu'l-Alîl" kitabına, geçen ay kaldığımız yerden devam ediyoruz:

"Dikkat edilirse her iki derece arasında da farklılık vardır. Şu halde ona aynı zamanda, ilâhî bir müjde neden tahsis edilmiş olmasın?

Resulullah -sallallahu aleyhi ve sellem-den rivayet edildiğine göre şöyle buyurmuştur:

"Cennetler yüz derecedir. Onun en yükseği semâdan Arş'a kadar uzanır. En yakını ise Firdevs'tir ki, o cennetin kavşağıdır."

Bir Hadis-i şerif'te de şöyle buyurulmuştur:

"Şüphesiz ki Adn cenneti Rûm'a kadar uzanır. Firdevs'ler ise Arab'ın ortasındadır."

"Firdevs ve Adn Rahmân'ın yurtlarıdır. Adn'i kendi eliyle günyüzüne çıkarmış, bizzat kendi kudret eliyle yaratmıştır. Onun özü, cennet ehli için, içinde birtakım zerâif ve hediyeler bulunan Naîm cenneti'nin kaynağıdır. Bu cennetlerin şehri ise Adn'dir. Adn de, içinde Vesîle derecesini bulunduran, Rahmân'ın bir köşküdür. İkisinin arasında herhangi bir şey yoktur."

Her derece âmellerine göre ehli arasında taksim edilir. Dolayısıyla onların âmelleri çok, cennetten nasipleri de oldukça boldur. Şu kadar var ki, dereceler hususundaki yükseklik de iman akdinin sıhhati, safveti ve hâlisliği nispetindedir. Bu da, Resulullah -sallallahu aleyhi ve sellem-in Muâz bin Cebel -radiyallahu anh-e söylediği şeyle tahakkuk etmiştir.

Ömer bin Ebî Ömer el-Afîr el-Mısrî'nin Abdullah bin Ukbe'den -ki o İbn-i Hey'e'dir-; onun Hâlid bin Ebî İmrân'dan, onun Ebî Ayyâş el-Muâfirî'den, onun da Muâz bin Cebel -radiyallahu anh-den bize bildirdiğine göre, o bununla ilgili olarak şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- beni Yemen'e göndereceği vakit: 'Bana bir tavsiyede bulun yâ Resulellah!' dedim; 'Dinini hâlis kıl, az bir âmelle iktifâ et!' buyurdu."

Onlar, hem kendilerine farz kılınanlara gösterdikleri devamlılık nispetinde âmellerini tam ve eksiksiz olarak yerine getirirler; hem de O'nun çizdiği ve O'nun yasak kıldığı ilâhî hudutlara göre âzâlarını korurlar. Bu kalplerdeki şey bu nefislerden zuhur ettiği için; bu onların, O'nun hükümleriyle büyük ve küçük, çok ve az, sevimli ve çirkin hallerin sarfına göre, ne şekilde imtihana çekildiklerini de bildirir. Zirâ onların hepsi, Allah'a imanın kalbindeki sınırlarını buna göre izhâr edecektir.

•

Âdemoğlunda mevcut bulunan hasletlerin yedisi; şehvet, gazap, rağbet, korku, şek, şirk ve dünya sevgisidir. Bize göre bu şeylerle donanmış olan nefisler, kulun kalbindeki imânı yakıp kül eder ve kalp artık onlarla vasıflanıp her şeyi tutuşturmuş olur.

Onun içinde nefsin şehvetlerinden ne ki varsa, tümüyle zevâl buluncaya kadar kalbin tasfiyesini çoğaltıp; onu şiddetli bir biçimde yakıp eritecek olan o marifet nûru da birdir. Bu hasletler ise; içinde toprak cinsinden ne ki varsa tümüyle ondan giderilinceye kadar her yanı kuvvetli bir ateş olan ve onun erimesi için gerekli olan en şiddetli harâret kendisinde bulunan, gümüşten bir cevher gibidir. Tekrar sâfiyetiyle kalıncaya, basılmak için düzeltilinceye, peynir kıvâmına gelip bükülebilir oluncaya ve bezemede kullanılıncaya kadar erimeye ve sâfileştirilmeye devam eder. Bu ise ondaki kaplamanın kalabilmesi içindir. İşte kalp ve nefsin temsili budur.

Şu hâle göre nefis, göğüste toplanan ve onun içinde hüküm sürmesini sağlayan, bahsettiğimiz bu şeylerle iç içedir. Hepsini yakan, silip süpüren, ondaki bu şeyleri dağlayıp kül eden ve kendini açığa vurabilmek için onu gönlünden defeden îman ise kalbin içindedir..."


"Rabb'in İçin Namaz Kıl, Kurban Kes!" (Kevser: 2)

"Boğazlanan Kurbanlık Hayvanların Ne Etleri Ne de Kanları Allah'a Ulaşmaz.
Allah'a Ulaşacak Olan Sizin Takvânızdır." (Hacc: 37)

"Hali Vakti Yerinde Olup da, Kurban Kesmeyen Kimse
Namazgâhımıza Yaklaşmasın." (İbn-i Mâce)

"Bu Ay İçerisinde İdrak Edeceğimiz Mübarek Kurban Bayramı'nızı Tebrik Eder,
Ümmet-i Muhammed'e Hayırlara Vesile Olmasını Niyaz Ederiz."

Muhterem Müellif Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin yanda görülen eserinde; "Kurban, Kurbanın Hükümleri, Hayvan Kesimi, Eti Yenen-Yenmeyen Hayvanlar ve Avlanmak" konularına Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında izâhlar yapılmış, ayrıntılı olarak açıklanmış ve ümmet-i Muhammed'in istifadesine arz edilmiştir. Konuların önemine binaen bilgi ihtiyacı hissedenler bu eserden istifade edebilirler.

Zilhicce ayı ile ilgili bazı açıklamarlarda bulunarak, bu ayın önemini ve kıymetini belirtmek isteriz:

Zilhicce'nin ilk on günleri; zikir, tekbir ve hacc günleridir. Hazret-i Allah'ın:

"On geceye yemin olsun ki..." Âyet-i kerîme'si ile methettiği çok kıymetli çok mübarek günlerdir. (Fecr: 2)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Ayların efdâli Ramazan-ı şerîf ve ziyâde muhteremi ise Zilhicce'dir." (Câmius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'lerinde Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın indinde Kurban'dan önceki on günden daha üstün günler yoktur. O günlerde Hakk Celle ve Alâ Hazretleri'nin zikrini çok yapınız." (Dârimî)

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah'ın kendisine ibâdet edilmekten en çok hoşlandığı günler Zilhicce'nin ilk on günüdür. Bu on günün her gününde tutulan oruç bir yıllık oruca ve her ibâdetle geçirilen gecesi, Kadir gecesine denktir." (Tirmizî)

Zilhicce'nin yedinci gecesi Terviye, sekizinci gecesi Arefe ve dokuzuncu gecesi Bayram gecesidir.

Bu mübarek geceleri ihya edenler cennetle tebşir olunmuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dört mühim geceyi ihyâ eden kimseye cennet zaruridir. Terviye, Arefe, Kurban Bayramı ve Ramazan Bayramı geceleri." buyuruyorlar. (C. Sağir)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Arefe gününde oruç tutmak hem geçmiş hem de gelecekten birer senenin küçük günahına kefaret olur." (Ahmed bin Hanbel)

Hacılar Terviye gecesini Mekke-i Mükerreme'de, Arefe gecesini ve gününü Arafat'ta, Bayram gecesini ise Müzdelife'de geçirirler. Burada sabah namazı kılındıktan sonra Mina'ya geçilir.

Arefe günü sabah namazından başlayıp bayramın dördüncü gününün ikindisine kadar yirmi üç vakitte farz namazların selâmından sonra; "Allah-u Ekber Allah-u Ekber Lâ ilâhe illâllahu vallahu Ekber Allah-u Ekber velillâhil hamd." şeklinde teşrik tekbiri almak vâciptir.


TARİHTEN SAYFALAR

Osmanlı, Yıkımın Eşiğinde İken Bile
Peygamber'imize ve Mânevî Değerlerimize Söz Söyletmemişti!

Sultan Abdülhamîd'in Tek Bir Tehdidi,
Resûlullah Aleyhisselâm'a Dil Uzatmaya Kalkışan Kâfirleri Sindirmeye Yetmişti!..

(Dergimizin 2006 yılı Mayıs ayı sayısında (XIII/152, s. 38-41) yayınlanan bu makâle o tarihte Danimarka'da çirkin karikatürlerle başlatılan iftirâ ve karalama kampanyası nedeniyle kaleme alınmış, tarihte de yaşanan benzer bir kampanyaya Osmanlı'nın verdiği cevap anlatılmıştı. Bugün de Amerika'da seviyesiz hakâretler içeren, yalan, dolan ve iftirâlarla dolu bir film yapılması bu tür kampanyaların tesadüf olmadığını gösteriyor. Önemine binaen bu makaleyi tekrar neşrediyoruz:)

Küffâr âleminin Resulullah Aleyhisselâm'a iftirâ ve hakâret teşebbüsleri Osmanlı'ya hiçbir zaman sökmemiş, yıkılmaya yüz tuttuğu en zayıf döneminde bile şiddetle geri tepmişti. Bunun en büyük örneği; küffar tarafından kasıtlı olarak hazırlanan ve Avrupa tiyatrolarında sahneye konulmaya kalkışılan, İslâm'a ve Resulullah Aleyhisselâm'a saldırı ve hakâret maksatlı tiyatro oyunlarına Sultan İkinci Abdülhamîd'in yaptığı müdâhale ve koyduğu kesin tavırdır.

Ulu Hâkan'ın Peygamber düşmanlarına yaptığı bu muhteşem müdâhale ile ilgili belgeler, o günün Osmanlı Hâriciye Nezâreti'nde; "Hazret-i Muhammed Aleyhisselatü Ve's-selâm Hazretleri'nin Nâm-ı Kudsiyyeleri'ne karşı tertip olunan oyuna dâir" adı altında dosyalanmış ve günümüze kadar ulaşmıştır.(1)

Bornier'in Hakâretler İçeren Oyunu ve
Sultan Abdülhamid'in Sert Tutumu:

Şimdiki küffâr devletleri Kâinâtın Efendisi'ne karşı hakâret ve saldırganlıkta, çirkeflik ve hayâsızlıkta, küstahlık ve patavatsızlıkta birleştikleri gibi; Sultan İkinci Abdülhamid Hân'ın pâdişahlığı döneminde, yıl 1889 yılı ortalarını gösterirken Fransız senaryo yazarı Vicomte Henri de Bornier de, dîn-i İslâm'ı ve Resulullah Aleyhisselâm'ı küçük düşürmek maksadıyla "Mahomet" adı altında bir tiyatro oyunu hazırlamış; hattâ asılsız iftirâlar ve çirkin ithamlarla dolu olan bu oyununu, Commedie Française'de oynatmak için hazırlıklara başlamıştı.

Resulullah Aleyhisselâm'ı temsilen sahneye birinin çıkarılacağı, tamâmen uydurma ve hayâl mahsûlü hezeyanların, yalan ve iftirâların ortaya konulacağı(2) bu çirkin oyunun muhtevâsı, henüz prova hâlindeyken Sultan Abdülhamîd Han tarafından haber alındı; ulu hâkan sür'atle harekete geçerek, oyun sahneye konulduğu taktirde Osmanlı'nın Fransa ile bütün ilişkilerini koparacağını, bunun Fransızlar için hiç de iyi olmayacağını ilân eden ve oyunun derhâl yasaklanmasını öngören bir irâde yayınladı.

Bu uyarıyı alınca eli-ayağı birbirine dolaşan ve ne yapacağını şaşıran Fransız hükümeti; ister istemez duruma müdâhale etmek zorunda kalıp, büyükelçilik vâsıtasıyla oyunun bütün Fransa'da yasaklandığını duyurdu.(3) Karârın ardından dönemin Fransız büyükelçisi Sultan Abdülhamid'e; "Hazret-i Şehriyârî'nin fermân-ı hümâyûn'undaki emrinin ulu iktizâsınca, elinde bulundurduğu hükûmetine icrâ eylediği kat'î tavsiyelere cevâben, zikrolunan fâciânın Fransa'nın bi'1-cümle tiyatrolarında oynatılmasının men'ine" karar verildiğini haber veriyordu.(4)

Sultan Abdülhamîd Han'ın Peygamber'ine duyduğu sevgi o kadar büyüktü ki, oyunun yasaklandığını haber veren bir İtalyan gazetesinde: "Bu dramın sahneleneceği haberi üzerine Sultan, sanki kendisine bir Rus filosunun Boğaziçi'ne doğru hareket ettiği bildirilmiş gibi heyecâna kapıldı!.." deniliyordu.(5)

Şimdi küffâr âlemi Resulullah'a alenen hakâret ediyor, hâşâ "terörist" yakıştırması yapmaya kalkışıyor da, hiç kimsenin kılı bile kıpırdamıyor!..

Çirkin Oyunda İkinci Perde,
Sultân'ın Vurduğu İkinci Darbe!

Fransa'da sinsi emeline ulaşamayan Bornier, yediği ilk herzenin üzerinden beş yıl geçtikten sonra, bu kez de maksatlı oyununu İngiltere'de oynatma hevesine kapılıp Londra'daki "Lyceum Tiyatrosu" ile anlaşma cür'etkârlığında bulunmuş;(6) Fransız basını da, şimdi çirkin karikatürlerle kin ve küfrünü kusan şarlatanlar gibi; Resulullah Aleyhisselâm'ı ve O'nu savunan Osmanlı pâdîşâhı'nı seviyesiz ve çirkin iftirâlarla, kalemine ve diline dolama yolunu tutmuştu.(7)

Ne var ki Sultan Abdülhamid Hân, bu soytarıların bu yeni teşebbüsünü de haber alarak, yapılan bu ikinci girişimin de kat'î bir sûrette durdurulması için, Londra Büyükelçiliği vâsıtasıyla sert bir ihtarda bulundu.

Peygamber'ini ve mânevî değerlerini savunma uğruna bütün küffâr âlemini karşısına almaktan çekinmeyen Sultan Abdülhamid Hân'a, serkeş ve saldırgan kâfirlere emrinin iletildiğini haber veren resmî yazışmada; "Bu kerre ba'zı zâtlar nâmına Pâris ve Londra'da neşredilmiş olan muzır risâle ile; şi'âr-ı İslâmiyyet'e (İslâm'ın esaslarına) mugâyir olarak Fransa'da tertîb olunub, yasaklanmasına muvaffakiyyet-i seniyye'-i Hazret-i Hilâfet-penâhî (Halîfe Hazretleri'nin muvaffakiyeti) hâsıl olduğu hâlde, bu def'a Londra'da sahneye konulmaya teşebbüs olunmuş olan piyesden dolayı, Pâdişâh'ımızıñ emri ile Londra sefâretimizce tebligâtta bulunulmuşdur!" deniliyordu.(8)

Nitekim müslümanların halîfesi olan Sultan Abdülhamid'in bu büyük azmi ve kararlılığı sâyesinde, bu fetbazın el altından çevirdiği ikinci plân da bozulmuş oldu.

Sultan Abdülhamid'le âdetâ inatlaşırcasına, 1893'te Fransız Akademisi'ne seçilmesini fırsat bilerek üçüncü kez oyunu sahneletmeye kalkışan Bornier, "oyunun gazetelerde neşredildiğini" ve "biletlerin satıldığını" bahâne ederek, piyesi Fransa'da yeniden sahneletmek için ne kadar çırpındıysa da; Sultan Abdülhamid'in artık tehdide varan sözleri karşısında plânları büsbütün altüst oldu ve oyun bu defâ da kat'î ve kesin bir müdâhale ile durduruldu.

Fransız Devlet Başkanı'na
Verilen İmtiyaz Nişanı:

Osmanlı İmparatorluğu'nun yıkılış yıllarında bile büyük bir kudrete sâhip olduğu, Sultan Abdülhamid'in sarsılmaz otoritesi ve tüm işlere nüfûzu sâyesinde, küffâr âlemini hâlâ hükmü ve kontrolü altında tuttuğu; ulu hükümdârın Fransız devlet başkanı Sadi Carnot'ya, buyruğuna gösterdiği sadâkatten dolayı uygun gördüğü "İmtiyaz nişanı"nı vermesiyle ortaya çıkıyordu.

Sultan Abdülhamid Hân tarafından karârı bildirmek üzere neşredilen "İrâde-i Seniyye"de; "Fahr-i Âlem -salla'llâhu te'âlâ 'aleyhi ve sellem- Efendimiz Hazretleri'niñ nâm-ı sa'âdet-enâm-ı Risâlet-penâhî'lerine olarak, Fırânsa'da tertîb idilmiş olan piyesiñ men'-i icrâsı (oynatılmasının engellenmesi) hakkında Fırânsa re'îs-i cumhûrunuñ fevkal'âde sarf-ı mesâ'î (gayret sarf) eylediğinden tolayı, taraf-ı eşref-i Hazret-i Hilâfet-penâhî'den" kendisine bir "nişân-ı imtiyâz" verilmesinin "münâsib" görüldüğü ifâde ediliyor(9) ve Fransız devlet başkanının "devlet-i 'âliyye'ye izhâr eylediği" sadâkat ve bağlılığının bir mükâfâtı olarak bu nişanı almaya hak kazandığına işâret ediliyordu.(10)

Dünyâ Müslümanlarından
Sultan Abdülhamid'e Yağan Tebrik Mektupları:

Küffârın İslâm dînine ve onun ulu Peygamber'ine yönelttiği iftirâ, hakâret ve çirkin saldırılar karşısında, yeryüzündeki müslümanların halîfesi olan İkinci Abdülhamid Hân'ın sergilediği sert ve tâviz vermez tutum bütün müslümanlar tarafından sevinç ve memnuniyetle karşılanmış; dünyânın dört bir yanındaki İslâm devletlerinden dönemin Osmanlı Hâriciye Nezâreti'ne yüzlerce tebrik mektubu yağmıştı.

Nitekim Hindistan'lı müslümanların, küffâra karşı diplomatik bir zafer kazanan Sultan Abdülhamid'e tebrik için gönderdikleri "Ma'rûzât"ta; "Hazret-i Fahr-i Kâ'inât -'aleyhi ekmelü't-tahiyyât- Efendimiz'den bâhit (iftirâlarla sözeden) ma'hûd (sözkonusu) tiyatro oyununuñ mevkı'-i temâşâya vasfını (gösterime konmasını) men' içün taraf-ı eşref-i Hazret-i Pâdîşâhî'den (pâdişah taarfından) Fırânsa hükûmetine icrâ-yı teblîğât buyurulması"nın "Hindistân ahâlî-yi İslâmiyye'since hüsn-i tebriki (güzel bir tebriği) mûcib olduğı" ve "kemâl-i memnûniyyetle telakkî edildiği" belirtiliyor; öte yandan Resulullah Aleyhisselâm'a ve İslâm Pâdişâh'ına iftirâ maksatlı "ba'zı ifâdâtı" içeren hakâretâmiz "risâle"nin toplatılmasının da, Hint'li müslümanlar arasında büyük bir sevinçle karşılandığı haber veriliyordu.(11)

Ayrıca Resulullah Aleyhisselâm'ın düşmanlarının bertaraf edilişini kutlamak maksadıyla, Hindistan'lı müslümanlar tarafından tertip edilen büyük Mevlîd-i şerîf'i bildirmek üzere Sultân'a bir dâvetiye gönderiliyor ve bu Mevlid'e Abdülhamid Hân da dâvet ediliyordu.(12)

Voltaire'nin Sinsi ve Cür'etkâr Girişiminin,
Sultan Abdülhamid'in Darbesiyle Tersyüz Edilişi:

Batılı devletlerin Resulullah Aleyhisselâm'a saldırı ve düşmanlık girişimleri Bornier'in bu teşebbüsüyle kalmamış, aynı rezâlet yine Sultan Abdülhamid Han döneminde, Voltaire'nin "Muhammed'in Cenneti" adlı piyesiyle tekrar sergilenmeye çalışılmıştı.(13) Paris'te sahnelenmek istenen bu piyeste de; Hazret-i Zeyd -radiyallâhu anh- ile Hazret-i Zeynep -radiyallâhu anhâ- arasındaki bir mesele alaycı bir üslûpla dile dolanarak, Resulullah -sallallahu aleyhi ve sellem- Efendimiz açıktan açığa kötülenmeye ve küçük düşürülmeye kalkışılmıştı.(14)

Şu kadar var ki, İslâm'a ve Resulullah Aleyhisselâm'a yöneltilen bu ikinci saldırı ve hakarete karşı Sultan İkinci Abdülhamid Hân tekrar harekete geçecek; Fransız Büyükelçiliği'ne gönderdiği ihtar mektubunda bu rezâlete derhâl son verilmesini, aksi taktirde Osmanlı hükümeti'nin bunu siyâsî bir mesele olarak gördüğünü ve gerektiğinde bütün İslâm âlemini ayağa kaldırıp üzerlerine salmaktan çekinmeyeceğini bildirecekti... Nitekim Sultân'ın bu defâki tehdidi de beklenen neticeyi verdi ve oyun bu kez de henüz prova hâlindeyken, Fransa'nın hiçbir şehrinde gösterilmemek üzere yasak edildi!..

Osmanlı Sultânı'nın Peygamber'ini ve mânevî değerlerini ilgilendiren böylesine hassas bir meselede hiç mi hiç şakası olmayacağını(15) batılı devletler çok iyi biliyor, ancak kin ve küfürlerini dizginleyemedikleri için bu gibi icraatlardan da geri kalmıyorlardı. Nitekim Voltaire de tıpkı Bornier gibi, oyunu ikinci kez İngiltere'de oynatmaya teşebbüs etmekten çekinmedi. Fakat Sultan Abdülhamid Hân onlardan kat be kat daha basîretli ve zekî idi; onların yüreğinde yatan "târihî korku"yu ve kuyruk acısını çok iyi bildiği için, İngiltere'ye gönderdiği ültimatomda açıkça; "Eğer bu oyuna derhâl son vermezseniz, Halîfe-i müslimîn olarak; 'İngilizler Peygamber'imizi tezyîf ediyorlar!' diye âlem-i İslâm'a beyannâme neşreder, derhâl Cihâd-ı ekber îlân ederim!..." diyerek,(16) düşmanlarını bir daha harekete geçemeyecekleri bir tehditle sindirdi.

Sultan Abdülhamid'in bu tehdidiyle oyun, artık hiçbir Avrupa devleti'nin oynatmaya cesâret edemeyeceği bir tarzda iptal edilmişti!..

İşte yıkılmaya yüz tuttuğu yıllarda bile Peygamber'ine ve mânevî değerlerine hakâret ettirmeyen Osmanlı'nın, küffârın gönlüne saldığı korkunun derecesi buydu. Osmanlı'nın azâmet ve kudreti küffârın gönlünde öylesine yer tutmuştu ki; çevirdikleri hîle ve entrikalarla imparatorluğu yıkımın eşiğine kadar getirdikleri hâlde, vaktiyle içlerine işlemiş olan bu korku hâlâ onları sendeletiyor ve ister istemez geri adım attırıyordu!..

(1) Dışişleri Bakanlığı Arşivi, nr.: 12, s. 61, Rumuz: TS-TI.

(2) C. E. Bosworth, "A Dramatisation of the Prophet Muhammad's Life: 'Henri de Bornier's: Mahomet'", Numen, c. 17, s. 105-117. Leiden, 1970.

(3) Başbakanlık Osmanlı Arşivi, Y. Prk. HR.: 12/77.

(4) Konu ile ilgili belgeler Başbakanlık Osmanlı Arşivi'nde kayıtlıdır. Bkz.: Yıldız Tasnifi, Y. A. Hus. nr. 235/11, nr. 237/50, nr. 242/44, nr. 243/62.

(5) "Capitan Fracassa" Gazetesi, 15 Nisan 1890.

(6) Ziyad Ebu'z-ziyâ - M. Emin Gerger, "İkinci Abdülhamid'in İslâm'ı Korumadaki Kudreti, Batı'da Yasaklattığı Piyesler", s. 25-26. bas.: 1998.

(7) Başbakanlık Osmanlı Arşivi, Y. A. Hus., nr.: 237/50.

(8) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 236/98.

(9-10) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 235/11.

(11) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 236/101.

(12) Başbakanlık Osmanlı Arşivi, a.g.e., nr.: 238/45.

(13) Ömer Faruk Yılmaz, "Belgelerle Sultan İkinci Abdülhamid Han", s. 299.

(14) Zekâi Konrapa, "Peygamber'imiz, İslâm Dini ve Aşere-i Mübeşşere", s. 485-487. bas.: İstanbul, 1963.

(15) Başbakanlık Osmanlı Arşivi, Y. A. Hus., 236/98.

(16) İsmail Çolak, "Osmanlı'nın Peygamber Sevgisi", Vuslat Dergisi, s. 56, Şubat 2006.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com