228. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.
Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın. Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz." (Âl-i imrân: 102-103)

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar. Kâfirlere gelince, onlar da yüzüstü sürünsünler!" (Muhammed: 7-8)

Niyet-i Hâlisa İle İmanımızı ve Vatanımızı Korumamız Lâzım.
Zira; "İmansız Vatan, Vatansız İman Muhafaza Edilmez!"

Devlet İttifaktan Doğar, Devletsizlik İse Nifaktan.
İlâhî Görüş Birliği’ne Dâvet
MUHTEREM ÖMER ÖNGÜT -KUDDİSE SIRRUH- HAZRETLERİ’NİN HAZRET-İ MEHDİ VE İSA ALEYHİSSELÂM DEVRİNE KADAR OLACAK HADİSELER HAKKINDA ESERLERİNDE VE BAZI SOHBETLERİNDE GEÇEN BEYANLARI
Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması
Emrolunduğu Gibi Dosdoğru Olmak
ALLAH-U TEÂLÂNIN YIKMASI VE HESABA ÇEKMESİ
İmtihan Sahnesi
Kâfirden Müslümana Hiçbir Zaman Fayda Gelmez
Kâfirler Müminlerin Amansız Düşmanıdır
Küffar Bizi Sevmez, Hasımdır, Düşmandır
Hak ve Hakikat Müdafiliği Bu Milletin Taşıdığı En Büyük Şeref’tir
MÜMİNLERE ALLAH YETER!
Manevî Destek
Allah’ın Yardımı ve Peygamberî Müjde
Türk’e Gönderilen Kişi
Resul ve Nebilerin Vekili, Onların Yaptığı İşi Yapan Hatm’ül-Evliyâ
Hâtemü’l-Evliyâ’nın “Din Kâfirleri”ne Vurduğu İki Kılıç
Evliyâullah’ın Hatm’ül-Evliyâ’nın Bu Cihadına Dair Bazı İfşaatları
Hazret-i Mehdî’ye Rûhânî Yardım
ŞEHİDLER VE ŞEHİDLİK
Şehidler Üç Kısımdır
1. Cephede Şehid Olanlar
2. Hükmen Şehid Olanlar
3. Aşk Şehidleri

/ İsmail Yavuz

Fil Sûre-i Şerif'inin Tefsiri (1)

Fil Kıssası

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (4)

"Sonra sizi imtihan etmek için onlara karşı yardımını üzerinizden çekti. Bununla beraber sizi bağışladı. Allah müminlere karşı çok lütufkârdır." (Âl-i imrân: 152)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (23)

"Fenâ bizim olsun, varlık isteyenin olsun."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (146)

Ebû Abdullah Muhammed bin Ali el-Hakîm et-Tirmizî -kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (80)

Hakîm et-Tirmizî -kuddise sırruh- (20)

"Rûhu, ruhlar arasındaki herhangi bir ruhtan değil, vâsıtasız olarak Allah'tan istimdâd eder."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Terakkiyât İle Helâkiyât Noktası

Bir kimse Tarikat-ı aliye'ye intisap ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir. Birinci tepeyi geçirir, orada yol ikiye ayrılır. Cenâb-ı Hakk lütfuyla tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür.

İSLÂM İLMİHALİ

Seferîlik (Yolculuk) -1-

Yolculukta meşakkat olduğu için Allah-u Teâlâ müslümanlara bazı ruhsat ve kolaylıklar bahşetmiştir.

GÜNDEM

Elebaşıları Yakalanmadan, Karargâhları Dağıtılmadan Terör Bitmez / Uğur Kara

Karşımızda, şeytanı "TeCe" olan,
İslâm'ı Kürt halkının özgürleşmesinin önünde bir engel olarak empoze etmeye çalışan
bir terör örgütü var.

TARİHTEN SAYFALAR

Halkın ve Re'âyânın Hukûkunu Gözetmede Numune Bir Pâdişah: Sultan III. Selîm Hân
/ Hakan Yılmaz

Özünü Şer'î ve örfî hukûkun temel esaslarından alan bu icraatlar, Osmanlı Devleti'nin yıkılış sürecine girdiği bir devirde tahta oturan Sultan III. Selîm Hân'ın, halkın ve re'âyânın hak ve hukûkunu gözetmede ne kadar hassas ve ince bir yaklaşım sergilediğini gösteren son derece mühim örneklerdir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Fitnelerin, senlik-benliğin, bölücülüğün, terörün, bütün kötülüklerin ayyuka çıktığı seyyiat zamanında, ahir zaman devrinde yaşıyoruz.

Dinde bölücülük, vatanda bölücülük memleketimizi bu hâle getirdi. Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü grupları Hazret-i Allah dininden tardetmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz muhtelif Hadis-i şerif'lerinde ahir zamandaki bu fitneleri, bu durumları haber vermişler, ümmet-i Muhammedi uyarmışlardı.

Her biri bir isimle türeyen bölücüler dinimizi, vatanımızı paramparça etmişler ve küffara zemin hazırlamışlar. Bu vebalden kurtulamazlar.

Allah'a, Kitabullah'a, Resulullah'a tâbi olmazlar, imamlarına tâbi olurlar.

"İnkâr edip de insanları Allah'ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz." (Nahl: 88)

Dinine, vatanına ihanet ediyor. Niçin? Bir isimle türediği, dinini ilan ettiği ve kendi kurduğu dinine hizmet ettiği için.

Oysa;

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Bunlar iç düşmanıdır, din ve vatan için çok tehlikelidir. Her müslüman bunlara karşı tedbir almalıdır.

Diğer taraftan bu güzide emanet vatanı bölmek için uğraşan dağ eşkiyaları, çocuk katilleri, çoluk-çocuk, genç-yaşlı, kadın-erkek demeden insan hayatını söndürüyorlar.

Cinayet işlemek, katliam yapmak haramdır, kıyamet alâmetlerindendir.

"Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Bu Hadis-i şerif onların durumunu ortaya koyuyor.

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini'ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti'ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye'yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar.

Bütün İslâm aleminin gözü Türkiye'de. Küffar ise Türkiye'yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

O yüzden samimi bir müslüman bu ve bunun gibi fitnelerden uzak durur. Hazret-i Allah'a, Resulullah'a sığınır, yönelir, dayanır. Aksi halde fitneler insanı helâk eder.

Müslümanlar Allah ve Resul'ünün ipine sımsıkı sarılmalı, her türlü bölücülükten kaçınmalı, bir ve beraber olmalıdır.

"Hazret-i Allah'ta, Resulullah Aleyhisselâm'da, Kitabullah'ta birleşelim. Yek vücut halinde hem dinimizi hem vatanımızı kuvvetlendirelim."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde adeta bugünleri tasvir edercesine şöyle buyurmuşlardı:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Hadis-i şerif'lerde haber verilen küçük kıyamet alâmetlerinin hepsi zuhur etti. Sıra büyük alâmetlere geldi. Bu büyük alametler de her an cereyan edebilir.

Harpler, karışıklıklar, zelzeleler, sıcaklar, yangınlar, seller, tsunamiler, susuzluk, kuraklık, kıtlık, açlık, terör, iç harp ...

Bunlar hep haber verilmişti ...

•

Bâki esselamü aleyküm ve rahmetullah...


"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin.
Hepiniz topluca sımsıkı Allah'ın ipine sarılın, parçalanıp ayrılmayın. Allah'ın size olan nimetini hatırlayın. Hani siz birbirinize düşman idiniz. Allah gönüllerinizi birleştirmiş ve O'nun nimeti sayesinde kardeşler olmuştunuz." (Âl-i imrân: 102-103)

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider." (Enfâl: 46)

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar. Kâfirlere gelince, onlar da yüzüstü sürünsünler!" (Muhammed: 7-8)

Niyet-i Hâlisa İle İmanımızı ve Vatanımızı Korumamız Lâzım.
Zira; "İmansız Vatan, Vatansız İman Muhafaza Edilmez!"

Önümüzde vahim günler gelebilir. Bunun için imanımızı ve vatanımızı korumak için niyet-i hâlisa ile ne lâzımsa onu yapmak lâzımdır. Kalacak bir fert yok. Amma imanla göçmek için çâreler aramak lâzımdır. İman bir kaledir, onu ayakta tutacak helâl lokmadır. Böyle olursa Rabb'imiz bize yardım eder, önümüzdeki fırtınaları rahat geçiririz.
Amma eğri olursak cezasını ve azabını çekeriz. İslâm'ım demek kolay, İslâm'ı yaşamak esastır. Ona göre kendimizi ayarlamamız gerekiyor. Şu Âyet-i kerime'yi her zaman gözönünde bulundurmamız lâzım:
"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)
(Ömer Öngüt -kuddise sırruh-)

Fitnelerin, senlik-benliğin, bölücülüğün, terörün, bütün kötülüklerin ayyuka çıktığı seyyiat zamanında, ahir zaman devrinde yaşıyoruz.

Bu gibi fitnelerin çoğalmasının birinci sebebi İslâm'dan uzaklaşılması, sureta yaşanır hale gelmesidir. Diğer sebep ise küffarı dost bilmekten gelir.

Dinde bölücülük, vatanda bölücülük memleketimizi bu hâle getirdi. Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü grupları Hazret-i Allah dininden tardetmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz muhtelif Hadis-i şerif'lerinde ahir zamandaki bu fitneleri, bu durumları haber vermişler, ümmet-i Muhammedi uyarmışlardı.

Gaye iman ve vatan olmalıdır. İnsan Hazret-i Allah ve Resul'e dayanırsa Allah-u Teâlâ destekler, nefsine, putuna dayanırsa desteğini çeker.

Bize iman lâzım, vatan lâzım... Allah yolunda mücadele, mücâhede lâzım.

"Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek "Bu Allah yoludur." buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler çizdikten sonra "Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'âm: 153)

Âyet-i kerime'sini okudular." (Dârimî-Sünen)

İbn-i Abbas -radiyallahu anh- buyurur ki:

"Allah-u Teâlâ bu Âyet-i kerime ile müminlerin tek bir cemaat olmasını emrediyor, ayrılıkları, gruplaşmaları yasaklıyor ve geçmiş milletlerin bir çoğunun bölünüp parçalanma yüzünden yıkılıp yok olduklarını haber veriyor."

Devlet İttifaktan Doğar,
Devletsizlik İse Nifaktan.

Allah-u Teâlâ En'âm Suresi 153. Âyet-i kerime'sinde kendi yolunu tek olarak zikretmiştir. Zira hak birdir. Şeytanın davet ettiği yolların ise çok olduğunu beyan buyurmuştur.

İnsanlar İslâm'dan uzaklaştığı için, isim müslümanı olduğu için; şeytan yoluna davet eden davetçiler rahat hareket ediyor, fitne fesat rahat yol buluyor.

Diğer taraftan dost bilinip medet umulan küffar ise sinsi sinsi düşmanlığını yürütüyor, kuyumuzu kazıyor, bu fitne ve fesadın çoğalması için ateşe benzin döküyor. Halbuki küffardan dost olmaz, domuzdan da post olmaz. Küffarın dost bilinmesi İslâm'dan uzaklaşmanın bir neticesidir. Zira Allah-u Teâlâ Kelâm-ı kadim'inde bize küffarı, küffarın dost olmadığını gayet sarih bir şekilde tanıtmış ve küfrü şiddetle reddetmiştir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." (Bakara: 217)

İmanın alâmetlerinden birisi de hiç şüphesiz ki Allah-u Teâlâ'nın düşmanlarından nefret etmektir. Allah-u Teâlâ onlara düşman olmayı emretmiş ve onları dost edinmeyi yasaklamıştır.

Müminlere gelince;

"Bir zulüm ve saldırıya uğradıkları zaman birbirine yardım ederler." (Şûrâ: 39)

Bunu ancak hakiki müslümanlar yapar. Hiçbir bölücü bunu yapmaz. Neden? Çünkü o kendi dininin kuvvetlenmesini düşünür, İslâm'ı düşünmez.

Her biri bir isimle türeyen bölücüler dinimizi, vatanımızı paramparça etmişler ve küffara zemin hazırlamışlar. Bu vebalden kurtulamazlar.

Allah'a, Kitabullah'a, Resulullah'a tâbi olmazlar, imamlarına tâbi olurlar.

"İnkâr edip de insanları Allah'ın yolundan alıkoyanlara, fesat çıkarmaları yüzünden, azap üstüne azap vereceğiz." (Nahl: 88)

Birinci azap kendi isyanları için, diğeri ise başkalarını Allah yolundan çevirdikleri için. Kendileri küfrü irtikap ettikleri gibi, başkalarını da küfre sevketmişlerdir.

"Onlar hem insanları Kur'an'dan menederler, hem de kendileri ondan uzak dururlar.

Böylece ancak kendilerini helâke atarlar da farkına varmazlar." (En'âm: 26)

PKK'nın durumu belli, eşkiya. Ona göre cephe alırsın tedbirini alırsın. Din kurucu bölücüler ise İslâm gibi görünüyor, oysa İslâm düşmanıdırlar. Dinine, vatanına, cebine göz dikmişler; seni küfre kaydırmak istiyor, küfrü hoş göstermeye çalışıyor.

Dinine, vatanına ihanet ediyor. Niçin? Bir isimle türediği, dinini ilan ettiği ve kendi kurduğu dinine hizmet ettiği için.

Oysa;

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Bunları hep İslâm perdesi altında yapıyorlar.

Bunun için çok dikkat edilmesi lâzım.

"Ey iman edenler! Allah'a ve Peygamber'e hâinlik etmeyin." (Enfâl: 27)

Bunlar iç düşmanıdır, din ve vatan için çok tehlikelidir. Her müslüman bunlara karşı tedbir almalıdır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri:

"Devletin ittifaktan, devletsizliğin nifaktan olduğunu belirtiyoruz. Zira devletsiz olunca dinini yaşayamıyorsun.

Dinimizde, devletimizde bir ve beraber olalım. Her tarafımızı düşman kaplamış, ittifaksızlık sebebiyle devleti kaybedersek, küffarın idaresinin altına girersek durum ne olur? Allah'ımız muhafaza buyursun." buyuruyorlar.

Binaenaleyh;

Kavmiyetçilik davası güden, İslâm'ı bu davasının önünde engel gördüğü için İslâm ahkâmını kaldırmaya çalışan, öldüren, silahlı tehditle ideolojisini yerleştirmeye çalışan bir fitnenin ayyuka çıkmasının en büyük sebebi milletin dinden uzaklaşmasıdır. Aksi halde hem dini imanı olmayan, hem masum insanları katleden canilerin peşinden gidilmezdi. Onlara da bunca taviz verilmezdi.

Bu güzide emanet vatanı bölmek için uğraşan, dağ eşkiyaları, çocuk katilleri, çoluk-çocuk, genç-yaşlı, kadın-erkek demeden insan hayatını söndürüyorlar.

Cinayet işlemek, katliam yapmak haramdır, kıyamet alâmetlerindendir.

"Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir. Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Bu Hadis-i şerif onların durumunu ortaya koyuyor.

Tarihe ibretle baktığımızda yahudi ve hıristiyanların işbirliği içinde, İslâm dini'ne karşı büyük tertip ve tezgâhlar hazırladıkları görülür.

Osmanlı Devleti'ni yıkanlar da onlardır. Onların emelleri hâlâ bitmiş değil. Yayınladıkları haritalarda Türkiye'yi bölmek istiyorlar. Bu maksat için müslüman Kürt halkını kavmiyetçilik fitnesi ile avlamaya çalışıyorlar.

Daha evvel de diğer İslâm ümmetlerini Osmanlı'ya karşı kışkırtmışlar idi. Osmanlı'yı bitirdiler, 60 civarı İslâm ülkesi ortaya çıktı ve fakat hiçbirisi iflâh olmadı. Şer-i şerif yaşanmadı, zâlim ve bencil, işbirlikçi krallık, emirlik, rejim ve sistemler geldi. Ve hâlâ bu memleketler içten içe kaynıyor, huzur yok.

Bütün İslâm aleminin gözü Türkiye'de. Küffar ise Türkiye'yi nasıl yıkabiliriz diye elbirlik uğraşıyorlar. PKK eşkıyasını ortaya çıkaranlar da, destekleyenler de, milletin başına musallat edenler de onlardır.

Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

Binaenaleyh, hasmımızı tanımamız ve çok uyanık olmamız icabediyor. Zira Amerika olsun, Batı olsun bu İslâm milletini silâh ile yıkamayacağına kani olduktan sonra yaklaşık 300 yıldır Haçlı seferlerinin şeklini değiştirmiş, öncelikle iç bünyemizi ve manevî değerlerimizi bozmak ve yıkmak için sinsice çok büyük bir gayret içerisine girmiştir. Bu veçhesiyle Haçlı seferleri büyük bir kin ve vahşetle devam etmektedir.

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birtakım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir." (İbn-i Mâce: 3981)

Fitne dönemlerinde fitne gruplarından uzak durmak en uygun olanıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalan ve fitneye maruz kalıp da sabreden kişidir. Fitneye başlayan ve çalışanın vay haline!" (Ebu Dâvud)

O yüzden samimi bir müslüman bu ve bunun gibi fitnelerden uzak durur. Hazret-i Allah'a, Resulullah'a sığınır, yönelir, dayanır. Aksi halde fitneler insanı helâk eder. Müslümanlar Allah ve Resul'ünün ipine sımsıkı sarılmalı, her türlü bölücülükten kaçınmalı, bir ve beraber olmalıdır.

Zira Âyet-i kerime'de şöyle buyuruluyor:

"Allah, kendi yolunda kenetlenmiş bir duvar gibi saf bağlayarak savaşanları sever." (Sâff: 4)

Buradan anlaşılıyor ki Allah-u Teâlâ gerek iç düşman olan bölücülerle, gerek harp meydanında dış düşmanlarla, kâfirlerle cihad etmek için rızâsında birleşenleri, İ'lây-ı kelimetullah için çalışanları sever, onlardan hoşnud olur.

Nitekim bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadakat gösterirler. Onlardan kimi bu uğurda canını feda etti, kimi de bu şerefi beklemektedir. Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Allah-u Teâlâ'nın bu has kulları her zaman için mevcuttur. Kimisi canını bu uğurda fedâ ederek ebedi saâdete nâil olmuş; kimisi de ebedî saâdetin şerefine nâil olmak için canını ve malını hiçe saymış, rızâ-i Bâri yolunda gayret sarfetmektedir.

Zira bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyade ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alışverişten dolayı sevinin. İşte bu çok büyük bir saâdettir." (Tevbe: 111)

İlâhî Görüş Birliği'ne Dâvet:

İslâm dini kardeşlik dinidir. Uhuvvet İslâm'ın temel düsturlarındandır.

"Allah'a ve Resul'üne itaat edin, birbirinizle çekişmeyin, sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Bir de sabırlı olun, çünkü Allah sabredenlerle beraberdir." (Enfâl: 46)

Hazret-i Allah'ın emri budur. Hazret-i Allah'ın kitabı budur, Hazret-i Allah'ın dini budur.

Efendi Hazretleri; "Allah-u Teâlâ muhakkak birleşmeyi emir buyururken bizim Allah ve Resul'ünde birleşmemiz mi daha hayırlıdır, yoksa her bir bölücüye ayrı ayrı tabi olup paramparça olmamız mı? "Elbette birliktir" diyeceksiniz. O halde Allah ve Resul'de birleşelim. Bu "İlâhi Görüş Birliği'ne Dâvet"tir.

Hazret-i Allah'ta, Resulullah Aleyhisselâm'da, Kitabullah'ta birleşelim. Yek vücut halinde hem dinimizi hem vatanımızı kuvvetlendirelim.

Allah'ımız bir, Kitabımız bir, Peygamberimiz bir. İslâm'da kardeş olalım." buyuruyorlar.

Bu hususta hususi olarak "Kardeşlik Dini ve Hakikatler", "İlâhî Görüş Birliği'ne Dâvet" isimli kitaplarını neşretmişlerdir. Ümmet-i Muhammedi Allah ve Resul'e dâvet etmişlerdir.

•

Dünya kurulalı beri böyle bir devir gelmiş değil. Her türlü kötülüğün anası bu devirde mevcut. Her türlü küfür adeti, her türlü ahlâksızlık mevcut.

Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Müslümanlar ahkâmı yaşamaz oldu; faiz, ahlâksızlık, gulül, dinden çıkma moda oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde adeta bugünleri tasvir edercesine şöyle buyurmuşlardı:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Hadis-i şerif'lerde haber verilen küçük kıyamet alâmetlerinin hepsi zuhur etti. Sıra büyük alâmetlere geldi. Bu büyük alametler de her an cereyan edebilir.

Harpler, karışıklıklar, zelzeleler, sıcaklar, yangınlar, seller, tsunamiler, susuzluk, kuraklık, kıtlık, açlık, terör, iç harp ...

Bunlar hep haber verilmişti.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri;

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Âyet-i kerime'sini her vesile ile hatırlatırlar, her milletin başına bir musibet mutlaka isabet edeceğini bu Âyet-i kerime hükmünce duyurmaya çalışırlardı.

Diğer bazı beyanları da şöyleydi:

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

"Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor."

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz"

"Dünyanın ne olacağı belli değil, bir defa ateşlendi mi dünya ateşlenir."

"Para harcanacak zamanı değil, para biriktirin."

"Bundan sonra hep beklenir, bundan sonra yevmü'l-beter, çünkü rot çıktı."

"Bugün için bir huzur var, yarını Sahib'imiz bilir."

"Bu gelecek dalga Allah'u-âlem çok büyük dalga, O dilediğini korur, tabi ki size de her şey anlatılmıyor. Allah'ım korusun, Allah'ım korusun, Rabb'im korusun. Allah'a emanet... Takdir ne ise o olur. Hazret-i Allah'a yönelik olmak lâzım, bakalım bu afat bu dalga kimi alır, kimi bırakır, onu Yaratan bilir.

Çok vahim hadiseler olabilir, fakat O dilediğini korur."

İç karışıklıklardan Allah'a sığınırlar, "Tedbir lâzım" buyururlardı.

Sevenlerine Hazret-i Allah'a sığınmalarını, Hazret-i Allah'a yakın olmalarını, Hazret-i Kur'an'dan, Resulullah Aleyhisselâm'ın sünnetinden ayrılmamalarını tembihlemişler;

"Ben size gizli bir şey söyleyeyim:

Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum." demişlerdi.

MUHTEREM ÖMER ÖNGÜT -KUDDİSE SIRRUH- HAZRETLERİ'NİN
HAZRET-İ MEHDİ VE İSA ALEYHİSSELÂM DEVRİNE KADAR OLACAK HADİSELER HAKKINDA
ESERLERİNDE VE BAZI SOHBETLERİNDE GEÇEN BEYANLARI

Gün bugündür ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünyaya dalacak, dünyaya meyledecek zaman değil. Ancak ihtiyacını, maişetini temin et, borçlu olma, borçlu ölme, ebedî hayatını kazanmak için gayret et!

Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.

•

Harpler, kıtlıklar, kargaşalar, üçüncü dünya harbi, ticaret yollarının kapanması bunların hepsi önümüzdeki senelerde beklenen afatlardır. Resulullah Aleyhisselâm'ın haber verdiği kıyamet alâmetleridir.

Bunları arzediyoruz; irşad ve ikaz için. Tedbir almanız için.

Binaenaleyh "Tedirgin olmayın, tedbirli olun."

İrşad için kimse gayret etmiyor. Halbuki şu çok yakın zamanda bazı tehlikelerle karşılaşma ihtimalimiz var. Harp tehlikesi var, kıtlık tehlikesi var.

Takdir ne ise o olur!

Dikkat ederseniz bütün dünya sallanıyor, huzursuz! Amma sel, amma rüzgâr, amma afât, amma zelzele, Allah'ım beterinden korusun.

Bu felâketler müslümanlara dünya cezasını çektirir. Ahirette isterse kurtarır amma kâfirin hiç kurtuluşu yok.

Bundan sonra ne olacak, yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O'nun, mülk O'nun, hepsi O'nun...

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır." (Fetih: 14)

•

Bizim vazifemiz şudur: Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Doğu tarafından 'Siyah bayraklılar' çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir."

Bizim yaptığımız Hazret-i Mehdi'ye zemin hazırlamaktır. Aynı zamanda dağılmış olan ümmed-i Muhammedi Hazret-i Allah ve Resul'ünde birleştirmektir. Bu yol, bölücülerin kendi dinlerinden ve dinarlarından vazgeçerek, Allah-u Teâlâ'nın rıza yolunu aramaları için emir buyurduğu bir yoldur.

Bu yol ıslahat yoludur. Sonra Hazret-i Mehdi gelecek ve fetih yoluna girecektir. Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki taa Amerika'ya kadar gidecek.

Hatem-i velî ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar(*) tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu neşriyata çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

•

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Bunun özünü İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır."

Bu Âyet-i kerime bu haberlerin hepsini içine alır.

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.

•

Allah-u Teâlâ şimdiye kadar yapma, yaşatma izni verdi; şimdi yıkma, öldürme günü geldi. Dünya böyle boşalacak. Artık gemiyi boşaltma vakti; harp boşaltacak, Hazret-i Mehdi boşaltacak, Deccâl boşaltacak, İsa Aleyhisselâm boşaltacak. Boşaltma... Bir yiyelim, bin şükür edelim.

Harp afattır; açlık, susuzluk, perişanlık, ölüm hepsi harpte. Amma takdir olan şey olacak. Harpte galip çıkan yok, herkes mağlup. Kimisi az zarar etmiştir, kimisi çok zarar etmiştir.

Her gün ne çıkacak diye bakılıyor, tutuşacak efendim tutuşacak. Bundan sonra havadisleri takip etmek lâzım. Çünkü her an her şey olabilir. Artık hareket hemen hemen başladı. Gün bugün, yarın ne olacağı belli değil, takdir ne ise o olur.

Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın!

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül vermek günüdür. Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek.

•

Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar dona kalır. O zaman herkes görecek, inanacak amma iş işten geçmiş olacak.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutar, direk yıkılınca çadır da yıkılır.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdi'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murad edilen noktaya kadar yürüyecek, vazifesini ifâ edecek. Sonra onun elindeki iradeyi de çekecek. Deccal'e salâhiyet vermeyi murad edince, onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi, Hazret-i Mehdi uzağa açılacak, o ise istilâya başlayacak. Ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun maiyetini kurtarmak ve İslâm'ı galebe çaldırmak için Allah-u Teâlâ üçüncü olarak da Hazret-i İsa Aleyhisselâm'ı gönderecek. Deccal ve yahudiler o şekilde temizlenecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak. Bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek. Üzerlerine tank gibi yürüyecek, fakat Allah-u Teâlâ onları da bir gecede helâk edecek. Onların helâk oluşu harple değil, duâ ile. Ve böylece dünyayı boşaltmış olacak.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kıyametin hemen yakınında anarşi ve kargaşa günleri vardır." (Müsned, C. Sağir)

Durum bu kadar nazik. Yavaş yavaş kaynıyor, karışıyor ve harbe götürüyor.

Bundan sonra çok çetin harpler olacağını, kapıda olduğunu haber veriyoruz. Amma nasıl harpler olacak? Tasavvurun haricinde! Bu harplerde çok az insan kalacak, büyük bir felâket olacak. Bu felâket gadâb-ı İlâhi'ye olur, açlık olur, harp olur. O bilir.

Hazret-i Allah ile meşgul olan kalp altının içine girse bir şey olmaz. Gaye bu hâle gelmek. Çünkü O'nu buldun mu her şeyi buldun. O'nu buldun mu, O'nunla berabersin.

Yerin hükmü yok, yerler bomboş kalacak. Niçin?Çünkü insan yok, yerler satılmayacak. Niçin? Çünkü alan yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını..." beyan buyurmuşlardır. (Buhârî)

Öyle şiddetli harpler olacak ki, bu harplerde çok erkek zayi olacak. Sayı itibari ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah'u-âlem bunu gösteriyor. Artık bundan sonra harabiyet durumu başlıyor.

Dünya kaynıyor, kaynaya kaynaya taşacak ve bu halk gidecek, yavaş yavaş bir zaman imar ediyordu, şimdi harap ediyor. Hazret-i Allah'tan hakikaten korkmak lâzım. Bu isyan cezasız kalmaz.

•

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz'da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, "Biz buna karar verdik!" buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O'nundur, O'nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O'nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. "Hazır olun!" denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fâiz, içki, kumar, zina hepsi mevcut, nereden gelecek diye bakıyorum, müstehak olduk. Sonra "Allah'ım bizi bağışla!" diyorum. Utana utana. Yüzümüz yok çünkü, durum çok perişan... Fakat Hakk'a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O'na yönelmemiz gerek, O ister yapar ister yıkar.

•

Allah-u Teâlâ'nın açık bir ferman-ı ilâhî'si var. Küffar ne kadar İslâm'ı söndürmeye çalışırsa çalışsın, o bir fırkayı kıyamete kadar payidar edeceğine ve nihayet muzafferiyeti de İslâm'a bahşedeceğine vaad-i sübhânisi var.

Meselâ memleketimiz bir krizden geçti. Fakat O bizi korudu. Niçin? Çünkü biz Hakk'a bağlıyız, halka bağlı değiliz. Halk sıkıntı çekti, biz hiçbir şey görmedik. Bize kat kat lütuflarda bulundu. Dilerse o günler gelince de korur. Sen yeter ki tedbirini al!

•

Yavaş yavaş fitne çıkıyor, harp patlayıncaya kadar, patladımı artık gider.

Patlayıncaya kadar bu münakaşa devam edecek...

Patlayınca bu ateş nereye sirayet eder?

Allah-u Teâlâ bizi ayakta tuttukça sizi de tutacak amma bizi alırsa halinizi bilmiyorum. Dünyanın hiçbir memleketinde huzur yok, huzur kalktı dünyadan...

İmanlı olalım, imanlı ölelim. Biz kendi yolumuza bakalım, rızâ yolunu tutalım. Kimseye söz söylemeyelim amma istikametten de ayrılmayalım.

Eğer ömrün otuz-kırk sene olursa, bu otuz sene içinde göreceklerin tasavvur dahi edilemez. O kadar şiddetli harpler var.

Dünya kaynıyor, bana; "Yalnız seyret, hiçbir zaman karışma ve dalgalara girme" diye emir verirler. Allah'ım sonumuzu hayırlı eylesin. Bir ruhsat veriyor, dilediği güne kadar imtihandayız. Dünya vehamete doğru gidiyor, hep harbe hazırlanıyor.

•

Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre, -bu da üç merdivenle başlıyor ve başlamıştır.- Karamsar olmayın, yalnız önünüzdeki çok şiddetli harpleri ve sıkıntıları da gözden uzak etmeyin! Telâşa kapılmayın, takdire râzı olun.

Kıyametin küçük alâmetlerinden çıkmayan kalmadı, hepsi çıktı, iş büyüklere kaldı.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak, bunu böyle bilin.

Mehdi Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak.

•

İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Rabbü'l-âlemîn bizi çektikten sonra Hazret-i Mehdi gelecek, bundan sonra o var. Kısa bir boşluktan sonra Hazret-i Mehdi ile Hazret-i İsa Aleyhisselâm iç içe gelecekler. Bu hayatı yaşayanlar bu hayat ile yaşıyor, bu hayatla meşgul oluyor. Onlar bu hayatta olacaklar ve bu hayatta ölecekler. Kavuşan kavuşacak, kavuşmayan kavuşmuş gibi olacak. Çünkü o hayatı yaşıyor. Gaye Allah!..

Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın. Gün bugün, yarın ne olacağı belli değil, bunu size tavsiye ediyorum.

•

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri'nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bu devir müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, ahir zaman âlimlerinin insanları Hakk yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulduğundan beri böyle bir devir gelmiş değildir.

Maddecilik, dünyaya aşırı muhabbet gönülleri tutuşturmuş, medya insanların zihinlerini bulandırmış, felsefe fikirlerde kararsızlık husule getirmiş ve nice insanları imandan, İslâm'dan uzaklaştırmıştır.

Binaenaleyh ilk iman kurtarma cihadını Hatem-i veli başlatacak, onun ardından Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm gelecek ve bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı, bu birinci merdivenden başladı. Hatem-i veli, Hazret-I Mehdi ve İsa Aleyhisselâm üçü de birbiri ardından geliyor. Birisi kalemle, birisi kılıçla, birisi ıslahatla vazifeli olacak. Her birinin vazifesi ayrı olacak.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm zamanına kadar bir iyi bir kötü, bir iyi bir kötü gelecek. Ve bu bozukluk, en sonuncu olan Deccal'e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

Dünya kuruldu kurulalı böyle bir zaman gelmedi. Bundan daha beteri otuzuncu deccâl çıktığı zaman. Biz şimdi devr-i Deccâl'de yaşıyoruz.

"Hepsi de Allah'ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz." (Tirmizî)

Lâkin otuzuncu deccâl çıktığı zaman daha beter olacak. Bu da Hazret-i Mehdi, Hazret-i İsa Aleyhisselâm'ın zamanına rast gelecek.

Harpler, zelzeleler, afatlar ile insanları yok edecek Cenâb-ı Hakk. İnsanlar birbirlerini yok edecek, memleketler harap olacak. Bitecek yani. Dünya ne yahudiye ne de Çinlilere kalacak. İslâm'a verecek amma insan kalmamış olacak. Fakir Elhamdülillâh bunu çok evvel söylemiştir.

Hakiki Deccal Amerikadan çıkacak.

Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yahudileri de hezimete uğratacaktır. Artık Allah'ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah'ın konuşturmayacağı hiçbir şey kalmayacaktır. 'Ey Allah'ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!' demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)" (İbn-i Mâce: 4077)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var.

Mühim hadiseler olacak, mühim hadiseler doğacak ve büyük kanamalar olacak. Vakit bekleniyor. Ne zaman? O bilir. Allah'u-âlem doğacak hadiseler çok kan dökülmesine vesile olur.

Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah'ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek.

Amerika demek yahudi demek, yahudi demek Amerika demek.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Amerika dört devleti gözüne kestirdi; Irak, İran, Suudi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak.

Allah'ımız sonumuzu hayırlı etsin.

•

Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, "Allah'ım! bana o günleri gösterme!" Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah'a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.

Tedbirli olmalı, Hazret-i Allah'a yönelik olmalı, kelime-i Tevhid'le çok meşgul olmamız lâzım. Kelime-i Tevhid üzerinde olalım ve orada ölelim.

•

Yavaş yavaş karışacak, yavaş yavaş kaynayacak, sonra patlayacak ve dünya ateş alacak.

Böyle böyle kaynayacak, dünya ateşe verilecek, hüküm O'nundur. Denmişti ki; dünya öyle bir hale gelmiş ki, eskimiş eve benziyor, yıkıldı yıkılacak. Çünkü vakit geldi, dünyanın ömrü bitti, nihayetindeyiz. Amma afatla, amma harple dünya alabora olacak.

Elde fırsat, dilde ruhsat varken günün değil, saatin değerini vermek lâzım. Artık yıkım devri başlamıştır.

•

Mehdi Aleyhisselâm zamanına 25-26 yıl var. Onun zamanına kadar çok harpler var, dünya bitecek ondan sonra yıkılacak. Ondan sonra fertler gidecek. Dünya perişan olacak. (2006)

Bizim zamanımız öyle bir zaman ki yazıların yazılması ile beşeriyet bu kitaplardan istifade edecek.

"O çiçek misâli baharda açar, meyveleri güzün toplanır." buyurmuşlardır.

Bundan sonra kıyamete kadar böyle bir kitap gelmeyecek, beşeriyetin bu kitaplardan istifade edeceğini ifşa ediyorlar.

Benim ümidim Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi; Resulullah -sallallahu aleyhi ve sellem-Efendimiz'i iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var; onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de Allah-u Teâlâ bu gemiyi batırmayacak, yüzdürecek. Deniz altı batıyor amma dilediği zaman su yüzeyine çıkıyor. Biz bunlarla çok meşgul olmak zorundayız.

Ömrü olan kısa zamanda çok şey görecek, "Yevmü'l-beter" denmiş, bitmiş.

•

Bugün Hazret-i Allah'a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telaşlı olduğu zamanda dilerse O seni kurtarır. Zira bu isyan cezasız kalmaz.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

O gün gelmeden önce tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

•

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!

•

Halk artık azabı hak etti. Bu azgınlığa karşı bu beklenir artık. Ne zaman kopacak diye bakılıyor. Çok şiddetli harpler olacak. Allah'ım ateşlerini birbirine ver diyorum. Zaman gelecek ne petrol kalacak, ne teyyaresi kalacak! Hiçbir şey kalmayacak. Eski zamana döneceğiz.

Her şey beklenir, "Yıkacağım" buyuruyor. Murat ettiğini yapar. Çünkü insanlar azdı ve hak etti.

Gün gelecek hiçbir şey işlemeyecek. Benzin yok, araba yok, dünyanın rotası bozulacak eski günlere dönülecek, petrol olmayacak, uçak, araba olmayacak, hiçbir şey işlemeyecek, gemiler yelkene dönecek.

•

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud: 4347)

•

Sen ki Yaratan'a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.

Karanlık Gece Kıtaları Gibi
Fitnelerle Karşılaşılması:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor!" deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Türkiye'nin bu anki hâli.

Dinden çıkmak kolay oluyor, çünkü bölücüler önünü kesiyor.

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Birtakım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim: 2886)

Birçok fitneler zuhur edecek, ediyor da.

Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır.

Yine Efendi Hazretleri "Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler husule gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun." buyururlardı.

•

Bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür.

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak ki birçok fitneler olacaktır. Dikkat edin! Sonra bir fitne olacaktır ki; o fitne zamanında oturan kimse fitneye yürüyenden daha hayırlı, yürüyen fitneye koşandan daha hayırlı olacaktır.

Dikkat edin! O fitne indiği veya olduğu vakit; kimin develeri varsa fitneden kaçıp hemen develerinin bulunduğu yere gitsin, kimin koyunları varsa onların yanına varıp meşgul olsun, kimin toprağı varsa toprağına gitsin ve toprağı ile meşgul olsun!"

Bunun üzerine bir kimse:

"Yâ Resulellah! Develeri, koyunları ve toprağı olmayan için ne buyurursun?" diye sordu.

Resulullah Aleyhisselâm:

"Kılıcını alır, onun keskin tarafını bir taşla kırar. Sonra kaçabilirse süratle kaçsın!" dedi ve devamla şöyle buyurdu:

"Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi?"

Bunun üzerine bir kimse:

"Yâ Resulellah! Çarpışan iki safa, yahut çarpışan iki gruba zorla götürülürsem ve onlardan biri kılıcı ile bana vurursa veya bir ok isabet edip beni öldürürse ne olur?" diye sordu.

Resulullah Aleyhisselâm:

"Hem senin günahını hem de kendi günahını yüklenir ve cehennemliklerden olur." buyurdu. (Müslim: 2887 - Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuştur:

"Muhakkak öyle bir fitne olacaktır ki, Arap'ın kökünü kazıyacaktır. Bunların maktulleri cehennemdedir. Dilin tesiri, bu fitnede kılıçtan daha şiddetlidir." (Ebu Dâvud)

Müslümanların cezaları var, cezalarını çekiyorlar, sonra cezaları bitince onların cezası başlayacak.

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Arapları kaplayan bir fitne olacaktır. Öldürülenleri cehennemdedir. O fitnede dil, kılıç darbesinden daha şiddetlidir." (İbn-i Mâce: 3967)

Bir gün gelir; bazı Arap memleketlerinde, Suudi Arabistan'da hükümet kalkacak, birbirlerini yiyecekler. Sonra Hazret-i Mehdi çıkacak.

Bizden sonra Allah'u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Fitnelerden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir." (İbn-i Mâce: 3968)

Allah'ım fitne ve fesaddan ümmet-i Muhammed'i korusun.

Bir İkaz, Bir Hatırlatma:

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara gidenleri Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır." (Talâk: 8)

Allah-u Teâlâ'nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

"Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır." (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

"Böylece onlar kendi yaptıklarının cezasını çektiler." (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

"İşlerinin sonucu da tam bir hüsran oldu." (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumuna düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin de buyurdukları gibi; "Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar var; şiddetli, tasavvura sığmayacak kadar büyük harpler var. Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak."

Emrolunduğu Gibi Dosdoğru Olmak:

İman etmenin en mühim şartlarından birisi de teslimiyettir. Bir müslüman Allah-u Teâlâ'nın emir ve yasaklarına uymak zorundadır.

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

"Emrolunduğun gibi dosdoğru ol! Beraberindeki tevbe edenler de.

Aşırı gitmeyin. Çünkü O yaptıklarınızı görmektedir." (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bu emr-i ilâhîye uymamız gerektiği halde müslümanlar dinlemediler, yasaklarından kaçınmadılar, ilâhî hudutları çiğnediler, böylece de yoldan çıktılar.

Emrolunduğu gibi olursak O'nun kulu oluruz, emr-i ilâhî hilâfına hareket edersek şeytanın kulu oluruz.

Bu nokta imanda tutunma ve kayma noktasıdır. Çünkü karşısında Âyet-i kerime var, iman edene o yeter; Hadis-i şerif var, iman edene o yeter.

Âyet-i kerime'ye ve Hadis-i şerif'e iman etmeyen neye iman edecek?

Amma sen Âyet-i kerime'yi görmek istemiyorsan, Hadis-i şerif'i de umursamıyorsan, şeytana uydun ve kaydın demektir. Kendi düşen ağlamaz.

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağına, bir fırkanın kurtulup yetmişikisinin cehennemlik olacağına dair Hadis-i şerif'i görseydin araştırma yapardın, kendine yol arardın.

Ashab-ı kiram'dan bir zât: "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Ya olduğumuz gibi görünmemiz, ya göründüğümüz gibi olmamız lâzımdır.

Resulullah -zallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah sizin kalıbınıza ve suretinize değil, kalplerinize bakar." (Müslim)

En üstün meziyet İslâm'da emrolunduğu gibi hayat sürmek, müslümanım demek en büyük şereftir.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buhârî)

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını Âyet-i kerime'lerinde emir buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın." (Ahzâb: 70-71)

Hikmetin başı Allah korkusudur. Bir müslümanın her şeyden evvel Allah-u Teâlâ'dan korkması, emrettiği şekilde hareket etmesi gerekir.

Bir taraftan bütün emirlerine riâyet etmedikçe, her yasakladığı şeyden kaçınmadıkça, insan hiçbir zaman hakikat ehli olamaz.

Sıfat-ı hayvaniye giderilmedikçe insan olmadıkça kurtuluş mümkün değildir. İnsanlarda hayvanî sıfatlar vardır ve bunlar çok çeşitlidir.

Ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arınanlar insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Vücudunu tamamen nurlandıran kimseleri toprak dahi çürütmez. Çalışan bunun için çalışsın, yaşayan bunun için yaşasın.

Onlar ayın on dördü gibi nur olarak mahşere çıkacaklar. Diğerleri ise kimisi yılan şeklinde, kimisi domuz şeklinde çıkacaklar. Kişi hayvanî sıfatlardan arınmadıkça insan olamaz.

Sıfat-ı hayvaniyenin hangisini huy edinmişse, hangisi ile amel ediyorsa, o sıfat onda mevcuttur. O sıfatla ölecek, o sıfatla dirilecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Her kişi öldüğü hâl üzere dirilir." (Müslim: 2878)

Perde kalkınca herkesin sıfatı belli olacak ve görülecek, icraatı ile beraber.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz."

Hangi hayvanî sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Herkes ona göre çalışsın, çünkü çalıştığı gibi çıkacak. Herkes gideceği yere göre icraatını yapıp gidecek.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Şüphesiz insan için kendi çalışmasından başkası yoktur ve çalışması ileride görülecektir." (Necm: 39-40)

Herkes karşılığını alacak. İyisi iyiliğine, kötüsü kötülüğüne.

Allah-u Teâlâ Zilzâl sûre-i şerif'inde şöyle buyurmaktadır:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman! Yer bütün ağırlıklarını dışarıya çıkardığı zaman! İnsanın: 'Buna ne oluyor?' dediği zaman! İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir.

O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar.

Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 1-8)

ALLAH-U TEÂLÂNIN YIKMASI
VE HESABA ÇEKMESİ

Mülk Allah-u Teâlâ'nındır. Dilediği gibi tasarruf eder, dilediğini yapar.

Kâfir ve münâfıklara ruhsat vermesi insanları imtihan etmek ve denemek içindir.

Ruhsat verir, verir. Ancak bir yere kadar. Dilediği an kâfirleri ve plânlarını kahr-u perişan etmekten aciz değildir. Tarih boyunca bu böyle olmuştur. Nice memleketler, nice devletler gelip geçmiştir. Kimisi harp ile kimisi çok şiddetli âfatlar ile yok olup gitmiştir.

"Yeryüzünde dolaşıp da kendilerinden öncekilerin âkıbetlerinin nasıl olduğunu görmediler mi? Onlar kendilerinden daha güçlü idiler. Yeryüzünü kazıp alt-üst etmişler ve onu bunların imar ettiklerinden daha çok imar etmişlerdi. Peygamberleri onlara da nice açık deliller getirmişlerdi. Allah onlara zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Rûm: 9)

Bu kâfirler de azgınlıkta haddi aştılar.

Fakat bir yere kadar. Onlar İslâm'ı yıkmak istiyorlar. Müslümanların tek ümit kaynağı olan bu memleketi parçalamak, yok etmek istiyorlar.

Ancak Allah-u Teâlâ da onları yıkacak. Allah-u Teâlâ'nın yıkması gibi hiç kimse yıkamaz.

Bu kâfirlere ve münâfıklara kalacak değil.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Küffar bir plan çevriyor. "Bütün dünya bana kalsın!" diye uğraşıyor. Ancak Allah-u Teâlâ onlara bırakmayacak. Harpler ile âfatlar ile bütün dünya dümdüz olacak. Mülkünü müslümanlara bahşedecek. Ancak bu arada çok az insan kalacak. Çok geçmez 30 yıla kadar bunlar cereyan edecek.

Allah-u Teâlâ dünyayı da yıkacak, ahirette de hesaba çekecek. Şüphesiz ahiretteki âkıbet çok daha çetin ve çok daha korkunçtur.

Vay bu kâfirlerin haline! Vay bu münâfıkların haline!

"O gün suçluları zincirlere vurulmuş olarak görürsün!

Gömlekleri katrandandır, yüzlerini ateş kaplar.

Bu, Allah'ın herkese kendi kazandığının karşılığını vermesi içindir. Doğrusu Allah hesabı çabuk görendir." (İbrahim: 49-51)

Mülk, Allah-u Teâlâ'nındır:

Mülkünün mutlak sahibi olan Allah-u Teâlâ, kudret ve azâmetini, bütün mahlûkatın hâkimiyeti altında bulunduğunu bildirmek üzere şöyle buyuruyor:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir." (Mülk: 1)

Âyet-i kerime'de geçen "Tebâreke" kelimesi, "Bereket" isminden türemiştir. Yücelik, azâmet, bolluk, refah, iyilik ... gibi mânâlara gelir.

Allah-u Teâlâ ebedî kemâlâta sahiptir. İyilik ve faziletleri hudutsuzdur, her yere ulaşır. Bolluk ve bereket kaynağıdır.

O zevâlden münezzehtir. Sınırı olmayan yüce bir saltanata ve güce sahiptir. Bir kimseyi nimetlendirmeyi dilediğinde, dilediğini dilediği zaman hiçbir engel tanımadan yapar.

"Ve O'nun her şeye gücü yeter." (Mülk: 1)

Hiçbir yardımcıya, vezire, vekile ve vasıtaya ihtiyacı yoktur. Hiçbir iradesi hikmetsiz değildir. Dilerse zorla yaptırır, dilerse serbestlik verir. Dilerse sıkar, dilerse açar. Dilerse yıkar, dilerse yapar. Dilerse büyültür, dilerse küçültür. Dilerse başka âlemler de yaratır ve onlarda da dilediği gibi tasarrufta bulunur. Dilediğini yapmaya muktedirdir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah dilediğini yapar." (İbrahim: 27)

Mülk Hazret-i Allah'ındır, dilediğine verir, dilediğinden alır.

Âyet-i kerime'sinde:

"Allah mülkünü dilediğine verir." buyuruyor. (Bakara: 247)

Mülkün sahibi O, asıl mülk O'nundur, Hükümranlık yapanlar, asaleten değil, ondan vekâleten yaparlar.

Samanoğulları hükümdarlarından olan Nasr bin Ahmed, Nişâbur'u fethettikten sonra meclisinin toplanmasını emretmiş, Kur'an-ı kerim okunarak toplantının açılmasını söylemişti.

Sülehadan bir zât Mümin Sûre-i şerif'inden okumaya başladı.

"Bugün mülk kimindir? Tek ve Kahhar olan Allah'ındır!" (Mümin: 16)

Âyet-i kerime'sine gelince Nasr birden titremeye başladı. Hemen tahtından indi, tacını başından çıkarıp "Allah'ım! Hükümranlık bana değil sana âittir!" diyerek secdeye kapandı.

O Mâlik-ül mülk'tür. Kulların elindeki de O'nun mülküdür, hatta kulun bizzat kendisi de O'nun mülküdür. Mülkünün hem sahibi hem hükümdarıdır.

İstediği olur, istemediği olmaz. Her dilediğini dilediği gibi yapar. Dilerse mülk verir hükümdar yapar, dilerse indirir atar. Dilediğini izzet sahibi yapar, dilediğini zillet sahibi yapar.

Galip O'dur, O hükmünde hikmet sahibidir.

İmtihan Sahnesi:

Allah-u Teâlâ insanları yarattı ve imtihan sahnesi olan bu dünyaya denemek için gönderdi.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'nin tefsiri mahiyetinde Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah'ın haram kıldığı şeylerden sakınmada en müttaki, O'nun taatine koşmakta en hızlı olacak." (Suyûtî)

İnsan bir imtihan gayesi ile dünyada bulunmaktadır. Allah-u Teâlâ insanı başıboş bırakıvermek için değil, bir takım emanet ve yükümlülüklerle sorumlu tutup kendisine vazifeler yükleterek imtihana çekmek için yaratmıştır.

Dünya insan için bir imtihan sahnesidir, ömür denilen şey de bu imtihan süresidir. Bu imtihan ömrün sonuna kadar, son nefes çıkıncaya kadar sürer. Neticesi ise burada değil ahirettedir. Bütün imtihanlardan aldığı neticeler değerlendirilecek, başarılı veya başarısız olduğu ilân edilecektir. Dünya deneme ve mükellefiyet yeridir, ahiret ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Halbuki ezelî ilminde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye dünya sahnesine göndermiştir. Bu imtihandaki hikmet, kullarının hâllerini kendilerine bildirmek ve hiç kimsenin bir mazeret ileri sürmesine salâhiyeti kalmamak içindir.

"Amelin en güzel" olması; liveçhillâh, yalnızca Allah için olması, doğru olması, rızâ-i ilâhî'ye uygun olması demektir.

Hayat, her kemâlin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan âhirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubûdiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder. Çünkü kişinin her an fotoğrafı çekiliyor, her sözü ve her kelimesi zaptediliyor.

"O Azîz'dir, çok bağışlayıcıdır." (Mülk: 2)

Kendisine isyan edenlerden intikam alacak üstünlüğe sahiptir, hiçbir isyankâr O'nun pençe-i kahrından kendisini kurtaramaz. Buna rağmen kusurlarını itiraf eden, kötülüklerden vazgeçip tevbekâr olan, Zât-ı akdes'ine yönelen kullarının günahlarını affeder, siler.

Kâfirden Müslümana
Hiçbir Zaman Fayda Gelmez:

Amerika hep ister ki Türkiye'yi hem bölsün, hem harbe soksun. "Sen sürt, ben yaşayayım" diyor. Türkiye kuvvet bulmasın parçalansın. Çünkü Türkiye'yi büyük görüyorlar. Türkiye içinden çökük amma, onlar büyük görüyorlar, parçalayalım diyorlar. 'Yunan yutsun, şu yutsun, bu yutsun, kâfir yutsun!' diyorlar. Allah'ım korusun, Allah'ım korusun, Allah'ım korusun! O koruyor zaten. İç düşman, dış düşman!

Kâfirden müslümana hiçbir zaman fayda gelmez. Allah-u Teâlâ Âyet-i kerime'sinde, onların birbirleriyle dost olduklarını beyan buyuruyor.

"Ey iman edenler! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır. Şüphesiz ki Allah zâlimler gürûhunu hidayete erdirmez." (Mâide: 51)

İslâm'a ve müslümanlara olan kinleri hiç sönmemiştir. Özellikle Türkler'e karşı ayrı bir garazları vardır. Zira tarihte Allah-u Teâlâ en derin galebeyi İslâm'a vermiş. Asr-ı saâdet'te ve Osmanlı Devleti zamanında.

Batı'nın hiçbir sınır tanımayan açgözlülüklerini tatmin uğruna giriştikleri ifsat ve sömürgecilik gayretlerinin önündeki en büyük engel daima İslâm milletleri ve bilhassa Türkler olmuştur.

Allah-u Teâlâ murad ettiği zaman bir ıslâh edicisini gönderir ve eski duruma getirir. Bu, halka bırakılmaz, Hakk'ın işidir.

"Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin, kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir. Sen her şeye kâdirsin." (Âl-i imrân: 26)

Amerika bir plân çeviriyor, ancak ona da kalacak değil!

Tarih boyunca bir iniş bir çıkış olmuş. Allah-u Teâlâ öyle murad etmiş. Bir galebe, bir mağlubiyet, bir galebe bir mağlubiyet... Bu mülkün padişahı bir tane, başka yok. Ve yarın da göçüp gideceğiz. Nereye? Murad ettiği yere. Murad-ı ilâhî ne ise o olur. Mülk O'nun çünkü.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz o sevinçli ve kederli günleri insanlar arasında (bazen lehe bazen aleyhe) döndürür dururuz. Bu da Allah'ın, ihlâslı ve azimli müminleri ayırt etmesi, içinizden şehidler edinmesi içindir. Allah zâlimleri sevmez." (Âl-i imrân: 140)

Binaenaleyh, Amerika'ya da kalacak değil.

Kâfirler Müminlerin Amansız Düşmanıdır:

Ehl-i küfür hiçbir zaman müslümanlara olan düşmanlıklarından vazgeçmezler.

"Şüphesiz ki kâfirler sizin apaçık düşmanınızdır." (Nisâ: 101)

Onların dostluklarına tutunmayın, hiçbir şeylerine heves edip yönelmeyin.

Âyet-i kerime'sinde müminlerin düşmanının kendi düşmanı, kendi düşmanının da müminlerin düşmanı olduğunu beyan buyurmaktadır:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin." (Mümtehine: 1)

Onları dost edinmek şöyle dursun, onlardan gayet uzak durmak lâzımdır. Allah-u Teâlâ'nın lütfettiği İslâm nimeti unutulmamalıdır.

Bir müslüman bir münâfığa veya bir kâfire muhabbet edip onunla dostluk kurarsa onlardan olur. Hemen oraya atılıyor. Allah-u Teâlâ hiç bakmıyor. O'nun gadabı âni olur. Onun için sen sen ol haddini bil!

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"Eğer onlar Allah'a, Peygamber'e ve ona indirilen Kur'an'a inanmış olsalardı, onları dost edinmezlerdi.

Fakat onların çoğu yoldan çıkmışlardır." (Mâide: 81)

Onlar küfür ve nifaklarını devam ettiren kimselerdir. Onlarla dostluk bu derece korkunçtur.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terk edip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Küffar Bizi Sevmez, Hasımdır, Düşmandır:

Görüyorsunuz küffar ehl-i imana karşı büyük bir kin ve düşmanlık beslerler.

Bu sebeple bu küfür ehlinin Türk milletini sevmesi mümkün değildir. Zira atalarımız Allah-u Teâlâ'ya iman etmiş samimi müminlerdi. Bu millet yüzlerce yıl İslâm'ın bayraktarlığını yaptığı, hakikatin temsilciliğini üstlendiği için hiçbir küfür ehli bu milleti sevmez.

"Hiçbir küfür ehli Türk'ü sevmez. Düşmanlık yapmak için fırsat bekler."

Avrupa milletlerinin edebiyat ve fikir adamlarının eserleri bu düşmanlığa dair ifadelerle doludur. Avrupa dillerinin ilk yazılı metinleri kabul edilen edebiyat metinlerinden tutun, Papaların, Luther gibi din kurucuların, Erasmus, Marks gibi nicelerinin eserlerinde hususiyetle Türklere karşı hakaret ve iftiralar vardır.

Binaenaleyh hıristiyan küffar milletleri olsun, yahudi milleti olsun bu böyledir.

Hakikat yerine küfre meyledenlerin, kâfirin küfrünü hoş görenlerin en büyük destekçileri Amerika'dır. Memleketimizi, devletimizi, milletimizi ele geçirmeye çalışıyorlar.

Halbuki sahip olduğumuz miras bunların bize dostluk beslemesinin önünde aşılmaz bir engeldir. Bizi sevmezler ve yok etmek isterler.

Nitekim Osmanlı padişahları sefere çıkarken memleketini, milletini Allah-u Teâlâ'ya emanet eder, öyle çıkarlardı. 16 tanesi bunu cân-ı gönülden Allah-u Teâlâ'ya arzetmişti. Hiç şüpheniz olmasın Allah-u Teâlâ bu emaneti kabul etti. İlahi muhafazaya aldı. Yoksa kâfir dışarıdan, münafıklar ve fâsıklar içeriden yıllardır bu devleti yıkmaya çalışıyor. İlâhi muhafaza olmasa ayakta kalması mümkün değildi.

Dikkat ederseniz Allah-u Teâlâ bu münafıklara fırsat vermiştir ancak ruhsat vermemiştir. Bu devlet hâlâ ayakta kalmışsa bunun sebebi bu ilâhi muhafazadır.

Bu kalem cihadı yapılmasa, halk bunlara karşı uyandırılmasa, hak ve hakikat her türlü zorluğa rağmen tebliğ edilmemiş olsa idi çok büyük kayıpların olması işten bile değildi. Buna şüpheniz olmasın. Çalışan buna göre çalışsın.

Hak ve Hakikat Müdafiliği
Bu Milletin Taşıdığı En Büyük Şeref'tir:

Görüyorsunuz ki küffar her daim büyük bir azimle İslâm düşmanlığı yapmaktadır. Gerek harp ile, gerek siyaseti ile, gerekse fitne, fesat ve sinsiliği ile.

Allah-u Teâlâ da iman ehlinden azim, gayret ve cihad beklemektedir. Dünyadaki ilâhi adaletin tesisi ancak bu şekilde mümkündür. Yoksa çok büyük bir fesat, çok büyük bir zulüm dünyayı kaplar. Bugün olduğu gibi.

"Ey iman edenler! Yakınınızda bulunan kâfirlerle savaşın. Onlar sizde büyük bir azim ve sertlik görsünler. Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

Tarihte iman ile bu cihadı yapan birçok millet olmuştur. Ancak dikkat edilirse uzun asırlar boyunca bu cihadı devam ettirmek her millete nasip olmamıştır.

Bu cihadçılar Allah'ı sevmiştir, Allah da bu cihadçıları sevmiştir:

"Ey iman edenler! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler. Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler. Allah yolunda cihad ederler. Hiçbir kınayıcının kınamasından korkmazlar. İşte bu, Allah'ın öyle bir lütfu ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, her şeyi bilendir." (Mâide: 54)

Allah sevgisinin en büyük tezahürü O'nun sevgililerine olan sevgidir. Bu millet de Resulullah Aleyhisselâm'a olsun, onun varisi evliyaullah hazerâtına olsun daima onlara karşı büyük bir muhabbet beslemiştir.

Bu cihadın bu azmin arkasında bu Allah dostları vardır. Sevenlerini daima imanın yayılması, küfrün dağılması için sevketmişlerdir. Hoca Ahmed Yesevî'den başlayarak bu sevk uzun asırlar devam etmiştir. Eski devirlerde de bunun böyle olduğuna dair tarihi bilgiler gün geçtikçe ortaya çıkmaktadır. Anadolu'nun, Balkanlar'ın bu millete yurt olması ilâhi sevkiyatın ve ilâhi taksimatın tezâhürüdür.

Allah'a iman edenler bunun için bu milleti sevmiştir. Küfür ehli de bunun için bu millete düşman olmuştur.

Siparişle kitap yazan, "Medeniyetler Savaşı" diye fikirler ortaya atan bir Amerikalı'ya Amerika Afganistan'a saldırdığı zaman şu soruyu sordular: "Bahsettiğiniz medeniyetler savaşı bu savaş mıdır?"

Bu adam şöyle cevap verdi: "Hayır! Afganistan İslâm medeniyetinin merkezi değil."

İşte bunların niyeti budur. İslâm dünyasının merkezi bugün Türkiye'dir. Bunların esas niyetlerini buradan anlayın. Gayeleri Türkiye ve bu necip millettir.

MÜMİNLERE ALLAH YETER!

Allah-u Teâlâ Âyet-i kerime'lerinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir." (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O'ndan kork ve yalnız O'na itaat et.

"Rabb'inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Ahzâb: 2)

Kur'an-ı kerim'in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfat görecektir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3 ve 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Onların eziyetlerine aldırma!" (Ahzâb: 48)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

"Seni O'ndan başkaları ile korkutuyorlar." (Zümer: 36)

Ve diyorlar ki: "Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler."

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yadım ederseniz (sarılırsanız), Allah da sizi muvaffak eder ve ayaklarınızı sabit kılar.

Kâfirlere gelince onlar yüzüstü sürünsünler! Allah yaptıklarını boşa çıkarmıştır." (Muhammed: 7-8)

Manevî Destek:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın himayesinde büyümüştü. Âyet-i kerime'lerinde onu nasıl desteklediğini, nasıl barındırdığını, onu kudret eli içinde yaşattığını bize duyuruyor ve şöyle buyuruyor:

"O seni yetim bulup da barındırmadı mı? Sen bilmezken doğru yola eriştirmedi mi? Seni fakir bulup zengin etmedi mi?" (Duhâ: 6-7-8)

Onu hıfz-u himayeye alan bizzat Allah-u Teâlâ'dır. Onun koruyucusu O'dur.

Onu hidayet nûru ile müşerref eden Allah-u Teâlâ, hakikatleri ona duyurduğunu beyan ediyor. Yani onun mualliminin bizzat Zât-ı akdes'i olduğunu arzediyor.

Onu kendi lütfuyla desteklemiş, mucizeler ihsan buyurmuş, hidayete nasibdar olanları, o mucizelerle hakikate erdirmiştir.

•

Allah-u Teâlâ onu göz alıcı mucizelerle, kesin delillerle desteklemiş, halkettiği yüce sebepler ve azim hikmetlerle onu korumuştur.

Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Şüphesiz ki sen bizim hıfz-u himâyemizde, gözetimimiz altındasın." (Tûr: 48)

Zül-celâl vel-kemâl Hazretleri her zaman onun üzerine titrediğini, onu daima koruyup gözettiğini ve takip ettiğini ifade buyuruyor. O'nun bütün sevgilileri böyledir. O ise sevgililer sevgilisidir.

Bir kimsenin bir malı ne kadar kıymetli olursa, onu o derece muhafaza etmeye çalıştığı gibi; Allah-u Teâlâ'nın yarattığı mahlûkatın içinde en kıymetlisi o olduğu için, onu bizzat hıfz-u himayesinde ve tasarruf-u ilâhîyesinde bulunduruyor.

"Allah seni insanlardan korur." (Mâide: 67)

Allah-u Teâlâ bu Âyet-i kerime'sinde Resul'ünün insanlara Hakk'ı tebliğ etmesine mukabil, onu anlayamadıklarını ve kendisine düşman kesildiklerini, fakat onu bizzat koruduğunu ferman buyuruyor.

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin yüzüsuyu hürmetine, ona tâbi olanları, hem dünyanın tuzaklarından, hem cinlerden, hem de ahirette gelecek tehlikelerden, Habib-i Ekrem -sallallahu aleyhi ve sellem-ini koruduğu gibi koruyacağını haber veriyor.

Yani ona tâbi olanları da Habib-i Ekrem -sallallahu aleyhi ve sellem-inden ayırmıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Biz sana apaçık bir fetih ihsan ettik." (Fetih: 1)

Allah-u Teâlâ Resulullah Aleyhisselâm'a açık fetih ihsan etmiştir. O'nun verdiği haberler kesin olarak gerçekleşme hususunda, "Meydana gelmiş hadise" gibi sayılacağından, fetihlerin mutlaka gerçekleşeceğini önceden vâdetmiştir. Bu vaad Resulullah Aleyhisselâm'a ve müminlere büyük bir müjdedir.

Ve bu fetihler kıyamete kadar devam edecektir. Bu Âyet-i kerime'de fethin yüceliğini gösteren bir işaret vardır. Ayrıca ileride meydana gelecek birçok fetihler zincirinin başlangıcıdır.

Bu fetihler Resulullah Aleyhisselâm'a Allah-u Teâlâ'nın lütfudur, ihsanıdır, ümmet-i Muhammed'e de ikramıdır.

"Böylece Allah senin geçmiş ve gelecek günahlarını bağışlar, sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Bu ilâhî hitabı yalnız ve yalnız ona bahşetmiştir, başka hiç kimseye böyle bir hitap olmamıştır. Bu ise onun ne kadar sevildiğini, seçildiğini, fazilet ve meziyetini göstermektedir.

"Sana olan nimetini tamamlar ve seni dosdoğru bir yola eriştirir." (Fetih: 2)

Resulullah Aleyhisselâm her hususta hiç kimsenin ulaşmadığı itaat, iyilik ve doğruluk üzeredir. Dünya ve ahirette mutlak olarak insanların en mükemmeli ve efendisidir.

Geçmiş ve gelecek günahlarını bağışladığı gibi, nimetini de tamamlıyor. O nimeti ancak Allah-u Teâlâ bilir. Bu şerefe de kimseyi nâil etmemiştir, yalnız Resul-i Ekrem -sallallahu aleyhi ve sellem-ine mahsus olan bir lütuftur.

"Ve sana kimsenin güç yetiremeyeceği bir şekilde şanlı bir zaferle yardım eder." (Fetih: 3)

Âyet-i kerime'lerde Allah-u Teâlâ'nın ona yardımı anlatılmaktadır.

•

Allah-u Teâlâ Peygamber'ini yüceltmek, ona yapılan yardımın büyüklüğünü göstermek için Âyet-i kerime'sinde şöyle buyurdu:

"Hiç şüphesiz ki Allah bizzat Peygamber'in dostu ve yardımcısıdır. Cebrâil de, müminlerin sâlih olanları da. Bunların arkasından bütün melekler de ona yardımcıdır." (Tahrim: 4)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı bizzat kendisi koruduğu gibi, Cebrâil Aleyhisselâm ve mukarreb meleklerle koruyacağını, sâlih kullarının da canı ve malı ile yardımcı olacağını bize duyuruyor.

"Bütün melekler" ibaresinden, her meleğin ondan haberdar olduğu ve onun hakkında emir beklediği ifadesi çıkıyor.

Siz bu Âyet-i kerime'yi inkâr mı ediyorsunuz, iman mı ediyorsunuz? Eğer iman ediyorsanız Allah-u Teâlâ'nın dostuna uymanız gerekir, düşman olmak değil. İman etmiyorsanız küfürde olduğunuzu bilin.

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Allah'ın Yardımı ve Peygamberî Müjde:

"Nice az bir topluluk Allah'ın izniyle pek çok topluluğu yenmiştir. Allah sabredenlerle beraberdir."(Bakara: 249)

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif'tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Türk'e Gönderilen Kişi:

Yaklaşık on bir asır önce kaleme aldığı "Hatmü'l-Evliyâ" adlı eserinde, kırkların tümünün zuhurundan sonra "Hâtemü'l-evliyâ" olan zâtın kâim olacağını haber veren Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (v. 932), yaşadığı mânevî tecellîleri anlattığı "Büdüvv-ü Şe'n" adlı risâlesinde belirttiğine göre, kırkların zuhûrundan sonra kâim olacak olan bu zâtın, halkın fesada düştüğü bir zamanda Türk'e gönderileceğini keşfetmişti.

Hazret sanki âhir zamanın fitne, sıkıntı ve buhranla dolu karanlık günlerinde yaşayan insanların, isyanları nedeniyle belâya maruz kaldıkları bir âna nazar edercesine, mânâ âleminde; "halkın hepsini susmuş, korkudan dehşete düşmüş" ve "kimileri kimini tanımaz ve korkudan garipleşmiş" bir hâlde müşâhade etmiş; kendisine Allah tarafından "emrolunmuş bir kimse"nin, "hiç kimse farkına varmadan" böyle bir ortamda "yardımcılarıyla birlikte" yeryüzüne geldiği haber verilmişti.

Bu kişi diğer veliler üzerinde söz ve tasarruf sahibi bir zât olmalıydı ki, tanımadığı bir kimse kendisine; "Şu acâipliği görüyor musun? Emrolunan kişi kendileriyle konuşmak için tüm dünya ehlinden kırk kişiyi istemiş!" diyerek, onun "hepsi dünya ehlinden olan bu kırklar"ı mânevî bir toplantıya çağırdığını bildirmişti. Toplantı emri yalnız kırklar'a gelmiş, ancak bu zâtı, yanındaki bazı velîlerle birlikte Hazret de merâk edip görmeyi istemişti. Öyle ki; "Emrolunan kişiyi ben hangi şeyle tanıyacak ve (onunla) ne zaman tanışacağım?" diyerek, bu arzusunu açıkça da dile getirmekteydi. Bunun üzerine Hazret'e: "Kırkların henüz tamamı mevcud değilken; emrolunan kişinin bunların üzerine, Türk'e geleceği haber" verildi.

Nitekim Hazret, bu haberi aldıktan kısa bir süre sonra; halkı içinde bulundukları çalkantı ve karışıklıktan kurtaran bir de ordu bulunduğunu müşâhade ederek; "Halkın, maiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." diyor ve ardından "Kendilerini korkuttuğunu görmüş olduğum şeyden onlar sayesinde tesellî buluyorlardı." buyurarak, halkın içine düştükleri fesaddan bu ordu sayesinde kurtulduklarına işaret ediyordu. Çünkü bu zât "Türk'e geleceği" sırada, henüz "kırklar tamamına ermeden bu halk fesâda düşmüş"tü.

Hazret nihayet kırklarla birlikte bu toplantıya katılacağını haber aldı ve kendisini tutamayıp ağlamaya başladı. O an kendisine: "Niye ağlıyorsun? Biz onunla konuşup sırlaşacağız ya!" diyen bir kimseye; "Ben başka bir yere konulacağım diye ağlamıyorum. Kalbimin merhametinden ötürü ağlıyorum. Bana insan topluluklarının içine konulacak olan kırklar daha bu devirde seyrettirildi ya, işte bunun için ağlıyorum!" demiş ve yine kendisine heyecanla: "Emrolunan kişiyi gördün mü? Emrolunan kişiyi gördün mü?" diyen başka bir kişiye ise: "Hayır! Lâkin kubbe kapısının sonuna kadar vardım, iki ayağımla sıçrayarak emrolunan kişinin kapısını çaldım. Emrolunan kişiyi bu kubbeden elini çıkarır gibi gördüm." cevabını vermişti.

Bunları söylerken, birdenbire "emrolunan kişi"nin "kırklar"a işaret ederek; "Bu kırkları şu hazîreye götürün, onları burada 'ayakta tutma'ya hapsedin!" emrini verdiğini işitti. Hazret, o kişiyi görme lütfuna eriştiği bu andan sözederken; "O bu dünya ehlinden daha farklı ve seçkindi. Ben emrolunan kişinin küçük ordusuyla ve Türk'le yürüyordum, bana hiç kimse zarar veremiyordu. O ben de dâhil olmak üzere, büyüklerin hepsini bu toplantıda biraraya topladı." diyordu. Bundan sonra o zât, Hazret'e; "Mescide çık, sana kendimle ilgili sırlar vereceğim!" dedi ve ardından kendisine: "Sen onların tümünün zuhuruyla kâim olacak kimseyi görüyorsun!" şeklinde bir hitap geldi. (Hakîm et-Tirmizî, "Risâle-i Büdüvv-i Şe'n", İsmâil Sâib, nr. 1571, vr. 215b-216a-217a)

Bu beldenin Türk beldesi olduğunu Allah-u Teâlâ ona bin küsur sene evvel bildirdi. Bu doğrudan doğruya ilâhî bir ilhamdır ve bir keramettir.

Hazret arzettiğimiz beyanlarında; "Halkın, maiyyeti Türk olan bir orduya mürâcaat ettiklerini gördüm, Türk onlara yoldaşlık ediyordu." buyuruyor.

Bunun mânâsı;

Osmanlı Devleti bir zamanlar İslâm'ın bayrağını götürüyordu. Hilâfet onlardaydı. Allah-u Teâlâ onları her devirde velilerle destekledi. Fakat âhirzaman geldi, fesat devri başladı ve bu necip millet bozuldu, fesat hâline düştü. Öyle bir fesat ki, iman ile küfür birbirine karıştı.

Böyle bir zamanda, bu necip milletin necip olanlarını kurtarmak için, Allah-u Teâlâ bu beldeye Hâtem-i veli'yi gönderdi. Bu milleti seviyor, neciplerini ayırıyor, onları desteklemek için bir lütuf veriyor.

Daha evvel de arzetmiştik ki; bu birinci basamaktır. Hem Türk milletine, hem de Türk ordusuna gönderildi. Bu gönderilme Türk milletinin ıslâhı, ordunun mânevî desteğidir.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutan odur.

•

"Bundan başka, seveceğiniz bir şey daha var. Allah'tan bir yardım ve yakın bir fetih. Müminleri müjdele!" (Sâff: 13)

Resul ve Nebilerin Vekili,
Onların Yaptığı İşi Yapan Hatm'ül-Evliyâ:

Ulül-azm peygamberler başta olmak üzere bu zamanda bütün peygamberlerin işini o yapıyor.

İşte size delilini gösteriyorum:

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resul ve nebilerin vekilidir, peygamberler bunu vekil etmişlerdir." (33. Makale)

İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." buyuruyor. ("Mektûbât"; 234. Mektûb)

O bir taraftan Resulullah Aleyhisselâm'ın velâyetini, bir taraftan vekâletini taşıdığı için; hem o vazifeyi, hem o vazifeyi görüyor.

Onun velâyeti ve vekâleti onda olduğu için, iki bedende bir ruh olduğu için, o o sayıldığı için bu haller husule gelir.

Hâtemü'l-Evliyâ'nın "Din Kâfirleri"ne Vurduğu İki Kılıç:

Âhir zamanda zuhur edecek olan "Hâtemü'l-evliyâ"nın vasıflarını açıkça gözler önüne seren Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri, "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında Hâtemü'l-evliyâ'nın vazîfesine işaret etmiş; onun Allah tarafından verilmiş iki kılıca sahip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getiren bu kılıçlardan birinin "Kalem"i, diğerinin ise, vâris olduğu "Yakîn" mertebesi olduğunu haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup, onları öldürürdü; Hâtemü'l-velî de onlara bâtında, kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan müminlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Evliyâullah'ın Hatm'ül-Evliyâ'nın Bu Cihadına Dair
Bazı İfşaatları:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bir beyanları şöyledir:

"O yeryüzünde Allah'ın; halkı kendisiyle terbiye ettiği ilâhî bir kırbaçtır. Ölmüş olan kalpleri onun ru'yetiyle diriltir ve halkı (onunla) kendi yoluna çevirir. Hukûk-u ilâhî'sini onunla ayakta tutar." (Nevâdirü'l-usûl, c. 1, s. 620)

•

İmam-ı Rabbânî -kuddise sırruh- Hazretleri "260. Mektub"unda:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır.

•

Hâtem-i veli'nin yaptığı mücâhede ve mücâdeleyi Seyyid Abdülkâdir Geylânî -kuddise sirruh- Hazretleri şöyle beyan buyuruyorlar:

"Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah'ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk'ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudut çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ'nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez." ("Fethu'r-Rabbânî"; 60. Meclis)

O, Hakk tarafından gönderilmiştir, Hakk onu destekliyor. Onun içindir ki onu hiç kimse mağlup edemez. Ona öyle bir bayrak verilmiştir ki, o bayrak nübüvvet bayrağıdır. Onu o taşıyor.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'nin diğer bir beyanları da şöyledir:

"O öyle bir kuldur ki, Hakk'a vâsıl olmuş, O'nu görmüş ve mâsiva denen Hakk'ın zâtından gayrı şeyleri bilmiştir." (Fethu'r-Rabbânî"; 60. Meclis)

Hakk'a vâsıl olunca onun işi orada bitiyor, ondan sonra yeni bir irşad için tekrar ileriye sürüyor. Bunlar mânevi işlerdir.

•

Bu ifşaatlar yapılan işin ehemmiyetini ve Allah katındaki değerini gösteren en büyük delillerdir.

•

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin. Onlar o kimselerdir ki Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir. Onları içlerinden ırmaklar akan cennetlere sokacak, orada ebedî kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnut olmuşlardır. İşte onlar Allah'ın hizbi (partisi)dir. İyi bilin ki kurtuluşa ulaşacak olanlar Allah'ın hizbi (partisi)dir." (Mücadele: 22)

Bu iman edenlerin durumudur.

Hazret-i Mehdî'ye Rûhânî Yardım:

İsmail Hakkı -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde, Mehdî Hazretleri'nin Hazret-i Ali -kerremallahu vechehû- ve Hâtem-i velî'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Her asırda istihlâf olunan (birisi kendi yerine geçirilen) halîfe elbette aklı başında bir vezîre muhtaçtır, zîrâ Ganiyy-i Mutlak Allah-u Teâlâ'dır.

'Ey insanlar! Siz Allah'a muhtaçsınız." (Fâtır: 15)

Mûcibince insanlar O'na muhtaçtır ve ol bir Sultanlar Sultânı'dır ki nazîrden münezzeh ve vezîrden müberrâdır.

Pes (şu hâlde) her sultân tahkîk-i ubûdiyyet (kulluğu gerçekleştirmek) için vezîre muhtaç olunca, beklenen Muhammed Mehdî dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murâd Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhâniyyet-i (Aliyyü'l-)Murtazâ -kerremallâhu vecheh-dir ve rûhâniyyet-i Hatm-i evliyâ'dır." ("Tuhfe-i 'Âliyye", s. 229)

ŞEHİDLER VE ŞEHİDLİK

"Şehid" cennetlik olduğuna şâhitlik edilen kişi demektir. Allah yolunda öldürülen müminlerin ruhunu Allah-u Teâlâ'ya yükseltmek için bir çok melekler hazır olur ve onun Allah yolunda öldürüldüğüne şâhitlikte bulunurlar.

Şehidlik, Allah-u Teâlâ'nın mümin kullarına bahşettiği en yüksek mertebelerden birisidir. Kur'an-ı kerim'de on beş yerde şehidler övülmekte, Âyet-i kerime'lerde Allah yolunda hayatlarını fedâ etmekten çekinmeyen muhterem şehidlerin yüksek mertebeleri, ilâhî lütuflara mazhar kılındıkları, ruhânî bir haz içinde ebedî bir hayat ile berhayat oldukları haber verilmektedir:

"Allah yolunda öldürülenleri sakın ölü sanmayın!" (Âl-i imrân: 169)

Bu hitâb-ı ilâhi her ne kadar Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e ise de, kıyamete kadar gelecek bütün müslümanlara şâmildir.

Diğer bir Âyet-i kerime'de ise:

"Allah yolunda öldürülenlere ölüler demeyin." (Bakara: 154)

Buyurularak onlara "Ölü" denilmesi yasaklanmıştır. Çünkü onlar Allah yolunda hayatlarını cömertçe feda ettiler. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir.

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Bu Âyet-i kerime onların ölü zannedilmemesi hususunda kati bir delildir.

"Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fani hayatı terk ederek ebedî bir hayata ermişlerdir. Kendilerine tahsis edilen yüksek makamlarda merzuk olmaktadırlar. Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Tasavvur buyurun ki Allah-u Teâlâ onlara nasıl bir hayat bahşetmiştir.

Allah-u Teâlâ yine haber veriyor ki, şehidler hayatın diğer bir hususiyetine de nâil olmuşlardır:

"Allah'ın kendilerine verdiği ihsanlardan dolayı sevinç içindedirler." (Âl-i imrân: 170)

Onlara bağışlanan böyle bir kurbiyetten, böyle bir hayatta olmaktan, Rabb'lerinin kendilerini şehidlik gibi bir mertebeye muvaffak kılmasından dolayı sevinirler. Allah-u Teâlâ'nın rızâ-ı Bâri'sinin bulunduğu bir nimet ve rızıktan daha çok hangi şey onları sevindirebilirdi?

"Arkalarından henüz kendilerine katılmayan kimselere de hiçbir korku olmayacağını ve üzülmeyeceklerini müjdelemek isterler." (Âl-i imrân: 170)

Onlar diri oldukları gibi, dirilerle de beraberdirler. Kardeşlerinden alâkalarını kesmemişler, onlarla olan bağlarını koparmamışlardır.

Cihadda henüz canlarını vermemiş olan mücahid kardeşlerinin, şehid oldukları takdirde, ölümden sonra mazhar olacakları nimetler sebebiyle, hem kendileri adına hem de arkada bıraktıkları kardeşleri adına sevinirler. Çünkü ahirette kardeşlerinin herhangi bir korkuları olmayacaktır ve dünyadan ayrılmalarına da üzülmeyeceklerdir.

"Onlar Allah'tan olan nimet ve keremin; Allah'ın müminlerin ecrini zayi etmeyeceği müjdesinin sevinci içindedirler." (Âl-i imrân: 171)

Âyet-i kerime'ler Ashab-ı kiram hakkında nazil olmakla beraber, sebebin hususi oluşu hükmün umumi oluşuna mani olmadığı için; sözü edilen bütün bu ihsanlar, kıyamete kadar gelecek bütün şehidlere ve mücahidlere de şâmildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ashab-ı kiram'ı şüphesiz ki bu hususta en büyük ve en canlı numunedirler.

Yalnız ve yalnız Allah için harbe giden, hiçbir gaye ve menfaat taşımayan ve kelimatullah'ın yükselmesi için gayret edenler şehiddir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah yolunda öldürülen şehiddir." buyurmuşlardır. (Müslim)

Şehidler Üç Kısımdır:

• Cephede şehid olanlar,

• Hükmen şehid olanlar,

• Aşk şehidleri.

1. Cephede Şehid Olanlar:

Kâfirlerle harp ederken harp âletlerinden biri sebebiyle öldürülenlerdir. Bunlara hem dünyada hem ahirette şehid hükmü verilir.

Dinimizde Allah rızâsı için cihad etmek her müslümana farzdır.

Cihaddan maksat, hak din olan İslâm'ın, cihanın her köşesine yayılmasıdır. İnsanların küfür karanlıklarından iman nuruna kavuşmaları için bütün müslümanların tüm güçleriyle çalışmaları gerekir.

Allah-u Teâlâ Resulullah Aleyhisselâm'ın ve ona tabi olan müminlerin Allah yolunda yaptıkları cihad sebebiyle ne kadar büyük mükâfatlara nâil olduklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"Fakat o Peygamber ve onun maiyyetinde bulunan müminler, mallarıyla canlarıyla cihad ettiler. İşte bütün hayırlar onlarındır. Saâdete erişenler de onlardır." (Tevbe: 88)

Dünyada insan için en kıymetli iki şey vardır. Canı ile o canı yaşatacak malı.

Müminlerin dünyada bunun her ikisini de fedâ ederek canları ve malları ile cihada atılmalarına karşılık olarak ihsan ve ikram edeceği mükâfat elbette büyük olacaktır.

Ebu Saîd -radiyallahu anh- anlatıyor:

Resulullah -sallallahu aleyhi ve sellem- bir gün şöyle dedi:

"Kim Rabb olarak Allah'tan, din olarak İslâm'dan, peygamber olarak Muhammed'den râzı ise, cennet ona vacip olmuştur."

Bu sözü hayretime gitti ve: "Yâ Resulellah! Bir kere daha tekrar eder misiniz?" dedim. Aynen tekrar etti, arkasından da şunu söyledi:

"Bir şey daha var ki, Allah onun sebebiyle kulun cennetteki makamını yüz derece yükseltir. Bu dereceler arasındaki uzaklık gök ile yer arasındaki mesafe gibidir."

Ben: "Öyleyse bu nedir?" diye sordum.

Şu cevabı verdi:

"Allah yolunda cihad, Allah yolunda cihad, Allah yolunda cihad!.." (Müslim: 1886)

Allah-u Teâlâ'nın cennet sakinlerine lütfettiği nimetler, beşer aklına gelmeyecek kadar farklı ve çeşitlidir. Bunların birbiri arasındaki farklar da büyüktür.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah yolunda öldürülenlere gelince, onların amellerini aslâ boşa çıkarmaz." (Muhammed: 4)

•

Şehidlerin Allah katında kazanmış oldukları mertebe, Resulullah Aleyhisselâm tarafından muhtelif Hadis-i şerif'lerde belirtilmiştir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şehidden başka cennete giren hiçbir kimse yoktur ki, dünyaya dönmeyi ve yeryüzündeki her şeyin kendisinin olmasını dilesin. Şehid ise gördüğü ikramdan dolayı dönmeyi ve on kere öldürülmeyi temenni eder." (Müslim: 1877)

Bu Hadis-i şerif, şehidliğin faziletini gösteren delillerin en büyüğüdür.

Bazı rivayetlerde belirtildiği üzere Allah-u Teâlâ: "Bir arzun var mı?" diye sorar. Şehidler hiçbir arzularının olmadığını, sadece yeryüzüne dönerek Allah yolunda tekrar şehid olmayı temenni ettiklerini belirtirler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir başka Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Müslümanın aldığı her yara Allah yolundadır. Sonra kıyamet gününde bu yara, vurulduğu günkü kılığında olacak, kan fışkıracaktır. Renk kan rengi, koku misk kokusudur." (Müslim: 1876)

Şehidin misk gibi güzel kokusu onun fazilet ve şerefini mahşer halkına duyurmak için yayılacaktır. Kanının ve cenazesinin yıkanmaması da bundandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mertebeyi her vesile ile beyan etmiş ve ümmet-i muhteremesini daima teşvik etmiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Muhammed'in nefsini kudret elinde bulunduran Allah'a yemin ederim ki, Allah yolunda savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi, sonra tekrar savaşıp öldürülmeyi ne kadar isterdim." (Buhârî - Müslim: 1876)

Aslında savaşa ölmek için değil, düşman öldürmek, saldırı ve azgınlığı durdurmak için gidilir. Ölümden korkmaya gerek yoktur. Çünkü bu Allah-u Teâlâ'nın değişmeyen kanunudur.

•

Şehidlik kul hakkı dışında, bütün günahların bağışlanmasına vesiledir.

Ebu Katâde -radiyallahu anh- anlatıyor:

Bir kimse: "Yâ Resulellah! Ne buyurursun? Allah yolunda öldürüldüğüm takdirde bütün günahlarım affolur mu?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem-:

"Evet, ihlâsla sabrettiğin halde ileri gidip geri dönmeyerek Allah yolunda öldürülürsen!" buyurdu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sonra: "Nasıl dedin?" diye sordu.

O kimsenin, sorusunu aynen yenilemesi üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz sözlerini şöyle tamamladı:

"Evet, ihlâsla sabrettiğin halde, ileri gidip geri dönmeyerek Allah yolunda öldürülürsen! Yalnız borç müstesnâ. Zira bunu bana Cebrâil Aleyhisselâm söyledi." (Müslim: 1885)

Ancak denizlerde Allah yolunda savaşıp şehid düşenlerin diğer bütün günahlarıyla birlikte kul hakkından doğan günahları da bağışlanır, Allah-u Teâlâ hazine-i gaybından ihsan eder.

•

Mikdam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şehide, dökülen ilk kanı esnasında altı haslet verilir:

1. Günahları bağışlanır.

2. Cennetteki makamını görür.

3. Cennet hurisiyle evlendirilir.

4. (Kıyametin) büyük korkusuna karşı teminat verilir.

5. Kabir azabından emin kılınır.

6. İman elbisesi ile ziynetlendirilir." (Buhârî)

•

Şehidlik öyle büyük bir lütuftur ki, cennetin bütün yollarını açar ve hurilerin istikbale çıkmasını sağlar.

Rahmet meleklerinin refakatine sebep olur. Şehidin ruhunu yetmiş bin melek elleri üzerinde yükseltir.

Ruhları bedenleri ile devamlı irtibat halindedir. Bu bakımdan bir çok şehidlerin bedenleri çürümez. Yalnız kendileriyle meşgul değil, aynı zamanda dünyadaki müminlerle de yakından ilgilidirler. Şehid düşecek olanları müjdelemekte ve hiçbir korku ve üzüntü görmeyeceklerini haber vermektedirler.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

Amcam Enes bin Nadr -radiyallahu anh- Bedir savaşında uzakta bulunduğu için: "Yâ Resulellah! Müşriklerle yaptığın ilk savaşta uzakta bulundum. Eğer Allah müşriklerle bir savaş daha nasip eder de beni bulundurursa neler yapacağımı elbet Allah görecektir!" demişti.

Uhud günü müslümanlar bozguna uğrayıp geri gidince amcam: "Allah'ım! Şu arkadaşlarımın çekilmesinden dolayı özür dilerim. Şu müşriklerin yaptıklarından da sana iltica eylerim." dedi. Sonra müşriklere doğru ilerledi. Bu sırada Sa'd bin Muaz -radiyallahu anh-e rastgeldi. Ona dönerek: "Ey Sa'd! Canım cennet istiyor. Babam Nadr'ın Rabb'ine yemin ederim ki ben cennetin kokusunu Uhud'da duyuyorum." dedi.

Savaştan sonra Sa'd bin Muaz -radiyallahu anh- Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Biz Enes bin Nadr'ın yaptığını yapamadık." dedi.

O şehid olmuş, teninde seksenden fazla ok, kılıç, süngü yarası bulunmuş, kolları kesilip parça parça edilmişti. Onu hiç kimse tanıyamadı da, kız kardeşi (halam) parmak ucundan ancak tanıyabildi.

Zannedersem şu Âyet-i kerime Enes bin Nadr ve benzerleri hakkında nâzil olmuştur:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir mesele ile ilgili olarak onun hakkında:

"Allah'ın kullarından öylesi var ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir." buyurmuştu. (Buhârî. Tecrîd-i sarîh: 1186)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şehitler için hazırlanan üstün nimetleri anlatırken gördüğü bir rüyayı şöyle haber vermiştir:

"Bu gece iki adam gelerek beni bir ağaca yükselttiler. Derken bir saraya soktular. Ondan daha güzel, daha üstün bir bina görmüş değilim. Sonra bana dediler ki: Bu gördüğünüz saray, şehidlerin konağıdır." (Buhârî)

•

Hazret-i Ömer -radiyallahu anh-, Numan bin Mukarrin -radiyallahu anh- kumandasında bir orduyu İran'ın fethine yollamıştı. Ordu İran içlerinde ilerledikleri zaman, Nehavend civarında kırk bin kişilik İran ordusuyla karşılaştılar. Başlarındaki bölge valisi müslümanlardan bir elçi istedi. Elçi olarak Muğire bin Şûbe -radiyallahu anh- uygun görüldü.

Vali tercüman vasıtasıyla: "Siz Araplar en çok açlık çeken, her çeşit hayırdan en uzak olan kimselersiniz. Size yine açlık ve yokluk uğradı da onun için geldi iseniz, size yiyecek yardımı yapalım da dönün!" gibi küçük düşürücü bazı sözler sarfetti.

Muğire bin Şûbe -radiyallahu anh- İslâm adına şu sözleri söyledi:

"Peygamberimiz -sallallahu aleyhi ve sellem-, Rabb'imizin risaletini getirmiştir. Bir de bize bildirdi ki, bizden kim öldürülürse cennetlik olacaktır. Bu sebeple biz ölümü, sizin hayatı sevdiğinizden daha çok seviyoruz." (Buhârî, Cizye 1)

Ashab-ı kiram -radiyallahu anhüm- Hazeratı sadece ve sadece rızâ-i Bâri'yi düşünüyorlar, Allah-u Teâlâ'nın vâdettiği uhrevî makamlara bir an önce kavuşmak istiyorlardı.

Meselâ Enes bin Nadr -radiyallahu anh-: "Ben cennetin kokusunu duyuyorum." diyerek savaşa katılmıştı. Bazıları elindeki hurmaları atıp ölünceye kadar çarpışmıştı. Amr bir Cemuh -radiyallahu anh- gibi bazıları savaşa giderken: "Allah'ım! Beni artık âileme döndürme!" diye duâ etmişti. Sâbit bin Vakş -radiyallahu anh- gibi bazıları yaşlı oldukları için Resulullah Aleyhisselâm tarafından şehirde bırakıldıkları halde, şehid olmak ümidiyle habersizce katılmışlardı.

Ashab-ı kiram'dan bir çok şehid vardır.

•

Bir zat Resulullah Aleyhisselâm'a gelerek: "Yâ Resulellah! Şehid dışında kalan müminler niye kabirde imtihan edilirler?" diye sordu.

Resulullah Aleyhisselâm şu cevabı verdi:

"Şehidin ölüm anında tepesinin üstünde kılıç parıltısını hissetmesi imtihan olarak ona kâfidir." (Nesâî, Cenâiz: 112)

•

Câbir -radiyallahu anh- der ki:

Babam Abdullah'ın Uhud savaşında şehid edildiğinde ağlayarak üzerindeki elbisesini çıkarıyordum, beni ağlamaktan men ediyorlardı. Halbuki Peygamber -sallallahu aleyhi ve sellem- men etmiyordu. Halam Fâtıma da ağlamaya başladı.

Peygamber -sallallahu aleyhi ve sellem- buyurdu ki:

"Ona ağlasan da ağlamasan da siz şehidi kaldırıncaya kadar melekler onu kanatlarıyla gölgelendirdiler." (Buhârî. Tecrîd-i sarîh: 621)

•

Şehidliğin bir çok mertebeleri vardır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz savaş meydanında öldürülen üç kimsenin erişeceği sonucu bir Hadis-i şerif'lerinde beyan buyurmuşlardır:

"Savaşta öldürülenler üç kısma ayrılır:

Biri, mümin bir adam canı ve malı ile Allah yolunda cihadda bulunur, tâ ki düşman ile karşılaşır ve öldürülünceye kadar onlarla vuruşur. İşte bu, göğsü Hakk'a açılmıştır ki, cennettedir. Allah'ın Arş'ının altındadır. Peygamberler ancak peygamberlik derecesiyle ondan üstündürler.

İkincisi, günah ve hatalarından dolayı korku ve endişe içinde olan adamdır ki, düşman ile karşılaşır da öldürülünceye kadar savaşır. İşte bu durum temizleyicidir, onun günah ve hatalarını siler. Çünkü gerçekten kılıç, hataları çokça silendir. Cennete istediği kapıdan sokulur. Çünkü cennetin sekiz kapısı, cehennemin de yedi kapısı vardır. Cennet kapılarının biri diğerinden üstündür.

Üçüncüsü, münafık bir adamdır. O da malıyla cihad eder, tâ ki düşman ile karşılaşır ve öldürülünceye kadar Allah yolunda vuruşur. İşte bu cehennemdedir. Çünkü kılıç nifakı silmez." (Ahmed bin Hanbel)

•

Sehl bin Sa'd -radiyallahu anh-den rivayet edilmiştir:

Uhud'da müşriklere ok yağdıranların ilki Kuzman'dı, müslümanlar bozulup dağıldıkları zaman kılıcının kınını kırmış, müşriklerden bir kaç kişiyi yere sermişti. Kendisi de yaralandı.

Daha önceleri Kuzman'ın adı anıldıkça Resulullah Aleyhisselâm:

"Dikkat edin. O adam cehennemliktir!" buyururdu. (Müslim)

Derken Kuzman ağır şekilde yaralandı. Acısına dayanamayarak kılıcının kabzasını yere, sivri ucunu da iki memesinin arasına dayadı, sonra kılıcının üzerine yüklenerek intihar etti.

Durum Resulullah Aleyhisselâm'a intikal ettiğinde şöyle buyurdu:

"Bazen bir adam cehennemlik olduğu halde görünürde cennetlik bir kimsenin yaptığını yapar. Bazen de bir adam cennetlik olduğu halde insanların gözleri önünde cehennemlik bir kimsenin yaptığını yapar." (Buhârî. Tecrîd-i sarîh: 1609 - Müslim: 112)

Diğer bir rivayette Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Bilâl -radiyallahu anh-e emir buyurmuş, o da cemaatin içinde şöyle seslenmiştir:

"Müslüman kişiden başka kimse cennete giremez. Elbette ki Allah bu dini fâcir bir adamla da destekler." (Müslim: 111)

•

Şehidlik mertebesi ayrıca şefaat makamına da vesile olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Her bir şehid, kendi hane halkından yetmiş kişi için şefaat etmeye yetkilidir." buyurmuştur. (Ebu Dâvud)

•

Şehidlik büyük bir nimettir. Bir insanın müslüman olarak yaşayıp şehid olarak vefat etmesi pek büyük bir saâdettir. Ancak şehidlik pek az kimseye nasip olduğu için, her müminin gönlünde böyle bir şuurun bulunması bile kâfidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Allah'dan şehid olmayı sadakatle isteyeni Allah yatağında bile ölse şehidlerin mertebesine ulaştırır." (Müslim: 1909)

•

• Allah yolunda şehid olanlar, yıkanmadan namazları kılınarak kanları ile kanlı elbiseleri ile gömülürler.

Ancak üzerlerindeki elbiselerden şapka, sarık, kuşak, kemer, zırh, pamuklu hırka gibi kefen olmaya yaramayan şeyler ve ayakkabılar çıkarılır. Ayrıca saat, yüzük, para gibi kıymetli eşya da alınır.

Üzerlerinde bulunan elbiselerden sünnete uygun kefenden yani üç kattan fazla olanları varsa soyulur, eksik kalanı olursa tamamlanır.

• Allah yolunda öldürülen şehidlerden, cünüp olan, mecnun olan veya büluğ çağına ermemiş bulunanlarla, öldürücü bir şekilde harp meydanında yaralandığı halde hemen ölmeyip tedavi için başka yere taşındıktan sonra veya konuştuktan, yiyip içtikten sonra, aklı başında olarak üzerinden bir namaz vakti geçmiş bulunan müslümanlar yıkanmadan gömülmezler.

Savaşta yaralanan mümin ölmeden önce dini bir vasiyette bulunursa yine yıkanmaz. Nitekim Uhud'da yaralanan Sa'd bin Rabi' -radiyallahu anh- vefatından önce Ensar'a:

"Gözünüzü açıp kapayacak kadar bir vakit ve güç bulduğunuz halde Resulullah öldürülürse Allah katında hiçbir mazeretiniz yoktur." diye vasiyette bulunmuş ve yıkanmadan defnedilmiştir.

• Şehidlerin elbisesinde necaset bulunduğu takdirde yıkanır, o halde defnedilmesi saygısızlık olur.

2. Hükmen Şehid Olanlar:

Bir de âhiret şehidleri vardır ki, bunlar ahiret hükmü bakımından şehid sayılırlar.

Allah yolunda şehid olanlarla diğer şehidler arasında fark vardır. Bunlar ahiret bakımından şehid olmakla beraber, dünya hükümleri bakımından şehid sayılmazlar. Haklarında şehid muamelesi yapılmaz. Ecelleriyle ölen müslümanlar gibi yıkanır, kefenlenir ve namazları kılındıktan sonra defnedilirler.

Umulur ki hükmî şehidler de hakiki şehidlerin mertebesine yakın olurlar. Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunlara da şehid adını vermiştir.

Hadis-i şerif'lerinde buyurur ki:

"Zulmen kesici aletlerle öldürülen, tâun, binaların yıkılması, yırtıcı hayvanların yemesi, boğulma, ishal sebebiyle için kuruyup yanması, zâtülcenb hastalıkları, bunların hepsi şehid olarak ölmeye sebeb olur." (Buhârî)

"Gurbette vefat edenler şehiddir." (İbn-i Mâce)

"Humma ile vefat edenler şehiddir." (Münavî)

"Mazlum olarak haksız yere öldürülenlerin bütün günahları bağışlanır." (Nesâî)

"Malını korurken ölen şehiddir." (Buhârî)

Bu suretle ölenlerin şehid sayılması, çektikleri büyük elem ve acılara karşılık bir lütuf ve ihsandır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "İçinizden kimi şehid sayarsınız?" diye sordular. "Yâ Resulellah! Allah yolunda öldürülen şehiddir." dediler. "O zaman ümmetimin şehidleri gerçekten azdır." buyurdular. "Peki kimlerdir yâ Resulellah?" denildiğinde buyurdular ki:

"Allah yolunda öldürülen şehiddir. Allah yolunda ölen şehiddir. Tâundan ölen şehiddir. Karın ağrısından ölen şehiddir." (Müslim: 1915)

Bunun gibi elli kadar ahiret şehidi vardır ki, ihlâs derecelerine göre ahirette şehidlik sevabından nasiplerini alırlar.

Hadis-i şerif'te "Allah yolunda öldürülenler" ile "Allah yolunda ölenler" ayrı ayrı beyan edilmiştir. Zira öldürülenlerin içine cephede şehid olanlar girse de, kendisini Allah yoluna adamış, bu maksatla çalışırken şu veya bu şekilde ölenler girmez. Bu gibi kimseleri insanlar bilmese de Allah-u Teâlâ bilir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Allah yolunda ölenler"i şehid ilân etmekle, şehâdetin sahasını fevkalâde genişletmiş, düşmanla savaş hali olmadan bile, bu yüce mertebenin her hal ve şartlarda kazanılma imkânını her müslümanın önüne koymuş olmaktadır.

İrbâz bin Sâriye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şehidlerle yataklarında ölenler, tâundan ölenler hakkında Rabb'imize birbirlerini şikâyet ederler.

Şehidler:

'Onlar bizim kardeşlerimizdir, onlar da bizim gibi öldürüldüler!' derler.

Yataklarında ölenler de:

'Onlar bizim kardeşlerimizdir, bizim gibi öldüler!' derler.

Rabb'imiz onlara şöyle seslenir:

'Yaralarına bakın, öldürülenlerin yaralarına benziyorsalar onlardandırlar ve onlarla beraber olurlar!'

Bakılır ve onlardaki yaranın, öbürlerininki gibi olduğu görülür." (Nesâî, Cihad 36)

Diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin şehidlerinin çoğu, başı yastıkta ölenlerdir. Savaş meydanında nice öldürülenler vardır ki, onların niyetini ancak Allah bilir." (Ahmed bin Hanbel)

Bir de dünya hükümleri bakımından şehid sayılmakla beraber ahirette şehid hükmünde olmayanlar vardır. Bunlar ise savaştan kaçarken öldürülen kimse veya ganimet malında hiyanet eden gazidir.

3. Aşk Şehidleri:

Aşk ile ölenler de şehiddirler.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler.

Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Bu ilâhî beyanda peygamberlerden sonra sıddîkler anılmakta, şehidler ise daha sonra gelmektedir.

Onların rütbelerini ve mertebelerini yalnız Allah-u Teâlâ bilir.

Diğer bir Âyet-i kerime'de ise şöyle buyurulmaktadır:

"Allah'a ve peygamberlere iman edenler, işte onlar Rabb'leri katında sıddîklar ve şehidlerdir.

Onların mükâfatları ve nurları vardır." (Hadîd: 19)

Sıddîklar Hazret-i Allah'ı ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ini tasdiklerine sâdık kalmada en ileri gidenlerdir. Şehidler ise Allah yolunda can veren mücahidlerdir. Birisi bir anda canını vermiş, diğeri ise bir ömür boyu gönlünü vermiştir.

Mükâfat ancak nur ile beraber olduğu zaman tamam olur. Onlar nurlar içinde haşrolunacaklardır. Onların payı bugünden takdir edilmiştir.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz bir şiirinde buyururlar ki:

"Ne mümkün bunca âteşle şehîd-i ışk'ı gasl etmek, / Cesed âteş kefen âteş hem âb-ı hoş-güvâr âteş."

Bütün şehidlerimizi rahmetle, minnetle yadediyor, şükranlarımızı arzediyoruz. Hazret-i Allah şefaatlerine nail etsin.


Fil Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. Beş Âyet-i kerime, yirmi kelime ve doksan altı harften müteşekkildir.

Birinci Âyet-i kerime'de Mekke-i mükerreme üzerine sevkedilen filler mevzu edildiğinden dolayı "Fil" kelimesi bu Sûre-i şerif'e isim olmuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Ebrehe'nin ve askerlerinin tuzaklarını Allah-u Teâlâ'nın nasıl boşa çıkardığı ve onların üzerine gönderdiği sürü sürü Ebabil kuşlarının attığı taşlarla nasıl helâk ettiği beyan edilmektedir.

Fil Kıssası:

Araplar'ın takvim başı olarak kullandıkları "Fil hadisesi", Muhammed Aleyhisselâm'ın doğumundan elli iki gün önce olmuştur.

Yemen'e hâkim olan Habeş valisi dudağı yarık Ebrehe el-Eşrem, mutaassıp bir hıristiyandı. Bu dini yaymak ve Arapları Kâbe-i muazzama ziyaretinden vazgeçirmek için San'a şehrinde mermerlerle, parlak mücevherlerle süslü muhteşem bir kilise yaptırmış ve orasını Araplar için hacc yeri olarak ilân etmişti. Böylece bütün Araplar'ı Kâbe yerine bu kiliseyi tavaf etmeye zorlamak ve Sana'yı hem dini hem de ticari bir merkez hâline getirmek istiyordu. Fakat buna muvaffak olamadı. Çünkü Araplar bu kiliseye hiç iltifat etmedikleri gibi, hakaretler ettiler, gizlice adam salarak içini pislikle kirlettiler.

Bu saygısızlığa sinirlenen Ebrehe bunun üzerine, Kâbe-i muazzama'yı hıristiyanlığın yayılmasına engel teşkil ettiği sonucuna varararak ortadan kaldırmaya, yerle bir etmeye karar verdi. Hazırladığı büyük bir ordu ile Mekke-i mükerreme üzerine yürüdü. Ordunun önünde Mahmud adlı büyük bir fil, birkaç tane de eğitilmiş fil bulunuyordu. Haberi alan Araplar yer yer karşı durmak istedilerse de dayanamadılar.

Ebrehe Mekke yakınlarında karargâh kurup, Kureyşliler'in mallarını yağma ettirdi. Yağma edilen mallar arasında Resulullah Aleyhisselâm'ın dedesi Abdülmuttalib'in iki yüz devesi de bulunuyordu. Mekke'nin lideri durumunda bulunan Abdülmuttalip, Ebrehe ile görüşerek gasbedilen malların geri verilmesini söyledi. Kâbe-i muazzama'nın yıkılmaması için ricâda bulunmak yerine, sadece develerini istemesi Ebrehe'nin pek tuhafına gitti.

"Ben Kâbe'yi yıkmaya gelmişken, sen develerinin derdindesin!" dedi.

O ise şöyle cevap verdi:

"Ben ancak develerin sahibiyim, Kâbe'nin elbet bir sahibi var, onu O korur."

Bunun üzerine Ebrehe develeri geri verdi. Abdülmuttalip dönüşte Kâbe-i muazzama'ya gidip, onu koruması için duâ ettikten sonra halka şehri terketmelerini ve dağlara çekilmelerini emretti...


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (4)

Kızışma:

Taraflar birbirine oldukça yaklaşmışlardı. Çarpışmayı ilk olarak Ebu Âmir-i fâsık başlattı. Bu adam Evs kabilesi'nin câhiliye devrinin itibarlı reislerinden birisi idi. Evs kabilesi toptan müslüman olunca itibarını kaybetmiş, Resulullah Aleyhisselâm'ın Medine'ye hicreti üzerine o da Mekke'ye gitmiş ve Kureyşlileri müslümanların aleyhine durmadan tahrik etmişti. Resulullah Aleyhisselâm tarafından kendisine fâsık denilmişti. Şimdi yine ortaya çıkmıştı.

İki tarafın da tam hararetli olduğu bir zamanda on-onbeş adamıyla meydana doğru ilerleyip: "Ey Evsliler! Ey Hazreçliler! Beni tanıdınız mı? Ben Ebu Âmir'im!" diye haykırdı. Sesini duyan müslümanlar: "Kahrolasın ey fâsık! Allah sana sevdiklerini göstermesin!" diye cevap verdiler. Böyle nefretle reddedildiğini görünce: "Benden sonra kavmime bir belâ çatmış!" demekten kendini alamadı. Aynı kişinin oğlu Hanzale -radiyallahu anh- ise mücahidlerin arasında bulunuyordu. Hatta babası ile çarpışmak istemişse de, Resulullah Aleyhisselâm müsaade etmedi.

Başlarında Ebu Süfyan'ın karısı Hind'in bulunduğu bir kadın grubu hep bir ağızdan şarkılar okuyorlar;

"Biz sabah yıldızlarının kızlarıyız. İlerlerseniz yastıklar döşekler döşeriz size! Geri dönerseniz yüzünüze bakmayız, ayrılırız sizden!"

"Haydin göreyim sizi Abdüddar oğulları! Haydin göreyim sizi arkayı kollayanlar!

Vurun! Keskin kılıçlarla vurun!"

Diyerek, Kureyş erkeklerini çarpışmaya kışkırtıyorlardı.

Mübareze:

Savaş, Bedir'de olduğu gibi mübareze şeklinde başladı. Kureyş'in sancaktarı Talha ileri çıkarak alaylı bir şekilde: "Ey müslümanlar! İçinizde beni öldürüp cehenneme gönderecek, veya benim elimle ölüp cennete girecek bir babayiğit yok mu?" diye bağırdı. Hazret-i Ali -radiyallahu anh-: "Evet ben hazırım!" diyerek ileri atıldı ve onu bir hamlede yere serdi. Resulullah Aleyhisselâm: "Allah-u Ekber" diyerek tekbir getirdi, müslümanlar da tekbir getirdiler.

Talha'nın kardeşi Osman koştu, Kureyş'in bayrağını aldı. Ona karşı da Hazret-i Hamza -radiyallahu anh- çıktı. Omuzundan kılıçla vurduğu gibi kolunu düşürdü. Osman'ın böğründen ciğeri görünüyordu.

Talha âilesinden olanlar intikam almak istediler, fakat hepsi de katledildiler. Sancaktarları birer birer öldürülen müşrikler çok sarsıldılar. Yere düşen sancağın yanına kimse yanaşamaz oldu. Kadınlar artık deflerle kışkırtmayı bırakmışlar: "Yazıklar olsun size!" diyerek yırtınıyor, müşrikleri gayrete getirmeye çalışıyorlardı.

Müşriklerden deve üzerinde birisi çıkarak çarpışmak için er istedi. Zübeyr bin Avvam -radiyallahu anh- ona doğru yürüdü ve devenin üzerine sıçrayıp boğuşmaya başladılar. Resulullah Aleyhisselâm: "Yere düşür onu!" buyurdu. Müşrik yere düştü. Zübeyr de üzerine atılıp başını kesti.

Ebu Dücâne -radiyallahu anh-: "Ben onun hakkını yerine getirmek üzere alıyorum." diyerek, Resulullah Aleyhisselâm'dan aldığı kılıçla, savaşın kızıştığı sıralarda kime rastlarsa öldürüyordu. Ulaşabildiği, yetişebildiği her yeri yarıp biçiyordu. Tâ ki dağın eteğinde deflerle erkekleri kışkırtan kadınların yanına kadar ilerledi. Ebu Süfyan'ın karısı Hind'e kılıcını kaldırmıştı ki, Resulullah Aleyhisselâm'ın kılıcına saygısından ötürü öldürmekten vazgeçti. Halid bin Velid, Resulullah Aleyhisselâm'ın sağ yanından hücuma kalktı, geri püskürtüldü. Dağın eteğinden yaptığı hücumlar da okçular tarafından püskürtülüyordu.

Umumî Taarruz:

Savaş artık iyice alevlenmişti. Mücâhidler düşman saflarına daldıkça dalıyorlardı. Hazret-i Hamza -radiyallahu anh- iki elinde iki kılıçla: "Ben Allah'ın arslanıyım!" diyerek önüne arkasına döne döne kılıç sallıyordu. Şehid düşünceye kadar çarpışmaktan geri durmamış, o gün müşriklerden sekiz kişi öldürmüştü.

Safvan bin Ümeyye: "Ben bugüne kadar kavmini öldürmeye onun gibi hırslı bir kimse daha görmemişimdir." demiştir.

Müşrikler fazla dayanamadılar, çarpışmanın daha ilk saatlerinde kendilerini bir korku bir dehşet sardı. Sancakları tutanlar bir bir öldürülmüş, yere düşen sancakları kaldıracak kimse bulunamıyordu, sağ ve sol kanat kumandanları çekilmek zorunda kalmışlardı. Mücâhidler müşrikleri önlerine katmışlar, yetiştiklerini vurup öldürüyorlar veya yaralıyorlardı. Def çalan kadınlar bile defleri attılar, feryatlar kopararak dağlara kaçtılar. Az kaldı esir düşeceklerdi.

Allah-u Teâlâ müslümanlara yardım etmiş, vaadini yerine getirmişti. Sayıca ve kuvvetçe kat kat üstünlüklerine rağmen, müşrikler bozulmaya, dağılmaya ve her şeyini bırakarak kaçmaya başladılar. Hatta bozgun haberi Mekke'ye bile gitmişti.

Böylece Resulullah Aleyhisselâm'ın aldığı tedbirler ve uygulamış olduğu plânlar sayesinde ilk safhada müslümanlar savaşı kazanmış oldular.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Andolsun ki Allah size olan vaadini yerine getirdi. O'nun izni ile kâfirleri kırıp biçiyordunuz." (Âl-i imrân: 152)

Bu durum savaşın başlangıcında, müşriklerin köklerini kurutmaya başladıkları zamandı.

İlk Şehit:

Son Akabe biatında müslüman olan Ensâr'dan Abdullah bin Amr bin Haram -radiyallahu anh-, müslümanlar bozulmadan önce şehit oldu. Uhud şehitlerinin ilki o idi.

Savaş başlamadan önce oğlu Câfer -radiyallahu anh-i yanına çağırdı ve bu savaşın ilk şehitlerinden olacağını ümid ettiğini söyleyerek, geride bırakacağı altı kızına bakmasını ve borçlarını ödemesini vasiyet etti.

Şehid olduğunda müşrikler Abdullah -radiyallahu anh-in burnunu, kulaklarını ve diğer uzuvlarını kestiler.

Yeteri kadar kefen ve kabir bulunamadığı için naaşı, eniştesi Amr bin Cemuh -radiyallahu anh- ile aynı kabre kondu. Aradan kırk altı sene geçtikten sonra sel yatağına yakın olan kabirlerin başka bir yere nakledilmek üzere açıldığı zaman, bu iki şehitin cesetlerinin hiçbir değişikliğe uğramadan, gömüldükleri gibi durduğu görüldü.

Hanzale -R. Anh-in Şehâdeti:

Resulullah Aleyhisselâm'ın "Fâsık" diye adlandırdığı Ebu Âmir-i fâsık'ın oğlu Hanzale -radiyallahu anh- müşrikler bozulup dağıldıkları sırada Ebu Süfyan'ın önünü kesti. Onu tam öldürmek üzere iken Şeddad bin Esved tarafından arkasından mızraklanarak şehit edildi.

Resulullah Aleyhisselâm onun cünüplüğünden dolayı melekler tarafından yıkandığını gördü ve sahabilerine haber verdi. Gerçekten de Hanzale -radiyallahu anh- Uhud'a yetişmek için acele ettiğinden gusletmeyi unutmuştu.

Okçuların Hatası:

Düşman artık hezimete uğramıştı, fakat iş bitmiş değildi. Mücâhidler müşrikleri kovalarken, düşmanı sonuna kadar takip edecekleri yerde, ganimet toplamaya başladılar. Ellerine geçen fırsatı değerlendiremediler.

Asıl felâketin büyüğü ise, Resulullah Aleyhisselâm'ın: "Yerinizden sakın ayrılmayın!" diye sıkı sıkı tembih ettiği okçular, müslümanların ganimet topladıklarını görünce dayanamadılar. "Ne duruyoruz, Allah düşmanı bozguna uğrattı. Düşmanı kovalayan kardeşlerimize biz de katılalım!" dediler. Abdullah bin Cübeyr -radiyallahu anh-, Resulullah Aleyhisselâm'ın: "Bizim bozguna uğradığımızı, atlarımızı kuşların kaptığını görseniz bile, ben size haber gönderinceye kadar yerinizden ayrılmayınız!" emrini kendilerine hatırlatmak istedi ise de, bütün gayret ve ısrarlarına rağmen sözünü dinletemedi, çözülmeye mâni olamadı. Yerlerini terkedip ganimet toplamaya gittiler. Abdullah bin Cübeyr -radiyallahu anh- sekiz okçu ile yapayalnız kalakaldı.

Allah-u Teâlâ okçuların bu durumunu Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Nihayet sevdiğiniz zaferi size gösterdikten sonra gevşeyip o emir hakkında çekişmeye kalktınız ve âsi oldunuz." (Âl-i imrân: 152)

"Sizden bir grup dünyayı, bir grup da âhireti istiyordu." (Âl-i imrân: 152)

"Sonra sizi imtihan etmek için onlara karşı yardımını üzerinizden çekti." (Âl-i imrân: 152)

"Bununla beraber sizi bağışladı. Allah müminlere karşı çok lütufkârdır." (Âl-i imrân: 152)

Günler ister onların lehine dönsün, ister aleyhlerine dönsün, ister galip gelsinler, ister yenik düşsünler, lütuf ve ihsanlarını onlardan eksik etmez.

•

Müşriklerin sağ kanat kumandanı Halid bin Velid, okçuların yerlerini terkettiğini görünce, emrindeki ikiyüz elli kişilik birlikle hemen hücuma geçti. İlk hamlede Abdullah bin Cübeyr -radiyallahu anh- ve sekiz arkadaşını birer birer şehit ederek geçide hakim oldu. Ganimet toplamakla meşgul olan müslümanları arkadan çevirdi. Bozulmuş olan düşman geri dönüp yeniden hücuma geçti. Dağa sığınmış olan kadınlar defler çalarak aşağıya indiler. Müslümanlar bir taraftan Halid bin Velid'in süvarileri, diğer taraftan Ebu Süfyan'ın piyadeleri arasında kaldı. Ganimet toplamakla meşgul olduklarından, bir kısmı elinden silâhını da bırakmıştı. Tekrar silâha sarılıp çarpışmaya başladılar. Fakat iş işten geçmiş, harp çemberi aleyhlerine dönmüştü. Saflar bozulmuş ve dağılmıştı. Ortalık öyle karışmıştı ki, bir müslüman farkına varmadan müslüman kardeşini öldürüyordu. Bunun üzerine aralarındaki parolayı "Emit!.. Emit!.." diye yüksek sesle, açıklamak zorunda kaldılar.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (23)

Var ile yapılan işe sahip çıkılır, varlık ile yapılan işe sahip çıkılmaz. Nefret ederler. "Ben yapıyorum!" dedin mi her şey yıkılır. Mühim olan Hakk ile yapılan Hakk ile söylenen zikir, fikir, kalem hepsi böyledir. Bunu unutmayın.

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa şeytanın arkadaşı olur.

Fenâ bizim olsun, varlık isteyenin olsun.

Asliyetin bir damla kerih su. Buraya döndüğün zaman kendini bulursun, Yaratan'ını görürsün. Esas tahsil budur. Mektepte okunan tahsil varlık getirir. "Ben biliyorum!", "Ben yapıyorum!" der, hattı zatında hiçbir şey bilmediğini bilmez. "Biliyorum!" zannıyla kaybeder amma farkında olmaz!

Fakat diğer tahsil olan fenâ tahsili sayesinde ise fenâdan sonra Var olan ortaya çıkar. Onun için esas tahsil budur.

Bize mahviyet sevdirilmiş onlara varlık sevdirilmiş. Biz Var ile övünüyoruz onlar varlıkları ile övünüyor. Biz hükümsüzüz, O var diyoruz.

Kimse hiç olmak istemiyor, herkes varlık peşinde.

Desteklenen insanlar kimlerdir? Bir insan kendisini resimden farksız görürse onun destekçisi Hazret-i Allah'tır. Fakat kendisinde varlık göstereni Var olan desteklemez ve onda tecelli etmez. Bunu çok iyi bilin...

İnsan zannediyor ki hep ben, aslında hep O. Bu çok büyük bir şirk. Niçin büyük bir şirk? Öyle büyük bir şirk ki, kişinin kendisinde varlık görmesi kıyas edilemez bir günah. Şirk oluyor; iman etmiştir, müşrik olarak yaşıyor. "Ben!" diyor.

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurdu, diğerlerinin yolu varlık ve maddiyat.

Onların terakkisi varlık kazanmak için, bu yoldaki terakki O'nu kazanmak için. Bu nedenle hiçlik tahsilini yapın. Hiç olunca Var olan husule gelir, amma varlık taslarsan Var'ı bulamazsın... "Buldum!" zannınla dolaşır durur ve kaybedersin...

Riyânın şirk oluşu nedir, bilir misiniz? Riyâ benliği, varlığı gösteren bir unsurdur. Benlik, varlık olduğu için Hazret-i Allah'ın önüne geçiyor, Hazret-i Allah'a şirk koşmuş oluyor. Sırrı budur.

Sakın varlık ehline kapılmayın, Var olan Hazret-i Allah'tır, başka varlıklara dalmayın.

Var olan Hazret-i Allah'tır. Kim ki varlık davasında bulunursa; o, şeytanın arkadaşı olur. Varlık ile Var'ı bulmak mümkün değildir. Amma şimdi herkes varlık içinde yüzüyor. Zaten Var'ı arayan da yok.

Hazret-i Allah bir nurdur, sen ise bir pisliksin. Yemekte ufacık bir pislik olunca atıyorsun. Peki kendi varlık pisliğini neden atamıyorsun?

Varlık olunca nefis her şeyi ister; "Zengin olayım!" demeyin, "Keramet ehli olayım!" demeyin. Bunlar insanın helâkine vesile olur. Birçok velinin dahi soyunduğu vadi bu vadidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyuruyorlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi kimse bilmiyor ve görmüyor. En büyük tehlike işte budur.

Zâhirî ilim halktan bahseder, Allah dilindedir ve hep halka hitap eder. Çünkü o öğretmek için öğrenmiştir. Bâtınî ilim ise Hazret-i Allah'ın öğrettiği ilim olup, kendisini öğretmek için öğretir. Gizli sır buradadır.

Hiç şüphesiz ki, bir insanın hiçbir şey bilmediğini öğrenmesi lâzımdır. Bunu öğrenirse ilmin hakikatine varmış olur. Batınî ilme bunun için çok ihtiyaç vardır. İnsan gün be gün kendisini ifna ederse, bir gün olur kendisinden bir zerre dahi kalmaz. İlmine istinad etmez, kendisininmiş gibi göstermez. Artık kendisi yok ki ilmi olsun, varlığı olsun, enesi olsun.

Allah'ım cümlemize o ilimden ihsan buyurduklarından etsin.

•

Ben ömrüm boyunca sabahleyin ruhumu doyurmadan nefsimi doyurmam. Ruhumu doyurmaya çalışırken nefsimi doyurmaya vakit bulamam. Ama siz önce nefsinizi doyurmaya çalışıyorsunuz ve vakit kalıyorsa ruhu doyurmaya çalışıyorsunuz. Bu da olmaz be kardeşim!

•

Bir taraftan az yemek yemeyi, diğer taraftan bir çeşit yemek yemenizi tavsiye ederiz. Çok yediğin zaman ne şükür var, ne de teşekkür.

•

İki şeye çok dikkat edin. Helâl lokma ve iyi bir arkadaş. Helâl lokma ve ibadet ile hikmet husule gelir ve hikmetle konuşmaya başlarsınız. İyi arkadaş da sizi Hakk'a iletir.

•

Bir söz vardır "İyiler iyi kelb belâsını bulur." Ama dünyada ama ahirette.

Onun için tavsiyem şu ki, hayat boyunca sen iyi ol, sana hainlik yapana yapma. Yeter ki sen iyi ol, kelb belâsını bulacak.

•

Hakk ile olmak istiyorum halk ile değil. Çünkü gidiyorum.

•

Allah-u Teâlâ'nın "Ol!" emrinin sonunda siz olanı görüyorsunuz ben ise O'nu görüyorum. Aramızdaki fark budur.

•

Dışarıda bir şey arama. Ne ararsan gönlünde ara. "Olmuyor!" oldurmaya çalış. Esas olan gönüldür efendim!

•

Hazret-i Allah'a sevilmek lâzım, sevilmek içinde O'nun seveceği işleri yapmak lâzım. Bunu unutmayın. Ama O'nun düşmanınla dost oldun mu da seni sevmez.

•

"Allah'ım bu da senden, bu da senin" demeyi dilinize alıştırın.

Çünkü sende O'ndansın sana verdiği şeylerde O'ndan. İnsan bunu bilince, benlik, senlik ortadan kalkar, O kalır.

•

Seven sevmedikçe sevilenden bir şey gelmez. Onun için ben size Hakk'ı tarif ediyorum. Kafanızı Hakk'a yorun, halka değil.

•

Hilâf-ı Şeriat, israf-ı kalbiyye, gaflet ve kesrette olan kimselere muhabbet feyzi keser.

•

Günahların en büyüğü dünyaya muhabbettir. Hataların en büyüğü kişinin kendisini beğenmesidir. Bu iki şeyi unutmayın.

•

Rızık bolluğu Allah-u Teâlâ'nın bir kişiyi sevdiğinin delili olmadığı gibi, yoksulluk da sevmediğinin delili değildir.

•

Pirincin içinden küçücük bir taşı dişimize dokunmasın diye ayıklıyoruz da haramla helâli ayırmaya nefsimiz lüzum görmüyor. Karnımıza ateş dolduruyoruz da farkında değiliz. Sonra o haramlar içerde de kalmıyor. Evvela içimizi tahrip ediyor, sonra da kötülüğe tahrik ediyor.

•

İnsan lokmasını haramdan süzecek ki kendisini de süzsünler. Süzmezse kendisini de süzmezler ve tortular arasına karışır gider.

•

İnsan ömrünü yemekle, içmekle israf etmemeli. Çünkü dünyaya bir daha gelecek değil. İbadetini yapsın da derecatı artsın. Yeme, içme, yaşama ise Hazret-i Allah onların hepsini ahirette hazırlamıştır. Bir insan bir ömür boyu çalışıyor da bir bina yapamıyor, ya cenneti kazanmak için nasıl çalışmalı?

Bunlar vasiyet, nasihat. Yemekle, içmekle zevkinin peşine düşersen nefsinin peşine koşmuş olursun. Atın yemini, suyunu, arpasını ver, bin, git. Çünkü nefis binektir. Onunla yol alacaksın.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (146)

Ebû Abdullah Muhammed bin Ali
el-Hakîm et-Tirmizî -kuddise sırruh-

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ'" kitabından sonra, İlâhî dâvetin tabakalarını ve Bayraklılar Ashâbı'nı târif etmek maksadıyla kaleme aldığı Hâtemü'l-velâye ile ilgili ikinci müstakil eser olma hususiyetine sâhip olan "Şifâ'u'l-Alîl" kitabının bilinen yegâne nüshası, Beyazıt Devlet Kütüphânesi, Veliyyüddîn Efendi kitaplığı, nr.: 770'te kayıtlı bir mecmuanın içinde yer alır. Risâle hacmindeki eser, aralarında "Hatmü'l-Evliyâ'"nın da bulunduğu Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne ait farklı eserlerden oluşan sözkonusu mecmuanın 1b-8b varakları arasında, ilk sırada bulunmaktadır.

Hazret'in, Hâtemü'l-evliyâ'nın temsil ettiği velâyet sınıfı olan "Bayraklılar Ashâbı" başta olmak üzere, konu ile ilgili oldukça mühim ifşaatları bu kitaptan daha önce parçalar hâlinde yayınlanmıştı. Bu sayımızdan itibâren, bu ifşaatları ve daha önce yayınlanmamış ifşaatları da içine alacak şekilde, eserin tümünü bir bütün hâlinde neşredeceğiz...

"ŞİFÂ'U'L-ALÎL" KİTABI

Ebu Abdullah Muhammed bin Ali et-Tirmizî -rahimehullâh- buyurdu ki:

"Hiç şüphe yok ki "Lâ ilâhe illâllah" kelimesi, halk için kalben kendisine itikadı, sözle kendisini itirâfı ve fiilen kendisine bağlılığı gerektirir.

Şu kadar var ki ona kalben itikad; faydalı ve zararlı olanlar dışında, kalpleri ona dâir şaşkınlığa düşüren şeylerin tümünün gücünü gidermeye itikad etmektir. Onu sözle itirâf ise "Lâ ilâhe illâllah" demektir. Ona fiilen bağlılığa gelince; ihtiyaçlar noktasında kurtuluşun, şehvetler noktasında sabrın, ulaşılacaklar noktasında kanaatin ve ibâdetler noktasında boyun eğmenin dışında; tevbeler noktasında sağlamlığın ve rızık noktasında tevekkülün de ona âit olmasıdır. Kulun kendisiyle tatmin olduğu yedi âzâyı da işte ancak bu koruyabilir.

Her kul, bu noktalardan herhangi biri sebebiyle, ondan cerhetmesiyle Allah'ın hukukuna riâyet eder. Ubûdiyet noktasında halk için gerekli olan şey de budur. Onlar bundan hâli değildir; dolayısıyla onlar için, ondan yana herhangi bir uzaklık sözkonusu olamaz. Onu yerine getiren zulümden kurtulmuştur. O, onun huzurunda artık itaatkârlardandır.

Dereceler ehli için, ilâhî akidle hâsıl olan bir kalp ziyâdeliği, dilin onunla tenvir oluşu, Allah'ın katında hatır ve değer büyüklüğü, rızâ ve ihlâsla O'na bağlı bulunma ve mîzanda bir ağırlık bulunduğu gibi; bunun da ötesinde kalplerle Allah'a ulaşma önceliği vardır. İşte ubudiyet budur; halk da bunun için yaratılmıştır. Resuller de bunun için gönderilmişlerdir. Zira Resul'ler de buna dâvet edilmişlerdir.

Allah Azze ve Celle indirdiği Âyet-i kerime'de:

"Ben cinleri ve insanları ancak beni bilsinler, bana ibâdet etsinler diye yarattım." buyurmuştur. (Zâriyât: 56)

Yâni tıpkı yaratılışlarındaki kullukları gibi kullukta bulunan kimseler olmaları için yarattım.

Ve yine şöyle buyurmuştur:

"Resul'üm! Senden evvel gönderdiğimiz her peygambere; 'Benden başka ilâh yoktur, bana kulluk edin!' diye vahyetmişizdir." (Enbiyâ: 25)

Yâni bu kelimeye kalp ile itikad, fiil ile itirâf ve âzâlar ile bağlılık göstererek kulluk etmelerini vahyetmişizdir.

Mahlûkun uyum gösteremeyip, kendisi hakkında farklılıklar sergilediği dinin esâsı budur."

•

"Hiç şüphe yok ki onun hakkındaki ortaklık da farklıdır. Bunu üzerinde toplayabilmek, işte ancak şu âdeme has kılınmıştır:

Bu, Muhammed -sallallahu aleyhi ve sellem-e kadar erişebilen, ondan daha başka bir kimsedir ki; o Allah Sübhânehû ve Teâlâ'yı halkla ilgili tabakalara yükselerek bilir, ancak yaratılışı onlardan daha öncedir.

O, yaratıp meydana getirmesi ile ilgili olan ilâhî terbiyesine her tabakayı yöneltmiş;

"Sizi daha topraktan yarattığı zaman ve henüz ceninler hâlinde iken de en iyi bilen O'dur." (Necm: 32)

Buyurarak; gerek yaratılışlarının, gerek "Ahsen-i takvîm" bir şekilde düzenlenişlerinin, gerek ilâhî hâllerin sarfını bilmeleri ile arınan idrakleri çerçevesinde, tabiî olan terkiblerinin; gerekse göklerin ve yerin yaratıcılığını O'ndan uzaklaştırmanın mümkün olmayışının, onun içindeki muhteşem şeylerin güzelliğinin ve sevap ve ikab dâvâlarının yaratılışının hükümleri hakkında zâhirde kendilerine bir delil ittihaz etmiştir.

Onu ise seçilmeyi yerine getirdiği gün velîler üzerinde bambaşka kılmış; ululuğunu izhar edip onu diğerlerinden üstün yapmıştır. O da O'nun adâletini düzeltip dengeler; O'nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka yeryüzünde O'nun tecdîdini neşreder.

İşte onlar O'nun kabzasında (himâyesi içinde) hareket ederler; O'nun ismiyle ürpererek, O'nun nimeti hakkında bir sâhiplik elde eder ve O'nun mülkünü ellerinde tutarlar. Yakînden bol hisseleri bulunur.

Diğer yaratılanların ona iştirâki daha farklıdır; onlar ancak onu kendilerine sirâyet ettirmiş olurlar.

O'na has kılınan ise ayrıdır. Onlar sadece O'nun velîleri olmuşlardır; o ise O'nu bilme hususunda geçmişe havâle edilerek, Allah tarafından onlardan daha öne geçirilmiştir.

O, onun velâyet'ini kendi Makâdir'inde, yâni takdir vaktinde açığa çıkarmış; Tedbîr'i hakkında da kendisini, yine onunla ilgili bir sırra göre arındırmıştır.

Onların sığınağını cennet kılmış; onu ise nimetiyle doldurup, her dereceyi onunla ortaya çıkarmıştır." (devam edecek)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (80)

Hakîm et-Tirmizî -kuddise sırruh- (20)

Velîler Arasında Kendisine
En Çok Gıpta Edilen Kimse:

Ayrı ayrı tecelliyâtla gönderilen büyün peygamberlerin hepsinin vazîfesi Hâtemü'l-veli'de tecelli etmiştir. Çünkü her velide ayrı tecelliyât olduğu gibi, peygamberlerde de ayrı bir tecelliyât bulunur. O peygamberlerin bütün tecelliyâtları bunda zuhur edecek, bütün hakikatleri açığa çıkaracak.

Zâten başka veliler de onun Ulü'l-azm peygamberlerin görevini yapacağını söylemişler, amma bu zât umuma âit söylüyor.

Bu kaynak Hakk'tan gelir. Niçin? O'nun halîfesi olduğu için.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde şöyle buyuruyor:

"Hepsi Enbiyâ Aleyhimüsselâm'dan olmalarına rağmen, kalpler ve dereceler hususunda peygamberler arasında bir farklılık vardır. Her biri velilerden oldukları halde, velilerin aralarında da böyle bir farklılık mevcuttur.

İşte bu kimsenin vasfı, Resulullah Aleyhisselâm'ın Allah-u Teâlâ'dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

'Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.'" ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resûl", c. 1, s. 619)

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'l-Bosnevî" adlı eserinde şöyle buyurur:

"Rûhu, ruhlar arasındaki herhangi bir ruhtan değil, vâsıtasız olarak Allah'tan istimdâd eder."

Tâ ezelden Âyân-ı sâbite'sinde yerleştirmiş, kandillere koymuş, peygamberlere dahi oradan almasını emretmiş. Amma bu hiçbir şekilde beşere âit değildir. Öyle murâd etmiş. Bu doğrudan doğruya Allah-u Teâlâ'ya âittir de, beşeri perde olarak gösteriyor. Çünkü O'nun zuhur etmesi mümkün değildir, dilediği kulda tecellî ediyor, icraatını o kul vâsıtası ile yapıyor. İşin aslı budur. Kendisini bildirmek için öyle tecelli etmiş: "Ben ona bildirdim, ondan öğrenin!" mânâsına geliyor.

Müeyyedüddîn el-Cendî -kuddise sırruh- Hazretleri "Kitâbu Şerhü'l-Fusûs" adlı eserinde buyurur ki:

"O hiçbir kimseden istimdâd etmez; İlâhî vergiler hususunda herkes onun kandilinden istimdâd eder. Zîrâ o, Allah'tan vâr edildiği için, İlâhî isimlerin hazîrelerinden biri olmuştur."

Bu ilim Allah-u Teâlâ'ya âittir, İlm-i billâh'tır ve nihâî ilimdir.

Allah-u Teâlâ Âdem Aleyhisselâm'ı yaratmazdan evvel onun nûrunu yarattığı gibi; Hâtemü'l-veli'nin nurunu da Âdem Aleyhisselâm'ı yaratmazdan evvel halketmiştir.

Abdülganî Nablûsî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı eserinde:

"Âdem su ile toprak arasında iken ben peygamber idim." (Ahmed bin Hanbel)

Hadis-i şerif'inin tefsir ve izâhını yaparken, mevzunun bir noktasında, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

"Bahsettiğimiz türlerden üçüncüsü olan Hâtemü'l-evliyâ da velî iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir." ("Cevâhirü'n-Nusûs", s. 38)

Yani Allah-u Teâlâ Habîb-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattığı zaman henüz Âdem Aleyhisselâm yaratılmamıştı. O su ile toprak arasında iken peygamberdi, Hâtem-i velî de öyledir. O zaman taktığı nurdan ötürü, bütün veliler ve nasipdar olanlar, o zaman taktığı nurdan beri geliyor, sonra takılan bir şey yok.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'dan şöyle haber vermektedir:

"Nasıl ki Muhammed -sallallahu aleyhi ve sellem- peygamberlerin efendisi ise, o da evliyânın efendisidir." ("Hatmü'l-Evliyâ", 5. Bölüm)

Hülâsa olarak bu zât-ı muhterem iki cümle ile konuyu hem açıklamış hem arz etmiş oluyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseler hakkında bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Allah'ın kullarından öylesi vardır ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir." (Buhârî, Tecrîd-i sarîh: 1186)

"Onlar Allah'a ve âhiret gününe inanırlar. İyiliği emreder, kötülükten men ederler. Hayırlı işlere koşuşurlar. İşte bunlar sâlih kimselerdendirler." (Âl-i imrân: 114)

Sâlih amel işleyenler hakkında Kur'an-ı kerim'de geçen bâzı Âyet-i kerime'lerde şöyle buyuruyorlar:

"Resul'üm! İman edip sâlih ameller işleyenleri, altlarından ırmaklar akan cennetlerle müjdele!" (Bakara: 25)

"İmân edip de sâlih amel işleyenler ise cennet halkıdırlar. Onlar orada ebedî kalacaklardır." (Bakara: 82)

"İmân edip sâlih amel işleyenlere gelince; Allah onlara mükâfâtlarını tam olarak verecektir." (Âl-i imrân: 57)

"Kullarımızdan takvâ sâhibi olan kimselere mîrâs bırakacağımız cennet işte budur." (Meryem: 63)

"İmân edip de sâlih amel işleyenleri, andolsun ki sâlihlerin arasına sokarız." (Ankebût: 9)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Terakkiyât İle Helâkiyât Noktası

Kurtuluş Kapısı:

Tarikat-ı âliye bir ilim-irfan mektebidir. Bu yolun ilim-irfan mektebi olduğunu anlayabilmek için "Nefis dereceleri"ni çok iyi tetkik etmek gerekmektedir.

Mektebe kaydını yaptıran bir insan, devam etmeyip sınıflarını geçmediği zaman, nasıl ki onun mektebe kaydını yaptırması bir mânâ ifade etmediği gibi; Tarikat-ı âliye'ye intisap eden bir kişi de, sınıfları geçmediği müddetçe, nefsini izale edemez, hayvanî sıfatlardan sıyrılamaz, dereceleri katedemez.

Letâifleri bitirecek, dereceleri geçecek ki, insan sıfatına bürünsün.

Emmâre'nin ıslahından sonra Levvâme'ye geçildiği zaman büyük çarpışmalar olur. Mülhime'ye geçildiğinde insan sakinleşir, koyun sıfatına bürünür, güzel ameller yapar, nisbeten rızâ-i Bârî'ye kavuşur. Bu arada az da olsa bazı ilhamlar da gelir. O şimdi artık yolcudur. Nereye yolcu? Hakikata yolcu.

Bir mertebe daha geçerse Mutmainne olur. Kurtulanlar burada kurtulur. Vuslat-ı ilâhi buradan gelir.

O bir fırkaya âit kurtuluş kapısını tarif ediyoruz.

Terakkiyât İle Helâkiyât Noktası:

Bir kimse Tarikat-ı aliye'ye intisap ettikten sonra epey yol alır. Mürşid-i kâmil müridin ruhunu yükseltir. Birinci tepeyi geçirir, orada yol ikiye ayrılır. Cenâb-ı Hakk lütfuyla tecelli ettiği zaman mürid yukarıdan aşağıya doğru kendisini küçültmeye, varlığını yok etmeye çalışır. Mahviyet haline bürünür.

Yani ihlâslı olanlar yürüdükçe varlıklarını yitirirler. O tepeden aşağıya doğru Allah'ın lütfuyla iner. Yani çıkar, çıkar, çıkar ve hiçliğe iner. O hiçlik onun Daire-i saadet'ine delâlet eder. Bunlar Allah-u Teâlâ'nın kurtardığı kimselerdir. Senelerden beri nazargâh-ı ilâhi olan kalbine sardığı varlık tellerini, Allah yoluna düşmesiyle yavaş yavaş sermeye başlar. Diğer taraftan da hiçlik tellerini toplar. Mahviyyet kısmına geçince artık yükü azalmıştır. Yapıcılık, bilicilik, öncülük gibi sıfatlar bir bir zâil olmaya başlar. Kendilerine şevk, teslimiyet, muhabbet, murakaba, tevekkül, vahdet ve hal gibi lütuflar ihsan olunur. Bunlar "Nuriye fırkası"na ayrılmış olanlardır.

Şimdi bir insan manen yükseldikçe Allah-u Teâlâ dilediğini indirir, indirir, indirir, herşeyi yerde arar. Yerin altında arar.

İhlaslı kimsenin yürüyüşü böyledir. Nasibini aldıkça gider, terakki eder. Nasibi varsa bir gün muradına erer.

"Muradına ermek" ne demektir?

Üç noktada; Fenâfişşeyh, Fenâfirresul ve Fenâfillâh'ta olur. Bu merhalelerden geçenler benliklerini eritirler.

Yüz binler yola çıkar da, ancak murad olmaya namzet fertler kalır. Yani yürüdükçe azalırlar. Allah-u Teâlâ'nın lütfu eriştiği zaman mürid de murad olur.

Âyet-i kerime'de:

"Kim inanır, nefsini ıslah ederse, onlara hiçbir korku yoktur ve onlar mahzun da olmayacaklardır." buyuruluyor. (En'âm: 48)

Bir de şeytana tutunanlar vardır.

O tepede ya, şeytan o anda onu kaydırmaya çalışıyor ve kaydırıyor. "Herkesten daha üstünüm." demeye, herkese tepeden bakmaya başlar. Her şeyi kendisine maleder. Çok yükseldiğini zanneder. Herkesi küçük kendisini büyük görür. "Ben yürüyorum, ben biliyorum, ben söylüyorum, ben çalışıyorum." diyerek sivrilmiştir, içine kurt düşmüştür. Bu gibi haller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o yolunu değiştirmiştir. Sola kaymıştır. Kaydığı yetmez, orada plan çevirmeye çalışır. "Ben bu işi daha iyi yürütebilirim, daha lâyıkım." der. Plânını tatbike koyarken Allah-u Teâlâ da onun kalbini çevirir. Kalbini çevirdiği anda mukallit sınıfına düşer. Artık o bir yıkıcıdır. Bunlar da Nâr fırkası'dır. Onlarda şekavet, gadap, harislik, tûl-i emel, gönlü boş şeylere bağlamak gibi haller vardır.

Âyet-i kerime'de:

"Nefsini tertemiz yapıp arındıran felah bulmuş, kurtulmuştur, onu kirletip örten kişi elbette ziyana uğramıştır." buyuruluyor. (Şems: 9-10)

Birisi mahviyyete doğru iniş yapıyor, birisi varlıktan kayıyor. Burası mihenk taşıdır.

Öyleyse alındıktan sonra Allah-u Teâlâ'ya sığınmalı, ihlas ve samimiyetle yola devam etmelidir. İnsan manevi yolda yürüyüp terakki ettikçe kendisini küçük görmeye, küçülmeye, süzülmeye başlar, davalardan geçer. Gayesi Hakk olup rıza için hareket eder. Fakat terakki edemezse kendisini beğenme hali husule gelir ve eneye kapılır. Kendisine paye verdiği anda olduğu yerde çakılır, hem düşer hem helâk olur. Başkasını da helâk eder. Şöyle ki, çürüyen bir meyvanın yanındaki meyveleri de çürütmesi gibi o anda başkalarını hemen çürütür. Niyetini bozmakla kendisini ihraç etmiştir, başka bir şey yapmamıştır. Çünkü Mevlâ her şeyi biliyor. Allah-u Teâlâ'dan başka onu kimse kurtaramaz. Ancak O murad ederse kurtarır. Bunların durumu ancak Âyet-i kerime ve Hadis-i şerif'lere dikkat etmekle ortaya çıkar.

Enes -radiyallahu anh- buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- şu duâyı çok yapardı:

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sabit kıl."

Ben bir gün kendisine:

"Yâ Resulellah! Biz sana ve senin getirdiklerine inandık. Sen bizim hakkımızda korkuyor musun?' dedim.

Bana şöyle cevap verdi:

"Evet! Kalpler, Rahman'ın iki parmağı arasındadır. Onları istediği tarafa çevirir." (Tirmizî: 2141)

Allah-u Teâlâ bir anda parmağıyla çeviriverir. Müslüman iken münafık olur.

Hatta Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in:

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taâtına çevir." (Buhârî) diye niyazı vardır.

Şeytan iki yerden avlar.

Saf, cahil insanlar kısmına, "Sen artık oldun, tamam senin işin, çıktın." der. O da: "Tamam" der. "Artık ben oldum." İlmi olan okumuş insana da: "Senin ilmin var, sen her şeyi bildin, bunların içinde ne işin var." der. O da: "Tamam" der. "Ben her şeyi bildim." Ona da oltayı böyle takar. Bunlar şeytana kulak verdiklerinden gerçekten şeytan fırkasından olurlar.

Bir kişinin kalbine nefis girdi mi, nefse uydu mu "Ben" dediği zaman, "Ben biliyorum" dediği zaman kaymıştır. Bütün terakkiyat ve kaymalar bu hal üzeredir. Onun için bakıyorsunuz, "Oldum, oldum, oldum." Ne oldun? Helak oldun. Ötekisi ise, yavaş yavaş hiçliğe iner, yok olur.

İkinci bir sır daha var.

Hazret-i Allah'ın işine karışmayacaksın.

Peygamber Aleyhimüsselâm Efendilerimizin işine karışmayacaksın.

Mürşid-i kâmil'lerin işine karışmayacaksın. Karıştın, gittin! Çünkü bilmeyerek bir yere, düğmeye basarsın, berhava olur gidersin.

Mürşid-i kamil'lerin işine nasıl karışılır?

Mürşid-i kamil'in işini Hazret-i Allah görür. Arzu ve irade yaşamaz. Bunu karşıdaki ölçemez. Mürşid-i kamil'in işine karışırken, bilmeyerek Hazret-i Allah'ın işine karışır. Duâ ederken: "Allah'ım hükmün arzumdur. Hakkımdaki hükmünü sevdir." diye niyaz ederiz.

Mürşid-i kamil'in mühim işlerine, hususi işlerine karışılmamalıdır. Sor, tarifini al, devam et, geç git, yürü...

Çünkü: "Allah'ım iraden üstümdedir." diyoruz.

Bunu karşıdaki bilmez, düğmeye basarsa helâk olur. Bilmeyerek Allah-u Teâlâ'nın işine karışılmış olur.


İSLÂM İLMİHALİ

Seferîlik (Yolculuk) -1-

• Vatanında veya o hükümdeki bir yerde oturan kimseye mukim denildiği gibi, on beş günden az kalmak niyetiyle doksan kilometrelik veya daha uzak bir yolculuğa çıkan kimseye de misafir denir.

• Yolculukta meşakkat olduğu için Allah-u Teâlâ müslümanlara bazı ruhsat ve kolaylıklar bahşetmiştir.

Şöyle ki:

a. Dört rekâtlık farzlar iki kılınır, iki ve üç rekâtlı farzlar aynen kılınır.

b. Sünnetleri kılacak olan tam kılar. Eğer gideceği yere ulaşmış, istirahati temin edilmişse sünnetleri kılar, yolculuk hâlinde ise veya otobüsü kaçırma gibi bir korkusu varsa kılmaz.

c. Misafir olana oruç tutmamak, Cuma ve Bayram namazlarına gitmemek ruhsatı da verilmiştir. Fakat isteyen seferde Cuma ve Bayram namazlarına gidebilir, orucunu tutabilir.

Yolculukta Ramazan orucunu tutamayan kimse dönüşte kaza eder.

d. Misafir, abdestli olarak mestleri giydikten sonra üç gün üç gece, yani yetmiş iki saat çıkarmadan üzerine meshedebilir.

e. Misafire kurban kesmek de vâcip olmaz.

• Dört rekâtlık farzları tam kılmakla insan sevap kazanacağı yerde emr-i ilâhi'ye aykırı hareket etmiş olur. Bile bile selâm vermeden kalkıp iki rekâtı dört rekâta tamamlamak harama yakın mekruhtur, caiz değildir. Yalnışlıkla yapılmışsa sehiv secdesi gerekir. Her iki surette son iki rekât nafile olmuş olur.

• Seferi olan bir kimse misafir olmayan (mukim) imama uyarsa, imamla beraber farzı dört kılar. Mukim olan misafir olana uyarsa, imam iki rekâtta selâm verdikten sonra ayağa kalkıp dörde tamamlar. Kalan iki rekâtta Fatiha'ları okumayıp, okuyacak kadar durur ve namazı bitirir.

• Sabah ve akşam namazlarında misafir mukime, mukim de misafire uyabilir.

• Bir mukim seferilik hâlinde kazaya kalmış namazlarını ikişer rekât kılacağı gibi, bir misafir de mukim olduğu zamanlarda kazaya kalmış namazlarını dörder rekât kılar.

• Kişinin bulunduğu şehrin en son evini geçince seferilik ahkâmı başlar. Dönerken de en son evi geçince seferilik biter.

• Seferi olan bir kimse, asıl vatanına dönse, orada fazla kalmaya niyet etmese bile seferilik sona erer.

• Gidilen yerde en az on beş gün kalmaya niyet edilmedikçe, orada yıllarca da kalsa seferîlikten çıkılmaz. Gidilen yerde en az on beş gün kalmaya niyet edilse seferîlikten çıkılmış olur.

• Vatanından sefer niyetiyle ayrılıp, henüz doksan kilometre yol almadan dönmek isteyen kimse, yolculuğu bozduğu için, vatanına daha gelmeden namazlarını tam kılmaya başlar...


Elebaşıları Yakalanmadan, Karargâhları Dağıtılmadan Terör Bitmez

Karşımızda, şeytanı "TeCe" olan,
İslâm'ı Kürt halkının özgürleşmesinin önünde bir engel olarak empoze etmeye çalışan
bir terör örgütü var.

PKK terörü ve "Çözüm" adı altında icra edilen yaklaşımlar sebebiyle son aylarda devamlı bu konulara değinmek zorunda kalıyoruz. Zira hatalı fikirler ve sahte gündemler psikolojik harp taktikleri eşliğinde ortalığı işgal ettiği için yanlış kararlar alınma ihtimali ve tehlikesi bulunuyor.

Bu psikolojik harp taktikleri halkın beynini sulandırabilir ancak karar alma mevkisindekilerin de beynini sulandırırsa tehlike büyüktür.

Bu psikolojik harp güdümlü sahte ve yanlış algıları tekrar özetlemek gerekirse;

1. "Asker de ana evlâdı, PKK'lı da ana evlâdı, sizden de bizden de çocuklar ölmesin. Bu savaş dursun." diye özetlenebilecek, insanların merhamet duygusu istismar edilerek dağdaki eşkiyayı devletin askeri ile müsavi göstermeye çalışmaya matuf yayınlar artık neredeyse genel kabul görmeye, sorumluluk mevkisindekiler tarafından bile dillendirilmeye başlandı.

Bir defa dağa çıkıp eline silah alan kimse bunun sonucunu bilerek dağa çıkıyor. Fırsatını bulduğunda elinden gelen her türlü katliamı yapıyor. Bu insanı masum gibi göstermeye çalışmak, hele ki devletin askeri ile bir tutmaya çalışmak çok büyük bir densizliktir. Diğer taraftan Hazret-i Allah'ın merhamet etmediğine merhamet etmek, asla hoşgörmediğini hoşgörmek son yıllarda ortaya çıkan bir moda oldu.

Tâbi şunu da söylemek lâzım: Dağda terör yapmayı kahramanlık zanneden 13-15 yaşındaki çocuklarla bunları ateşe süren elebaşıları arasında elbette büyük bir fark var. Nitekim dikkat ederseniz dağdaki PKK militanları ile yapılan görüşmelerde hepsinde boş bir davanın peşinde koştukları, bu savaşın sonuç vermeyeceği yönünde alttan alta genel bir görüş olduğu görülüyor. Bu terör militanlarının sonu olmayan bu savaşın anlamsızlığını ifade ediyor olmaları da bizi şu gerçekle yüzyüze bırakıyor:

Bu terör batağına bulaşmış gençleri piyon gibi kullanan, adeta vampirleşmiş, bir milletin başına çöreklenmeye çalışan elebaşıları yok edilmeden, bu terör belasından kurtulmak mümkün değildir. Adamlar adeta karargâh kurmuşlar, ellerinde telsiz Tunceli'ye kadar talimatlar yağdırıp örgütünü yönlendiriyor.

Kandırılarak dağa çıkan, zorla kaçırılan, dağa çıktığı halde bu savaşın anlamsızlığını gören çok militan var ancak onların bir hükmü yok. Zira onları yönlendiren elebaşıları, bu savaşı yürüten karargâhları ne karar verirse onu uyguluyorlar, uygulamak zorunda kalıyorlar. Hem örgüt içi propaganda ile şartlandırıldıkları için hem de ölüm korkusu sebebiyle.

Yani her gün 10-15 terörist öldürmek, bunların amaçlarına ulaşmasını engellemek bir başarıdır. (Eğer ki daha fazlasına cesaretiniz yoksa en azından bu noktadaki cesaretinizin devam etmesi gerekiyor.)

Ancak bu aynı zamanda bizi bu batakta tutmak isteyenlerin oyunlarına razı olmaktır. Bataklığı kurutma irademiz olmadıkça bu oyun aleyhimize bir şekilde devam edecektir. Nitekim böyle böyle "Bak sonu gelmiyor, tavizler verelim, çözelim." şeklinde bir yılgınlık oluşturmaya çalışıyorlar. Birçokları bilerek bilmeyerek bu yılgınlığa çanak tutuyor.

Binaenaleyh, bitirilmesi gereken örgütün karargâhıdır, elebaşılarıdır. Dünyadaki benzer vakalar incelendiğinde de görülecektir ki, elebaşı yakalanmadan, karargâhı yok edilmeden bu tür hareketlerin son bulması mümkün değildir. Gerçekten bu gençleri düşünüyorsanız da, düşünmüyorsanız da bu işin bitmesi için yapılması gereken şey, bunların Kuzey Irak, Kandil, Irak, Suriye, İran, Amerika, İsrail, Avrupa her nerede ise elebaşılarını yakalanmak, yok etmek, karargâhlarını tarumar etmektir.

Yoksa "rahatımız bozulmasın", "Amerika ile dostluk teranemiz devam etsin", "Barzani ile ticaretimiz bal-kaymak olsun", "Üç-beş bizden 20-30 onlardan bu böyle devam etsin", "Bahoz'u, Karayılan'ı istediği gibi at koştursun", "Etliye sütlüye fazla dokunmayalım" ... mantığı ile geleceğiniz yer bellidir.

Her türlü askerî teknolojiyi geliştirmeye çalış, binlerce asker yetiştir, kılıcını hakkıyla kullanma... İşte sonuç...

2. PKK ile yapılacak bir anlaşma ile, verilecek siyasî tavizler ile, federasyon benzeri yapılarla, yerel yönetimleri örgüte devrederek PKK'nın silah bırakacağını, terör sorununun biteceğini zannedenler çoğaldı. Böyle zannedilmesini sağlamaya çalışanlar epeyce yol aldı.

Meselâ bir köşe yazarı şöyle diyor:

"Kendi konumumu açıklamam gerekirse, tekrar olacak ama: ... 3) Önceliğin PKK'nın silahsızlandırılmasında olduğuna; 4) Bunun da PKK'nın rızası olmadan mümkün olmadığına inanıyorum." (Ruşen Çakır, 23.08.2012)

Bu gibi fikirler yaygınlaşmaya başladı.

Halbuki bir defa karşımızda; şeytanı "TeCe" olan; İslâm'ı Kürt halkının özgürleşmesinin önünde bir engel olarak empoze etmeye çalışan; faşizmin, despotluğun daniskasını uygulayan; sol terör örgütlerinin taktikleri ile hareket eden; elemanlarını kin ve nefretle dolu ideolojik birer robot gibi yetiştiren; katliam ile kendi halkını öldürmek ile gayesine ulaşmaya çalışan; uyuşturucu ticareti, kaçakçılık, adam kaçırma her türlü illegal faaliyetlerle beslenen bir terör örgütü var.

Bu örgüt yerinde durduğu müddetçe her türlü siyasî özerklik bu örgütün palazlanmasına ve karşımızdaki yılanın büyümesine sebep olacaktır.

Farz-ı muhal ki federasyon, ya da konfederasyon adı altında bunlara ayrı bir devlet statüsü verdiğinizi düşünün. Terör bitecek, yan yana kuzu kuzu kardeşçe yaşayacak mıyız? Böyle mi zannediyorsunuz? Yahu insan bu kadar ahmak olabilir mi? Bunlar palazlandıkça ideolojik kin ve nefret duygusu yok mu olacak? Bilakis Amerika ile işbirliği yapacak, Avrupa ile işbirliği yapacak, İsrail ile işbirliği yapacak, Türkiye'nin bütün düşmanları ile işbirliği yapacaklar, daha fazla toprak, daha fazla taviz isteyecekler. Ellerine fırsat geçtiğinde kan dökecekler, savaş açacaklar. Bunlara tâbi olmak istemeyen müslüman Kürd'ü öldürecekler, farklı fikirle ortaya çıkan kişileri yok edecekler.

Böyle bir örgütün daha çok palazlanmasına, karşımıza daha büyük bir ejderha-yılan olarak çıkmasına zemin hazırlamak çok büyük bir ihanet olur.

Bu örgütü yok edersiniz, bu kin ve nefret ideolojisini söndürürsünüz, ondan sonra yapılması gereken bir şey varsa yaparsınız. Yoksa yapılacak iş sadece bu devletin temeline dinamit koymaktan başka bir sonuç vermez.

3. PKK'yı barış yapmak isteyen, demokrasi talep eden halkı için talepleri olan bir örgüt gibi göstermeye çalışıyorlar. (Bunun böyle olmadığına dair Haziran 2011 tarihli dergimizde yayınlanan "-PKK, KCK, BDP- Büyük Bir Ateş Yakmaya Hazırlanıyorlar!" başlıklı yazıya müracaat edilebilir.)

Daha önce de değindiğimiz gibi, kendi partisini desteklemeyenleri öldüren, kaçıran; Tunceli'de bile farklı fikirlere tahammül edemeyen despotluğun âlâsını yapan bir örgütü demokrasi isteyen bir örgüt gibi göstermek bu halkın zekâsıyla dalga geçmektir.

Bu nasıl bir halk hareketidir ki elemanlarının yarıdan çoğu dış ülkelerden devşiriliyor. Sormak lâzım; Niye Suriye'de, İran'da terör yapmıyorsunuz da Türkiye'de terör yapıyorsunuz. En büyük zulmü Türkiye'dekiler mi görüyor? Üstelik bu terör yüzünden bölge ekonomisi, refahı, halkın geleceği mahvoluyor. Bu mu halkını düşünmek?

PKK Eylemlerini Niye Tırmandırıyor?

Bölücü zihniyetli gruplarda kendi liderini putlaştırma, kendine has bir kült, bir nevi din icat etme hali genel olarak karşımıza çıkan bir durumdur. Bu gibi gruplar dünyevî saltanatın bir gün kendilerine geçeceği hülyasını mutlaka gerçekleşecek bir hakikat zannederler. Veyahut kendi icraatlarına dair bir yanlış algıyı gerçek kabul edip büyük bir başarı kabul ederler.

PKK'lılarda da buna benzer inanışlar var.

Meselâ onlara sorsanız bir gün Apo serbet bırakılacak, hatta devletlerine başkan veyahut Türkiye'ye cumhurbaşkanı bile olacaktır.

Bunun gibi Türkiye'nin demokratikleşme adı altında attığı adımların kendi silahlı mücadelelerinin bir sonucu olduğuna inanırlar. Bu adımları silahla zorla devlete empoze ettirdiklerini düşünür ve bunun propagandasını yaparlar.

Şimdi de devlet yöneticilerinin bunları muhatap alarak terörü bitereceğini zannetmeleri sebebiyle terör örgütünün kendi taleplerini en üst seviyeden kabul ettirmenin silahlı dayatma ile, terörle olacağı zehabına kapıldığını söylemek yanlış olmaz. Tabi bu yanlış telakkinin bölgede hesabı olan dış güçlerin gündemleri ile çakışması, veyahut bu ülkelerin istihbarat örgütleri tarafından bu tür yanlış telakkilerin örgüte propaganda edildiğini de söyleyebiliriz.

Adamlarla görüşüyorsunuz, kendilerine göre acayip beklentiler oluşturuyorlar, sonra tabi bu beklentilerini karşılayamıyorsunuz. Adam da bu güne kadar silahla dayattım aldım, şimdi de silahla dayatırım alırım diye düşünüyor. "Nasıl olsa koskoca devlet artık bıktı, teslim bayrağını çekti, ne olursa olsun bir anlaşma yapayım diye düşünüyor." Algı bu. Bu algı ne kadar gerçek kestirmek zor, ancak sorumluluk sahibi bazı aklı evvellerin PKK propagandasının, Amerikan-İsrail-Avrupa merkezli psikolojik harp taarruzlarının etkisinde kaldıkları da bir vakıa.

Öyle ya da böyle, bu terör belasının vatanda büyük bir zayiata, büyük karışıklıklara sebep olmasını istemiyorsak; azimli, kararlı hareket gerekiyor. Bazı şeyleri, biraz zayiatı göze alıp kılıcı göstermek gerekiyor. Ve tabi yukarıda da söylediğimiz gibi elebaşılarının Kuzey Irak'ta, Kandil'de, şurda burda karargâh kurup tâ Tunceli'ye, İzmir'e kadar örgütünü yönlendirmelerine artık bir son vermek gerekiyor.

Bunun haricindeki hareketler, ismi ne olursa olsun, ister "Çözüm", ister "Reform" ne olursa olsun boş işlerdir. Boşa kürek çekmektir. Daha kötüsü devletin büyük zararlar görmesine sebep olması muhtemel hareketlerdir.

Şu Amerikan takıntısını bırakalım, aklımızı başımıza alalım. Kimse bizim adımıza bizim işimizi görmez. Görecek de değil.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Halkın ve Re'âyânın Hukûkunu Gözetmede Numune Bir Pâdişah:

Sultan III. Selîm Hân

Osmanlı hânedânı Şer'î ve örfî hukuka dayanan siyâset ve devlet geleneğinin güçlü birer temsilcisi olarak, yalnız İslâm siyâsî târihine değil, dünyâ siyâsî târihine damgalarını vurmuşlar; aralarındaki adâlet, şefkat ve merhametiyle meşhur mümtaz ve müstesnâ sîmâlar aracılığıyla devlet idâresi ve halkın yönetimi konusunda kendilerinden sonra gelenlere büyük birer numune olmuşlardır.

Devlet-i Aliyye'nin yıkılışına yakın bir zamanda, dünyâdaki önemli değişme ve gelişmeler karşısında benliğini yavaş yavaş kaybetmeye, zayıflamaya ve güçsüz düşmeye başladığı bir zamanda, onu eski canlılığına ve geçmişteki ihtişâmına kavuşturma yönünde nihâyetsiz bir çaba sarfeden Sultan III. Selîm Hân, Osman Gâzî'den beri süregelen kadim Osmanlı dinî ve siyâsî otoritesini tek başına yeniden ihyâ etmeye kendisini adayan, ancak halkın ve devlet adamlarının çoğu zaman tepkisiyle karşılaşan; iyi niyetli ve basîretli büyük bir Sultan olarak târihe geçmiştir.

Sultan III. Selîm'in,
Halkın ve Re'âyânın Hukûkuna Riâyet Konusundaki Titizliğini
Ortaya Koyan Hatt-ı Hümâyûnları:

XVIII. yüzyılın artık nihâyete ermek üzre olduğu bir zamanda Osmanlı tahtına geçen; siyâsî dehâsı ve mahâreti, dinî, askerî ve siyâsî işlerin ıslâhı konusundaki fedâkârâne gayreti, ekonomik buhrânın ortadan kalkması için uyguladığı kararlı siyâseti, halkın ve re'ayânın hukukunu koruma konusundaki hassâsiyeti ve titizliği ile dikkati çeken Sultan III. Selîm'den bize ulaşan yazılı belgelere bakıldığında; ona Osmanlı Devleti'ni yıkıma götürecek içteki zaaf ve gevşekliklerden ve dış kaynaklı olumsuz etki ve değişikliklerden koruyup, bir zamanlar şahlanmasına sebebiyet veren aslî çizgisine döndürmek için çırpınan son Osmanlı padişahıdır dense yalan olmayacağını gözler önüne sermektedir.

Her ne kadar bu adımları atarken, arkasında kendisine destek olacak kayda değer ikinci bir kimse bulamasa da; aldığı etkili ve ciddî tedbirler saray, ordu ve halk arasında çoğu zaman dışlanmasına, nihâyetinde büyük bir isyânın patlak vererek, zorbalar tarafından defâlarca hançerlenerek şehîd olmasına neden olmuşsa da, bugün Başbakanlık Osmanlı Arşivi'nde bulunan onun kaleminden çıkmış sayısız belge, içinde bulunduğu güç şartlara ve büyük zorluklara rağmen onun; dîninin, devletinin ve milletinin selâmeti uğrunda ömrünü adamış, tüm Osmanlı hânedânı arasında adâleti, keskin zekâsı ve merhametiyle ön plâna çıkmış seçkin ve yüce bir şahsiyet olduğunu açıkça ortaya koymaktadır.

III. Selîm'in karakterini ve idârî prensiplerini net bir biçimde görmemizi sağlayan bu Hatt-ı hümâyûnlar; siyâsî, idârî, iktisâdî, askerî, sosyal ve diplomatik pek çok alanda Sultân'ın önemli hamlelerini, aldığı kararlı tedbirleri ve keskin siyâseti açık bir tarzda meydana çıkarmakla birlikte,(1) biz burada yalnız halkın ve re'âyânın hukûkunu gözetme konusundaki sert, disiplinli ve tâviz vermez tutumunu sergileyen fermanları üzerinde duracağız.

Osmanlı fermân-ı hümâyûnlarının mutâd üslûbuna çoğu kez yansıdığı üzre; tüm Osmanlı pâdişâhları halkı ve re'âyâyı Allah'ın birer emâneti olarak görmekte, bu konuda mümkün mertebe emânete riâyetkâr bir tutum sergileyip, her konuda ince ve hassas tedbirler çerçevesinde hareket etme gâyesi gütmekteydiler. Sultan III. Selîm'in de bu konudaki dikkat ve hassâsiyeti o kadar büyüktü ki, zaman zaman kıyâfet değiştirerek onların arasına karışıyor; gelirlerini ve geçimlerini, ne yapıp ne ettiklerini bizzat yakından tâkip ediyor ve bu konuda yaşadıkları sorun ve aksaklıkların giderilmesi yönünde büyük bir çaba sarfediyordu.

Nitekim 1801 yılı Ramazan ayında, soğuk bir kış günü halkın iâşe ve alışveriş durumunu kontrol etmek amacıyla tebdîl-i kıyâfet saraydan dışarı çıkıp İstanbul sokaklarında dolaşan Sultan, Dîvân-yolu'ndaki bir fırının önüne geldiğinde ekmek kuyruğuna girmiş olan halkın birbirini ezdiğini görmüş; yaşanan kıtlık nedeniyle aralarından birinin çıkarak yiyecek ekmek bulamadığını söyleyip feryâd ettiğine şâhid olunca çok üzülmüş ve bu üzüntüsünü saraya döner dönmez sadrâzama yazdığı Hatt-ı hümâyûn'da şu ifâdelerle kâğıda dökmüştü:

"Benüm vezîrüm. Bu gün-tebdîlen geçerken Dîvân-yolı'nda furûn öñinde galabalık gördüm, herifüñ biri dahı: 'Yiyecek ekmek bulamıyoruz!' diyu feryâd eyledi. 'Alim-Allâh mükedder oldum. Şunuñ bir çâresine bakasun. Zîrâ Ramazân-ı şerîf'de 'ibadu'llâh zahmet çekmek lâyık degüldür. Rezzâk-ı 'âlem olan Allâh 'inâyet ihsân eylesün. Çâresi ne ise, ziyâde işletmek ile mi olur, hâsılı dikkat idesün!.."(2)

Mübârek Ramazan ayında müslümanların sıkıntı çekmelerine gönlü râzı olmayan pâdişâhın bu müdâhalesi; hiç şüphesiz Hakk'ın kendisine bir emâneti olarak gördüğü halka karşı gönlünde hissettiği engin şefkat ve merhamet duygusundan ileri gelmekteydi.

Halk arasında dolaşarak onların sıkıntılarını gidermeye büyük önem veren pâdişâh, Ramazan ayında halkın ekmek kıtlığı yaşamasına aslâ rızâ göstermediği gibi; sâir zamanlarda da ekmeğin gramajını ve düzgün üretilip üretilmediğini teftiş ediyor; bu konuda uyarıldığı hâlde gevşeklik göstermeye devam eden fırıncıların son haddine kadar üzerine gidilmesini, hattâ gerekirse idâm edilmesini emrediyordu.

İstanbul kaymakamına yazdığı şu Hatt'ında, ekmeği bilerek bozuk üreten ekmekçileri dükkânının önünde asmasını emretmesi, onun bu konudaki titizliğini yansıtması bakımından kayda değerdir:

"Kâ'im-makâm Paşa!

…Evvelki gün tebdîlde ekmek pek bozuk olmağla ekmekcileri saña gönderdüm. Elbet kabâhat kangısında ise dükkânuñ öñinde bugün asasun! Ben ne vakt tebdîle çıksam böyle râst geliyorum, sen bulamayorsun! Kabâhat kapudaki çukadârlaruñdur, haber viriyorlar. Eski tebdîlleri degişdürüb kendü etbâ'larından tebdîller iderseñ hôş olur. Anlar gezer haber virürler. Ve hem Şeyhü'l-İslâm'a takrîrler yazasun, İslâmbôl Efendisi'ne bir eyü tenbîh itsün; eger ekmekcileri böyle eksük görürsem İslâmbôl Efendisi'ni nefy-ü tebdîl iderem!"(3)

Ekmeğin yokluğuna ve bozuk çıkarılmasına tahammülü olmayan Sultan III. Selîm'in, iâşe azlığını ve ekonomik sıkıntıyı fırsat bilerek, fiyatları insafsızca arttırmaya ve depolarda saklayıp, "yoktur" diyerek halka iki kat fiyatıyla satmaya kalkışan karaborsacılara göz yumması ve onları da tespit ettirmekten geri kalması elbette düşünülemezdi.

Bu konuda en küçük bir suistimâle dahi meydan vermek istemeyen pâdişah, yine Ramazan ayında halkı geçim darlığına sürükleyen bu gibi fırsatçı bakkalların da, tıpkı işlerini düzgün yapmayan fırıncılar gibi dükkânlarının önünde derhâl asılmalarını vezîrine gönderdiği Hatt-ı hümâyûn'da şiddetle emretmekteydi:

"Benüm vezîrüm. Birkaç senedür nice esbaba mebnî' her şey' es'âr haddini tecâvüz eyleyerek bir dereceye vardı ki, ma'âza'llâhu Te'âlâ halkda geçinecek hâl kalmadı. Husûsâ mübârek günler geldi. Her ne kadar saña yazup te'kîd eyledümse hîç kimse siyâset eylemedigünden esnâf fursat bulub, 'yokdur' diyu olanı dahı saklayub iki kat bahâ ile 'ibadu'llâha satıyorlar. Esnâfa bu mecbûriyyet tevekkelli degüldür. Akça alurlar diyu nâs dahı levm eyliyor. Toğrusı bu mu'âmele baña güç geliyor. Elbetde şu günlerde erzâk saklayan muhtekirleri ve narhından ziyâde insâfsuz satabları siyâset idesün ve dâ'imâ bu siyâsetin üzerine olub, şey' saklayan bakkalı dükkânı öñinde salb eyleyüp, yolıyle tutub 'ibadu'llâha zahmet çekdürmeyesin. Böyle vaktda siyâsetsüz iş görülmeyecegini bilüp dâ'imâ siyâset idesün, ihmâl eylemeyesün!"(4)

Ne var ki onun tüm çaba ve gayretlerine rağmen bu pahalılığın ve yolsuzluğun önüne geçilemedi.

Dirâyetkâr bir yapıya sâhip olan pâdişâh, bunun üzerine sadrazama ikinci defâ olmak üzre şu Hatt'ı gönderdi:

"Benüm vezîrüm. Bu vech ile râyiç olmasıyçün fermânlar ısdâr olınup, fî-mâ-ba'd bir akça ziyâdeye viren her kim olursa olsun katl olınsun! Herkese tenbîh olınub, icrâ-yı emrüme dikkat eylemeyen cevâba kâdir olamaz!"(5) Halkın gelir-geçim işini inceden inceye tâkip eden pâdişâh, Şer'an haram olan içki ve benzeri alkollü içkilerin içilmemesi yönünde de sıkı tedbirler alıyor; İstanbul kaymakamına gönderdiği bir başka Hatt'ında: "Fî-mâ-ba'd, gerek İstanbûl'da ve gerek Galata'da ve Boğaz-içi'nde mey-hâneler olmamak ve ehl-i İslâm'a şarâb satılmamak ve her kim füruht ider ise siyâset olmak üzre iktizâ idenlere mü'ekked fermânlar yazılub tenbîh eyleyesün ve sen dahı gerek bu mâddenin küllî ref'ine ve gerek fâhişlerin ve sâ'ir fuhşiyyâtın olmamasına ve def'ine ziyâde dikkat ve ihtimâm eyleyesün. Eger tekâsül ider ve ihtimâm eylemezsen günâhı boynında olsun, Allâh'ın rızâsı olmayan işe benüm dahı rızâm yokdur." diyordu.(6)

Sultan I. Abdülhamid'in son yıllarında müslüman halk içkiye aşırı derecede mübtelâ olduğundan, dönemin Rum patriği içkinin yalnız hıristiyan Rumlar'a satılacağını ta'ahhüd etmeye cesâret edememişti. İzin talebi başkaları tarafından pâdişâha arzedilince, Sultan Selîm Hân: "Patrikler milletlerine ta'ahhüd itmedükleri hâlde ruhsat virilmek nasıl olabilür? Yine ehl-i İslâm'a sirâyet ider, yine bî-nihâye fesâdlara bâ'is olur!" diyerek bu teklifi şiddetle reddetmişti.(7)

Halkın iâşesinin aksamadan te'min edilmesi kadar, can güvenliklerinin muhâfaza edilmesi konusunda da büyük bir dikkat ve özen gösteren Sultan Selîm Hân, saltanatı zamânında vukû bulan İstanbul yangını sırasında gevşeklik gösteren reislere ve zâbitlere duyduğu öfkeyi ise, olaydan hemen sonra gönderdiği bir Hatt-ı hümâyûn'da şiddetli tehditler içeren şu sözlerle dile getirmişti:

"Kâ'im-makâm Paşa,

Bu ihrâk (yangın)larda rü'esâ ve zâbitân çalışmıyorlar ve geç kalıyorlar ve iktizâ idenlere bahşîş virilmiyor. Bu nasıl şeydür? Defterdâr cümleden evvel gelüp iktizâ idenlere bahşiş virmek lâzım iken; bu gece ihrâk altı buçukda olmış iken kendü sekiz buçukda gelmiş, böyle şey olur mı? Sekbân-başı dahı ihtimâm itmek lâzım degül midür? Sen bunlara n'îçün bakmıyorsun? Vaktıyla gelmelerine ve iktizâ idenlere 'atiyye ve bahşîş virilmesi ve defterdâra ve sâ'irelerine mü'ekked tenbîh idesün ve sen dahı bahşîş virmede kusûr itmeyesün, sonra cümleñüze infi'âl iderem!"(8)

Özünü Şer'î ve örfî hukûkun temel esaslarından alan bu icraatlar, Osmanlı Devleti'nin yıkılış sürecine girdiği bir devirde tahta oturan Sultan III. Selîm Hân'ın, halkın ve re'âyânın hak ve hukûkunu gözetmede ne kadar hassas ve ince bir yaklaşım sergilediğini gösteren son derece mühim örneklerdir. O devirlerden bugüne bu insânî hasletlerden maalesef çok az şeyin intikâl ettiği bir gerçektir.

(1) Bu belgelerin önemli bir kısmı yetmiş yıl kadar önce Ord. Prof. Enver Ziya Karal tarafından neşredilmiştir: a.mlf., "Selim III'ün Hatt-ı Hümayunları -Nizam-ı Cedit- 1789-1807", TTK yayını, Ankara, 1946.

(2) BOA, H. nr.: 42/23.

(3) BOA, H. nr.: 45/118.

(4) BOA, H. nr.: 28/24.

(5) BOA, H. nr.: 42/9.

(6) BOA, H. nr.: 45/26.

(7) Krş. "Yeni Mecmû'a", sy.: 23, s. 450, 13 Kânûn-ı evvel 1917.

(8) BOA, H. nr.: 45/81.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html