http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


227. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun." (Tahrim: 6)

"Şüphesiz ki Mallarınız ve Çocuklarınız Sizin İçin Bir İmtihandır. Büyük Mükâfat İse Allah'ın Yanındadır." (Teğâbün: 15)

"Hiçbir Baba Evlâdına Güzel Edep ve Terbiyeden Daha Değerli ve Üstün Bir Miras Bırakamaz." (Tirmizî: 1953)

İLÂHİ HOŞNUTLUĞA VESİLE OLACAK ŞEKİLDE AHKÂM-I İLÂHİ MUCİBİNCE EVLÂT YETİŞTİRME

Büyük Sorumluluk
Her Ebeveyn Kendine Şunu Sormalıdır
Numune Olmak
İbretlik İki Hikâye
Çocuk Ekilmemiş Tarladır
Arkasından Hayırlı Evlât Bırakanlar
Faydalı Evlât
Numune Bir Vasiyet
Lokman Aleyhisselâm’ın, Oğluna Öğütleri
Çocuğun Yetiştirilmesi
Büluğ Dönemi
Çocuklara Önce İmanı Öğretmek
Çocuklara Namaz Kılmayı Öğretmek
Çocuklara Dini Bilgileri Öğretmek
Ergenlik Çağına Gelen Kıza Verilecek Bilgiler
Çocuklara Kur’an-ı Kerim Öğretmek
Çocuklara Peygamber Sevgisini Yerleştirmek
Çocuğa Kıssa Anlatmak
Çocuğun Camiye Götürülmesi
Çocuğun İlim ve Sohbet Toplantılarına Götürülmesi
Çocuğa Kıyamet Alâmetlerinin Öğretilmesi
Çocuklara Ana-Babaya İtaat Etmeyi Öğretmek
Şefkat ve Merhamet Duygusu
Çocuğa Anlayacağı Şekilde Konuşmak
Çocuklara Haram ve Helâlin Öğretilmesi
Helâl Kazancın İslâm Dinindeki Yeri ve Önemi
Âdâb-ı Muâşeret
Yemek Yeme Âdâbının Öğretilmesi
Doğruluğun Öğretilmesi
Temizliğin Öğretilmesi
Sır Tutmanın Öğretilmesi
Uyku Âdâbının Öğretilmesi
Çocuğun Kılık-Kıyafeti
Çocuklara Oturma Âdâbının Öğretilmesi
Çocuklara Duâ Okumak
Çocuğu Takdir ve Tekdir Etmek
Yatak Odasına Girerken Çocuğun İzin İstemesi
Çocuklara Selâm Vermek
Çocuklara Hediye Vermek
Çocukların Oyunu
Çocuğun Yaramazlık Yapması
Çocukların Gece Dışarıya Çıkmaması
Çocuk Terbiyesi Bakımından İyi Arkadaşın Önemi
Tesettür İlâhî Bir Hükümdür

/ İsmail Yavuz

Hümeze Sûre-i Şerif'inin Tefsiri (2)

Tutuşturulmuş Ateş

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (3)

Resulullah Aleyhisselâm Ayneyn geçidine elli kadar okçu yerleştirdi, başlarına da Abdullah bin Cübeyr -radiyallahu anh-ı kumandan tayin etti ve onlara şu emri verdi:
"Düşman yense de yenilse de, benden emir gelmedikçe yerinizden katiyyen ayrılmayacaksınız. Yenildiğimizi bile görseniz bize yardım için yerinizi bırakmayacaksınız. Düşman süvarileri gelirse onları oka tutunuz. Çünkü at, oku yiyince ilerleyemez."

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (22)

"İlmin hakikisi, O'nun duyurduğu, bildirdiği ilimdir."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (145)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (6)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (79)

Hakîm et-Tirmizî -kuddise sırruh- (19)

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyâmet gününde tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır.
İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar.
Tâ ki ben: 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar…"
("el-Vesâyâ li-İbnü'l-Arâbî", Süleymâniye Ktp. Hâlet Efendi, nr.: 198/2, vr. 486a)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis Derecelerinin Daha İyi Anlaşılabilmesi İçin Bir Temsil

Nefis derecelerinin daha iyi anlaşılabilmesi için bir cevizi temsil olarak arzedeceğiz. Herkes kendisini ölçsün.

İSLÂM İLMİHALİ

Cuma Günü ve Cuma Namazı (2)

"Hiçbir kimse yoktur ki, Cuma günü yıkansın, elinden geldiği kadar paklansın, güzel kokusu ile kokulansın, sonra evinden çıksın, iki kişi arasını yarmaksızın ona takdir edildiği kadar namaz kılsın, sonra da imam hutbe okurken sükûnetle dinlesin de geçenki Cuma ile bu Cuma arasındaki günahları bağışlanmasın." (Buhârî. Tecrîd-i sarîh: 481)

İBTİLÂ VE İMTİHAN

Evliyâullah'ın İmtihanı

Tebrik

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Kadir Gecesi"nizi ve "Ramazan-ı Şerif Bayramı"nızı Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

GÜNDEM

Suriye Meselesi, Üslûbu Değişen Türk Dış Politikası / Uğur Kara

Son zamanlarda -eskiden olduğu gibi- tekrar başlayan NATO'cu-Amerikancı dış politik söylem ve hareketler hemen bütün kazanımlarımızı yok etmek üzere. Bu durum başımıza daha büyük işler açabilir.

"Yerel Yönetim Reformu" Adı Altında PKK'nın Önünü Açmayalım! / Uğur Kara

Karşınıza insanlıktan nasibi olmayan bir terör örgütünü aldığınız müddetçe hangi sistemi getirirseniz getirin netice alamazsınız

TARİHTEN SAYFALAR

Orhan Gazi Tuğralarının Fiziki Şekli ve Muhtevâsı Üzerine
/ Hakan Yılmaz

Bu, ilk örneklerine yalnız ikinci Osmanlı sultânı Orhan Beg'in "biti" ya da "mülk-nâme"lerinde rastladığımız dört farklı tuğranın, bu açıdan ilk kez değerlendirileceği aşağıdaki incelememizden sonra daha iyi anlaşılacaktır.

Huzur / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İslâm'da kişinin çocuk sahibi olması, büyük sorumluluk gerektiren bir durumdur. Nitekim ana-baba ile çocuk arasındaki münasebet hem ahlâkî hem de hukukî yönden belli esaslara bağlanmıştır. Durum böyle olunca çocuğun varlığı ciddiye alınmalı, iyi bir insan ve samimi bir müslüman olarak yetişmesi için her türlü gayret ve fedakârlık gösterilmelidir. Çocuğun dünya saâdetini ahiret selâmetini gözetmek, onu dünyaya getiren insanların önemle üzerinde durmaları gereken bir husustur. İslâmiyet bu hususta birinci derecede babayı sorumlu tutar.

İşte bunun içindir ki çocuğumuza daha doğarken İslâm terbiyesini uygulamaya başlamak gerekmektedir.

Çocukların İslâm ahlâk ve âdâbına uygun olarak yetiştirilmeleri ilâhî bir emirdir:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Hani koruyan kim? "Koru!" diye emrediyor. Kendini de, evlâdını da.

İnsan bu ilâhî emir ile mükellef olduğu gibi, evlâd-u ıyâlini bu emre tâbi tutmakla mükelleftir. Aksi halde mesuldür.

Çocuğa; Peygamberimiz -sallallahu aleyhi ve sellem-i, Hazret-i Kur'an'ı, Ehl-i beyt'i, Allah dostlarını sevdirmezsek, abdesti, gusülü, namazı öğretmezsek ondan hayır bekleyebilir miyiz?..

Her tedbiri alacak, ahkâmı öğretecek, her türlü bilgiyi vereceğiz. Ondan sonrası Allah'a kalmış. Sen hiçbir şey yapmayacaksın, sonra çocuğum isyan etti. Kabahati kendinde ara.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil. Bütün kötülüklerin anası bu devirde mevcut.

Bu durumda vazife daha da büyüyor, mesuliyet daha da ağırlaşıyor. Çünkü harama giden yollar açık, ahkâm dışı bir çukura düşmek çok kolay. İnsan helâk olur.

Zira; iyi ile kötü karışmış, haram teşvik edilir olmuş, nefisler şeytan yolunda yürür hale gelmiş. Gazete, televizyon, internet sebebiyle her türlü kötülük taze ve körpe dimağlara, gönüllere ekilir olmuş.

Helâl lokma yedirdin mi? Terbiye ettin mi? İmanı, ahlâkı verdin mi? Numune oldun mu? Duâ edip onunla ilgilendin mi? Arkadaşı kim? Nereye gidiyor-geliyor araştırdın mı? Kendimize şunu soralım: Biz evlâdımıza Allah için ne verebildik, ne yapabiliyoruz?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Din nasihattır, din nasihattır, din nasihattır..." buyurdular.

Biz de bu mühim hususun ehemmiyetine dikkat çekmek, evlâtlarımızın âhir zaman fitnelerine düçar olmaması, ateşe düşmemesi için ebeveynler olarak ne yapmamız gerektiğini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Çocuğun İlâhi Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi" isimli kitabından özetleyerek Ümmet-i Muhammed'in istifadesine arz ediyoruz...

Zât-ı âlileri çocuk yetiştirilmesine çok dikkat ederlerdi. İyi yetişmemiş çocuklardan anne babayı mesul tutarlar, kendisine birçok güzel hasletleri öğrettiği ve verdiği için kendi babasına, annesine duâ ederlerdi. Bir çocuk odaya hızla girdiğinde veya babasından evvel bir yere girdiğinde, babanın önüne oturduğunda, önünde yürüdüğünde çok kızarlardı. Çocuğa bir şey verdiğinde; kendi mi yiyor, yanındaki kardeşine, arkadaşına mı takdim ediyor bu bile bir ölçü idi. "Çocuğu; çocuk olduğu için, Hazret-i Allah'ın emaneti olduğu için sevmeli ama bu sevgi kalbe girmemeli şefkatle olmalıdır. Bu sevgi ve şefkat çocukların edep ve terbiyelerine mani olmamalıdır." derdi. Yani her şeyleri ölçülüydü. Çocuğu çok sever amma yüz vermezdi.

"Beşeriyetin içinde nasıl numune olur, helâl lokma nasıl yediririm. Onu geceleri Hakk'ın beğeneceği, gündüzleri halkın beğeneceği hale nasıl getiririm düşüncesi babanın vazifesidir."

"Gözle terbiye edin, sözle değil. Dayakla hiç değil" buyururlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz." (Tirmizî: 1953)

Bir baba için en önemli vazife, çocuklarının terbiyesini hakkıyla yerine getirmektir. Çocukların üzerine titremek gerekiyor. Güç bir vazife olmakla birlikte, her müslüman çocuklarını koruyup kollamak mecburiyetindedir.

Bâki esselamü aleyküm ve rahmetullah...


"Ey İman Edenler!
Kendinizi ve Âilenizi, Yakıtı İnsanlar ve Taşlar Olan Ateşten Koruyun."
(Tahrim: 6)

"Şüphesiz ki Mallarınız ve Çocuklarınız Sizin İçin Bir İmtihandır.
Büyük Mükâfat İse Allah'ın Yanındadır."
(Teğâbün: 15)

"Hiçbir Baba Evlâdına Güzel Edep ve Terbiyeden Daha Değerli ve
Üstün Bir Miras Bırakamaz." (Tirmizî: 1953)

İLÂHİ HOŞNUTLUĞA
VESİLE OLACAK ŞEKİLDE,
AHKÂM-I İLÂHİ MUCİBİNCE
EVLÂT YETİŞTİRME

Cahiliye devrinde kız çocuklarını diri diri gömerlerdi. Fakat kız masumdu, masum olduğu için cennete gider, iman etmemiş müşrik ve zalim baba da cehenneme giderdi. Fakat siz şimdi çocuklarınızı cehenneme koyuyorsunuz da farkında değilsiniz. "Yaşasın yaşasın!" diyorsunuz... Ama nereye yaşasın? Aslında bilmeden "Ölsün!" diyorsunuz...
Eskiden, cehalet vardı. Şimdiki cehalet çok daha büyük. Çünkü eskiden kızlar masumdu, kurtuluyordu. Ama şimdi siz de gidiyorsunuz, çocuklar da. Onun için çocuklarınızı kendi elinizle cehenneme koyuyorsunuz da hâlâ farkında değilsiniz.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Buyurarak, hem kendimizi, hem de çoluk çocuğumuzu cehennem ateşinden korumayı emir buyuruyor. Bu ilâhi bir emirdir.

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Çocuk şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler. Günahına da ortak olurlar.

Câhiliyet devrinde kız çocuklarını diri diri gömerlerdi. Fakat kız masum olduğu için cennete giderdi. Zalim müşrik baba ise cehenneme giderdi.

Eskiden cehalet vardı. Şimdiki cehalet çok daha büyük. Hâlâ farkında değilsiniz. Zalim anne baba, canım yavruyu kendi elleriyle cehhenneme koyuyor. Kendi de gidiyor.

Zira Cenâb-ı Hakk: "Kendinizi ve âilenizi ateşten koruyun!" buyuruyor.

Hani koruyan kim?

"Koru!" diye emrediyor. Kendini de, evlâdını da.

Çocukların İslâm ahlâk ve âdâbına uygun olarak yetiştirilmeleri ilâhî bir emirdir.

Çocuğa; Peygamberimiz -sallallahu aleyhi ve sellem-i, Hazret-i Kur'an'ı, Ehl-i beyt'i, Allah dostlarını sevdirmezsek, abdesti, gusülü, namazı öğretmezsek ondan hayır bekleyebilir miyiz?..

Her tedbiri alacak, ahkâmı öğretecek, her türlü bilgiyi vereceğiz. Ondan sonrası Allah'a kalmış. Sen hiçbir şey yapmayacaksın, sonra çocuğum isyan etti. Kabahati kendinde ara.

Öyle bir zamanda yaşıyoruz ki, bütün kötülüklerin bir bir ortaya çıktığı, yapıldığı ahir zamanı, seyyiat zamanını yaşıyoruz. Dünya kurulalıdan beri kötülüklerin ayyuka çıktığı böyle bir devir gelmiş değil. Bütün kötülüklerin anası bu devirde mevcut.

Bu durumda vazife daha da büyüyor, mesuliyet daha da ağırlaşıyor. Çünkü harama giden yollar açık, ahkâm dışı bir çukura düşmek çok kolay. İnsan helâk olur.

Zira; iyi ile kötü karışmış, haram teşvik edilir olmuş, nefisler şeytan yolunda yürür hale gelmiş.

Gazete, televizyon, internet sebebiyle her türlü kötülük taze ve körpe dimağlara, gönüllere ekilir olmuş.

Çocuk kafede, orada burada gezerse bunun müsebbibi sensin. Öğretmedin, yetiştirmedin mesulsün. Kötü alışkanlıklarının mesulü de sensin. Helâl lokma yedirdin mi? Terbiye ettin mi? İmanı, ahlâkı verdin mi? Numune oldun mu? Duâ edip onunla ilgilendin mi? Arkadaşı kim? Nereye gidiyor-geliyor araştırdın mı? Kendimize şunu soralım: Biz evlâdımıza Allah için ne verebildik, ne yapabiliyoruz?

Evlâtlarımızı alıp camiye, derse, sohbete mi götürüyoruz, yoksa başıboş mu bırakıyoruz?

Çocuğun eline bir iki mecmua verin "Bunu dağıt!" deyin. Gaye kalbine iman ve cihat tohumunu ekmek. O tohum imanın çoğalmasına, kökleşmesine sebep olur. İslâm müdafisi olur, küfrün karşısında durur. Maksat kalbine bu imanı ekebilmek. İslâm'ın müdafisi yapabilmek, küfrün karşısında durmasını sağlamak. Böyle olması, böyle ölmesi için...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Din nasihattır, din nasihattır, din nasihattır..." buyurdular.

Biz de bu mühim hususun ehemmiyetine dikkat çekmek, evlâtlarımızın âhir zaman fitnelerine düçar olmaması, ateşe düşmemesi için ebeveynler olarak ne yapmamız gerektiğini Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Çocuğun İlâhi Ahkâm Mucibince Terbiyesi ve Yetiştirilmesi" isimli kitabından özetleyerek Ümmet-i Muhammed'in istifadesine arz ediyoruz:

Zât-ı âlileri çocuk yetiştirilmesine çok dikkat ederlerdi. İyi yetişmemiş çocuklardan anne babayı mesul tutarlar, kendisine birçok güzel hasletleri öğrettiği ve verdiği için kendi babasına, annesine duâ ederlerdi. Bir çocuk odaya hızla girdiğinde veya babasından evvel bir yere girdiğinde, babanın önüne oturduğunda, önünde yürüdüğünde çok kızarlardı. Çocuğa bir şey verdiğinde; kendi mi yiyor, yanındaki kardeşine, arkadaşına mı takdim ediyor bu bile bir ölçü idi. "Çocuğu; çocuk olduğu için, Hazret-i Allah'ın emaneti olduğu için sevmeli ama bu sevgi kalbe girmemeli şefkatle olmalıdır. Bu sevgi ve şefkat çocukların edep ve terbiyelerine mani olmamalıdır." derdi. Yani her şeyleri ölçülüydü. Çocuğu çok sever amma yüz vermezdi.

"Beşeriyetin içinde nasıl numune olur, helâl lokma nasıl yediririm. Onu geceleri Hakk'ın beğeneceği, gündüzleri halkın beğeneceği hale nasıl getiririm düşüncesi babanın vazifesidir."

"Gözle terbiye edin, sözle değil. Dayakla hiç değil" buyururlardı.

Efendi Hazretlerimiz'in bu husustaki diğer bir beyanlarını da arz edelim:

"Çocukları çok serbest bırakırsanız, dizginlerini tutmazsanız, elinizde bulundurmazsanız, çocuk yoldan çıkar. Sonra peşimden gel dersin, amma gelir mi?

Onun için çocuğa evvelâ terbiye vermemiz lâzım, edep vermemiz lâzım, her güzelliği vermemiz lâzım. Ondan sonra çocuktan bir şey beklersiniz. Kendi yerine çocuğu oturtursanız çocuktan ne beklersiniz?

Çocuk yerini bilecek, adam yerini bilecek, kadın yerini bilecek.

Babamız dövmezdi bakardı. Bizi gözle terbiye etti. Üç çocuktuk, bakar korkusuyla ellerimiz diz üstünde oturur, birbirimize bakardık. Allah râzı olsun. Allah'ım nur etsin. Bir de ikinci tabiatı vardı. Kendi tüccardı, elime beş kuruş verdiğini hatırlamam. Eve ne lâzımsa getirir, çocuğa da ne lâzımsa getirirdi. Ben büyüdüm para elime geçmeye başladı amma harcamasını bilmiyorum, çünkü öğrenmemişim. Bize iktisadı öğretti.

Çocuk dövülmez, çok seyrek dövülür, gözle terbiye edilir. Çok döversen arsız yaparsın, çok söylersen yüzsüz yaparsın.

Çocuğu at gibi yetiştirmeyin, insan gibi yetiştirin. Yani adam yetiştirmeyin, insan yetiştirin.

O yüzden demişizdir ki: İnsan yetiştirmek murat, adam yetiştirmek değil."

Ne güzel ölçü bırakmışlar...

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'âm: 151)

Diğer Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz." (Nisâ: 31)

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Allah'ımız ahlâkımızı güzelleştirsin, kötü ahlâkı bizden alsın.

Büyük Sorumluluk:

İslâm'da kişinin çocuk sahibi olması, büyük sorumluluk gerektiren bir durumdur. Nitekim ana-baba ile çocuk arasındaki münasebet hem ahlâkî hem de hukukî yönden belli esaslara bağlanmıştır. Durum böyle olunca çocuğun varlığı ciddiye alınmalı, iyi bir insan ve samimi bir müslüman olarak yetişmesi için her türlü gayret ve fedakârlık gösterilmelidir. Çocuğun dünya saâdetini ahiret selâmetini gözetmek, onu dünyaya getiren insanların önemle üzerinde durmaları gereken bir husustur. İslâmiyet bu hususta birinci derecede babayı sorumlu tutar.

İşte bunun içindir ki çocuğumuza daha doğarken İslâm terbiyesini uygulamaya başlamak gerekmektedir.

Çocukların ahkâma uygun olarak yetiştirilmeleri ilâhî bir emirdir:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Ateşin taşla tutuşturulması, hararetinin fazlalığındandır.

İnsan bu ilâhî emir ile mükellef olduğu gibi, evlâd-u ıyâlini bu emre tâbi tutmakla mükelleftir. Aksi halde mesuldür.

Bu ise ancak ilâhî emirleri bizzat yapmakla, yasaklardan öncelikle kendisi sakınmakla ve böylece âilesine güzel numune olmakla mümkündür.

Âile efrâdının cehennem ateşine sürüklenmelerine sebep olacak fitne ve isyandan koruyarak Allah-u Teâlâ'nın emirlerine itaat yoluna götürür. Çünkü âile reisi kendisinden sorumlu olduğu gibi âilesinden ve çocuklarından da sorumludur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur." (Buhârî. Tecrid-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır. Anne de bu sorumluluğa ortaktır, âilenin iç düzeniyle birlikte çocukların bakımı ve yetiştirilmesi onun sorumluluk dâiresine girmektedir.

Çocuğun en mükemmel bir şekilde yetişmesi ve:

"Onlar Rabb'lerine inanmış gençlerdi." (Kehf: 13)

Âyet-i kerime'sinde belirtilen imanlı gençlerden olması için ana-babanın bütün imkânlarını kullanarak gayret sarfetmeleri gerekir. Çocuğun dünya saâdeti ve ahiret selâmetini hedef alan böyle bir terbiye, Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından ana-babanın çocuğuna bırakacağı "En güzel miras" olarak vasıflandırılmıştır.

Saîd bin Âs -radiyallahu anh-dan rivayet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Hiçbir baba evlâdına güzel edep ve terbiyeden daha değerli ve üstün bir miras bırakamaz." (Tirmizî: 1953)

Bir baba için en önemli vazife, çocuklarının terbiyesini hakkıyla yerine getirmektir.

Çocuk eğitmek zor ve sabır gerektiren bir iştir. Çocukların üzerine titremek gerekiyor. Güç bir vazife olmakla birlikte, her müslüman çocuklarını koruyup kollamak mecburiyetindedir.

Her Ebeveyn Kendine Şunu Sormalıdır:

Allah-u Teâlâ'nın ateşten koruma emr-i şerifini bilen biliyorsa da, nerede ve nereden başladığı bilinmediği için herkes kabahati çocukta arıyor. Kendi kusurunu hiç bilmiyor ve görmüyor.

Yuva kurmaya karar verdiğimiz zaman asil bir âileden, dindar, iffetli ve temiz bir eş aradık mı?

Çünkü Allah-u Teâlâ Mâide sûre-i şerif'inin 5. Âyet-i kerime'sinde mümin, hür ve iffetli kadınlarla evlenmeyi emrederken, Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Mezbelelikte biten yeşillikten sakınınız." buyurmuşlardır. (Deylemî)

Bu evliliğin Rızâ-i ilâhî'ye uygun olup olmadığına dikkat ettik mi? Eş seçimine dikkat ettik mi? Çünkü o eş çocuğa ya anne olacak ya da baba olacak.

Dini nikâh kıydık mı? Allah-u Teâlâ'nın kesin emri olan ve kadının hakkı olan mehiri verdik mi? İslâmî usullere göre mütevazi, riyâsız, gösterişsiz, ahkâma uygun bir düğünle mi evlendik, çalgılı çengili, ahkâm dışı bir düğün mü yaptık? Daha sonra ise; helâl yiyip helâl yedirdik mi? Çünkü kişi haramla kendisini de, âilesini de, çocuğunu da helâk eder ve yakar.

Karşımızdakinin bir emanet olduğunu düşündük mü? Her halde abdeste, ahkâma dikkat ettik mi?

Çocuğun kulağına ezan okuyup, güzel bir isim verdik mi? Durumumuz iyi ise Akika kurbanı kestik mi? Ekilmemiş gönül bahçesine Allah ve Resul'ünün sevgisini ektik mi?

Göz, kulak, el, ayak gibi bütün âzâlarının Hazret-i Allah tarafından verildiğini; sıhhat, âfiyet, rızık ve maîşet gibi sonsuz nimetler verdiği gibi, ahirette de daha nicelerini vereceğini haber verdik mi? Ölüm, kabir, mahşer, sırat, cehennem gibi vartalardan kurtulması için nasıl hazırlanması gerektiğini bildirdik mi? Cennet ve Cemâlullah'a kavuşması için kendisine yardımcı olduk mu? Niyet-i hâlisâ ile, amel-i sâlih ile hayatımızda numune olduk mu?

Çocuğa İslâm'ı, Kur'an'ı, Resulullah'ı sevdirdik mi? Kur'an'ı öğretip, namazı tavsiye ettik mi? Çocukla çocukken oyun oynayıp, biraz büyüyünce arkadaşlık edip, büluğa erince istişare yaptık mı?

Çocuklarımıza asaleti, ahlâkı, edebi, helâli-haramı öğrettik mi? Kız çocuğuna setri, iffeti, ahkâm-ı İlâhi'yi öğrettik mi?

Çocuğumuza nasıl örnek olduk? Biz hanımı döversek çocuk da yarın hanımını döver. Biz açık giyinirsek yarın kızımız da öyle giyer. Biz namaz kılmazsak o da kılmaz.

Çocuklarından şikâyetçi olanlar, bu hususlara dikkat ettiler mi?

Bize düşen vazifelerimizi yapmamışsak, onlardan bir şey beklemeye de hakkımız yoktur. Ne verdik ki ne bekleyeceğiz?

Evimize helâl lokma, seçme lokma kazanıp getirdik mi?

Helâl lokma o kadar mühimdir ki; evvelâ helâl olacak, kul hakkı olmayacak, alın teri olacak, sonra aldığın mal alttan, göz görmemiş, kapalı olan tercih edilecek. Niçin? Göz hakkı olmaması için.

Haramla beslenen bir vücut hep kötü şeylere meyleder. Bu gibi kimselerin âsi olması gayet tabiidir.

Helâl lokmadan sonra terbiye gelir. Bu terbiye dayakla olmaz, sözle bile değil, gözle olacak.

Numune Olmak:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanın kazandığı şeylerin en değerlisi yetiştirdiği evlâdı ve hiyanetsiz olan alış-verişidir." (Ahmed bin Hanbel)

Çocuğun iffetli, faziletli bir kimse olabilmesi için helâl lokma yedirmeye, helâl giydirmeye itina gösterilmeli, eğitim ve terbiyesine dikkat edilip ahkâm-ı ilâhî öğretilmelidir.

Bir Hadis-i şerif'lerinde ise:

"Çocuklarınızı Peygamber'inize, Ehl-i beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz." buyuruyorlar. (Câmiü's-sağir)

Sâlih bir evlâdın yetişebilmesi için kişi yatakta dahi edebini muhafaza etmelidir. Eğer böyle yaparsa Allah-u Teâlâ da o çocuğa edep ihsan eder.

Anne ve babanın çocuklarına güzel bir numune olmaları da çok mühimdir. Çünkü çocuk iyi veya kötü olarak gördüklerini onlardan öğrenir.

Ana-babasının havâî şeylere daldığını gören bir çocuk, ahlâkî değerleri öğrenemez.

Ana-babasından devamlı surette katılık, öfke, sinir ve parlama, ezâ ve cefâ gören bir çocuk düzenli olamaz ve kendine hâkim olmayı, dil tatlılığını, nezih konuşmayı öğrenemez.

Âyet-i kerime'de:

"Yapmadığınız şeyleri niçin söylüyorsunuz?" buyuruluyor. (Saff: 2)

Ana-babasından dedikodu, gıybet, yalan, hile gören; ana-baba, komşu, arkadaş, akraba hakkına riayeti görmeyen çocuk yarın bunları yaparsa mesul gene biziz. Niçin? Güzel numune olmadığımız için.

İbretlik İki Hikâye:

İslâm'da çocuğun eğitimi kadının hamilelik dönemi ile başlar ve ömür boyu sürer.

Bu hususta bir temsil arzedelim:

İstanbul'da medfun bulunan Şeyh Vefa Hazretleri'nin küçük oğlu, yoldan geçen sakaların su tulumlarını iğne ile delmeyi âdet hâline getirmiş. Sakalar bu durumu bu sâlih zâta söylemeye utanırlar. Nihayet bir gün tahammül edemeyip Şeyh Vefa Hazretleri'ne meseleyi intikal ettirirler.

O da kendi kendine bunda çocuğunun değil, ya annesinin ya da kendisinin suçu olabileceğini düşünür ve derin bir murakabaya dalar. Bir hatasını göremeyince hanımına sorar. Hanımı iyice düşünür ve der ki:

"Efendi ben bu çocuğa hamile iken komşuya misafirliğe gitmiştim. Masanın üzerinde portakallar vardı. Çok canım istedi, söylemeye utandım. Bir ara ev sahibinin yokluğundan faydalanarak elimdeki iğneyi batırdım ve portakaldan çıkan suyu azıcık emdim."

Bu cevabı alan Şeyh Vefa Hazretleri: "Hemen git komşudan helâllık al." buyurur. Ertesi günden itibaren, hiç tembih etmedikleri halde çocuk da bu huyundan vazgeçer.

Bu durumdan çok hislenen anne: "Benim güzel yavrum, en ufak hatamı bile gizlemedin!" der.

Görülüyor ki hamile olsun veya olmasın her kadının yediklerine ve içtiklerine dikkat etmesi, küçücük hatalarının gelecekte çocuğa yansıyacağını unutmaması gerekir.

•

İkinci bir temsil:

Fatih Sultan Hazretleri İstanbul'un fethinden sonra annesine: "Anneciğim! İstanbul'u fethettim." der. Annesi: "Oğlum! İstanbul'u sen değil ben fethettim." karşılığını verir. Fatih: "Nasıl olur? Askerleri denizden, gemileri karadan yürüten ordunun başında ben vardım." dediğinde annesi şöyle söyler:

"Hayır oğlum, İstanbul'u ben fethettim. Çünkü ben hamile kaldığımda harama, helâle, tesettürüme o kadar dikkat ettim ki, bırak akrabalarım, yakınlarım dahi hamile olduğumu anlayamamışlardı. İşte bu sebepten dolayıdır ki Allah-u Teâlâ bana senin gibi bir evlât verdi. Ben böyle olmasaydım, sen İstanbul'un fatihi olamazdın."

Fatih: "Haklısın anneciğim!" diyerek annesinin elini öper.

Mânevî Terbiye:

Bir kimsenin âilesi, geçimlerini üstlendiği hanımı ve çocuklarıdır. Anne ve babası gibi yakınları yardıma ve korunmaya muhtaç iseler, aynı şekilde onların da gerekli ihtiyaçlarını temin edecektir.

İnsanın âilesine karşı sorumlu olduğu bu maddî ihtiyaçlarının yanında bir de mânevî ihtiyaçları vardır. Onlara inanmaları gereken iman esaslarını, yapmaları gereken ibadet esaslarını ve uymaları gereken ahlâk esaslarını öğretmek, âile reisinin sorumluluğu altındadır. Bu mânevî ihtiyaçların temin edilmesi daha mühimdir. Onların mânevî eğitimlerini sağlamak para ile doğrudan ilgili olmadığı için, omuzlarındaki bu sorumluluk hiçbir zaman düşmez.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah sizi ana karnından kendiniz hiçbir şey bilmiyorken çıkardı." (Nahl: 78)

Bunun içindir ki insan hayatta kendisine lâzım olacak bütün bilgileri sonradan almak mecburiyetindedir.

Meselâ bir buzağı doğar doğmaz hemen kalkıyor, annesinin memesine yapışıyor. Fakat bir bebek, insan olduğu halde niye yapışmıyor? Çünkü Allah-u Teâlâ ona müşfik bir hizmetçi tayin etmiş, öbürünün hizmetçisi yok ki! Bebeğin bakım ve korunmasını, onun doğumunu hasretle bekleyen anne-babası şefkatle üzerlerine almaktadırlar.

İnsanı yaratan Allah-u Teâlâ ona bir takım mükellefiyetler yüklemiş, önüne emir ve yasaklar koymuş, bir zaman sonra da kendisinden hesap soracağını bildirmiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan başıboş bırakılacağını mı sanıyor?" (Kıyamet: 36)

İnsanların çoğunun anlayışı böyledir. İlâhî emir ve yasakların yükümlülüğü altına girmek, ilâhî bir terbiye görmek istememektedirler. Halbuki kâinatta hiçbir şey boş, mânâsız, hikmetsiz ve gayesiz yaratılmamıştır. İnsan nasıl başıboş bırakılabilir?

Hıfz-u himayesine sığınılacak, yardım istenecek, kapısına başvurulacak yegâne mabud O'dur.

Bir Âyet-i kerime'sinde şöyle buyuruyor:

"Allah, rızâsını arayanları onunla kurtuluş yollarına eriştirir ve onları izni ile karanlıklardan aydınlığa çıkarır, onları dosdoğru bir yola iletir." (Mâide: 16)

Bebeklik döneminden itibaren uygulanmaya başlanan alıştırmalarla çocukta sağlam bir ahlâkî yapının meydana gelmesi hedef alınmalıdır. Bunda davranış eğitimi her şeyden önce gelir. Küçük yaşlarda çocuktaki yanlış davranışların önüne geçilmediği takdirde, ileriki yaşlarda bunların telâfisi imkânsızlaşır.

Küçük yaşlardan itibaren kızlarına çeyiz düzmekle uğraşan anne ve babalar, çocuklarının en büyük çeyizi olan edepli ve ahlâklı olmayı gözardı etmektedirler. Bugün evde ihtiyaç duyulan şeyleri almak veya eksikleri gidermek kolaydır, fakat kızın edep, hayâ ve ahlâk eksikliğini gidermek zordur. Bunun içindir ki anne ve babaların çocukları adına yapmaları gereken ilk şey, küçüklüklerinden itibaren onları en güzel şekilde terbiye etmektir.

Çocuk Ekilmemiş Tarladır:

Çocuk ana-babaya ilâhî bir hediye, ilâhî bir emanettir. Kalbi tertemizdir, ekilmemiş bir tarladır, hangi tohum atılırsa o büyür. İyilik telkin edilir, iyi işler yaptırılırsa iyi bir insan olur. Dünya ve ahirette saâdet ve selâmete erer. Böyle güzel bir terbiye ile yetiştirdikleri için anne ve babası da onun ecir ve sevaplarına ortak olurlar.

Eğitim işi, verimin artması için ekinlerin arasında yetişen yabani otları ve dikenleri temizleyen çiftçinin işine benzer.

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Çocuklarınıza gereken ikramı yapın ve terbiyelerini güzel yapın." (İbn-i Mâce: 3671)

Şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler, günahına da ortak olurlar.

İlk terbiye ocağı ana kucağıdır. İkincisi eğitim, üçüncüsü de muhittir.

Ana-babası çocuğunu güzel şeylerle doldurur, öğretmen o şekilde yapar, muhit de güzel olursa, çocuk güzel yetişir.

Öğretmenlik çok güzel bir vazifedir, sahası geniştir. Bir çok yavruların kalbine nur ekilebilir. Tevhid ekilebilir. Tevhid'in ekildiği yerde kalpler nurlanır.

Öğretmen bir ekici gibidir. Ekilmemiş bir tarla öğretmenin yanına geliyor. Öğretmen güzel tohumlar saçarsa, o tohum zamanı gelince neşv-ü nemâ bulur.

Çalışılırsa büyük vazifeler olabilir. Öğretmen bunun kıymetini bilmeli ve çalışmasını lâyık-ı veçhile yapmalıdır.

Verimli olabilmek için, evvelâ güzel bir hâlâta sahip olmalı, helâl lokma yemeli, herkes uyurken uyanarak ibadet ve taatla meşgul olmalı, Allah-u Teâlâ'ya niyaz etmelidir.

Allah'ımız o hâli ihsan buyurursa, söz söylenmese de o hâl çocuğa geçer.

Öğretmen dolu ise çocuğu dolduğu ile doldurur. Boş ise, zaten kendisi boş, çocuğa ne dolduracak? Kendisine tesir edemiyor ki, başkasına nasıl edecek? Evvelâ kendisi dolacak ki, başkasını doldurabilsin.

Eğer kişide nur varsa, o nur karşısındakine akseder. Kişi fâsıksa, fıskı akseder.

Arkasından Hayırlı Evlât Bırakanlar:

Baba ile anne, çocuğun dünyaya gelişine sebep oldukları ve ona güzel bir terbiye vermek suretiyle yetiştirdikleri için, onların bir nevi kazancı sayılır ve ahirette karşılığını alırlar. Bu ise büyük bir saâdettir. Çocuklarını cehennemden korudukları gibi, kendileri için de bir ahiret sermayesidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsan ölünce yapmakta olduğu hayırlı işleri durur. Ancak üçü müstesnâdır:

Sadaka-i câriye, yani kesilmeden devam eden hayır yapanların, faydalı ilim bırakanların, arkasından kendisine duâ eden hayırlı bir evlâdı olan kimselerin amel defterleri kapanmaz." (Müslim: 1631)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir başka Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Şüphesiz ki bir adamın cennette makamı yükseltilir. Bunun üzerine adam: '(Ey Rabb'im!) Bu nereden geldi?' diye sorar. Kendisine: 'Çocuğunun sana istiğfarı sebebiyledir.' denilir." (İbn-i Mâce: 3660)

Mümin ana-babanın geride bıraktıkları çocuğun onlar için yaptığı duâ ve istiğfarı, günahlarının bağışlanmasını dilemesi kendilerine yararlıdır. Çünkü çocuk ana ve babanın bir kazancı ve eseridir.

Faydalı Evlât:

Anne-baba evlât ister, illâ olsun diye de ısrar eder. O da bize evlât verir, amma ya nur vermezse ne kıymeti var? O yüzden Cenâb-ı Hakk'tan nur isteyin.

Ümmet-i Muhammed'e faydalı olan evlât evlâttır. Allah-u Teâlâ onu lütfu ile süslerse, nur ile donatırsa, o kendisini ümmet-i Muhammed'e adamış olur. Bin tane evlât olacağına bir tane olsun da böyle olsun. Allah'ımız onlardan etsin.

Kendisine faydalı olmayan ebeveynine hiç olamaz, beşeriyete aslâ fayda vermez, hatta zarar verir.

Çocuk kazanalım, adam değil...

Çocuklarınızı insaniyet ve İslâmiyet üzerine yetiştirin. Evvelâ insanlık, sonra İslâm!..

Numune Bir Vasiyet:

İbrahim Aleyhisselâm ömrünün sonuna doğru evlâtlarına dine bağlı kalmalarını vasiyet ettiği gibi, torunu Yakub Aleyhisselâm da aynı şekilde vasiyette bulunmuştu:

"Oğullarım! Allah bu dini sizin için beğenip seçmiştir. Siz de ancak müslüman olarak can verin." (Bakara: 132)

Onlar da babalarına bu hususta söz vermişler, din işlerine dikkat edeceklerini belirtmişlerdi.

Allah-u Teâlâ onun bu tavsiyesini Âyet-i kerime'sinde bütün beşeriyete numune bir vasiyet olarak takdim ediyor.

Yakub Aleyhisselâm ikinci mühim tavsiyesini vefat etmek üzere iken yaptı.

Âyet-i kerime'de şöyle buyuruluyor:

"O zaman Yakub, oğullarına: 'Benden sonra kime kulluk edeceksiniz?' diye sormuştu. Onlar da: 'Senin Allah'ın ve ataların İbrahim, İsmail ve İshak'ın Allah'ı olan tek Allah'a kulluk edeceğiz. Biz O'na teslim olanlarız.' dediler." (Bakara: 133)

Yakub Aleyhisselâm Mısırlılar'ın türlü türlü putlara taptıklarını görmüştü. Aralarında bırakacağı oğullarına, eskiden yaptığı vasiyetin yerine getirilmesini tekrar hatırlatmak için, dünyadan ayrılacağı sıralarda bu soruyu sormuştu. Oğulları da onun arzusu doğrultusunda cevap vererek, o vasiyetin yerine getirilmesine dair azim ve gayretlerini göstermiş oldular.

O mübarek peygamberler bizim örneğimiz olmalıdır. Biz de vasiyetimizi yapmalı ve evlâtlarımıza eğri ile doğruyu ayırabilmeleri için izah ve ikazlarımızı yapmalıyız.

Lokman Aleyhisselâm'ın, Oğluna Öğütleri:

Çocuğu iman bakımından olgunlaştırmak, ahlâkî ve ruhî yönden geliştirmek için öğüt vermenin, yapıcı güzel sözlerin faydası çok büyüktür. Çocuğun gerçekleri görebilmesine, ahlâkî faziletlerle bezenmesine yardımcı olur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Öğüt ver, hatırlat. Çünkü öğüt ve nasihat müminlere fayda verir." (Zâriyât: 55)

Gaflete düşmemelerine, imanlarının kemalleşmesine, kalplerinin itminan olmasına, bilmediklerinin öğrenilmesine sebep olur.

Allah-u Teâlâ Lokman Aleyhisselâm'ın, oğlu için yapmış olduğu yol gösterici nasihat ve vasiyetlerinden bir kısmını Lokman sûre-i şerif'inde anmak suretiyle hem kadrini yüceltmiş, hem de onun lisanından kıyamete kadar gelecek olan müminlere, uymaları gereken öğütlerde bulunmuştur.

Âyet-i kerime'de şöyle buyuruluyor:

"Lokman oğluna öğüt vererek şöyle demişti:" (Lokman: 13)

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

"Oğulcuğum! Allah'a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür." (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ'ya ortak koşmak elbette büyük bir zulümdür.

Lokman Aleyhisselâm oğluna Allah-u Teâlâ'yı tanıtmaya çalıştı ve şöyle buyurdu:

"Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, Allah onu mutlaka çıkarır. Şüphesiz ki Allah Lâtif'tir, her şeyden haberdardır." (Lokman: 16)

Bu bilgi ve iman insanın hayatını düzene sokar, iç ve dış dünyasını tanzim ettirir. Kişi attığı her adıma, ağzından çıkan her söze dikkat eder.

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, Azamet-i İlâhî'nin her şeye tesirini, ilminin her şeyi ihâta ettiğini beyan ettikten sonra; Rabb'ine ibadet etmesini, O'na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

"Oğulcuğum! Namazı kıl!" buyurdu. (Lokman: 17)

Kalpleri tenvir, ruhları tasfiye eden namaz; yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştı.

Başkalarını da kemale ulaştırmak, istikamete götürmek için; iyilikleri emredip, kötülüklerden sakındırmasını emir buyurdu:

"İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan!" (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına bir takım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir.

Nitekim Âyet-i kerime'nin nihayetinde:

"Çünkü bunlar azmedilmeye değer işlerdendir." buyuruluyor. (Lokman: 17)

Lokman Aleyhisselâm nasihat ve vasiyetlerine devam ederken; insanları Allah yoluna dâvet etmenin edebini oğluna anlattı:

"İnsanları küçümseyip yüz çevirme!" buyurdu. (Lokman: 18)

Halka yol göstermek, Hakk'a davet etmek, yanlışlıklarının giderilmesini hatalarının düzeltilmesini sağlamak, onların üzerinde üstünlüğü ve böbürlenmeyi gerektirmez.

Bu vazifeyi ifâ etmeye memur olanların tevâzu kanatları daima yerdedir, herkes basar da geçer. Kendisini herkesten küçük görür, herkese değer verir.

Tevâzu müminin şiârıdır. İnsanları küçük görmemek, onlara karşı büyüklük taslamamak bir emr-i ilâhîdir.

"Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip övünen ve böbürlenen kimseleri asla sevmez." (Lokman: 18)

Kibriyâ ve azamet Allah-u Teâlâ'ya mahsustur, büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Allah-u Teâlâ insan haysiyetini ayaklar altına alan büyüklenmekten, kendini beğenip başkalarından üstün görmekten kullarını sakındırmak için diğer Âyet-i kerime'sinde şöyle buyuruyor:

"Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin." (İsrâ: 37)

Lokman Aleyhisselâm oğlunu böbürlenerek yürümekten sakındırırken, en güzel yürüme tarzını da açıkladı. Ne çok çabuk, ne de çok yavaş gitmemesini, ölçülü hareket etmesini öğütleyerek:

"Yeryüzünde mütevâzi ol!" buyurdu. (Lokman: 19)

Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hale getirir ve bu hal yürüyüşünde de kendini gösterir.

•

Âyet-i kerime'lerde nakledilen ve sadra şifâ olan öğütlerden başka, kendisinden birçok hikmetler ve nasihatler rivâyet edilmiştir:

Onlar peygamber oldukları halde, çocuklarına bir bir nasihat ettiler, uyandırdılar. Biz ne yaptık?

Çocuğun Yetiştirilmesi:

Çocuğun konuşmaya başladığı, kendisine söylenenleri tam olarak anladığı ve kendi düşüncelerini az çok ifade edebildiği yaşlardan itibaren dini esasların öğretimi yapılabilir.

Çocukta temyiz alâmetleri görülünce kontrol altına alınması gerekir. Bunun ilk işareti de hayâ belirtilerinin zuhurudur. Ne zaman utanarak bazı şeyleri yapmayı terkederse, bu durum akıl nurunun onda doğduğunu gösterir. Belli bir olgunluk seviyesi hâsıl olmadan öğretime zorlamak, fayda değil zarar getirir.

Çocuğa ilk öğretilecek şey Tevhid inancıdır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Çocuklarınızı ilk olarak 'Lâ ilâhe illâllah' kelime-i tevhidi ile açınız, ölüm anında onlara 'Lâ ilâhe illâllah' sözünü telkin ediniz." (Hâkim)

Allah inancı küçük çocuklara onların anlayabileceği sade ve açık bir dille anlatılmalıdır. Çocuklarda küçük yaşlardan itibaren imanla birlikte ibadet şuurunun da geliştirilmesi gerekir.

Bir müslümanın kendisinin namaza bağlı bulunması yeterli olmayıp ev halkının da namaza bağlılığını sağlaması istenmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ehline namaz kılmalarını emret, kendin de onda sebat ile devamlı ol!" (Tâhâ: 132)

Müslüman çocuğunun ilk önce eğitilmesi, alıştırılması gereken şey namazdır, çünkü dal küçükken eğilir.

Küçük çocuklara namazın dışındaki ibadetler hakkında da bilgi kazandırılması, bunlardan uygun olanların zaman zaman tatbik ettirilmesi de çok önemlidir.

Nitekim Asr-ı saâdet'teki uygulamanın da bu şekilde olduğu görülmektedir.

Aşure orucu tutulurken büyüklerle birlikte çocuklar da oruç tutmuşlardır.

Rubeyyi' binti Muavviz -radiyallahu anhâ- der ki:

"Bundan sonra artık biz bu orucu tutmaya ve küçük çocuklarımıza da Allah'ın izniyle tutturmaya başladık. Mescide gider çocuklarımıza renkli yünden yapma oyuncaklar verirdik. Onlardan biri yemek için ağlarsa iftar zamanı oluncaya kadar oynamalarını sağlardık." (Müslim: 1136)

Hazret-i Ömer -radiyallahu anh-, oruç yiyen bir kimseye serzenişte bulunarak:

"Nasıl oruç yersin, halbuki bizim çocuklarımız oruç tutmaktadır." buyurmuştur.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı çocuklarını toplar, iftar vaktinde kabulünü umarak Allah-u Teâlâ'ya duâ ederlerdi.

Büluğ Dönemi:

İnsan ömrü içerisinde en mühim safha, büluğ devresine kadar olan çocukluk devresidir.

Çocuk büluğa ermesiyle dini bir sorumluluk yüklenir. Bunun içindir ki çocukluk yılları çok büyük önem taşımaktadır. Çocukların zihni yapıları kendilerine öğretilecek herşeyi kabullenmeye gayet elverişlidir.

Büluğ, çocukluğun sona erdiği bir sınırdır.

"Âkil" iyiyi ve kötüyü, kâr ve zararı birbirinden ayıran kimse demektir.

"Bâliğ" ise çocukluk çağından çıkıp erkeklik veya kadınlık çağına eren kimse demektir.

Erkek çocuklar için erginlik çağı 12-15 yaş arası, kız çocuklar için ise 9-15 yaş arasıdır. Onbeş yaşını doldurduğu halde büluğa ermeyen erkek ve kız, bu yaştan itibaren hükmen mükellef sayılır.

Âkil ve bâliğ olan, Allah-u Teâlâ'nın "Yapınız!" veya "Yapmayınız!" tarzındaki emirleri ve yasakları karşısında sorumlu bulunan kimseye mükellef denir.

Mükellef olduktan sonra artık iyilikler-kötülükler, günahlar-sevaplar yazılmaya başlanır. Çocukluk sebebiyle tanınmış olan bütün muâfiyetler kalkar.

Allah-u Teâlâ'nın Kitab-ı kerim'inde, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sinde; yapılmasını istedikleri, hoşnut oldukları şeylere sevap, yasak ettikleri, yapılmasını istemedikleri şeylere günah denir.

Sevapları-günahları, emirleri-yasakları belirleyen kesin sözler ise "Ahkâm"dır. Ahkâm, hükümler demektir. "Namaz farzdır. Kumar haramdır..." gibi sözler birer hükümdür.

Mükellef olan herkesin "Farz" gibi yapmakla, "Haram" gibi yapmamakla sorumlu tutulduğu işlere ve hükümlere "Ef'âl-i mükellefin" denir; "Mükellefin görevleri" de denilebilir.

Bunun içindir ki bu mühim zamanın anne-baba tarafından bilinmesi gerekmektedir.

Asr-ı saâdet'te gençlerin büluğa erip ermedikleri takip ediliyordu. Nitekim Enes bin Mâlik -radiyallahu anh- der ki:

"İhtilâm olduğum günün sabahı Resulullah -sallallahu aleyhi ve sellem-in huzuruna çıkıp durumu bildirdim. Bunun üzerine:

'Artık kadınların içine karışma!' diye emretti. Bana bundan daha zor bir gün gelmemişti." (Mecma'uz-zevâid)

Keza huzuruna ince bir elbise ile çıkmış olan baldızı Esmâ -radiyallahu anhâ-ya:

"Ey Esmâ! Büluğ çağına ermiş bir genç kızın, şunun ve şunun dışında hiçbir yerinin görünmesi doğru değildir." buyurmuş ve yüzü ile ellerini işaret etmiştir. (Ebu Dâvud: 4104)

Çocuklara Önce İmanı Öğretmek:

Çocuk gelişme çağına girince, ona iman esaslarını telkin etmek gerekir. Böylece iman ve İslâm'la ilgi kurmuş olur.

Cündüb bin Abdullah -radiyallahu anh- der ki:

"Biz erginlik çağına yaklaşmış bir grup genç Resulullah -sallallahu aleyhi ve sellem- ile beraberdik. Kur'an'ı öğrenmezden önce imanı öğrendik. Sonra da Kur'an'ı öğrendik. Kur'an sayesinde imanımız daha da arttı." (İbn-i mâce: 61)

Önce imanın öğretilmesi, sonra Kur'an-ı kerim ve diğer bilgilerin öğretilmesi talim ve terbiye sisteminde takip edilecek safhaların özünü teşkil etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz akrabalarından bazı çocuklara konuşmaya başlar başlamaz iman esaslarına giren bazı Âyet-i kerime'leri ezberletmiştir. Çocuklar o safhada henüz temyiz yaşında bile değillerdi. Temyiz yaşında namaz kılmaları emredilmiştir.

Çocuklar müslümanların en kıymetli varlıklarıdır. Çocuk anne-babanın yanında bir emanettir. Çocuğun kalbi tertemizdir, işlenmemiş sâde bir cevherdir. Kendisine verilecek herşeyi kabul edecek durumdadır.

Çocuğa doğru şeyler öğretilir ve iyi alışkanlıklar kazandırılırsa, bu duygu içinde gelişir. Anne-baba da Allah katında mükâfatlarını alırlar. Fakat onları hayvanlar gibi başıboş bırakırlar, kötü alışkanlıklar kazandırırlarsa, onların günahı anne-babanın boynuna olur.

Evlilik ve iyi bir nesil yetiştirmek, şüphesiz büyük bir sorumluluktur. Çocukların anne ve baba üzerinde bir takım hakları bulunmaktadır. Kıyamet gününde her anne-baba bundan dolayı mutlaka hesaba çekilecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her doğan çocuk İslâm fıtratı üzere doğar. Sonra anası ile babası onu yahudi veya hıristiyan yahud da mecusi yaparlar." (Buhârî. Tecrîd-i sarîh: 664)

Görüldüğü üzere din duygusu, hakikat aşkı insanlarda fıtrîdir, doğuştan vardır. Her doğan çocuk küfürden sâlim olarak, Allah-u Teâlâ'nın Âdem Aleyhisselâm'ın sulbünden zürriyetlerini çıkararak aldığı söz üzerine, Rabb'ini tanıyacak şekilde doğar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Hadis-i şerif'leriyle çocuklarına dinlerini öğretmeyen, İslâm terbiyesi vermeyen anne ve babaların Allah katında sorumlu olduklarını haber vermişlerdir. Çocukların düzelmesi, onların düzgün davranmalarına bağlıdır. Anne-baba istikametten ayrılırlarsa, çocuklar da ayrılırlar. Bu durumda kendi cezalarını çekecekleri gibi, çocuklarının cezalarını da çekerler.

Çocuğunun terbiyesini vermeyen, onu başıboş bırakan kimse büyük bir vebal altına girmiş olur.

Çocukların çoğunun bozulması anne babaların onları ihmal etmelerinden kaynaklanmaktadır.

Anne-baba çocuklarına küçüklüğünde gereken âile terbiyesi vermeyince, çocuklar da büyüdüklerinde onlara faydalı olmamaktadırlar.

Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Ben kullarımın hepsini müslüman olarak yarattım. Amma onlara şeytanlar gelerek kendilerini dinlerinden alıp götürdüler. Benim kendilerine helâl kıldıklarımı onlara haram ettiler, benim hakkımda delil indirmediğim bir şeyi bana şerik koşmalarını emrettiler." (Müslim: 2865)

Çocuk tevhid ve marifet fıtratı üzere doğar. Bir çocuk kendi yaratılışı ve karakteri ile başbaşa bırakılırsa, kendiliğinden iman yolunu seçeceği şüphesizdir.

Güzeli çirkinden, iyiyi kötüden, hakkı haksızlıktan ayırabilecek bir istidatta yaratılan insan, o büyük iman hakikatini de bulabilecek kabiliyettedir.

Çünkü güzelde, iyide, hak ve hakikatte hep O vardır ve yaratılışın gayesi de zaten O'dur. Hem O'nu arama, O'nu bulma ve O'nda özleşme gayesiyle yaratılalım, O'nun ahlâkına aynadar olma vasıfları ile donatılalım, hem de O'nu bulma kabiliyetinden yoksun olalım! Bu mümkün müdür?

Kardeşlerimizin birinin henüz iki buçuk yaşlarındaki kızı küçük Hatice bakın vücut nimetini ihsan edeni nasıl arıyor? Bilmek ve bulmak isteyip soruyor:

– Anneciğim şu elimi kim verdi?

– Kızım, Hazret-i Allah verdi.

– Peki anneciğim ayağımı kim verdi?

– Kızım, Hazret-i Allah verdi.

"Gözümü kim verdi, kulağımı kim verdi?" diye sual devam ediyor. Annesi kızının bütün suallerine: "Hazret-i Allah verdi." deyince, küçük Hatice her gezdiği yerde: "Anne, Hazret-i Allah çocuklara el-ayak, göz-kulak vermiş!.." deyip, bununla şükrünü yapmış oluyor ve Hazret-i Allah'ı zikretmiş oluyor. Oluyor da nice yaşlı, yaşlanmış, akıllıyım diye geçinen kimseler var, kendilerini görmüyor, göremiyorlar. Derinlemesine bir muhasebenin içerisine giremiyor, nefsini tanımıyor, sahibini de tanımıyorlar. Üstelik ıssız yerde de değil, kutuplarda da değil...

Bir ev sahibi düşünün. Misafirine sayılamayacak kadar ihsanda bulunsun, onu sayısız nimetlerle donatsın. Misafir de kalkıp: "Ben ev sahibini tanımıyorum." desin ve ev sahibinden beni kimse haberdar etmedi desin, sonra da mesuliyetten kurtulsun. Bu olacak iş midir?

Bir köpek kendine ekmek veren, su veren ve himaye eden tablacı hükmündeki ev sahibini tanısın da, aklı başında olan insanoğlu kendisine sayısız ihsanda bulunan, kendisinin ve âlemlerin Rabb'i olan yaratıcısını tanımasın! Elbette mesuliyetten kurtulamayacaktır.

Bunun içindir ki çocuğa kendini yoktan yaratan, nimetlerle donatan, mülkünde bulundurup çeşitli nimetlerle rızıklandıran Yaratıcı'yı, onun anlayacağı dil ile duyurmak gerekiyor.

Çocuklara Namaz Kılmayı Öğretmek:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in çocuk terbiyesi ile ilgili olarak verdiği en önemli talimatlardan biri, çocuğa namazın emredilmesi ile ilgilidir.

Allah-u Teâlâ'ya iman ettikten sonra müslümanların yerine getirmeleri gereken farzların başında namaz gelir. Yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştı.

Allah-u Teâlâ Âyet-i kerimesi'nde:

"Hepiniz Allah'a yönelerek O'na karşı gelmekten sakınınız. Namazı kılınız. Müşriklerden olmayınız." buyuruyor. (Rum: 31)

Namaz, Rabb'imizin görünür-görünmez, bitmez-tükenmez ihsan ve ikramlarına karşı şükran ve tâzimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibadettir.

Hadis-i şerif'lere göre İslâm'ın şartı, dinin direği ve temeli, ibadetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kâlbinin nuru, ruhunun gıdasıdır. Muttakilerin göz aydınlığıdır.

Namaz kılmakla İslâm'ın esası ve büyük temeli kurulmuş, kişi kurtuluş ipine tutunmuş olur.

Namazı terketmek küfür alâmetlerindendir.

Bir müslümanın, kendisinin namaza bağlı bulunması yeterli olmayıp, ev halkının da namaza bağlılığını sağlaması istenmektedir:

"Âilene namaz kılmalarını emret, kendin de onda sebat ile devamlı ol." (Tâhâ: 131)

Namazı bırakanlar için azap vâdedildiği gibi, onların iyi kimseler olmadıkları da Âyet-i kerime'de beyan buyurulmaktadır:

"Onlardan sonra yerlerine öyle bir nesil geldi ki, bunlar namazı bıraktılar, şehvetlerine uydular. Bu yüzden azgınlıklarının cezalarını çekeceklerdir." (Meryem: 59)

•

Müslüman çocuğunun ilk önce eğitilmesi, alıştırılması gereken şey namazdır, çünkü dal küçükken eğilir. Namaz normal olarak büluğdan sonra farz olmakla beraber, çocuğun buna alışması ve daha erken yaşlarda başlatılması gerekmektedir.

Sebre bin Mâbed -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Çocuklarınıza yedi yaşındayken namaz kılmayı öğretiniz. On yaşına bastığı halde kılmazsa dövünüz." (Ebu Dâvud)

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edilen diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Çocuklarınıza yedi yaşındayken namaz kılmalarını emrediniz. On yaşına bastıkları halde kılmazsa kendilerini dövünüz, yataklarını da ayırınız." (Ebu Dâvud)

Kendisi hiçbir çocuğu dövmeyen ve onların dövülmesini istemeyen Resulullah -sallallahu aleyhi ve sellem- Efendimiz, on yaşına bastığı halde namaz kılmayan çocukları sadece eğitim maksadıyla dövmeye izin vermiştir.

Bu Hadis-i şerif'te çocuklara verilmesi gerekli bazı eğitim ve öğretim esasları ele alınmaktadır.

Bunlardan birincisi, yedi yaşına basan çocuğa namazın nasıl kılınacağının öğretilmesidir. Yedi yaş sınırı hususunda kız ve erkek çocukları arasında fark yoktur. Dindar bir çevrede yetişen bir çocuk, namaz kılmayı yedi yaşına kadar zaten öğrenmiş olur. Bu durumda onun eksikliklerini tamamlamak anne ve babaya düşen bir görevdir.

On yaşına geldiği halde öğüt ve nasihata kulak vermeyip namaz kılmamakta direten çocukları azarlamalıdır. Azardan da anlamayanları, bir yerlerini incitmeyecek şekilde dövmelidir. Bu dövme işi eğitim maksadıyla yapılmalı, ona ancak mecbur kalındığı zaman başvurulmalıdır. Dövmeye gelinceye kadar azarlama, tehdit etme, kulak çekme gibi basamaklar vardır.

Zira o yaşlarda dinimizin en mühim emri olan namaza alıştırılmazsa, ondan sonra büyük zorluklar çıkabilir.

Diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Çocuk sağını solundan ayırmasını bildi mi, ona namazı emredin!" (Ebu Dâvud: 497)

Namaz temyiz yaşında emredildiğine göre; çocuk daha önceden namazla ilgili farz, vâcip, sünnet gibi bazı bilgileri öğrenmelidir. Konuşmaya başladığı andan itibaren, en azından namazda okuyacağı sûre ve duâları öğrenmiş olmalıdır.

Çocuk namaz vakitlerini aksatmamalı, bu hususta gereken hassasiyeti göstermelidir. Bunu takip etmek de ana-babanın vazifesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz çocukların namaz hususundaki yanlışlıklarını bizzat düzeltirdi.

Ümmül-müminin Ümmü Seleme -radiyallahu anhâ- Vâlidemiz der ki:

"Resulullah -sallallahu aleyhi ve sellem-, secdeye vardığında toprağı üfleyen Eflâh isminde bir çocuğa:

"Ey Eflâh! Yüzünü toprağa koy!" buyurmuştur." (Tirmizî)

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Yavrucuğum! Namazda sağa sola bakmaktan sakın! Çünkü sağa sola bakmak helâktır. Mutlaka yapman icabediyorsa nafile namazda yap, farz namazda yapma." (Tirmizî)

•

Namaza alıştırma hususunda sadece beş vakit namaz anlaşılmamalıdır. Rivayetler saâdet devrinde çocukların bayram ve cenaze gibi diğer cemaat namazlarına da teşvik edilip götürüldüklerini göstermektedir.

Hazret-i Ömer -radiyallahu anh- buyurur ki:

"Çocuğun iyilikleri amel defterine yazılır, fakat kötülükleri yazılmaz."

•

On yaşına basan çocukların yataklarını ayırma hususu da çok mühimdir. Sadece erkeklerle kızları birbirinden ayırmakla kalmamalı, cinsiyetleri ne olursa olsun, çocukların yataklarını ayırmalıdır. On yaş büluğ çağının sınırıdır. Çocukta yavaş yavaş büluğ emâreleri başlar.

Çocuklara Dini Bilgileri Öğretmek:

Babanın evlâdına İslâmî terbiye vermesi ve dini vecibelerini öğretmesi farzdır. Baba olmadığı zaman bu vazife anneye düşer. Çocuğa "Zarurât-ı diniye" denilen gerekli dini bilgileri, büluğa ermeden mutlaka öğretmek gerekir. Böylece mükellef olduğu çağı bulduğunda zorlanmadan seve seve ilâhî emirleri yerine getirmesi, kulluk şuuruna ermesi beklenebilir.

Mâlik bin Huveyris -radiyallahu anh- der ki:

"Medine'ye Resulullah -sallallahu aleyhi ve sellem-in yanına gittik. Hepimiz genç ve aynı yaştaydık. Orada yirmi gün kaldık.

Resulullah -sallallahu aleyhi ve sellem- çocuklarımızı özlediğimizi tahmin etti ve evde kimleri bıraktığımızı sordu. Ona durumu anlattık. Kendisi çok yumuşak kalpli idi.

Bize şöyle dedi:

'Çocuklarınızın yanına dönün, onlara dinlerini öğretin. Benden gördüğünüz gibi namaz kılın. Namaz vakti olunca sizden biri ezan okusun ve en yaşlınız imam olsun.'" (Buhârî)

Çocukların maddî ihtiyaçlarını gidermek yeterli değildir, mânevî açıdan da doyurulmaları gerekmekte-dir. Çocuklara ölümü küçük yaşlarda duyurmalı ve sevdirmelidir, yoksa ölümü unutur ve dünyaya sarılır.

Dinin üzerinde kurulan âile terbiyesinde daha ciddi bir esas vardır. Çünkü kişinin gerek kendisini, gerekse çocuğunu yetiştirebilmesi için ilâhî hükümlere riâyet etmesi şarttır.

Ergenlik Çağına Gelen Kıza Verilecek Bilgiler:

Her kız çocuğu ergenlik çağına gelince âdet kanı görür. Bu durumla karşılaşılmadan önce annenin kızını bilgilendirmesi gerekir. Kendisi bunu yapamıyorsa, yapabilecek bir kimse aracılığı ile kızını hayızla ilgili hususlarda bilgilendirmelidir.

Ergenliğe adım atan her genç kız telâşa kapılır, hırçınlaşır, ağlamak için âdeta bahane arar. Ana-babasının yüzüne bakmaktan utanır. Anlayışlı bir anne, kızındaki bu değişikliğin sebebini hemen anlar, ona bir arkadaş gibi yaklaşır. Kendisinin de bir zamanlar aynı duyguları yaşadığını söyleyerek onu teskin eder.

Ergenlik çağına giren kız çocuğu; artık namaz, oruç, tesettür... gibi İslâm dininin bütün emir ve yasaklarından sorumlu olur. Bunu bildirmek anneye vaciptir.

Çocuklara Kur'an-ı Kerim Öğretmek:

Çocuklara Kur'an-ı kerim öğretmek, İslâm dininin bir şiârıdır. Böylece günahlarla kirlenmeden, nefsânî duygular yerleşmeden önce, gönüllerine Kur'an-ı kerim'in nuru sirayet etmiş olur. Kur'an-ı kerim sevgisiyle ve Kur'an ahlâkıyla ahlâklanarak büyürler ve gelişirler.

Hazret-i Osman -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Sizin en faziletliniz Kur'an'ı öğrenen ve öğretendir." (Buhârî. Tecrîd-i sarîh: 1776)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın tâlimâtına uyarak çocuklarına Kur'an-ı kerim öğretmeye başlamışlar; Kur'an sevgisi ve tilâvetiyle çocuklarını büyütmüşlerdir.

Sehl bin Muaz -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Kim Kur'an'ı okur ve onunla amel ederse, kıyamet gününde Allah onun ana-babasına güneş ışığından daha parlak bir taç giydirir." (Ahmed bin Hanbel)

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah Aleyhisselâm'ın sağlığında henüz küçük bir çocukken Kur'an-ı kerim okumaktan büyük bir haz duyar ve onunla iftihar ederdi.

Der ki:

"Ben on yaşımda iken Resulullah -sallallahu aleyhi ve sellem- vefat etmişti. O zaman ben Kur'an'ı okuyordum."

Kur'an-ı kerim okumak her şeyden önce bir zikir ve ibadettir. Ecir ve sevabı çok büyüktür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'ın kitabını okuyanlar, namazı kılanlar, kendilerine verdiğimiz rızıktan gizli ve açık sarfedenler asla tükenmeyecek bir kazanç umabilirler." (Fâtır: 29)

Bu gibi kimselerin gerek Kur'an-ı kerim okumalarından, gerek namaz ve infaktan maksatları; Allah-u Teâlâ'nın onları Rızâ-i Bârî'sine erdirmesi, onlara ecirlerini bol bol vermesidir. Bu gibi kimseler öyle bir ticaret ümit ederler ki, o ticaret elbette zarar getirmez.

Çocuklara Peygamber Sevgisini Yerleştirmek:

Resul-i Ekrem -sallallahu aleyhi ve selem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Çocuklarınızı Peygamber'inize, Ehl-i beyt'ine ve Kur'an okumaya muhabbet gibi üç hasletle terbiye ediniz." (Câmiü's-sağir)

Kalbine Peygamber sevgisi yerleşen çocuğun duyguları değişir, şuuru gelişir, gönülden Hakk'a yönelir.

Resulullah Aleyhisselâm, insan hayatının her safhası için ve her sınıftan insan için; imanda, ibadette, ahlâkta müstesnâ bir numunedir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Andolsun ki Resulullah sizin için, Allah'a ve ahiret gününe kavuşmayı arzu edenler ve Allah'ı çok zikreden kimseler için güzel bir numunedir." (Ahzâb: 21)

Bütün iş ve icraatlarda, ibadet ve taatlerde numune olarak insanlara o yeter.

Hakim-i Tirmizî -kuddise sırruh- Hazretleri buyururlar ki:

"Resulullah Aleyhisselâm'ın en güzel numune olması; izinin takip edilmesi, Sünnet-i seniyye'sine uyulması, söz ve hareketlerde ona muhalefet etmekten kaçınılmasıdır."

Onun mürebbisi bizzat Allah-u Teâlâ'dır.

Bir Hadis-i şerif'lerinde:

"Beni Rabb'im terbiye etti, edebimi ne güzel eyledi." buyurmuşlardır. (Câmiü's-sağir)

Allah-u Teâlâ'nın hangi emrini tebliğ etmişse, yahut kendisi ne emretmişse; onun en güzelini harfiyyen önce kendisi tatbik ederdi.

İnsanlara güzel ahlâkı emretti, kendisi ise bütün güzel huylarla mücessem ve muhteşem bir şekilde fazilet nümunesi oldu. Hayatı, Kur'an-ı kerim'in canlı bir levhası, tatbikî bir tefsiriydi. Onun ahlâkı Kur'an ahlâkı idi.

Ümmül-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e, Resulullah -sallallahu aleyhi ve sellem- Efendimizin ahlâkı sorulduğunda:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurmuşlardır. (Müslim)

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın çocukları, Peygamber sevgisinin doruk noktasına ulaşmışlardı. Herbiri Peygamber sevgisi ile büyüdüler, her fırsatta sevgili Peygamberleri'nin ihtiyaçlarını gözetlerler, o konuşmadan veya birşey söylemeden hemen yerine getirirlerdi.

Enes bin Mâlik -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- bir bahçeye girdi. Arkasından bir çocuk bir ibrikle onu takip ediyordu. Bu çocuk bizim en küçüğümüzdü. İbriği bir nebk ağacının yanına koydu. Resulullah -sallallahu aleyhi ve sellem- abdest bozdu ve su ile temizlenerek yanımıza geldi." (Müslim: 270)

İçlerinde Peygamber düşmanları ile savaşan gençler de vardı.

Abdurrahman bin Avf -radiyallahu anh- der ki:

Bedir günü harp dizisinde idim. Medine müslümanlarından sağımda ve solumda iki delikanlı vardı. Birinin adı Afra oğlu Muâz, diğerininki Âmir bin Cemuh oğlu Muâz idi. İçimden: "Keşke bu toylar arasında değil, tecrübeli yiğitler arasında olsaydım!" diye düşündüğüm sırada, onlardan biri beni eli ile dürterek: "Amca! Ebu Cehil'i tanır mısın?" dedi. "Tanıyorum amma, niçin soruyorsun yeğenim?" dedim.

Genç: "O bizim peygamberimizle savaşmış, vallahi eğer eceli gelmişse canını almadan bırakmayacağım!" dedi.

Öteki genç de aynı şeyi söyledi. Hayret ettim. Az sonra düşmanlar içinde Ebu Cehil gözüme ilişti. Gençlere: "İşte aradığınız şudur!" diye gösterdim. İkisi birden kartal gibi Ebu Cehil'in yanına süzüldüler ve kımıldayamayacak bir hale getirinceye kadar ona kılıç vurdular.

Daha sonra Resulullah Aleyhisselâm'a gelip hadiseyi anlattılar.

"Onu hanginiz öldürdü?" buyurdu.

İkisi birden: "Ben öldürdüm!" dediler.

Resulullah Aleyhisselâm: "Kılıçlarınızı sildiniz mi?" buyurdu. "Silmedik." dediler.

Kılıçlara baktı. "Evet ikiniz de öldürmüşsünüz, fakat onun üstünden çıkanlar Cemuh oğlu Muâz'ındır." buyurdu.

Savaş kazanıldıktan sonra Resulullah Aleyhisselâm: "Ebu Cehil ne yaptı, kim bakıp gelecek?" buyurdu. Abdullah bin Mesud -radiyallahu anh- derhal yerinden kalkıp Ebu Cehil'in yanına gitti. Afra hatunun iki oğlunun vurduğu kılıç yaraları ile düşmüş can çekişiyordu. "Ebu Cehil sen misin?" diyerek sakalını tutup çekti. Ebu Cehil: "Öldürdükleriniz içinde benden daha büyük kimse var mı? Bu ölüm bana ar değildir." dedi. Abdullah bin Mes'ud -radiyallahu anh- onun göğsüne oturdu. Ebu Cehil: "En yüksek yere çıktın!" dedi. Sonra başını kesip sakalından sürükleyerek Resulullah Aleyhisselâm'ın yanına getirdi. Resulullah Aleyhisselâm Ebu Cehil'in başını görünce:

"Hamd olsun o Allah'a ki kuluna yardım etti, dinini üstün kıldı." buyurdu.

Onun hakkında ayrıca: "Bu ümmetin Firavunu idi." buyurmuştur.

Doğrudan veya dolaylı olarak Resulullah Aleyhisselâm'a dil uzatan ve eziyet veren kimselere karşı mücadele hususunda selef-i sâlihînin çocukları da aynı yolu takip etmişlerdi.

•

Bahreyn sakinlerinden bir grup çocuk, ucu eğri değnekle oynanan bir oyun oynuyorlardı. Bahreyn piskoposu da orada oturuyordu. Çocukların oyun âleti birden piskoposun kucağına düştü, o da onu eline aldı ve ne kadar istedilerse vermedi.

İçlerinden bir çocuk: "Muhammed Aleyhisselâm hakkı için istersem onu bize verirsin değil mi?" dedi. Fakat o yine vermedi ve Resulullah Aleyhisselâm'a sövmekten çekinmedi. Bunun üzerine bütün çocuklar değneklerle üzerine saldırdılar, ölünceye kadar adama vurmaya devam ettiler.

Bu hadise halife Hazret-i Ömer -radiyallahu anh-e duyuruldu.

Râvi der ki:

"Yemin ediyorum, Ömer -radiyallahu anh- çocukların bu piskoposu öldürmelerine sevindiği kadar hiçbir fetih ve elde edilen ganimete sevinmemişti."

Şöyle söyledi:

"Artık şimdi İslâm izzet buldu ve güçlendi. Peygamber'ine sövülen küçük çocuklar öfkelenmişler ve zafer elde etmişlerdir. Piskoposun kanı heder olmuştur, herhangi bir diyet bahis mevzuu değildir. Allah-u Teâlâ daha iyi bilir."

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın çocukları Resulullah Aleyhisselâm'ın sevdiği şeyleri severlerdi.

Bir terzi, yaptığı bir yemeğe Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i dâvet etmişti.

Enes bin Mâlik -radiyallahu anh- der ki:

"Bu yemeğe Resulullah -sallallahu aleyhi ve sellem- ile birlikte ben de gittim. Yemek sahibi Resulullah -sallallahu aleyhi ve sellem-e arpa ekmeği içinde kabak ve pastırma bulunan bir çorba takdim etti. Ben Resulullah -sallallahu aleyhi ve sellem-in kabağı tasın kenarından araştırdığını gördüm. Artık o günden sonra kabağı sevmekteyim." (Müslim: 2041)

Mahmud bin er-Rabi' -radiyallahu anh- der ki:

"Ben beş yaşındayken Resulullah -sallallahu aleyhi ve sellem-in bir kovada bulunan sudan ağzına alıp yüzüme püskürttüğünü hatırlıyorum." (Buhârî)

•

Çocuklara bereket olması için, anneleri Resulullah Aleyhisselâm'ın eser ve eşyasına çok düşkün idiler.

Enes bin Mâlik -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- (annem) Ümmü Süleym -radiyallahu anhâ-nın evine girer de, o yokken yatağında uyurdu. Bir gün yine gelerek onun yatağında uyudu. Hemen Ümmü Süleym -radiyallahu anhâ-ya giderek: 'İşte Resulullah -sallallahu aleyhi ve sellem- senin evinde, senin yatağının üzerinde uyudu.' dediler. Hemen akabinde Ümmü Süleym -radiyallahu anhâ- geldi. Resulullah -sallallahu aleyhi ve sellem- terlemiş ve teri yatağın üzerindeki bir deri parçasına toplanmıştı. Derhal çantasını açtı, teri kurulamaya ve onu kavanozuna sıkmaya başladı.

Derken Resulullah -sallallahu aleyhi ve sellem- uyandı ve:

'Ne yapıyorsun ey Ümmü Süleym?' diye sordu.

Ümmü Süleym -radiyallahu anhâ-: 'Yâ Resulellâh! Çocuklarımız için bunun bereketini umuyoruz.' diye cevap verdi.

Resulullah -sallallahu aleyhi ve sellem-:

'İsabet ettin!' buyurdu." (Müslim: 2331)

Resulullah Aleyhisselâm bu sözü ile, bu hareketi benimsediğini göstermektedir.

Çocuğa Kıssa Anlatmak:

Çocuğun dikkat ve şahsiyet kazanmasında, akıl ve fikir bakımından uyanmasında kıssa anlatmanın ve ondaki ibretli safhaları, öğüt alınacak yerleri çıkarıp ortaya koymanın önemli rolü vardır. Bunun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz, aralarında çocukların da bulunduğu Ashab-ı kiram -radiyallahu anhüm- Hazerâtı'na önceki peygamberlerden ve ümmetlerinden kıssalar anlatırdı. Çocuklar başta olmak üzere hepsi de bu kıssaları büyük bir dikkatle dinlerlerdi.

Peygamber Aleyhimüsselâm Efendilerimiz'in Kur'an-ı kerim'de ibretli kıssaları, güzel halleri anlatılmış, yürüdükleri yoldan ve izden gitmemizin, onları numune almamızın gerektiği beyan edilmiştir:

"O peygamberler Allah'ın hidayet ettiği kimselerdir. O halde sen de onların gittiği doğru yolu tutup onlara uy, o yoldan yürü." (En'âm: 90)

"Peygamberlerin haberlerinden sana anlattığımız her şey, senin gönlünü pekiştirmemizi sağlar." (Hûd: 120)

İmam-ı Âzam -rahmetullahi aleyh- Hazretleri buyurur ki:

"Âlimlerden bahsetmek ve onların güzel hâllerini anlatmak, bana birçok fıkhî meseleden daha hoş geliyor. Çünkü bu hayat hikâyeleri, o büyük şahsiyetlerin ahlâk ve âdâbı ile doludur."

Çocuğun sevgiye, iyi örneklere, açıklayıcı doğru bilgilere ihtiyacı vardır.

Çocuğun Camiye Götürülmesi:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın çocukları Resulullah Aleyhisselâm'la beraber mescidde namaz kılmaya heves ederlerdi.

Câbir bin Semura -radiyallahu anh- çocukluğundan ve Resulullah Aleyhisselâm'la olan beraberliğinden bahsederken şöyle demiştir:

"Ben Resulullah -sallallahu aleyhi ve sellem- ile birlikte ilk namazı kıldım. Sonra âilesinin yanına çıktı, onunla birlikte ben de çıktım. Derken bir takım çocuklar onu karşıladılar. Onların herbirinin yanağını teker teker sıvazlamaya başladı. Bana gelince benim yanağımı da sıvazladı. Elinde öyle bir serinlik ve bir koku hissettim ki, sanki elini bir kokucu sepetinden çıkarmıştı." (Müslim: 2329)

Ebu Mâlik el-Eşârî -radiyallahu anh-: "Ben size Resulullah -sallallahu aleyhi ve sellem-in namazını anlatayım mı?" sualini sorduktan sonra kendisi şu cevabı vermiştir:

"Namaz için kâmet ettirir, erkekleri saf yapar, sonra çocukları onların arkasına alır ve onlara namaz kıldırırdı." (Ebu Dâvud)

Ahmed bin Hanbel'in bir rivayetinde ise, kadınları çocukların arkasına aldığı belirtilmiştir.

Emzikli bir annenin cemaatle namaz kılmak için çocuğuyla birlikte camiye gitmesi câizdir.

Hatta Resulullah -sallallahu aleyhi ve sellem- Efendimiz çocuğunun ağlamasına dayanamaz endişesiyle, böyle kadınların bulunduğu namazları hafif tutar ve acele kıldırırdı.

Tuvalet ihtiyacını kendisi gideremeyen ve bunu anne-babasından birine söyleyemeyen çocukları mescide getirmek doğru değildir.

Çocuğun İlim ve Sohbet Toplantılarına Götürülmesi:

Asr-ı saâdet'te çocuklar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ilim ve sohbet meclislerinde hazır bulunurlardı. Babaları onları ellerinden tutar, istifade edilecek yerlere beraberlerinde götürürlerdi.

Hazret-i Ömer -radiyallahu anh- bir defasında oğlu Abdullah -radiyallahu anh-ı Resulullah Aleyhisselâm'ın meclisine götürmüştü.

Resulullah -sallallahu aleyhi ve sellem-:

"Ağaçlardan bir ağaç vardır ki, yaprağı düşmez. Bu ağaç müslümanların misalidir. Bana söyleyin, bu ağaç nedir?" diye sordu.

Orada bulunanların zihinleri kırlardaki ağaçlara takıldı.

Abdullah -radiyallahu anh- der ki:

"Benim içimden onun hurma olduğu geçti, fakat utandım, söylemekten çekindim. Orada Ebu Bekir ve Ömer -radiyallahu anhümâ- da vardı. Onlar birşey demeyince Resulullah -sallallahu aleyhi ve sellem- onun hurma ağacı olduğunu söyledi.

Babamla beraber çıktıktan sonra bunu babama andım.

Babam: 'Onu söylemene engel ne idi? O hurma ağacıdır deseydin, benim için filân filân şeyden daha makbul olurdu!' dedi." (Buhârî - Müslim: 2811)

Günlük Hayatta Okuması İçin
Çocuğa Bazı Duâlar Öğretmek:

Asr-ı saâdet'te namaz haricinde okunacak bir kısım duâların çocuklara ezberletildiğine dâir rivayetler mevcuttur.

Hizmet etmesi babası tarafından Resulullah Aleyhisselâm'a verilen Kays bin Sa'd bin Ubâde -radiyallahu anhümâ-, Resulullah Aleyhisselâm'ın kendisine:

(Lâ havle velâ kuvvete illâ billâhil-aliyyil-azîm)

"Güç ve kuvvet ancak ve ancak Allah'ındır." duâsını öğrettiğini haber vermiştir. (Tirmizî: 3596)

Çocuklara yavaş yavaş günlük hayatta okuyacakları bazı küçük duâlar öğretilmelidir ki, Allah-u Teâlâ'ya yalvarmaya alışsın ve O'nun büyüklüğünü tarif etsin.

Küçük Hatice'ye şu duâyı öğretmiştik:

"Allah'ım! Bana kâmil iman ihsan et. Rızâna mucip amel ikram eyle. Zâtına kul, Habib'ine ümmet eyle!"

Duâ Allah-u Teâlâ'nın ululuğu ve azameti karşısında kulun aczini itiraf etmesi, O'na muhtaç olduğunu bilmesi, tazarru ve niyaz ile sevgi ve tâzim duyguları içinde lütuf ve kereminden hayır ve rahmet dilemesi, dergâh-ı ulûhiyetine yüz tutup ihtiyaçlarını yalnız O'na arzetmesidir.

Duâ sınırlı, sonlu ve âciz olan varlığın yüce Yaratıcı ile kurduğu bir köprüdür.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm Hadis-i şerif'lerinde:

"Allah-u Teâlâ'nın katında duâdan daha değerli bir şey yoktur." buyurmuşlardır. (Tirmizî - İbn-i Mâce)

Duâ namaz, oruç ve diğer ibadetler değerindedir. Hatta ibadetlerin özüdür. Duâda Allah-u Teâlâ ile kul arasında bir vasıta olmadığı için duâ kulluk makamlarının en önemlisidir.

Duâ demek Hakk'ın kapısını çalmak demektir, sadece dil alışkanlığı halinde bazı sözleri tekrarlayıp durmak demek değildir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz özlü duâları severdi.

Duâ ve niyaz peygamberlerin, velilerin ve kâmil insanların yoludur.

Çocuğa
Kıyamet Alâmetlerinin Öğretilmesi:

Deccal'in zuhuru, yapacağı icraatlarla İsa Aleyhisselâm'ın inişini ve yapacağı icraatları anlatan uzun Hadis-i şerif'in râvilerinden Abdurrahman bin Muhârbî'nin, Hadis-i şerif'i rivayet ettikten sonra:

"Mahalle mekteplerinde çocuklara öğretilmesi için bu Hadis'in terbiyecilere verilmesi gerekir." demiştir. (İbn-i Mâce: 4077)

Bunun içindir ki çocuklara kıyamet alâmetleri ile ilgili bir takım bilgilerin öğretilmesinde pekçok faydalar vardır.

Çocuklara
Ana-Babaya İtaat Etmeyi Öğretmek:

Çocukların ana-babaları üzerinde hakları olduğu gibi, ana-babaların da çocukları üzerinde hakları vardır. Kur'an-ı kerim'in yedi ayrı yerinde ana-babaya iyi davranılması, hürmet, hizmet ve itaat edilmesi; Allah-u Teâlâ'ya itaattan sonra ana-babaya itaat etmenin farz olduğu beyan buyurulmaktadır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Rabb'in yalnız kendisine kulluk etmenizi ve ana-babaya güzellikle muâmele etmenizi emretti.

Eğer onlardan biri veya her ikisi senin yanında iken ihtiyarlığa ererlerse onlara öf bile deme, onları azarlama, onlara güzel ve tatlı söz söyle.

Onlara acıyarak tevâzu kanatlarını yerlere kadar indir ve de ki:

Ey Rabb'im! Onlar beni küçükken nasıl terbiye ettilerse, sen de kendilerine öylece merhamet et." (İsrâ: 23-24)

Allah ve Resul'ünün haklarından sonra anne ve baba hakkı gelmektedir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz, yanında oğlu olan bir kimse gördü. Çocuğa: "Bu kimdir?" diye sordu. Çocuk: "Babamdır." deyince şöyle buyurdu:

"O halde onun önünde yürüme, onun hoşlanmayacağı ve karşı çıkacağı birşey yapma, ondan önce oturma ve onu adıyla çağırma." (Ezkâr)

Çocuğun dünyaya gelmesine vesile olan, yetişmesi için her türlü sıkıntı ve güçlüklere katlanan, istirahat ve istikbâli uğruna kendi huzur ve rahatlarını fedâ etmekten çekinmeyen anne ve babaya karşı, çocuklar evlâtlık vazifelerini hakkıyle yapmak mecburiyetindedirler.

Ebu Ümâme -radiyallahu anh-den rivayet edildiğine göre bir kimse gelip:

"Yâ Resulellah! Çocuğu üzerine baba ve ananın hakkı nedir?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onlar senin cennetin ve cehennemindir." buyurdu. (İbn-i Mâce: 3662)

Onlara saygı ve sevgi göstermeli, gönüllerini incitecek ve kıracak hareketlerden şiddetle sakınılmalıdır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz insana anne-babasına iyi davranmasını tavsiye etmişizdir." (Ankebût: 8) (Bakınız: Lokman: 14)

"Çünkü annesi onu güçsüzlük üstüne güçsüzlüğe düşerek (nice sıkıntılarla) taşımıştı. Sütten kesilmesi de iki yıl içinde olur. Öyleyse bana ve anne-babana şükret. Dönüş ancak banadır!" (Lokman: 14)

Onlara itaat, hürmet ve ahkâma uygun olan emirlerine uymak kesin bir farz; itaatsizlik etmek, karşı gelmek ve gücendirmek ise büyük günahlardan olup kati bir haramdır.

Maddî-mânevî ihtiyaçlarını istemeden karşılamalı, gönüllerini incitecek hareketlerden şiddetle kaçınmalı, kusurlarını görmemezlikten gelmeli, başkalarının yanında hep iyiliklerinden söz ederek itibarlarını korumalı, şikayet etmemeli, hayatta iken olsun öldükten sonra olsun haklarında duâ etmeli, vefatlarından sonra dostları ile ilgiyi devam ettirmelidir.

Şu kadar var ki Allah-u Teâlâ'ya isyan ettirecek hususlarda itaat edilmez, çünkü Allah-u Teâlâ'nın hakkı daha önce gelir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer onlar seni, hakkında bilgin olmayan bir şeyi bana ortak koşman için zorlarlarsa, onlara itaat etme!" (Lokman: 15)

Onların hatırları için Hakk yoldan ayrılma, sırat-ı müstakim'den ayrılma.

Şefkat ve Merhamet Duygusu:

Başta anne-baba olmak üzere bütün büyüklerin küçüklere olan münasebetlerinde en mühim esas, onlara gösterilecek sevgi ve şefkattir. Çocuklara merhamet etmek Allah-u Teâlâ'nın kullarına olan bir bağış lütfudur. Bu ise çocuk terbiyesinde son derece faydalı ve feyizli bir şuurdur.

Musa Aleyhisselâm'a: "Çocuk niçin çok sevilir?" diye sorulduğunda: "Cânân ilinden yeni geldiği için." cevabını vermiştir.

Sevgi ve şefkat çocukların gelişmesinde gıda hükmündedir. Çocuk havaya nasıl muhtaçsa, aynı şekilde sevgi ve şefkate de muhtaçtır. Çocuklara karşı duyulan sevgiyi ifade etmenin en iyi yollarından biri, onların kucaklanıp öpülmesidir.

Çocuklar belirli süre değil sürekli olarak sevilmelidir. Sevgi her yaştaki insanlar için gerçekten büyük ihtiyaçtır.

Ümmül-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyurur ki:

Çölde yaşayan bedevîlerden bir grup Resulullah -sallallahu aleyhi ve sellem- Efendimizin huzuruna geldiler ve:

"Siz çocuklarınızı öpüyor musunuz?" diye sorduklarında:

"Evet." cevabını verdi. Onlar:

"Fakat biz, Allah'a yemin ederiz ki onları öpmüyoruz." dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah sizin kalplerinizden merhamet duygusunu çıkarıp almışsa, ben ne yapabilirim?" buyurdu. (Buhârî - Müslim)

Esved bin Seri' -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Biz Resulullah -sallallahu aleyhi ve sellem- ile beraber bir savaşa çıkmıştık. Derken müşrikleri yakalamıştık da, halk öldürme hususunda acele etmiş ve çocukları bile öldürmüşlerdi. Sonra bu durum Resulullah -sallallahu aleyhi ve sellem-e ulaştı.

O da şöyle buyurdu:

'Bazı topluluklara ne oluyor ki; ölüm, çocukları öldürmeye varacak kadar onların (aklını başından alıp) götürmüş! Dikkat edin! Hiçbir çocuğu öldürmeyin!'

Resulullah -sallallahu aleyhi ve sellem- bunu üç defa tekrar etti." (Sünen-i Dârimî: 2466)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz insanlara emrettiği şeyleri kendi hayatında bizzat tatbik etmiş, çocuklara sevgi ve şefkat göstermiştir. Kendi torunlarına ve diğer bütün çocuklara karşı muhabbeti pek fazlaydı, sevgi, şefkat ve merhamet hisleriyle doluydu. Yolda karşılaştığı çocuklara selâm verir, konuşur, hâl ve hatırlarını sorar, okşayıp bağrına basar, sever, öper, hoşlarına gidecek şeylerle onları sevindirir, hayır duâda bulunurdu. Müslüman olmayanların çocuklarını da aynı derecede sever ve öperdi.

Zaman zaman çocukları, hususiyetle torunlarını omuzuna ve sırtına bindirir, hoşlanacakları lâkaplar takmak suretiyle çocuklarla şakalaşır ve onları eğlendirirdi.

Küçük çocukları öpmek, şefkat ve merhamet alâmetidir. Büyük ile küçük arasındaki sevgi bağlarının güçlendirilmesine, sağlam bir irtibatın kurulmasına sebep teşkil eder. Büyüğün küçüğe gösterdiği tevazunun bir delilidir. Şefkat ve merhametten mahrum olanlar, bunlardan hasıl olan sevaptan da mahrum olurlar.

Şefkat önce insanın kendi âilesinden, çocuklarından başlar.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her ağacın bir meyvesi vardır, kalbin meyvesi de çocuktur. Çocuğuna merhamet etmeyene Allah merhamet etmez. Nefsimi kudret elinde tutan Allah'a yemin ederim ki cennete ancak merhametli olanlar girer." (Bezzar)

Ana ve baba, çocuk sevgisi taşıyan bir fıtratta yaratılmışlardır.

Eğer bu fıtrî duygu ve ilgi olmasaydı, insan türü yeryüzünde son bulur, ana ve babalar çocuk yetiştirmeye sabır ve tahammül gösteremez, terbiyeleri ile meşgul olmaz, gece uykularını terketmezlerdi.

Çocuk Allah-u Teâlâ'nın anne-babaya ihsan buyurduğu bir nimet, bir hediyedir.

Hayata gözünü açan yavru, etrafında güvenli bir dünyanın mevcut olduğu hissini yaşadığı ölçüde ruhen gelişip olgunlaşmaya doğru ilerler.

Fıtrî olan anne sevgisi ve şefkati çocuğun ruhen gelişmesinde en büyük unsurdur. Bu sevgiden mahrum olarak büyüyen çocuklarda bu eksiklik açıkça görülür. Bu bakımdan İslâm dini çocuğun belli bir yaşa kadar annenin bakım ve terbiyesinde kalmasını ister. Çocuğun anne şefkatine ve sevgisine en çok muhtaç olduğu devre "Temyiz yaşı" denilen yedi yaşına kadarki devredir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz torunlarına olan sevgisini çeşitli şekillerde ortaya koymuştur.

Bir defasında Hazret-i Hüseyin -radiyallahu anh-i çocuklarla oynarken gördü. Ellerini açtı, tutmak istedi. O ise bir oraya bir buraya kaçıyordu. En sonunda tuttu. Kucağına alıp öptü.

Sonra da şöyle buyurdu:

"Hüseyin bendendir, ben de Hüseyin'denim. Allah Hüseyin'i seveni sever.

Hüseyin torunlardan bir torundur." (Tirmizî - İbn-i Mâce)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her iki torununu da çok severdi.

Ebu Hüreyre -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- bir gün kızı Hazret-i Fâtıma -radiyallahu anhâ-nın evine gelerek:

"Ufaklık burada mı, ufaklık burada mı?" diye sordu. Anladık ki annesi onu tertemiz yıkayıp giydirmek ve boynuna güzel kokulu gerdanlık takmak için alıkoymuş. Çok geçmeden koşarak geldi ve birbirine sarmaştılar. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

'Allah'ım! Ben bunu seviyorum, onu sen de sev! Onu seveni de sev!' buyurdu." (Müslim: 2421)

Diğer bir Hadis-i şerif'te beyan buyurulduğuna göre Hasan ve Hüseyin'e bakarak:

"Allah'ım! Ben bunları seviyorum, sen de sev!" diye duâ etmiştir.

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hasan ve Hüseyin cennet ehlinin iki gencidir." (Tirmizî: 3778)

•

Ebu Hüreyre -radiyallahu anh- der ki:

"Şu iki kulağım duymuş ve şu iki gözüm görmüştür ki, Resulullah -sallallahu aleyhi ve sellem- iki eliyle Hasan'ın veya Hüseyin'in iki avucunu tutar, sonra çocuğun iki ayağını kendi ayağı üzerine koyar ve:

'Yukarı çık!' derdi.

Çocuk ayaklarını Resulullah -sallallahu aleyhi ve sellem-in göğsüne koyuncaya kadar çıkardı. Sonra Resulullah -sallallahu aleyhi ve sellem-:

'Ağzını aç!' derdi. Sonra çocuğu öper ve: 'Allah'ım! Bunu sev, çünkü ben bunu seviyorum.' derdi." (Buhârî)

•

Havle binti Hakîm -radiyallahu anhâ- der ki:

Bir gün Resulullah -sallallahu aleyhi ve sellem- kızı Fâtıma -radiyallahu anhâ-nın iki oğlundan birini kucaklamış olduğu halde evden çıktı ve şöyle diyordu:

"Siz var ya siz! Sizin yüzünüzden anne-babanız cimriliğe, korkaklığa ve cehâlete düşüyorlar.

Ve siz Allah'ın reyhanlarısınız!" (İbn-i Mâce: 3666)

Çocuğu olan babalar onların sebebiyle cihada gitmekten korkarlar. Onlar için birçok hayır harcamalarına karşı cimrilik ederler. Rızıklarını sağlamak için meşgul oldukları için ilme vakit ayıramazlar, câhil kalırlar.

•

Şu kadar var ki aşırı sevgi ve şefkatten dolayı çocuğu nazlı yetiştirmemelidir. Nazlı büyüyen çocuk, sonra çok sıkıntı çeker. Ana-babanın çocuklarına gücü yettiği bir hususta hiçbir iş yaptırmamaları, lüzumundan fazla üzerlerine düşmeleri doğru değildir. Küçük yaşlarda çocuk sıkıntıya alıştırılmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz küçük yaşlarda koyun gütmüştür. (Buhârî)

•

Çocukları sevmek övünme ve ziynet için olursa Âyet-i kerime'nin hükmüne girer.

Nitekim bir Âyet-i kerime'de:

"Servet ve oğullar dünya hayatının süsüdür." buyurulmuştur. (Kehf: 46)

Çocuk anne-babaya ilâhî bir hediye, ilâhî bir emanettir. Ümmet-i Muhammed'in çoğalması gayesiyle güzel bir terbiye ile yetiştirilirlerse elbette hayırlı bir iş yapılmış olur. Böyle güzel bir terbiye ile yetiştikleri için anne-baba da onun ecir ve sevabına ortak olurlar.

Çocuğa Anlayacağı Şekilde Konuşmak:

Ana-baba, çocuğun gelişimini göze alarak hareket etmeleri gerekir. Bunu dikkate alan ana-baba çocuğun anlayacağı şekilde konuşmalı, çocuğa ne zaman ve nasıl konuşacaklarını, konuşacakları kelimeleri ve anlatmak istenilen fikirleri iyi bilmiş olmalıdırlar.

Çocuklara Haram ve Helâlin Öğretilmesi:

Anne-babanın titizlikle üzerinde duracakları en önemli sakındırmalardan birisi de çocuğu haramdan koruyup uzak tutmaktır. Çocuklara daha küçük yaşlarda helâli ve haramı öğretmek suretiyle dini terbiye verilmelidir.

Helâl Kazancın İslâm Dinindeki Yeri ve Önemi:

Çocuğun yetiştirilmesinde ilk dikkat edilecek husus onun gıdası ve beslenmesidir. Çünkü çocuğun aldığı gıdalar, onun karakterine iyi veya kötü yönde tesir eder.

Âdâb-ı Muâşeret:

Ana-babanın çocuklarını bilgilendirmesi gereken bir husus da âdâb-ı muâşerettir. Çocukların yemesinden içmesine, yatmasından kalkmasına, konuşmasından susmasına kadar her şeyiyle ilgilenmelidir.

Yapılacak öğütler yumuşak bir dil ile olmalıdır.

Yemek Yeme Âdâbının Öğretilmesi:

Yemek ve sofra âdâbı çocuğa ilk öğretilmesi gereken bilgi ve alıştırmalar arasında yer alır. Ana babanın çocuklarına yemek yemenin âdâbını öğretmeleri gerekir, bu hususta onlara çok iş düşmektedir. Evlerde en çok ihtiyaç duyulan muâşeret kâidelerinden biri de budur. İslâm dini insanın her yönü ile ilgilendiği için, bu hususta birçok Hadis-i şerif'ler mevcuttur.

Evvelâ sofraya baban otursun, sonra sen. Önce baban kalksın sonra sen. Bunlar çocuğa öğretilmelidir.

Doğruluğun Öğretilmesi:

Hangi yolla olursa olsun ana-babanın çocuğu aldatması doğru değildir. İslâm ahlâkının en mühim esaslarından birisi olan doğruluğu çocuğun zihnine yerleştirmek için çaba sarfetmesi gerekir.

Temizliğin Öğretilmesi:

Müslümanlık temizlik üzerine kurulmuştur. Dinimiz temizliğe çok büyük önem vermiştir. Sağlığımız veya dini görevlerimizle ilgili her hususta temizliğe dikkat etmemiz emredilmiştir. Zira temizlik her güzel görünüşün temelidir.

Sır Tutmanın Öğretilmesi:

Bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak İslâm ahlâkındandır.

Uyku Âdâbının Öğretilmesi:

Çocuğa sağ yanı üzerine uyumayı sevdirmeli ve yüzükoyun yatmaktan uzak tutmalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde uyuma şeklini beyan etmişlerdir.

Çocuğun Kılık-Kıyafeti:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz saçından, elbisesinin rengine kadar çocuğun kılık-kıyafetine ihtimam göstermiştir. Hadis-i şerif'ler incelendiğinde görülecektir ki, kıyafet kişinin şahsiyetinin vazgeçilmez bir parçasıdır, insan ruhuna bile tesir eder.

Çocuklara Oturma Âdâbının Öğretilmesi:

Ana-baba çocuklarının oturuş biçimlerine, hususiyetle büyüklerin yanındaki oturuşuna dikkat etmeli, nasıl oturacaklarını öğretmelidirler. Kendileri de oturup kalkmalarıyla çocuklarına numune olmalıdırlar.

Çocuklara Duâ Okumak:

Nazardan, cin ve şeytanın kötülüğünden korunmak için çocukların üzerine okumak mühim bir husustur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bunu çocuklara yapmış ve ana-babanın da yapmalarını teşvik etmiştir.

Çocuğu Takdir ve Tekdir Etmek:

Çocuğun takdir edilmesi, onun ruh dünyasında çok büyük etki bırakır. Yerine göre takdir edilen çocuk, övülen hasletlerini devam ettirir, tekrar duymak için o davranışı tekrarlar. Anne ve baba çocuğun yaptığı iyi bir davranışı ne kadar beğendiklerini belirtmeli, sevinçlerini dile getirmelidir. Çünkü insan hazza, takdir ve teşvike yönelik bir varlıktır.

Çocuğun eğitiminde takdir ve teşvik, ödülden daha önemlidir. Zira zamanla ödülün etkisi kaybolur, fakat çocuk anne ve babasının takdirini duymak için o davranışını tekrarlar. Yeni öğrenmeye başlayan çocuklar için takdir ve âferinlerin faydası çok büyüktür. Ödül ise, küçük çocuklarda iyi davranış alışkanlıkları geliştirmek için ölçülü olarak kullanılmalıdır.

Bir yandan takdir ve teşvik etmek, diğer yandan da korkutmak ve sakındırmak, çocuğun olgunlaşmasında faydalı bir yoldur.

Çocuğa kızarken çirkin sözler söylememeli, ölçülü bir biçimde serzenişte bulunmak ve azarlamakla yetinmelidir. Dövmek gerekiyorsa, çocuğun başına ve yüzüne vurmaktan kaçınmalıdır.

Yatak Odasına Girerken Çocuğun İzin İstemesi:

Müslümanlar, başkalarına âit eve gittiklerinde, içeri girmek için izin istemek mecburiyetindedirler. Çünkü, ev her zaman girilmeye müsait bir durumda olmayabilir. Sahiplerinden izin almak bunun için gereklidir. İzin verilmediği takdirde evlere girilmesi câiz değildir. Dinimiz bir kimsenin evine izin almadan girmeyi yasaklamıştır.

Dinimizde mahremiyet duygusu müstesnâ bir yere ve öneme sahiptir.

Çocuklara Selâm Vermek:

Çocuğu, bilhassa eve girdiği zaman selâm vermeye alıştırmalıdır.

Çocuğa selâm verme Sünnet-i seniyye'sinin kazandırılması hususunda Resulullah Aleyhisselâm'da ve Ashâb-ı kiram'da en güzel tatbikat görülmektedir. Onlar onun Sünnet-i seniyye'sini aynı şekilde yapmaya çalışırlardı.

Enes bin Mâlik -radiyallahu anh- çocukların yanından geçerken onlara selâm vermiş ve:

"Peygamber -sallallahu aleyhi ve sellem- de çocuklara böyle selâm verirdi." buyurmuştur. (Buhârî)

Çocuklara selâm vermek; onları ilâhî hükümlerin âdâbına alıştırmak, yaşlıların kibir ve gururu bırakarak şefkat, merhamet ve tevâzu numunesi gösterme mânâsı taşır.

Ev içinde ve dışında çocuklara selâm verilmeli, güler yüzle hâl ve hatırları sorulmalı, her hususta ciddiye alınmalı, onların da küçük büyük herkese selâm vermeleri, sevgi ve saygı göstermeleri temin edilmelidir. Çocuklara selâm vermek ve selâmlarını almak onlara şahsiyet kazandırır, küçük yaşlardan itibaren eğitilmelerine büyük katkı sağlar.

Çocuklara Hediye Vermek:

Müminleri birbirine bağlayan iman kardeşliğidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz müminler arasında sevgi husule gelmesi için hediyeleşmeyi Hadis-i şerif'lerinde tavsiye buyurmuşlardır:

"Hediyeleşiniz, bu suretle aranızda muhabbeti artırmış olursunuz." (Münâvî)

Çocukların Oyunu:

Oynamak çocukların en çok sevdiği şeydir. Bu haktan onları mahrum etmek, zararlı neticeler doğurabilir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı oyunlara izin vermiş, hatta bunları teşvik etmiştir.

Bir Hadis-i şerif'lerinde:

"Çocuğu olan onunla çocuklaşsın." buyurmuştur. (Deylemî)

Çocuğun Yaramazlık Yapması:

Çocuğun yaramazlıklarına tahammül etmek gerekmektedir. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; çocuğun küçüklüğündeki yaramazlığını, büyüdüğü zaman aklının çok olacağına alâmet olarak saymıştır.

Sebepleri yerine getirin, gerisini Allah'a bırakın.

Çocukların Gece Dışarıya Çıkmaması:

Câbir bin Abdullah -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"(Güneş batıp) gece karanlığı başladığı, yahut akşama girdiğiniz zaman çocuklarınızı (dışarıya çıkmaktan) men ediniz. Çünkü şeytanlar o sırada dağılırlar.

Geceden bir saat geçince de (dışarıdaki) çocuklarınızı evlerinize koyunuz. O zaman Allah'ın ismini anarak kapıları kapatınız. Çünkü şeytan, kapatılmış kapıyı açamaz." (Buhârî)

Çocuk Terbiyesi Bakımından İyi Arkadaşın Önemi:

Âileden sonra her gün düşüp kalkılan arkadaşlar zümresi, çocuk için onu saran muhitin ikincisidir. Bu muhit çocuğun bir kısım alışkanlıklar kazanmasında etkili olabilmektedir.

Çocuğun terbiyesi için yaşı ilerledikçe hususiyetle kimlerle arkadaşlık yaptığı, nerelere gidip geldiği inceden inceye takip edilmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Günahkâr ve isyankâr arkadaşlardan sakın. Zira senin de onlardan olduğun anlaşılır." (Câmiü's-sağir)

Çocuk bazı alışkanlıkları çevresinden ve arkadaşlarından kazanır. Bu da ona iyi veya kötü yönde tesir eder.

Tesettür İlâhî Bir Hükümdür:

Kelime mânâsı: "Örtünmek, gizlenmek, bir şeyin içinde veya arkasında saklanmak" olan tesettürün dini terim olarak mânâsı:

"Erkek veya kadının ilâhî ahkâma göre örtülmesi gereken yerlerinin örtülmesi" demektir.

Bir müslümanın örtmesi gereken ve başkasının bakması haram olan yerlerine "Avret" denir.

Avret sayılan kısımların örtülmesi hususunda emr-i ilâhî mevcuttur.

Kadınlara tesettür farzdır. Dinimiz kötü bakışlardan korunmak, fitne ve fesadı engellemek, şerefine dil, namusuna el uzatılmasını önlemek için müslüman kadınların örtünme ve korunmalarını açık ve kesin olarak emir buyurmuştur.

Kur'an-ı kerim'de erkek elbisesi hakkında hiçbir teferruattan söz edilmezken, kadın elbisesi hakkında oldukça geniş hususiyetler belirtilmektedir.

Allah-u Teâlâ kesin hükmünü bildiren Âyet-i kerime'sinde bu hususta şöyle buyurmaktadır:

"Resul'üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar." (Nûr: 31)

Bu Âyet-i kerime, avret yerlerinin örtülmesinin farz olduğuna delâlet eder. Zira namusu korumayı emrettiği gibi, başkalarının gözlerinden avret mahallinin korunmasını da emretmektedir.

Mahrem yerlerin korunmasından önce gözlerin sakınmasından söz edilmesinin sebebi, bakışın zinanın aracısı olmasındandır. Çünkü bakış, fiiliyata geçmeye dâvet eder. Göz, her şeyi kalbe ulaştıran en büyük kapıdır. Bakış tebessüme, tebessüm konuşmaya, konuşma anlaşmaya, anlaşma da gayr-ı meşru bir şekilde bir araya gelmeye vesile olur.

Allah-u Teâlâ bu ilâhî beyanında bakış tehlikesinin büyüklüğüne dikkat çekmek için, harama bakmanın yasaklanışı ile namusu korumayı bir arada zikretmiştir.

"Ziynetlerini açıp göstermesinler." (Nûr: 31)

Ziynetlerden kasıt, küpenin takıldığı kulak, kolyenin takıldığı boyun gibi kadınların süs olarak kullandığı şeylerin takıldığı yerlerdir. Bunların yabancılara gösterilmesi tesettür emrine aykırıdır. Kadının asıl ziyneti, vücudunun güzel yaratılışlı olup, ziynet takmaktan maksat da vücudun süslenmesidir.

Süs ve ziynet kadının yaratılışında olduğu için, süs ve ziynetten menetmek kadına ağır gelir. Dinimiz kadına bu hususta ruhsat vermiştir. Şu kadar var ki namahrem olan yabancı erkeklerden sakınmalarını, süslerini ve ziynet yerlerini göstermemelerini emir buyurmuştur.

"Ancak bunlardan görünmesi zaruri olan kısımlar müstesnâdır." (Nûr: 31)

Bu kısımlar yüz ve ellerdir.

"Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nûr: 31)

Saçlarını, kulaklarını, küpelerini, boyunlarını, gerdanlarını, sinelerini yabancılara karşı örtmek üzere başörtülerini yakalarının üzerine alsınlar.

Allah-u Teâlâ bu ilâhî beyanı ile kadınlara başlarını örtmelerini ve örtüsünün fazlasını da boyun ve yakayı kapamak üzere aşağıya indirmelerini emir buyuruyor.

İslâm dini, kadını erkeğin kötü nazarından korumak için ona en uygun örtünme şeklini, kıyafet ölçüsünü getirmiştir. İslâm'ın terbiye sistemi hem âilenin namus ve şerefini, hem de insan haysiyetini korur.

Hülasâ-i kelâm; sen bu vazifelerini tam yap, evlâdına ver ve öğret ki o da sana Hazret-i Allah'ın râzı olduğu bir evlâtlık yapsın, numune olsun. Senden sonra seni yaşatsın...


Hümeze Sûre-i Şerif'i (2)

Tutuşturulmuş Ateş:

Büyük bir aldanış içine giren, hak-hukuk tanımayan bu zavallı bedbahtların korkunç âkıbetine gelince;

"Hayır! Andolsun ki o, Hutame'ye atılacaktır." (Hümeze: 4)

Cehennemin bir ismi olan "Hutame", yaptıklarına uygun olarak "Hümeze" ve "Lümeze"ye verilecek cezâdır.

Cehenneme bu ismin verilmesi, içine atılan her şeyi ezdiği, kırıp ufaladığı, yakıp bitirdiği içindir. Oraya atılanları artık hiç kimse kurtaramaz.

"Resul'üm! Hutame'nin ne olduğunu sen bilir misin?" (Hümeze: 5)

Bu soru bu cehennem ateşinin ne derece ürpertici olduğunu, hafsalanın alamayacağı kadar korkunç olduğunu, diğer ateşlere hiç benzemediğini göstermektedir.

"O, Allah'ın tutuşturulmuş ateşidir." (Hümeze: 6)

Ebedî olarak sönmek bilmez.

Kur'an-ı kerim'de sadece bu Âyet-i kerime'de cehennem ateşine "Allah'ın ateşi" denilmiş, ateş Allah-u Teâlâ'ya nispet edilmiştir. Bu ilâhî beyandan, haram-helâl demeden mal-mülk toplayanlara, servetinin çokluğu ile kibirlenenlere Allah-u Teâlâ'nın ne kadar gadap ettiği anlaşılmaktadır.

"Öyle bir ateş ki, tırmanıp kalplerin üstüne çıkar." (Hümeze: 7)

Tutuşturulmuş korkunç ateş, karşılaştığı her şeyi yakıp tahrip eder ve kâfirlerin yüreklerinin içinden sarıp yakalar, cesetlerinden başka gönüllerine kadar çıkar, iç kısımlara kadar nüfuz eder, canlarını yakar. O ateş öyle kahredici bir ateştir!

"O, onların üzerine kapatılacaktır." (Hümeze: 8)

Cehennem kapıları bir daha açılmamak üzere kâfirlerin üzerine ebedî olarak kapatılır ve kilitlenir. Açık bir delik bile kalmaz. Artık sonsuza kadar kalacakları kesin olarak belli olduğu için, çıkıp kurtulma ümitlerini de yitirirler, ister istemez kaderlerine râzı olurlar, azapları ile başbaşa kalırlar.

"(Onlar) uzatılmış direklere bağlı olarak." (Hümeze: 9)

Kâfirler tıpkı ahıra konup direklere bağlanan ve üzerlerine ahırın kapısı sürgülenen hayvanlar gibi, uzatılmış direkler arasında bağlı olarak çepeçevre azaplar içinde kalırlar. Onlara her türlü rahatlık ve istirahat, iyilik ve güzellik ebediyyen haram olur.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (3)

Münâfıklar Hakkında Fikir Ayrılığı:

Yarı yoldan geri dönerek, böyle kritik bir zamanda müslümanları yalnız bırakan ve orduda moral bozukluğu husule getiren münâfıklar hakkında Ashâb-ı kiram iki gruba ayrılmıştı.

Bazıları: "Bunları öldürelim yâ Resulellah! Zira bunlar münâfıklardır!" dediler. Diğer bazıları ise: "Affet yâ Resulellah! Zira bunlar kelime-i İslâm'ı söylediler." dediler.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ müminleri ikaz ederek şöyle buyurdu:

"Size ne oluyor ki, münâfıklar hakkında (küfür üzere olduklarına ittifak etmeyip) iki fırkaya ayrılıyorsunuz?" (Nisâ: 88)

Açık olarak münâfıklık eden bir topluluk hakkında ne diye farklı görüşlere sahip oluyorsunuz ve iki gruba ayrılıyorsunuz? Niçin onların kâfirlikleri hakkında kesin hükmünüzü vermiyorsunuz?

Bu gibi kimseler hakkındaki hüküm ölümdür. Bu husustaki merci de Resulullah Aleyhisselâm'dır. Dilerse öldürür, dilerse zâhirlerine göre muamelede bulunarak onları öldürmez. Durum böyle olduğuna göre müminlerin onlar hakkında fırkalara ayrılmamaları gerekirdi.

Nifak ve isyanları sebebiyle Allah-u Teâlâ'nın küfre döndürdüğü kimseleri hidayete çevirmenin imkânı yoktur.

"Halbuki Allah onları kendi ettiklerinden dolayı başaşağı etmiştir. Allah'ın saptırdığını doğru yola getirmek mi istiyorsunuz? Allah'ın saptırdığı kimseye sen asla yol bulamazsın!" (Nisâ: 88)

Artık onları kimse kurtaramaz.

Onların tam münâfık oldukları açıkça ortaya çıktıktan sonra, onlara karşı yumuşak ve hoşgörülü davranmak isteyenlerin bu yanlış tutumları reddedilmektedir.

Şeyheyn'de Geceleyiş:

Medine ile Uhud arasındaki mesafe bir saatten az olmasına rağmen, Uhud'a kadar gidilmeyip yarı yolda Şeyheyn denilen mevkide gecelediler.

Resulullah Aleyhisselâm orada orduyu bizzat teftişten geçirdi. Üsâme bin Zeyd, Abdullah bin Ömer, Zeyd bin Sâbit, Ebu Said-i Hudrî, Abdullah bin Amr, Numan bin Beşir... -radiyallahu anhüm- gibi on beş kadar küçük çocuğu geri çevirdi. Bu geri çevrilenler de Medine'de çocukları ve kadınları korumakla görevlendirildiler.

Teftiş bittiğinde güneş batmıştı. Bilâl-i Habeşî -radiyallahu anh- ezan okudu. Resulullah Aleyhisselâm mücahidlere akşam namazı kıldırdı. Aynı şekilde yatsıyı da kıldılar. Muhammed bin Mesleme -radiyallahu anh- kumandasında elli kişilik bir devriye birliği çevreyi kontrol etmekle vazifelendirildi. Zekvan bin Abdil-Kays -radiyallahu anh- de o gece Resulullah Aleyhisselâm'ın çadırını korudu.

Cumartesi günü sabah namazını cemaatle kıldıktan sonra, şafakla beraber İslâm ordusu Şeyheyn'den ayrıldı, Uhud'a doğru yürüdü.

Uhud:

Uhud dağı, Medine-i münevvere'nin tam kuzeyine düşmekte ve şehrin merkezinden itibaren beş kilometre kadar bir mesafede bulunmaktadır. Şehrin karşısına isabet eden yerde yarım daire şeklinde ve at nalı biçiminde bir girinti olup, bu girinti binlerce kişiyi alacak genişliktedir. Bu yerin daha içerisinde dar bir boğazla girilen daha girintili küçük bir mahal vardır. Uhud'un güneyinde Vâdiy'ül-Kanât suyu akmakta olup, bu suyun da güneyinde Ayneyn tepesi bulunmaktadır.

Resulullah Aleyhisselâm Tebük seferinden dönüşte Medine'ye yaklaştığında:

"İşte Tâbe (Medine), işte Uhud! O bizi seven bir dağdır, biz de onu severiz." buyurmuştur. (Müslim: 1392)

Küfür Cephesi:

Mahşerî bir kalabalık halinde Mekke'den hareket eden Kureyş ordusunun konakladığı her yerde kadınlar Bedir'de öldürülenleri anmakta, defler çalarak erkekleri çarpışmaya kışkırtmakta idiler. Her durdukları yerde develer boğazlıyorlar, yiyip içiyorlardı.

Evbâ köyünden geçerken bazı çılgınlar Resulullah Aleyhisselâm'ın vâlidesi Hazret-i Âmine'nin kabrini eşmeyi, kemiklerini çıkarmayı akıllarına koydular. Eğer ileri gelenler, Araplar arasında kötü bir âdetin ortaya çıkmasından korkarak engel olmasalardı, neredeyse böyle çirkin bir âdiliğe cüret edeceklerdi.

On günde Zülhuleyfe'ye geldiler. Burada müslüman casuslar yürüyüş halindeki askerler arasına katıldılar.

Ureyz denilen yerden geçerken, yeşillik namına bir şey bırakmayacak şekilde atlarını ve develerini ekinlere salıverdiler.

Yirmi günlük hızlı ve devamlı bir yürüyüşten sonra ölü denecek derecede yorgun bir halde Şevval'in yedisine rastlayan Çarşamba günü Uhud'a geldiler. Karargâhlarını Uhud dağının Medine'ye bakan eteklerinde çorak bir yere kurdular. Gerek asker gerekse hayvanlarının yorgunluklarını çıkarmaya çalışıyorlardı. Perşembe ve Cuma günleri orada kaldılar. Arazinin elverişsiz olması sebebiyle Medine'ye karşı bir harekâta girişemediler.

Resulullah Aleyhisselâm'ın Cuma günü akşamı Şeyheyn'e gelip konduğunu görünce süvarilerini topladılar. İkrime'yi süvarilerin başına geçirerek keşif ve devriye kolu olarak vazifelendirdiler. Geceyi durup dinlenmeksizin geçiren süvariler Harre'ye kadar sokuldular, fakat oraya çıkamadılar.

Kureyş'in başında Ebu Süfyan bin Harb bulunuyordu. Sağ kanadına Halid bin Velid, sol kanadına da Ebu Cehil'in oğlu İkrime kumanda ediyordu. Sancaktarları ise Talha bin Ebi Talha idi. Düşmanın niyeti, müslümanları mağlup ettikten sonra Medine'yi yağmalamaktı. Beraberlerinde yüz kadar okçuları vardı. Zaferden o kadar emindiler ki, dönüş yollarını emniyete almayı akıllarına bile getirmediler.

Müslümanlar Şeyheyn'den derlenip toplandığı sırada müşrikler de yavaş yavaş harp düzeni almaya başladılar. Bedir savaşında başlarına gelenlerden tecrübe alarak bu defa askerlerini gayet muntazam bir şekilde tertip etmişlerdi.

İman Cephesi:

Uhud'a gelen İslâm ordusu, savaşmak için sahanın en iyi yerini seçmişti. Uhud dağına arkasını verdi. Sağına Medine-i münevvere düşüyordu, solunda bir vâdi vardı. Bu vâdi Uhud dağı ile Ayneyn dağları arasındaydı. Düşman bu vâdiden saldırırsa İslâm ordusunun sol kanadı tehlikeye düşebilirdi. Resulullah Aleyhisselâm Ayneyn geçidine elli kadar okçu yerleştirdi, başlarına da Abdullah bin Cübeyr -radiyallahu anh-ı kumandan tayin etti ve onlara şu emri verdi.

"Düşman yense de yenilse de, benden emir gelmedikçe yerinizden katiyyen ayrılmayacaksınız. Yenildiğimizi bile görseniz bize yardım için yerinizi bırakmayacaksınız. Düşman süvarileri gelirse onları oka tutunuz. Çünkü at, oku yiyince ilerleyemez."

Zübeyr bin Avvam -radiyallahu anh-ı zırhlı kuvvetlerin başına, Hazret-i Hamza -radiyallahu anh-ı de zırhsız askerlerin başına geçirdi. Daha sonra ordusunu çarpışma düzenine koymaya başladı. "Beri gel!.. Geri git!.." gibi sözlerle safları düzeltti.

Elinde tuttuğu kılıcı uzatarak:

"Hakkını ödemek şartıyla bu kılıcı kim alır?" buyurdu. (Müslim: 2470)

Ensâr'dan Ebu Dücâne -radiyallahu anh-: "Bu kılıcın hakkı nedir yâ Resulellah!" diye sordu. "Eğilip bükülünceye kadar düşmanla savaşmaktır." buyurunca: "Ya Resulellah! Ben onun hakkını yerine getirmek üzere alıyorum." dedi ve kılıcı teslim aldı.

Buraya kadar olan safha Kur'an-ı kerim'de şöyle ifade edilmektedir:

"Resul'üm! Hani sen müminleri savaş için duracakları yerlere yerleştirmek üzere erkenden evinden ayrılmıştın. Allah işitendir ve bilendir." (Âl-i imrân: 121)

Aralarında geçen bütün sırlar Allah-u Teâlâ tarafından bilinmektedir.

O gün müslümanlar arasındaki parola "Öldür!" mânâsına gelen "Emit! Emit!" sözü idi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (22)

Zâhiri ulemâ Allah-u Teâlâ'nın ism-i şerif'lerini bilir, cisminden katiyen haberi olmaz. Çünkü O'nu bilmesi için, kendi varlığından zerresinin kalmaması ve kendi varlığını bir pislik olarak görmesi lâzımdır. Başka türlü Yaratan'ını bilmesi mümkün değildir. Oysa zâhiri ulemâ yalnız kendisini biliyor ve Allah-u Teâlâ'nın sadece ism-i şerif'lerini öğrenmiş, bunları öğretiyor. Halk da bu zâhiri ulemâyı anlıyor. Niçin? Halkın seviyesine göre konuştukları için halk sadece bunu anlıyor ve ilim olarak bunu kabul ediyor. Oysa bu ilim değildir.

İlmin hakikisi, O'nun duyurduğu, bildirdiği ilimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu sebepten ötürü şöyle buyurdular:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Fakat gayeye ulaştıracak bu ilmi kim biliyor? Kim buluyor?

Onun için az evvel zâhiri ulemâ Hazret-i Allah'ın isimlerini bilir ama Hazret-i Allah'ı bilmez dedik. Niçin bilmez? İlmi ve aklı müsait değildir. Aklı ya akl-ı meaş ya da akl-ı meaddır. Diğer akılların hiçbirisinden haberi dahi yoktur. Halbuki Hazret-i Allah'ı bilebilmek için aklın "Ulül-elbâb"a varması lâzımdır. Ulül-elbâb'a varana kadar akl-ı nûrâni ve akl-ı kül akıllarını da geçmek lâzımdır. Daha bu akıllardan haberi olmayan Hazret-i Allah'ı bilebilir mi? Bilmesi mümkün değildir.

Şu halde Hazret-i Allah'ı kim bilebilir?

Hazret-i Allah'ı, Hazret-i Allah ile gören bilir ve görür. Hem bilir, hem görür. Diyeceksiniz ki "Bu çok büyük bir söz." Evet efendim çok büyük bir söz. Hani Sıddîk-ı Ekber -radiyallahu anh- Efendimiz; "Ben Hazret-i Allah'ı gördüm, başka bir şey görmedim!" buyurmuştu. O, Hazret-i Allah'ı gördüğü zaman kendisini görmez. Kendisini görse görse bir pislik olarak, yaratılışını ve aslını görür. Üstündeki varlık zaten Hazret-i Allah'a aittir.

Bâyezid-i Bestâmî -kuddise sırruh- Hazretleri bu noktaya işaret ederek şöyle buyuruyor:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Demek ki ilmin, her şeyin esası Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu sebeple onu anlamaya çalışmak büyük hatadır. Çünkü Allah-u Teâlâ'nın nurudur, kuvve-i beşeriye onu tartmaz, anlamaz, bilmez. Ya ne yapalım? İman et de geç, o kadar.

Cenâb-ı Hakk'a şükürler olsun; herkesin payına bir şey vermiş, bizim payımıza da onu vermiş. Böyle bir peygambere ümmet olmak çok büyük bir meziyet.

Nitekim Cenâb-ı Hakk Âyet-i kerime'sinde şöyle buyuruyor:

"Siz beşeriyet için meydana çıkartılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

En hayırlı ümmet olduğu için hiçbir ümmete vermediği mükâfatı da ümmetine vermiştir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyor:

"Bir iş sahibi işçi tutmuş. İşçiler öğleye kadar çalışıp işi bırakmışlar. İş sahibi çalışın, akşama yaklaştık, ücretinizi alın dediyse de çalışmamışlar ve ücretlerini almamışlar. İş sahibi başka bir işçi tutmuş. Onlarda ikindi vaktine kadar çalışmışlar ve yine işi bırakarak ücretlerini almamışlar. Bu sefer iş sahibi üçüncü defa işçi tutmuş. Bu işçiler akşama kadar çalışmışlar ve diğerlerinin ücretini de onlar almışlar."

Burada Allah-u Teâlâ yahudileri, hıristiyanları ve müslümanları temsil veriyor. Yahudiler ve hıristiyanlar çalıştılar ama işlerini sona erdiremediler. Onlara verilecek kat kat ücret müslümanlara verildi.

Müslümanlara verilen ücreti diğer milletler gördüğü zaman "Yâ Rabb'i! Sen onlara kat kat verdin." diyecekler.

Cenâb-ı Hakk da şöyle buyuracak:

"Ben sizin hakkınızdan bir noksanlık mı verdim? Bu benim lütfumdur. Dilediğime dilediğimi veririm."

Onun için bilene ona ümmet olmak en büyük şereftir.

Allah'ım! Bana bahşettiğin her nimetten ziyade Zât'ını ve nurunu seveyim. Bana bunu lütfet.

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk'dan alır, halktan bir şey beklemez. Allah'ım onlardan etsin. Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah'ın yanındaki durumunu bilmiyorum.

Onun için Allah'ım niyetimizi halis, amellerimizi makbul buyursun, rızâ yolunda çalıştırdığı kullardan etsin. Yoksa insan ücretini dünyada alacağım dediği zaman, ahiret de ne hakkı olur? Bu konuda çok dikkatli olmak lâzım. Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki, Hakk ona ihsan buyursun.

•

Mürşid-i kâmil yürütür, mürşid "Yürü!" der. Yürü demekle yürünmüyor ki.

•

Sıddîk-ı Ekber -radiyallahu anh-e sonsuz sevgim vardır. Niçin? Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i hiç üzmedi, incitmedi. Üzenlere hep karşı geldi. Biz ona "Müslümanların ilâcı" deriz.

•

Bugün öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin. Hele iman ile gittiğini hissederseniz sevinin.

•

Hakk nerede ise orası güzeldir.

•

Her nefes O'ndan gelir. Nefes verirse hayat var, nefes vermezse vefat var. Onun için Yaratan'a, yaşatana, nimetleri ile donatan sonsuz şükürler olsun.

•

Dünyasını imar edip ahiretini harap eden; hiç ahirete gitmek ister mi?

•

Hiç ol ki O husule gelsin. O husule geldiği zaman murad ettiğini yapar.

•

Geldik, gitmek için. Telâşa lüzum yok.

•

Allah'ım lütfuyla duyursun. Çünkü O'nu bileceksin, O'ndan bileceksin. İş bu: O duyuracak; O'nu bileceksin, O'ndan bileceksin.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (145)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (6)

Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde ortaya koyduğu "Hâtemü'l-velâyet"le ilgili beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hâtemü'l-Evliyâ"nın
Duvarda İki Tuğla Yeri Görmesinin Sebebi:

Şeyh Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı eserinde; Hâtemü'r-rusül'ün nübüvvet duvarında bir tuğla yerini eksik görmesine karşılık, Hâtemü'l-evliyâ'nın neden duvarda eksik iki tuğla yeri gördüğüne işâret ederek; Hâtemü'l-evliyâ'nın zâhirde tâbî olduğu İlâhî hükümleri, Zât kendisine tecellî ettiği vakit Sır'da Allah'tan alması nedeniyle burada da açıkça müşâhede ettiğini haber vermiştir:

"Nebîlerin ve Resûl'lerin Hâtem'inin kendisinden haber verdiği üzere, o tuğlayı tek bir tuğla olarak görmesine karşılık, Evliyâ-i'l-kirâm'ın Hâtem'inin onu, Seyyidü'l-Kevneyn'in gördüğü gibi tek bir tuğla olarak değil de, iki tuğla şeklinde görmesini gerektiren sebep; akıl ve hissetme ile fehmedilen zâhir yönünden, İlâhî hükümler hususunda Hâtemü'r-rusül'ün Şerîat'ına tâbî oluşudur. O da, duvarın en yüksek noktasındaki gümüş tuğlanın yeridir ve o gümüş tuğla yeri de, Ahkâm'ın zuhurlarından yana akıl ve hisle idrâk edilen şeyle ilgili olan Evliyâ-i'l-kirâm'ın Hâtem'inin zâhiridir. Onun Resûl'lerin -aleyhimüsselâm- Hâtem'ine tâbî oluşu, tam bir hissetme ve akılla, zâhir hükmüyle Ahkâm'ın zuhurları hakkındadır. Nitekim Evliyâ-i'l-kirâm'ın Hâtem'i onu Sır'da, vasıtasız olarak Azîz ve Celîl olan Allah'tan alır ki, o karanlıkların keşfinden sonra, Zât'ın eğlenceleriyle münâcaat edilen ve cilveleşilen yerdir. İşte o, zâhir sûretine dâir hükmün tümünü, sırda Allah'tan zâten alır; bu da İlâhî ahkâm'ın zuhûrlarından yana Hâtemü'r-rusül'e tâbîliği hususundaki tam his ve aklın bir toplamıdır.

Nitekim Peygamber Aleyhisselâm'ın intikâli sırasında Sıddîku'l-Ekber'in söylediği söz ona bir nazîredir:

'Her kim Muhammed'e tapıyorsa, bilsin ki o vefât etmiştir. Kim de Allah'a tapıyorsa; şüphesiz ki Allah diridir, ölmez.'

O'na -radiyallahu anh- ulaşan bu işârette, Peygamber Aleyhisselâm'ın almış olduğu şeyi Sır'da Allah'tan aldığı ilân olunmuştur. Sonra o -radiyallahu anh-, Seyyidü'l-Kâinât'tan sonraki İrfân Sultânı olmuştur.

İşte Hâtemü'l-evliyâ da hangi zamanda olursa olsun, îmân ve yakîn gözüyle İlâhî emri, mahlûkların mertebesine indiriliş hâlinde olduğu hâl üzere görür; mahlûklarla emr-i İlâhî'den perdelenmez, bilâkis dâimâ tecelliyâtla beraber olur. Zât kendisine tecellî ettiği vakit, Sır'da Allah'tan almasından ötürü emr-i İlâhî'yi görmesi de uzak olmaz." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68b-69a)

Hâtemü'l-Evliyâ
Cebrâil Aleyhisselâm'ın Aldığı Kaynaktan Nasıl Alır?

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem" adlı şerhinin bir başka noktasında, Hâtemü'l-evliyâ'nın bâtında aldığı kaynağın Peygamber Aleyhisselâm'a vahiy getiren Cebrâil Aleyhisselâm'ın aldığı kaynakla aynı olduğu sırrının mânâsını tefsir ederek; vahyin ve ilhâmın bu kaynaktan birbirine nasıl aktarıldığını şu sözleriyle ifşâ etmiştir:

"Hâtemü'l-evliyâ'nın bâtın ciheti hakkında zikr olunan gümüş tuğla mahalli, onun hangi zamanda olursa olsun Sır'da Allah'tan almasıdır. Sebebi; onun bâtını öyle bir kaynaktan alır ki, peygamberlere vahiyle, velîlere ilhamla Azîz ve Celîl olan Allah'ın emrini inzâl eyleyen, Resul Aleyhisselâm'a vahiy getiren Melek de -aleyhisselâm- aynı kaynaktan alır. Şüphesiz ki o, ikrâm hazzıyla, emr-i İlâhî hazretinde Resul'ün bâtınından ona ilkâ olunur; cisimlerle ona maber kılınan halk hazretinde ise zâhirde ona inzâl olur, böylece O'nun vahyini ondan ona nakletmiş olur. İşte bunun için nübüvvetler muhtelif ve bu itibârlarla vahiy de farklıdır; bunu nâzil kılan melek ise birdir, o da Cibrîl Aleyhisselâm'dır.

Ey sâlik! Bu söz hakkında, melekût sırlarından kendisine işâret ettiğim şeyi eğer anladıysan, dünyada ve âhirette sana ayrı faydalar sağlayacak bir bilgi hâsıl olmuş demektir. Seni bu ikrâma sâhip kılan Mevlâ'na şükret!.." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 69a)

Küllî Nûr'un Işıltısı Olan
Diğer Velîlere Nispeti:

Şeyh Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"inde yer alan Hâtemü'l-velâye ile ilgili son ifşaatında ise; Hâtemü'r-rusül Aleyhisselâm, Âdem Aleyhisselâm su ile toprak arasında iken nebî olduğu gibi, Hâtemü'l-evliyâ'nın da aynı şekilde velî oluşunun sırrını açıkça beyan etmekte ve diğer velîlerle onun arasındaki farkı şu cümlelerle dile getirmektedir:

"Âdem Aleyhisselâm'dan Îsâ bin Meryem ya da Hâlid bin Sinân -aleyhimâsselâm-dan ibâret olan son nebîye varıncaya kadar, Allah'ın kerem sâhibi peygamberlerinden hiçbir peygamber yoktur ki, bu makamda hiçbiri taayyün edemediği için; onlardan herhangi biri Nübüvvet bakımından imdâdını ancak Hâteme'n-nebiyyîn olan Muhammed Aleyhissalâtü ves-selâm'ın mişkâtından (kandilinden) elde etmiş olmasın. O'nun -aleyhisselâm- tıyneti varlığı, yâni cismânî sûreti onların tıynetleri varlığına nisbetle, melekût âlemi değil, mülk âleminde sona bırakılmış ise de; insânî hakikatiyle o melekût âleminde, Peygamberlerin -aleyhimüsselâm- hakikatlerinin taayyününden önce de mevcuttu.

Nitekim o -aleyhisselâm-, bu makâma işâret eden Hadîs'inde geldiği gibi, şöyle buyurmuştu:

'Âdem su ile toprak arasında iken ben peygamber idim.' (Buhârî)

Yâni insânî hakîkat, onun varlığının su ile toprak arasındaki taayyününe dönüşmüştür. Murâd edilen de, gâlip unsurlarla insânî yaratılışın arasıdır. Ancak o, aynı zamanda ateş ve hava da ol-maktadır. Onda gâlip olan unsur ise ateş ve havadır."

"Peygamber -sallallahu aleyhi ve sellem-in: 'Âdem su ile toprak arasında iken ben peygamber idim' sözü sahîhtir; rivâyette ne Âdem, ne su, ne de toprak vardır. O ise, kendisine yakîn ilminin zevki verilen kimsenin yanında, hakkında şüpheye imkân olmayacak şekilde malûmdur. Peygamber'imiz -aleyhisselâm-dan başka peygamberler -aleyhimüsselâm-, Îsâ bin Meryem ve Yahyâ bin Zekeriyyâ -aleyhimâsselâm- dışında, umûmî anlamda velâdetinden, kırklardan sonra, ancak kendi kavimlerine gönderildikleri zaman nebî olmuşlardır. Onların ikisi ise, Âdem su ile toprak arasında iken peygamber olduğu gibi; kırklardan önce, velâdetten sonra nebîler olmuşlardır.

Nitekim Allah-u Teâlâ Îsâ Aleyhisselâm'ın şöyle dediğini beyan buyurur: 'Ben Allah'ın kuluyum, bana kitap verdi ve beni peygamber yaptı.'

Allah-u Teâlâ Yahyâ Aleyhisselâm hakkında ise şöyle buyurmuştur:

'Ey Yahyâ! Kitab'ı kuvvetle tut! Biz sana küçük yaşta hikmetler ve katımızdan bir rahmet verdik, seni temizledik ve takvâ sâhibi kıldık.'

İşte zikri geçen kısımların üçüncüsü olan Hâtemü'l-evliyâ da aynı şekilde, Âdem su ile toprak arasında iken velî idi. Çünkü o da, makamların ve kuşatıcılıkların tümünü kendinde toplaması yönünden, bütün İlâhî Nûr'ların kendisinden çıktığı toplayıcılığın hepsini tümüyle biraraya toplayan bu Küllî Nûr'un bir ışıltısı olduğu için, nebîlerin ve resullerin Seyyid'inin kademi üzerindedir. Onda hiçbir hâl ve makam kayıtlanmaz; bilâkis O'na eşsiz ve benzersizce yöneldiği gibi, bütün Evliyâ-i'l-kirâm'ın kuşattıklarının da üzerinde yürür.

Allah-u Teâlâ şöyle buyurmuştur:

'Ey Yesrîb ehli! Size duracak makam yok, dönün!'

Yâni kevnî hakikatlerin tümünü topladığınız hakikatinize dönün! Bu ise Hakîkatü'l-Muhammediyye'dir. Hakîkatü'l-Muhammediyye'den Hakîkatü'l-Ehadiyye'ye dönün ki, bu, kevnî hakikatlerin kendisinde çoğaldığı Vâhidiyyet hazîresinin de fevkindedir.

Hâtemü'l-evliyâ'nın dışında kalan Evliyâ-i kirâm ise ancak; ilim hakkında mücâhede, Ahkâm'ın gerektirdiği üzere amel, ikâme için lâzım olan zâhirî ve bâtınî temizlikle bu makâmı elde ettikten sonra, velâyet şartlarını tahsil ve tam tahakkuk ettikten sonra velî olmuşlardır." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 69a-69b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (79)

Hakîm et-Tirmizî -kuddise sırruh- (19)

Hâtemü'l-Evliyâ'nın Mahşerdeki Muhteşem Hâli:

Her ne kadar peygamberliğe erişemese de, Hâtemü'l-velâye makâmına vâris olan zâtın âhirette peygamberler gibi haşrolunacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hureyre -radiyallahu anh- Hazretleri'ne ifşâ etmiştir:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyâmet gününde tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır.

İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar.

Tâ ki ben:

'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar…

Nihâyet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!" ("el-Vesâyâ li-İbnü'l-Arâbî", Süleymâniye Ktp. Hâlet Efendi, nr.: 198/2, vr. 486a)

Bu onun, dünyada iken halkın vâkıf olamadığı gizli hâlidir; mahşer gününde bütün sırlar açığa çıktığı zaman, onun bu muhteşem hâli de insanlar tarafından tüm ihtişâmıyla müşâhede edilecektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu zâtın mahşerdeki hâline nazar edip Ebu Hureyre -radiyallahu anh-e bu büyük sırrı ifşâ ettiği gibi; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de bu topluluğun "Bayraklılar ashâbı" olduğunu müşâhede etmiş ve mahşerde peygamberlerle velîler arasında saf tutacak olan önderlerinin peygamberliğe çok yakın bir makamda bulunduğunu haber vermiştir:

"Bir de O'nun, velîlerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velîlerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir 'Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği 'Hâssü'l-hâs'; yani 'Seçkinlerin de seçkini' dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve velîler arasında, kendilerinden başkalarını ikâme ederler.

Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir, diğer veliler de onun idrak ve anlayışı üzerindedir.

Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler.

İşte onlar, kalplerini kendi vahdâniyyet'inin içinde boğduğu ve kendilerini eşyâya karşı ferdleştirdiği "Münferidler"in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem-den rivâyet edilen "Muhaddes"lerdendir…

İşte bu, O'nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle velîler arasındaki tabakadır." ("Şifâ'u'l-'Alîl", Beyazıt Devlet Ktp. Yzm. Veliyyüddîn, nr.: 770, vr. 5a-6a)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bu ifşaatları Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in yukarıdaki Hadîs-i şerîf'lerinin bir nevî şerhi ve izâhı mâhiyetindedir.

Yine Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmaktadırlar:

"Onlar has velîler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki; peygamberler ve şehidler kıyâmet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlaıklarına gıpta edeceklerdir.. Allah bilendir." ("Kitâbu 'İlmü'l-Evliyâ", Bursa İnebey Yzm. Ktp., Haraççıoğlu, nr.: 806, vr. 29b)

Gıpta etmeleri, ona verilenden ötürüdür.

Bu yüzden onlar, peygamber oldukları hâlde "Sâlihler"le haşrolunmayı dilemişlerdir.

Sebeb-i hikmeti ise;

O evvel yaratıldığı, evvel Nûr verildiği, rûhu evvel olduğu için.

Müeyyedüddîn Mahmûd el Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî" isimli eserinde şöyle buyurmuştur:

"Onun sûreti ise hem ezelî, hem ebedîdir. Hakîkat ve mertebesiyle de o, başlangıcı yönüyle de herkesten öncedir. Çok iyi anla ve Allah'ın sana ilhâm ettiğini söyle!" (vr. 142a)

Başlancgıcı yönünden herkesten önce olması, Allah-u Teâlâ'nın o iki kandili yaratması sebebiyledir. Çok mühim bir nokta. İster evvel gelsin, ister sonra gelsin, yaratılışı ezelî ve ebedîdir.

Ezelî oluşu, Allah-u Teâlâ rûhunu ezelden halketmesinden, Âyân-ı sâbite'de onu oraya koymuş olmasındandır.

Ebedî oluşu ise; o O'nun hıfz-u himâyesinde olacak, yok olanlarla yok olmayacak. O vazîfesini velâyet sebebiyle yapıyor, şimdi olduğu gibi.

Tek kelime ile; onun desteği doğrudan doğruya Allah-u Teâlâ'dır. O sıfatı ona vermesi, onun desteği demektir. Sıfatı nerede ise O da oradadır. O ezelde nasıl takdir ettiyse öyle olur. Ezelî yapar, ebedî yapar, dilediğini yapar. Çünkü o, O'nun hükmünün içindedir, kendi arzusunun içinde değil.

Allah-u Teâlâ Âyet-i kerîme'sinde buyurur ki:

"Biz rahmetimizi kime dilersek ona isâbet ettiririz." (Yûsuf: 56)

Onu rahmet ve merhametimizin içine alır, dünya saâdetine, âhiret selâmetine erdiririz; buna hiç kimse engel olamaz.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis Derecelerinin Daha İyi Anlaşılabilmesi İçin Bir Temsil

Nefis derecelerinin daha iyi anlaşılabilmesi için bir cevizi temsil olarak arzedeceğiz. Herkes kendisini ölçsün.

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Yetmiş üç fırkadan yetmiş ikisi cehennemlik olduğuna göre, yetmiş üç cevizden yetmiş ikisinin çürük olduğu anlaşılıyor.

Bu kesin bir beyân-ı Peygamberî'dir ve ne kadar korkunç bir şeydir!

Bunların hepsi onun ümmetidir, amma yetmiş ikisi cehennemliktir, ancak bir tanesi kurtuluş fırkasıdır.

Bizim mevzumuz şimdi o sağlam bir ceviz üzerinedir. Bu sağlam olan cevizin de nasıl döküleceğini dikkatle takip ederseniz öğrenmiş olursunuz.

Nefs-i Emmâre:

Cevizin yeşil kabuğu Nefs-i emmare'dir. O yeşil kabuk da Allah-u Teâlâ'nın yarattığı bir latîfedir. Fakat kötü işlere meyledip o kötü işleri işlediğinden ötürü, cevizin kabuğu gibi, Nefs-i emmâre de acıdır. En kalın perde odur.

Nefs-i Levvame:

Cevizin yeşil kabuğundan sonraki sert kabuktur. İçeriye nüfuz etmediği için hep benlik davasında bulunur. Nefsin arzularını o ceviz kabuğunu kırar gibi kırmadıkça, gerçekten içeriye nüfuz etmek mümkün değildir.

İşte bütün benlikler burada toplanır. Çok mühim bir noktadır. "Ben!.. Ben!.. Ben!.." diyenlerin yeri ve durağı burasıdır.

Bu benliği cevize temsil ediyorum:

Kim ki duyarsanız "Ben, ben!.." diyor, onların hepsi kabukta kalmıştır, kendi içine nüfuz edememiştir, içinden istifade edemiyorlar. Nefis içeride "Ben, ben!.." diyor, "Sen giremezsin buraya!.." diyor.

Nefs-i Mülhime:

Enelik kabuğunu kırmış, içeriye nüfuz etmiştir. Ve fakat içten içe geçmek için, arzu ve istekleri perde mesabesindedir. İçindeki haşaratı temizlemesi gerekmektedir.

Nefs-i Mutmainne:

Haşaratı temizlemiş, zarı kalmıştır. Hakk'a hayli yaklaşmıştır. O zarın da kalkması için Râziye merdivenine çıkması lâzımdır ki "Lüb" yani cevizin özü husule gelsin.

Daha önce "Makam"dan bahsederken Râziye'ye gelince "Merdiven" ismini verdik. Çünkü insan büyüdükçe küçülür, küçüldükçe büyür. O zaman kişi merdivenden hep aşağıya iner ve küçülür, azamet-i ilâhî'yi o zaman görmeye başlar.

Nefs-i Mardiyye:

Artık haşaratı temizlemiştir. Mutmainne'den sonra Râziye'ye ermiştir, o zar kalkmıştır. Nefs-i mardiyye'de "Lüb" kalır, o zaman cevizin iç tarafının özü kalmıştır.

Mardiyye merdivenine çıkanların dahi dilediğini tutar, dilediğini atar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah dilediğini mağfiret eder, dilediğine azap eder." (Bakara: 284)

Bunun böyle olduğunu bilmek gerekir. Mahlûkun hiç hükmü yoktur. Hüküm ve değer yalnız ve yalnız Zül-celâl vel-kemâl olan Allah-u Teâlâ'ya mahsustur.

Nefs-i Sâfiye:

Ceviz burada boşalmış olur. Artık o zaman içinde yalnız Allah-u Teâlâ'nın varlığını görür.

Çok açık ifade ediyorum, kendisinin de, kâinatın da kabuktan ibaret olduğunu görür. Kendisi de aslında böyledir, kâinat da böyledir.

İşte gerçek mânâda Kelime-i tevhid'i söyleyebilen bunlardır.

•

İkinci temsil:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz.

Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Kelime-i tevhid'in cevizin üzerine ayrı bir temsili:

Bir insan "Lâ ilâhe illâllah" der, fakat yeşil kabuk var, kalbin üzerinde yedi perde var. Diyor amma ağızda kalıyor, boğazdan aşağıya inmiyor.

"Nefs-i levvâme"de "Lâ ilâhe illâllah" diyor amma, içeride nefis "Ben, ben!.." diyor, sert kabuğu delememiş.

"Nefs-i mülhime"de "Lâ ilâhe illâllah" diyor, burada cevizin kabuğunu yani kalbi deliyor, amma içinde Hakk'tan gayrı birçok muhabbet var. Çok muhabbet olduğu için çok uğraşıp ahlâk-ı zemimeleri temizlemesi gerekir.

"Nefs-i mutmainne"de "Lâ ilâhe illâllah" diyor, bu noktada Kelime-i tevhid biraz daha rahat iniyor. Orada öyle bir iniş yapıyor ki, şirkten şüpheden kalp artık kurtuluyor. Gerçek iman sahibi olma vukûfiyetini kazanıyor.

"Nefs-i râziye" de öyle bir hale gelir ki, o artık Allah-u Teâlâ'dan râzı olmuştur. "Beni O yarattı." diyor, "Beni O yaşatıyor, beni O yediriyor, beni O içiriyor." diyor. Her haline râzıdır. Acı da gelse, tatlı da gelse, O'nun her hükmüne râzıdır. Çünkü artık iman kökleşmeye başlamıştır. Kelime-i tevhid tohumu artık kalbe düştü, yavaş yavaş çimleniyor, o çim bütün vücuda yayılıyor, her âzâsına iman salınıyor ve artık onu yaratanı biliyor, şirkten şüpheden kurtuluyor, Yaratan'dan memnun olduğu için her şeyine râzı oluyor.

Bu hâl uzun zaman devam eder, sonra ibadet ve taatlarını samimi bir şekilde yaptığından ötürü Allah-u Teâlâ ondan hoşlanır.

Ve fakat "Nefs-i sâfiye"ye gelince, artık burada hiçbir şey kalmamıştır. Kabuk kalmamış, haşarat kalmamış, cevizin üzerindeki zarı kalmamış, "Lüb"ü de kalmamış ve boşalmış olur.

O "Lâ ilâhe illâllah" dediği zaman Allah-u Teâlâ'yı hem görür, hem de içinde O'ndan başka bir mevcut olmadığını da görür. Kelime-i tevhid'i gerçek mânâda söyleyen ancak bunlardır.

Bu sırr-ı ilâhî, yani Kelime-i tevhid'in sırrı açılmış oldu.


İSLÂM İLMİHALİ

Cuma Günü ve Cuma Namazı (2)

Bu gün için gusül abdesti almak, güzel koku sürünmek, en güzel elbiseleri giymek, bol bol salat-ü selâmla meşgul olmak, mümkün olduğu kadar cumaya erken gitmek sünnettir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cuma günü cünüplükten yıkanan, sonra (Cuma'ya en erken) giden kimse bir deve, ikinci saatte giden bir sığır, üçüncü saatte giden bir koç kurban etmiş gibidir.

Dördüncü saatte giden bir tavuk kesmiş, beşinci saatte giden bir yumurta vermiş gibidir.

İmam hutbeye çıkınca melekler gelir, hutbeyi dinlerler." (Buhârî. Tecrîd-i sarîh: 480)

"Hiçbir kimse yoktur ki, Cuma günü yıkansın, elinden geldiği kadar paklansın, güzel kokusu ile kokulansın, sonra evinden çıksın, iki kişi arasını yarmaksızın ona takdir edildiği kadar namaz kılsın, sonra da imam hutbe okurken sükûnetle dinlesin de geçenki Cuma ile bu Cuma arasındaki günahları bağışlanmasın." (Buhârî. Tecrîd-i sarîh: 481)

Medine'nin yakınındaki Avâli'den, toz-toprak içinde Cuma'ya gelenlere Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Şu gününüz için keşke iyice temizlik yapaydınız." buyurmuştur. (Buhârî. Tecrîd-i sarîh: 489)

Ayrıca o gün az da olsa sadaka vermek çok faziletlidir.

Cumanın Bir Müslümana Farz Olmasının Şartları Şunlardır:

• Erkek olmak, hür olmak, yolcu olmamak, sağlıklı olmak, gözleri ve ayakları sağlam olmak, zâlimin veya bir düşmanın tecavüzünden emin olmak.

Cuma Namazının Sahih Olmasının Şartları İse Şunlardır:

• Öğle vakti girmiş olmak, namazdan önce hutbe okunmak, Cuma namazı kılınan yer herkese açık olmak, cuma kılınacak yer şehir veya şehir hükmünde olmak, imamdan başka en az üç erkek cemaat bulunmak, Cuma namazı kıldırmak için yetkili kılınan kişinin namazı kıldırması.

Hutbe:

• Cuma namazından önce hutbe okumak farzdır, hutbesiz Cuma namazı sahih değildir.

İki hutbe okunur. Her ikisinde de hamd ve senâ yapılır. Allah-u Teâlâ'nın birliğine, Resulullah Aleyhisselâm'ın Peygamber'liğine şehâdet getirilir, salâvât okunur.

Hutbenin ilkinde müslümanlara öğüt verilir. Hafif bir oturuş ile biri diğerinden ayrılır. İkinci hutbede müslümanlara duâ edilir. Asıl şart olan birinci hutbedir, ikinci hutbe sünnettir.

• Hutbenin şartları:

1. Vakit içinde okunması,

2. Namazdan önce okunması,

3. Hutbe niyetiyle okunması,

4. Cemaatın huzurunda okunması,

5. Hutbe okunurken üzerine cuma farz olanlardan en az bir kişinin bulunması,

6. Hutbe ile namazın arasının herhangi bir şeyle kesilmemesi.

• Bazı hükümler:

Hatibin minbere çıkmak üzere ayağa kalkışından hutbeyi okuyup namazı kıldırmaya başlayışına kadar konuşmak, konuşana sus demek veya namaz kılmak harama yakın mekruhtur. Sadece konuşmak değil, sağa sola bakmak, dil ile duâ etmek, tesbih okumak da mekruhtur.

Namazda haram olan şey hutbe esnasında da haramdır. Bayram hutbeleri de Cuma hutbeleri gibidir. Yalnız Cuma hutbelerine hamd ile başlanırken bayram hutbelerine tekbir ile başlanır.

Cuma Namazı:

Cuma namazı on rekâttır. 4'ü sünnet, 2'si farz, 4'ü son sünnettir.

• Her iki sünnette öğlen namazının sünneti gibi kılınır, farz ise sabah namazının farzı gibi kılınır.

• Cumanın son dört rekât sünnetinden sonra dört rekât zuhr-i âhir, iki rekât da vaktin sünneti adıyla altı rekât daha namaz kılınır.


Suriye Meselesi,
Üslûbu Değişen Türk Dış Politikası

Son zamanlarda -eskiden olduğu gibi- tekrar başlayan
NATO'cu-Amerikancı dış politik söylem ve hareketler hemen bütün kazanımlarımızı yok etmek üzere.
Bu durum başımıza daha büyük işler açabilir.

Dünya kaynıyor, Ortadoğu kaynıyor. Gün günü aratıyor. Dün "İran ne olacak?" diyorduk, bugün "Suriye ne olacak?" derdine düştük.

Diğer taraftan dünyada yaşanan ekonomik buhranların nerelere varacağını kestirmek zor. Zira yakın tarih ekonomik buhranların ve petrol-enerji rekabetinin sebep olduğu savaşlarla doludur.

Türkiye olarak 90 yıldır savaş görmedik, ancak dünyada her an bir yerlerde bir savaş yaşanıyor. Biz rahat yatağımızda uyurken, dünyanın bir köşesinde insanlar ölüyor, evini yurdunu terketmek zorunda kalıyor.

Bu rahatlığın ilânihaye devam etmesi ise mümkün değil. Çünkü tarihte böyle bir şey yok.

Kendimizi buna göre ayarlayalım, buna göre hazırlık yapalım. Çünkü siz ne kadar kaçarsanız kaçın ortalığı fitne ve fesada boğmak isteyenler var. Hususiyetle İslâm coğrafyasını birbirine düşürmek isteyen, Türkiye'nin söz sahibi olmasından rahatsız olan birçok ülke var.

Yine günümüz dünyasında yaşanan hemen her sıkıntının, savaşın, yerel ihtilâf ve fitnelerin arkasında küresel güçlerin, sömürgeci yamyamlarının, "Küresel Kraliyet" hayali kuran siyonist şebekenin parmağı var.

Bu sebeple değerlendirmelerimizi de ona göre, daha geniş perspektifle, arkasındaki muhtemel planları hesap ederek yapmamız gerekiyor.

Meselâ İsrail; etrafında, Ortadoğu'da, -Türkiye dahil- güçlü bir devlet, kuvvetli bir ordu istemiyor, bütün Ortadoğu'yu büyük bir Irak yapmaya çalışıyor.

Şii-Sünni savaşı senaryoları; Suriye'deki mezhepçi bağnazlığın büyük bir zulüm şeklinde hortlaması; Türkiye'deki PKK terörü ve aydın kisveli, insan hakkı müdafii maskeli sinsi Amerikancı-Kürtçü akıldaneleri bu arka planda değerlendirmek lâzımdır.

Amerika ise İsrail güdümündedir. Bazen istikrar ister ancak bir şartla: Yönetimler kendi güdümünde, petrol kendi cebinde ise... Nitekim bir ülkeyi bombardıman yaparken önümüze sıradan haber olarak gelir: "Yanlışlıkla uçaklar direnişçileri vurdu." denir, okur geçeriz. Halbuki bu yanlışlıkların bazıları, ileride ayaklarına dolanabilecek gerçek vatanperverleri yoketmek içindir. Afganistan işgalinden önce öldürülen Ahmed Şah Mesud da böyledir. (Müslüman sıfatlı teröristlerin Amerikan, yahudi çıkarlarına hizmet eden bu gibi işlere, Şii-Sünni çatışması gibi fitnelere alet olması acı bir durumdur. Fitneyi çıkartanlar ateşi maşa ile tutuyorlar maalesef.)

Arap ülkelerinde yaşanan değişimleri bu gerçeklerin süzgecine vurmadan değerlendirmeye kalkarsanız, "Artık devir değişti despot yönetim devri bitti, Araplar da uyandı, her şey çok güzel olacak." gazına gelirseniz burnunuzun yere sürtmesi büyük bir ihtimaldir. Şüphesiz iletişim kanallarının gelişmesi ve yaygınlaşması böyle bir süreci dayatmaya başladı. Ancak küresel güçler kendi insiyatifleri dışında gelişen değişimlerde bile hiç vakit kaybetmeden yeni iktidarları dizayn etmeye, kendilerine uyumlu kişileri başa geçirmeye çalışıyorlar. Pazarlıklar, operasyonlar bu minval üzerinde yürüyor.

Yıkmak kolaydır ancak yapmak zordur. Bu kurtlar sofrasında yıkılmasına yardım ettiğiniz düzenlerin yerine daha iyisini ikame etme yeteneğiniz yoksa bu beceriyi gösteremiyorsanız taşeron pozisyonuna düşmeniz kaçınılmazdır.

Dolayısı ile Türkiye olarak her adımımızı her sözümüzü ölçerek biçerek atmamız gerekiyor. Büyük devlet olmak istiyorsak, böyle bir iddiamız varsa bu iddianın hakkını vermemiz lâzım. Çünkü Türkiye sıradan bir ülke değildir, bu millet sıradan bir millet değildir. "Ben artık ayağa kalktım" dediğiniz anda bu anı bekleyen milyonlar, milyarlar büyük bir heyecana ve büyük bir ümide garkolur. Bu insanlara ümit vermek kolaydır, ancak ümit verdikten sonra yüzüstü bırakırsak hayal kırıklığı da o kadar büyük olur. Manevî mesuliyeti de büyük olur.

Çok konuşup az icraat yapmaktansa, az konuşup çok icraat yapmak, "Vakar" sahibi olmak lâzımdır.

Suriye Olayları ve Türkiye'nin Tavrı:

Suriye'de tek kelime ile; bağnaz, mezhepçi azınlık yönetimi bütün ülkeyi ateşe attı, ortalık iyice karıştı. Esad kendi sonunu hızlandırdı.

Bugünlere gelinceye kadar yaşananları şöyle özetleyebiliriz:

Suriye'de halk gösterileri başlayınca Türkiye Suriye ile yakınlığını kullanarak Esad yönetimine akıl vermeye başladı. Suriye yönetimine demek istedik ki; "Artık devir değişti, iktidarı bırakman lâzım, bunun zeminini hazırla." Zira Suriye'de seçim-demokrasi falan demek azınlık bir gruba dayanan iktidarın sona ermesi demekti. İnönülü CHP'nin seçimlere razı olup bir daha iktidara gelemediği gibi böyle bir seçim Esad rejiminin sonu demekti. Tabi Esad Türkiye'yi oyaladı, olaylar büyüdükçe de bağnaz azınlığın elindeki ordu ve polis halka düşman muamelesi yapmaya başladı.

Devlet zulmü çığırından çıkınca Türkiye ipleri kopardı, savaştan bahsetmeye başladı. NATO'yu devreye sokmaya çalıştı. Ancak NATO'su, Amerika'sı pek oralı olmadı. Öyle olunca biraz ortada kaldık. Sonra Putin İsrail'e gitti. Ne alıp verdi ise Suriye'ye S300 satmaktan vazgeçti. Ertesinde Esad yönetimine 2 yıl daha süre verildiğine dair haberler çıktı. Çünkü Suriye'deki durum tam İsrail'in arayıp da bulamadığı bir ortamdı, İsrail Esad'ın gitmesini istemiyordu. Nitekim o arada İsrail Lübnan Hizbullah'ına karşı savaşa hazırlandığını duyurdu. Tam o günlerde bizim F4'ümüz düştü, hâlâ nasıl düştüğünü tespit edemedik. (Bazı iddialar İsrail parmağını, İsrail'in elektronik harp yeteğini işaret etti. Şehitlerimizin cenazesini çıkartan Amerikan Nautilus gemisi F4'ümüzün enkazını çıkartma faaliyetini personelinin moralini ileri sürerek birden bıraktı. İster istemez akıllara "Amerikan-İsrail ikilisinin ortaya çıkmasını istemediği bir durum mu var?" sorusu geldi.) Suriye ile savaş restleşmemiz zirve yaptı. Fakat başından beri kendi başımıza savaşa girmeye niyetimiz yoktu. Böyle bir niyetimiz olmadığını bütün dünya farketti, fakat biz blöf yapmaya devam ettik. Suriye de havasını bastı. Diğer taraftan Rusya savaş filosunu Akdeniz'e gönderdi.

Fakat beklenmedik bir gelişme oldu. Türkiye'nin iyice bunaldığı bir anda, tam da Erdoğan Putin ile görüşeceği gün Suriye'nin kalbinde bomba patladı. Suriye Savunma, İçişleri Bakanı, İstihbarat başkanı, Esad'ın eniştesi dahil üst düzey 5-6 Suriyeli yönetici öldü. Esad'a 2 yıl mühlet veren ülkeler -en başta İsrail- büyük bir telaşa düştü. İsrail "Kimyasal silahlar Hizbullah'ın eline geçerse Suriye'yi vururuz" diye tehditler savurdu, korkusunu açığa vurdu. (Ancak her zaman olduğu gibi patlamanın arkasında MOSSAD var, Amerika var gibi haberler üflendi, her şey kontrolümüzde havası pompalandı.)

Bu hengâme arasında Lübnan'da, Filistin'de, İran'da bazı gruplar ve bazı halk Türkiye'nin tavrına tepkisini dile getirdi. Suriye'ye destek beyan etti. (Unutmamak lâzımdır ki, bir ülkenin içişlerine direkt müdahil olduğunuz zaman belki çoğunluğun sempatisini kazanırsınız ancak azınlık parti ve grupların da düşmanlığını kazanırsınız, birleştirici rolünüz kaybolur, emperyalist ülke gibi algılanırsınız. Eğer lüzumlu ise bu gibi müdahaleler vaveyla ile değil, daha usturuplu yapılması gerekir.)

Mısır'da Mübarek aleyhinde tavır alarak büyük bir risk alan Türkiye aynı riski Suriye karşısında da sergiledi. Esad'ın gitmesi ile muhtemelen biraz meyve de toplayacağız. Fakat çok zayiat verdik, çok zarara uğradık. PKK'nın, Barzani'nin yeni heveslerle ortaya çıkması bir yana en büyük zararımız da 3-5 yıllık bir aradan sonra yeniden Amerikan peyki, İsrail güdümlü ülke imajına sürüklenmemiz oldu.

Dış Politika Üslûbunda Dönüşüm:

"Füze Kalkanı Radarı"nın Malatya'ya yerleştirilmesi ile başlayan ve Suriye'de yaşanan süreç boyunca devam eden, "NATO"cu bir dış politika dönüşümü ve üslûbu sergiliyoruz. Söylemlerimiz bu minval üzere devam ediyor.

Bazıları "Ne var bunda, sonuca bakalım!" diyebilir. Ancak "Üslûp" dış politikada çok önemlidir. Beğenin veya beğenmeyin, küresel ağırlığı olan her ülkenin belirli bir üslûbu olduğunu görürsünüz. Dış politikada "İmaj" siyaset kadar önemlidir.

Biz üslûp olarak neredeyse doksan belki yüzseksen derece bir değişim sergiledik. İki sözümüzden birisi "NATO ülkesiyiz, bize yapılan hareket NATO'ya yapılmış sayılır." oldu. Zaten füze radarını yerleştirmekle epey bir hayal kırıklığına sebep olmuştuk. Tekrar "Amerikan, İsrail taşeronu işte!" istihzalarına muhatap bir ülke haline geldik. Rusya'nın, İran'ın düşmanlığını üzerimize çektik. "Van minut"un oluşturduğu olumlu havanın tam tersi bir hava yayılmaya başladı.

Kasım 2011 tarihli sayımızda "Bereket" başlığı altında kaleme aldığımız yazıda şu hatırlatmaları yapmıştık: "İşler sanki biraz bozulmaya başladı. Amerika gibi bir devleti kullanıp rüzgârını arkaya almak akıllıca bir siyaset olabilir ancak tehlikeli bir siyasettir. Hele ki bu icraat, siyaset olmaktan öteye geçer, işin içine 'Bu kâfirler bizim dostumuz.' benzeri fâsit fikirler karışırsa o zaman bütün bereket kaybolur. İşler tersine dönmeye, ayağımız dolaşmaya başlar. Ne olduğunu anlayamayız bile. Düşmanı düşman bilmek hem bir meziyet, hem de bir iman ölçüsüdür. Düşmanı dost bilmek ise yılanın koynuna girmek gibidir."

"Şöyle yaparız, böyle yaparız, vururuz, pişman ederiz!" diye konuşup Amerika'yı, NATO'yu arkanıza almaya, "Rusya ne der?" diye arkanızı kollamaya çalışırsanız ortaya çıkan manzara pek hoş olmuyor.

Silah kullanmanın lüzumlu olduğu bir Kandil-Kuzey Irak mevkiinde Amerika izin vermediği için hareket etmeyen; silah kullanmanın pek de lüzumlu olmadığı Suriye'de NATO vurmaya yanaşmadığı için tehditleri havada kalan bir Türkiye durumuna düştük.

Bazı öngörü hataları yapıyoruz. Bunun en büyük sebebi dostunu-düşmanını tanıma ve tanımlamada özürlü hareket etmemizdir. Bu özrümüzün temelinde de küffarı hoş görme-gösterme gayretleri, fitnesi bulunuyor. Küffar bize kazık attıkça gözümüz biraz açılıyor ancak aynı hatalara tekrar tekrar düşüyoruz.

Son zamanlarda -eskiden olduğu gibi- tekrar başlayan NATO'cu-Amerikancı dış politik söylem ve hareketler hemen bütün kazanımlarımızı yok etmek üzere. Bu durum başımıza daha büyük işler açabilir. Çünkü bugüne kadar en büyük düşmanlığı en büyük zararı Batı ülkelerinden, Batı ülkelerinin dostluğundan gördük. Hâlâ gözümüzü açmayacak mıyız?

Şunu kesinlikle unutmamak gerekir:

Küffara itimat edilmez. Küffara itimat edersek hüsrana uğrarız. Zira bu Hazret-i Allah'ın hiç hoşlanmadığı bir kabahattir, bir ayırım noktasıdır.


HUZUR

Yaz tatili gelmiş, okullar kapanmıştı. Ayşe nine için yine zor günler başlamıştı.

Çünkü boş vakitler artmış, sıcakların etkisi ile de sokaklardaki hareket çoğalmıştı. Her gün sokağa çıkan çocukların birbiri ile sesli bir şekilde yaptıkları kavgalar, sıcak nedeni ile sonuna kadar açık olan pencerelerden içeri yayılıp evlerdeki insanların kulaklarını tırmalıyor ve bazı camların kapanmasına sebep oluyordu. Ya da tam tersi, evdeki aile kavgalarının sesi, camlardan sokaktaki kavgalara karışıyordu. Çocukların çekişme ve tartışmalarına annelerinin camlardan müdahalesi tartışmaların büyümesine sebep olabiliyordu. Kimi eve kapanan ergenlerin son ses dinledikleri müzikler gürültü kirliliğinin üzerine âdeta tuz-biber ekiyordu. Sokakta oynarken yediklerini ve içtiklerini çöpe atma zahmetinde bulunmayanlar da çevre kirliliğine sebep oluyordu. Kısacası yazları bu sokakta yaşamak gerçekten zorlaşıyordu. 70 senedir bu sokakta yaşayan Ayşe nine için bu sokağın her geçen gün artan maddi ve manevî kirliliği ise onu çok kahrediyordu. Ayşe nine Ramazan ayı boyunca canı gönülden: "Allah'ım bu insanları ıslah et." diye dua etti.

İşte her şey, bu can sıkıcı dolu günlerin birbirini kovaladığı günlerde oldu. Ayşe nine yine ibadetini yapıyor, duasını ediyordu. Birgün inanılmaz şeyler başladı. Gürültü dolu sokaklarına başak sarısı renginde çok güzel bir araç gelmiş, içinden beyazlar giyinmiş bir güzel insan çıkmıştı. Ve o güzel insan geldikten sonra mahallelerinde çok büyük değişiklikler yaşandı. Pîr-i fâni görünümlü bu yaşlı insan sempatik karakteri ve güleryüzü ile bütün sokaktaki çocukların kalbini fethetti. Onlarla öyle güzel ilgileniyordu ki, çocukların yaş guruplarına ve ilgi alanlarına göre amaç ve gayeler verdi. Boş vakitlerimizin her anında Hazret-i Allah'ın dinini öğrenme gayreti içinde olmanın, ona karşı bir teşekkür ifadesi anlamına geldiğini anlattı. Eğer teşekkür ve şükür eden kullar olursak Hazret-i Allah'ın rızkımızı artıracağını, elimizdeki nimetleri geri almayacağını çocuklara anlatmaya çalıştı. Zamanla artık birbirini inciten çocuklar karıncaları dahi incitmemek için birbiri ile yarışmaya başladılar. Öyle ki artık kendi aralarında: "Biliyor musun ben bugün akşam tam iki tane karıncayı annemin üstüne basıp ezmesinden kurtardım.", "O da bir şey mi ben bugün sabah tam beş tane karıncayı kurtardım. Yaa! Tam beş tane." deyip karınca kararınca hayır yarışına girişmeye başladılar.

O güzel insan, erkek çocuklarına: "Çocuklar! Sizler geleceğin aile reisleri olacaksınız!" deyip onları sorumluluk duygusu aşılayacak aktivitelere yönlendiriyordu. Böylece dinî eğitimlerinin yanında büyüklerine yardım ederek hem çalışmanın önemini kavrıyor, hem de bilgi ve becereleri gelişiyordu.

Kız çocuklarına: "Hanımlar, sizler geleceğin yuva yapan dişi kuşları olacaksınız. Sizler ne kadar tasarruflu olursanız yuvanız da o derece bereketli olur. Zerreyi gözetmeyenin evinde bereket olmaz, bereketin olduğu yerde ise huzur ve mutluluk olur." diyordu. "Bir ailenin tasarruflu olmasına sebep olan şeylerden birisi de evin hanımının dikiş bilmesidir." diyerek dikiş bilen annelerin sevgi dolu katılımları ile genç kızların boş vakitlerinde dikiş öğrenmelerine önayak oldu. Artık mağazadaki etekte gözü kalan kızlar kendileri daha güzellerini yapıyorlardı. Peygamber -s.a.v.- Efendimiz'in kadınların dikiş öğrenmesini teşvik ettiğini öğrendikçe dikiş öğrenenlerin sayısı gün geçtikçe artıyordu.

Kısacası içerisinde yaşanması hiç de hoş olmayan bu sokak, huzur dolu bir sokak oluvermişti.

Her şey bir rüya gibiydi. Ayşe ninenin ramazan boyunca yaptığı dua kabul olmuş, rüyaları gerçek olmuştu!

70 senelik hayat tecrübesi ona mübarek ramazanda el açılıp yapılan duanın asla geri çevrilmediğini bizzat öğretti. Ama er ama geç.

Ayşe nine akşama doğru yapmış olduğu mis gibi güllaçtan bir tabak hazırladı. Yeni komşusunun ziline bastı. Kapıyı açan güzel insana hediyesini takdim etti, o zat da kendisine bir hediye ile mukabelede bulundu. Ayşe nine evine dönerken böyle bir insanı görmeyi nasip ettiği için gönlünden Hazret-i Allah'a sonsuz şükürlerini arzediyordu.

Allah'ım! Bizi de mübarek ramazan hürmetine duası kabul olanlardan eyle! Amin!


TARİHTEN SAYFALAR

Orhan Gâzî Tuğralarının Fizikî Şekli ve Muhtevâsı Üzerine

Eski Türkler'de ve Moğollar'da "Uluğ bitikci", Selçuklular'da "tuğrâ'î", Selçuklu resmî inşâ geleneğinin bir devâmı olarak yine Osmanlılar'da "tuğrâ'î" ve "tevkı'î", Memlukler'de ise "kâtibü's-sır" ve "nâzırü'l-inşâ" terimleri altında faaliyet gösterdiğini günümüze ulaşan sınırlı sayıdaki belgeden bildiğimiz "nişâncılık" müessesesi, Osmanlı Devleti'nin kuruluş devri ve beylikler döneminde de önemli bir kurum olarak devlet protokolündeki yerini almıştır.

Osmanlılar'ın ilk dönemlerinde ve beyliklere ait bâzı bölgelerde, daha çok fethedilmiş bir mülkün tamâmının ya da bir kısmının belli kişilere "mülklük" olarak bağışlanması nedeniyle düzenlenen, az sayıdaki "biti", "mülk-nâme", "berat" ve "nişân-ı şerîf"lerden oluşan tuğralı belgelere bakılırsa, bu devirde en azından XIV. yüzyılın son çeyreğine kadar, bir müessese olarak faaliyet göstermesine rağmen "nişâncılık" kurumunun düzenli bir vazife îfâ ettiği söylenemez.

Bu, ilk örneklerine yalnız ikinci Osmanlı sultânı Orhan Beg'in "biti" ya da "mülk-nâme"lerinde rastladığımız dört farklı tuğranın, bu açıdan ilk kez değerlendirileceği aşağıdaki incelememizden sonra daha iyi anlaşılacaktır.

Osmanlı Devleti'nin Kuruluş Döneminde "Tuğra"nın Kullanımı ve
"Nişâncılık" Kurumunun İlk Kez Ortaya Çıkışı:

Yukarıda verdiğimiz kısa bilgiden de anlaşılacağı üzre; hâkimiyet sembolü olan "ok" ve bunun üzerine gerilmiş bir "yay"ın, hükümdârın adıyla birlikte çekildiği bir hâkimiyet sembolü olarak kullanılan "tuğra", târihte yalnız Türkler ve Moğollar tarafından Hân'ın açık ve kesin "alâmet"i olarak resmî belgelere atılan ve Osmanlılar aracılığıyla XX. yüzyılın başlarına kadar yürürlükte kalan eski bir inşâ simgesiydi. Kâşgârlı Mahmûd'un "Dîvânu Lugâti't-Türk"teki, "tuğrağ" ya da "tuğrâ"nın "Hâkân'a âit tevkı'î olup, yalnız Oğuzlar'a mahsus olduğu, diğer Türkler'ce bilinmediği" kaydının(1) bir yansıması olarak "tuğra"; Oğuzlar'ın Kayı boyuna mensup olan Osmanlılar tarafından da ilk devirlerden beri kullanılagelmiştir.

İlk Osmanlı sultanlarından günümüze ulaşabilmiş en eski tuğralı belgelerin Orhan Gâzî'ye ait olması; bugüne kadar yüzeysel bir yaklaşım sonucu "tuğra"nın, devletin ilk kurucusu Osman Gâzî tarafından kullanılıp kullanılmadığı konusunda yersiz bir kuşku uyanmasına neden olmuştur. Nitekim buna bağlı olarak günümüz araştırmacılarının hemen hepsi, bu süreçte nişancılık kurumun henüz ortaya çıkmadığı ve Osman Gâzî'nin hiç tuğra kullanmadığı görüşünü ezberci bir tutumla tekrarlayıp durmuşlardır.

Hâlbuki şimdiye dek Osman Gâzî adına düzenlenmiş tuğralı herhangi bir belgeye rastlanmamakla birlikte, İkinci Murad zamânında 1444-1446 yılları arasında düzenlenmiş eski bir "Sultanönü Sancağı" tahrir defterinde yer alan şu kayıtlar, Osman Gâzî'nin de tıpkı oğlu Orhan gibi bir "nişân"ı, yâni "tuğra"sı bulunduğunu şüpheye imkân bırakmayacak bir biçimde ortaya koymaktadır:

"(Karaca-şehir'de) Murâd Baba-oğlı Bayrâmca Şeyh'üñ kızı ve oğlı ve Kalender Seydî bir çiftlük yire 'Osmân Hünkâr ve Murâd Hünkâr -tâbe serâhumâ- nişânıyla vakfdur."(2)

"Çomaklu'da İlyâs Fakîh otuz dönüm yire Orhân ve 'Osmân Hünkâr -tâbe serâhumâ- nişânıyla vakfdur."(3)

"Metâlibde Mahmûd ve Ahmed ve Bâyezîd Seyyid, 'Osmân Beg nişânıyla bir çiftlük yirleriyle ve Çoğaş'da Evrencük bitisiyle…"(4)

Bu kayıtlarda zikredilenler de dâhil olmak üzre, Osman Gâzî dönemine âit tuğralı hiçbir belge günümüze ulaşmadığına göre; bizim bu konuyu aydınlatabilmek için Orhan Gâzî tuğralı belgeler üzerine eğilmemiz gerekecektir.

Orhan Gâzî Adına Düzenlenmiş
Tuğralı Belgeler:

Orhan Gâzî'nin tuğrasını taşıyan toplam dört belge günümüze ulaşmış olup, bunları düzenlendikleri târihlere göre şöyle sıralamak mümkündür:

1. Gurre'-i Ramazân 700 (Mayıs 1301) târihli Çalıca Mülk-nâmesi: Osman Gâzî'nin sağlığında, Osmanlı Devleti'nin kuruluşundan 1 yıl sonra Şehzâde Orhan tarafından, Sakarya Akyazı taraflarındaki "Çalıca" adlı köyün Şeyh İzze'd-dîn İsma'îl ve babası İbrâhîm Şeyh'e bağışlanması üzerine düzenlenen bu berat şimdi kaybolmakla birlikte, elimizde birkaç fotokopisi vardır.(5) Fiziksel özellikleri ve yazım tekniği açısından XIV. yüzyıl klasik biti örneklerinden birini teşkil eden bu belgenin üzerinde "Orhân bin Sultân" (Sultan oğlu Orhân) şeklinde çekilmiş(6) basit ve ibtidâî bir tuğra yer alır.

2. 15 Rebî'u'l-evvel 724 (12 Mart 1324) târihli Mekece vakfiyesi: Orhan Gâzî'nin harem ağası Tavâşî Şerefüddîn Mukbil'e Mekece'yi vakfetmesi nedeniyle tanzim ettirdiği bu vakfiye Farsça'dır ve Osman Gâzî'nin ölümüne çok yakın bir zamanda düzenlenmiş olması nedeniyle gerek kurucu hükümdârın, gerekse oğlu Orhan'ın, içinde Farsça belge düzenle-yebilecek nişancıların ve haremin de bulunduğu bir sarayları olduğuna ilişkin kesin bir kanıt sunmaktadır.(7) Bu vakfiyenin üzerinde ilkinden farklı olarak "Orhan bin 'Osmân" şeklinde bir tuğra metni vardır.

3. 749 (1348) Rebî'u'l-âhir târihli Pambucak-deresi Mülk-nâmesi: Orhan Gâzî'nin "Ferzend" diye andığı büyük oğluna Pambucak-deresi'ni "mülklüğe" vermesi sebebiyle düzenlenen bu "mülk-nâme"nin üzerinde de, ana hatları itibâriyle bir önceki vakfiyedeki tuğrayı anımastan, ancak kendisine has bâzı özellikleriyle ondan ayrılan "Orhân bin 'Osmân" şeklinde bir tuğra bulunur.(8)

4. 754 (1353) yılı Safer ayında Düzenlenen Akpınar Çiftliği Mülk-nâmesi: İstanbul Üniversitesi ütüphânesi'nde kayıtl bir Münşeât mecmû'asının içinde yer alan bu belgenin üzerine "Sûret-i mülk-nâme ez-Âsitân-ı Orhân Hân bin 'Osmân Hân" başlığı atıldıktan sonra, belgenin aslından Orhan Gâzî'ye ait "Orhân bin 'Osmân Beg" şeklinde bir tuğra sûreti çizilmiştir. Belge, Hamza Fakih adlı birine Taşköprü'deki Akpınar Çiftliği'nin bağışlanması nedeniyle düzenlenmiştir.(9)

Orhan Gâzî'nin tuğraları;

1- "Orhân bin Sultân", Çalıca Mülk-nâmesi, Ramazân 700/Mayıs 1301,

2- "Orhân bin 'Osmân", Mekece Vakfiyesi, Rebî'u'l-evvel 724/Mart 1324,

3- "Orhân bin 'Osmân", 749/ 1348 târihli Pambucak-deresi Mülk-nâmesi,

4- "Orhân bin 'Osmân Beg", 754/1353 târihli Akpınar Çiftliği Mülk-nâmesi'nden ayrıntı.

Karamanoğulları ve diğer beylik mülk-nameleri ile karşılaştırıldığında; üslûp, imlâ ve fiziksel görünüm açısından XIV. asır mülk-nâmeleriyle tıpatıp uyuşan, dolayısıyla sıhhatinde hiçbir şüphe olmayan bu belgeler üzerindeki basit ve eğreti tuğra örnekleri, tevkı'îlerin bu dönemde sâbit herhangi bir kritere bağlı kalmaksızın, gelişigüzel tuğra çektiklerini ve basit kıstaslar çerçevesinde belgeler düzenlediklerini açıkça ortaya koyar.

Yukarıdaki delil ve belgelere dayanarak, Osmanlı Devleti'nde "nişâncılık/tevkı'îlik" kurumun basit bir şekilde de olsa 1301 (700) yılından, yâni devletin kuruluşundan hemen sonra kurulduğunu, Osman Gâzî'nin ve henüz o hayatta iken "Sultân'ın oğlu" vasfıyla şehzâdesi Orhân'ın, resmî yazılı birer belge olan "biti"ler dağıtarak köy, mezraa ve çiftlik bağışında bulunduğunu; bununla birlikte en erken XIV. asrın son çeyreğine dek tuğra çekme ve belge düzenleme işinin, henüz resmî bir protokol ve sâbit bir kriter üzerine oturmamış olduğunu söyleyebiliriz.

"Hüdâvendigâr Livâsı Tahrîr Defterleri"ndeki Orhan Beg ve 'Osmân Beg adına düzenlenmiş vakıf ve belgelere ilişkin atıflardan açıkça anlaşıldığına göre;(10) kurucu hükümdar ve oğlu döneminde dağıtılan tüm biti, vakfiye ve mülknâmeler, ileride Orhan'ın Kirmasti'yi fethinden sonra, bir defter emîni nezâretinde mufassal bir tahrir defteri düzenlenerek resmen kayıt altına alınmıştır.

(1) Kâşgârlı Mahmûd, "Dîvânu Lugâti't-Türk", c. 1, s. 385; metin: Kilisli Rifat, İstanbul, 1333, trc.: B. Atalay, Ankara, 1940.

(2) Krş. "Cüz'-i Evkâf-ı Sultân-öyügi", İBB Atatürk Ktp. M. Cevdet Yzm. nr.: 11/76. II. Murâd devrinde düzenlenmiş olan deftere âit bu parça, Ahmed Refik tarafından TOEM'da yayınlanmıştır. "Fâtih Zamânında Sultân-öyügi", TOEM, XIV/3 (80), s. 129-141, Mayıs/1340. Yukarıdaki kayıt, Ahmed Refik'in yayınladığı metnin 134. sayfasında yer almaktadır.

(3) Krş. Ahmed Refik, "Fâtih Zamânında Sultân-öyügi", s. 134.

(4) Krş. Ahmed Refik, a.g.m., s. 137.

(5) Osmanlı Devleti'nin kuruluş devrinde düzenlenmiş en eski yazılı belge olan bu "mülk-nâme"nin târihî önemine daha önce şu makâlemizde işâret etmiştik: "Osmanlı Devleti'nin Kuruluş Târihine ve Osman Gâzî'nin Sakarya Fetihlerine Işık Tutan En Eski Vesîka: 1301 (H. 700) Târihli 'Çalıca Mülk-nâmesi", Hakikat AİD, XVIII/215 (Ağustos/2011), s. 44-46.

(6) Çalıca Mülk-nâmesi ile ilgili yayınlanan makâlemizde "Orhân bin Sultân" şeklinde düzelttiğimiz tuğranın okunuşuna, tuğra metnini daha önce "Orhan Sultan biti" şeklinde okuyan Arşiv uzmanı Sn. Murat Cebecioğlu, -çoğu İstanbul Üniversitesi'nden olmak üzere- pek çok akademisyenin de belgeyi kendisi gibi okuduğunu söyleyerek itirâz etmiş; ayrıca makâlemizin 3 yerinde bir "berat" olduğunu bizim de açıkça ifâde etmemize rağmen, belgeyi orada "mülk-nâme" diye tanıtmamızın doğru olmadığını, "biti" ya da "berat" şeklinde vasfetmemiz gerektiğini öne sürmüştür. Daha önce ilgili makâlede de belirttiğimiz üzre; Sn. Cebecioğlu ve Sn. Feridun Emecen, "Orhân"la "Sultân" ibâreleri arasındaki "bin" kelimesini, "nun"un "ye"yi anımastır şekilde yazılmasına aldanarak "biti" şeklinde okumakta yanılmışlardır. Yukarıda resimlerini yayınladığımız tuğralar arasında, Mekece Vakfiyesi'ndeki "bin"in yazılışı ile Çalıca Mülk-nâmesi'ndeki "biti" olduğu iddiâ edilen kelimenin yazılış şekli karşılaştırıldığında, ikisinin de "bin" olduğu hemen anlaşılacaktır. Öte yandan üzerindeki tuğranın arasına "biti" kelimesi sıkıştırılmış başka bir mülk-nâme ya da berat örneğine şimdiye dek hiçbir yerde rastlanmamış olması, bizim bu okuyuşumuzun doğruluğunu kuvvetle te'yid eder. Ayrıca yine konu ile ilgili tespitlerimizden esinlenerek, belgenin tarihî önemi üzerinde kısa bir makâle kaleme alan II. Arşiv Daire başkanı Sn. Orhan Sakin de bizim okuyuşumuza eşlik ederek, tuğranın metnini "Orhân bin Sultân" şeklinde vermiştir. (krş. "İlk Tohum Dergisi", sy.: Kasım/Aralık 2011). "Biti" ve "berat"ın "mülk-nâme" olarak adlandırılamayacağı iddiâsına gelince; burada tanıttığımız Akpınar Çiftliği'nin bağışı ile ilgili dördüncü belge "Biti hükmi oldur kim…" ifâdesiyle başladığı hâlde, başına bizzat tasnif eden tarafından "Sûret-i mülk-nâme ez-Âsitân-ı Orhân Hân bin 'Osmân Hân" başlığının atılmış olması, bir "biti"nin Osmanlı münşîsi tarafından pekâlâ "mülk-nâme" olarak da vasıflandırıldığına açık ve kesin bir kanıt teşkil eder.

(7) İBB Atatürk Kitaplığı Yazmalar Kısmı, Muallim Cevdet, Ferman, nr.: 10.

(8) TSMA, E. nr.: 10789.

(9) Krş. "Mecmû'a", İ.Ü. Ktp. TY, nr.: 5738, vr. 82a.

(10) Bu defterlerdeki kayıtların önemli bir kısmı Ö. Lütfi Barkan ve Enver Meriçli tarafından yayınlanmıştır: krş. a.mlf., "Hüdâvendigâr Livâsı Tahrîr Defterleri", muh. yerler, bas.: TTK, Ankara, 1988. Bu defterlerde ayrıntılı olarak aktarılmış olan 'Osmân Gâzî ve oğlu Orhân'a âit her bağıştan sonra: "der-Defter-i Kirmasti", "'an-Defter-i Kirmasti" ifâdeleriyle, Kirmasti'de tutulan bu ilk deftere göndermede bulunulduğu dikkati çeker. Ayrıca bu defterde 'Osmân Gâzî zamânında Orhan tarafından fethedildiğini bildiğimiz yerlerin, 'Osmân Gâzî'nin değil de Orhan Gâzî'nin "nişânıyla" vakfedilmiş olduğunun belirtilmesi, başta Çalıca mülk-nâmesi olmak üzre bu doğrultudaki tüm belgelerin sıhhat ve doğruluğunun apaçık bir kanıtıdır.