226. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İnsan! Hikmet Dolu Kur'an Hakkı İçin Ey Resul'üm! Muhakkak ki Sen Gönderilmiş Peygamberlerdensin." (Yâsin: 1-3)

"Şüphesiz ki Her Şeyin Bir Kalbi Vardır. Kur'an'ın Kalbi İse Yâsin'dir. Allah Bu Sûreyi, Kur'an'ın Tamamını On Defa Okumak Kadar (Sevaplı ve Feyizli) Kılmıştır." (Hadis-i Şerif)

"Yâsin-i Şerif'i Her Gece Okumaya Devam Eden Kimse Vefat Ederken Şehid Olarak Vefat Eder." (Hadis-i Şerif)

KUR'AN-I KERİM'İN KALBİ OLAN YÂSİN SÛRE-İ ŞERİF'İNİN TEFSİRİ VE ESRARI

Sûre-i Şerif’in Takdimi
Muhtevası
İnsan-ı Kâmil
Kur’an-ı Kerim Üzerine Yemin
Babaları Uyarılmayan Arap Kavmi

KÜFRE MEYLEDENLER, HİDÂYETE YÖNELENLER
Çoğu İnsanlar Küfre Meyyal
Uyarılara Kulak Verenler

HABÎB-İ NECCÂR KISSASI
Gönderilenler
Tebliğ ve İtirazlar
Habib-i Neccâr

YALANLAYICILAR VE FECİ SONLARI

ALLAH-U TEÂLÂ’NIN MEVCÛDİYETİNE VE VAHDÂNİYETİNE İŞARET EDEN DELİLLER
Ölü Toprak
Çift Yaratılanlar
Güneş
Ay
Dolu Gemiler
Küfürde Israr Edenler
Ehl-i Cennet
Allah’tan Selâm
Yolların Ayrılışı
İlâhî İhtar
Organların Şâhitliği
İlâhî İrade
Muhammed Aleyhisselâm ve Kur’an-ı Kerim
Eserde Müessir’i Görebilmek
Kendi Yaratılışını Unutan İnsan
“Kün Feyekün”

/ İsmail Yavuz

Hümeze Sûre-i Şerif'inin Tefsiri (1)

Büyük Aldanış

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Uhud Savaşı (2)

"(Münâfıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: 'Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.'" (Nûr: 53)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (21)

"Sen çık aradan, kalsın Yaratan!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (144)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (5)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (78)

Hakîm et-Tirmizî -kuddise sırruh- (18)

Peygamberân-ı İzâm Hazerâtı'nın duâları hep aynı idi. Yusuf Aleyhisselâm âlî bir peygamber olduğu halde:
"Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)
Buyurmuş; sâlihlerle beraber olmayı, sâlihlerden olmayı murâd etmiş, "Sâlihîn" zümresini dilemiştir.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Dereceleri (4)

"Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak." (Fecr: 28)

İSLÂM İLMİHALİ

Cuma Günü ve Cuma Namazı (1)

Cuma günü müslümanların bayramıdır. Bayram namazları vâcib olduğu halde Cuma namazı kılmak farz-ı ayın'dır. Her müslümana farzdır.

İBTİLÂ VE İMTİHAN

Asr-ı Saâdetten Bir Numune

Berat Gecesi

"Hazret-i Allah Şaban ayının yarısı gecesinde, olacak şeylerin hükümlerini verir. Kadir gecesinde ise onları vazifeli meleklere teslim eder."

Ramazan-ı Şerif

"Ramazan ayı öyle bir aydır ki, onda Kur'an-ı kerim nâzil oldu." (Bakara: 185)

GÜNDEM

Terörle Mücadele Azim ve Kararlılıkla Olur! / Uğur Kara

Terör örgütünün siyasî taleplerine hangi devlet olur verebilir?
Gücü, kuvveti, aklı yerinde hiçbir ülke bu büyük tavizlere "Olur" vermez, veremez.
Askerî alanda mütemadiyen zafer üzerine zafer kazanmış bir ülkenin boyun bükmesini kim bekleyebilir?

TARİHTEN SAYFALAR

Kayıp Bir "Fetih-nâme" Metnine Göre;
İstanbul'un Muhasarası ve Fethi (2)
/ Hakan Yılmaz

Yunus Gösterisi / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Yâsin sûre-i şerif'i iman esaslarının ana prensiplerini, nübüvvet, dâvet şekli, geçmiş ümmetlerin durumları, tevhidin ispatı, kıyamet alâmetleri, haşir ve tekrar dirilme gibi mühim meseleleri anlatıp açıklamaktadır.

Muhtevâsından Mekke döneminin ortalarında veya sonlarına doğru nâzil olduğu anlaşılan bu mübarek sûre-i celile; seksen üç Âyet-i kerime, yedi yüz yirmi yedi kelime ve üç bin harften müteşekkildir.

"Yâsin" kelimesi ile başladığı için kendisine bu isim verilmiş olup, bu iki harf aynı zamanda anahtar durumundadır. Okuyanların kalplerini nûrlandırdığı için kendisine "Kalb'ül-Kur'an" adı verilmiştir.

Enes -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki her şeyin bir kalbi vardır. Kur'an'ın kalbi ise Yâsin'dir. Allah bu sûreyi, Kur'an'ın tamamını on defa okumak kadar (sevaplı ve feyizli) kılmıştır." (Tirmizî. Fezâil-i Kur'an: 2889)

Her şeyin kalbi o şeyin özüdür ve aslını teşkil eder. Onun dışındakiler ise ya bunun bir takım başlangıçlarıdır veya tamamlayıcı unsurları arasında yer alır.

Birçok yanlış inançları bertaraf etmekte; gaflette kalmış bir nice insanları ikaz ederek, haklarındaki ilâhi hükmü bildirmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in peygamberliğinin önemine ve sıhhatine yemin edilerek, onun dosdoğru bir yol üzerinde bulunduğu belirtilerek başlamakta; altı asra yakın bir zaman ataları uyarılmayan putperest bir kavme uyarıcı gönderildiği beyan edilmekte; azgınlık ve sapıklıkta devam eden, yalanladıkça yalanlayan Kureyş kâfirlerinin üzerlerine ilâhî azap ve intikamın hak olduğu anlatılmaktadır.

Ma'kıl bin Yesar -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kur'an'ın kalbi Yâsin sûresi'dir. Bir kimse Allah'ın rızasını ve ahiret yurdunu dileyerek onu okursa, Allah onun günahlarını bağışlar." (Ahmed bin Hanbel)

Diğer Hadis-i şerif'lerde de şöyle buyurulmaktadır:

"Her gece Yâsin-i şerif'i okuyan mümin-i kâmilin küçük günahları bağışlanır." (C. Sağir)

"Yâsin-i şerif'i her gece okumaya devam eden kimse vefat ederken şehid olarak vefat eder." (Münâvî)

Ali Râmitenî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Bir iş üzerinde üç kalp birleştiği zaman kulun muradı hasıl olur.

Mü'minin kalbi, Kur'an'ın kalbi, gecenin kalbi."

Hazret; burada gece kılınan teheccüd namazında, Yâsin Sûre-i şerif'inin okunmasına işaret buyuruyorlar.

Sûre-i şerif'te; İsâ Aleyhisselâm'ın elçilerinden üç dâvetçinin Antakya halkına uyarıcı olarak gönderilmeleri ve yalanlanmaları mevzu edilerek; Mekkeli müşriklerle, her asırda yaşayan inkârcılar uyarılmaktadır.

Yine bu Sûre-i şerif'te öldükten sonra dirilip insanların hesap ve ceza gününde kalkacaklarına delâlet eden delillere yer verilmektedir. Kıyamet ve onun korkunç halleri, Sûr'a üfürüldüğünde insanların kabirlerinden kalkacağı, o korkunç günde müminlerle suçluların birbirlerinden ayırt edileceği, neticede bahtiyarların Naîm cennetlerinde, bedbahtların da cehennemin alt tabakalarında yerlerini alacakları haber verilmektedir. Muhteşem kâinatta Allah-u Teâlâ'nın vahdaniyetini ve kudretini gösteren deliller sıralanmakta, bu hususta müminler aydınlatılmaktadır.

"Ey insan!" (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm'dır. İnsan-ı kâmil, hulâsa-i insan odur. Hakk Celle ve Alâ Hazretleri ona kendi lütf-u kereminden "Yâsin! = Ey insan!" buyurdu.

"Biz insanı en güzel bir biçimde yarattık." (Tin: 4)

Aslında bu hitab-ı ilâhiye'ye mazhar olan ve Âyet-i kerime mucibince en güzel bir biçimde yaratıldığı belirtilen insan da yine odur.

Aslı nûrdur, görünüşü beşerdir. Öyle bir benî âdem ki; "Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." (İsrâ: 70)

Âyet-i kerime'sindeki mükerrem insan hitabının mazharı da yine odur. İnsan bütün yaratıkların en mükerremi, o ise bütün insanların en mükerremidir. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Bu mübarek Sûre-i Celile'nin zâhirî, bâtınî tefsiri ve izâhı ile ledûni hikmet ve esrarı, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında kısa ve öz olarak açıklanarak Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bâki esselamü aleyküm ve rahmetullah...


"Ey İnsan! Hikmet Dolu Kur'an Hakkı İçin Ey Resul'üm!
Muhakkak ki Sen Gönderilmiş Peygamberlerdensin." (Yâsin: 1-3)

"Şüphesiz ki Her Şeyin Bir Kalbi Vardır. Kur'an'ın Kalbi İse Yâsin'dir.
Allah Bu Sûreyi, Kur'an'ın Tamamını On Defa Okumak Kadar (Sevaplı ve Feyizli) Kılmıştır." (Hadis-i Şerif)

"Yâsin-i Şerif'i Her Gece Okumaya Devam Eden Kimse
Vefat Ederken Şehid Olarak Vefat Eder." (Hadis-i Şerif)

KUR'AN-I KERİM'İN KALBİ OLAN
YÂSİN SÛRE-İ ŞERİF'İNİN TEFSİRİ VE ESRARI

Yâsin sûre-i şerif'i iman esaslarının ana prensiplerini, nübüvvet, dâvet şekli, geçmiş ümmetlerin durumları, tevhidin ispatı, kıyamet alâmetleri, haşir ve tekrar dirilme gibi mühim meseleleri anlatıp açıklamaktadır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in peygamberliğinin önemine ve sıhhatine yemin edilerek, onun dosdoğru bir yol üzerinde bulunduğu belirtilerek başlamakta; altı asra yakın bir zaman ataları uyarılmayan putperest bir kavme uyarıcı gönderildiği beyan edilmekte; azgınlık ve sapıklıkta devam eden, yalanladıkça yalanlayan Kureyş kâfirlerinin üzerlerine ilâhî azap ve intikamın hak olduğu anlatılmaktadır. İsâ Aleyhisselâm'ın elçilerinden üç dâvetçinin Antakya halkına uyarıcı olarak gönderilmeleri ve yalanlanmaları mevzu edilerek; Mekkeli müşriklerle, her asırda yaşayan inkârcılar uyarılmaktadır.

Sûre-i Şerif'in Takdimi:

Muhtevâsından Mekke döneminin ortalarında veya sonlarına doğru nâzil olduğu anlaşılan bu mübarek sûre-i celile; seksen üç Âyet-i kerime, yedi yüz yirmi yedi kelime ve üç bin harften müteşekkildir.

"Yâsin" kelimesi ile başladığı için kendisine bu isim verilmiş olup, bu iki harf aynı zamanda anahtar durumundadır.

Okuyanların kalplerini nûrlandırdığı için kendisine "Kalb'ül-Kur'an" adı verilmiştir.

Enes -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki her şeyin bir kalbi vardır. Kur'an'ın kalbi ise Yâsin'dir. Allah bu sûreyi, Kur'an'ın tamamını on defa okumak kadar (sevaplı ve feyizli) kılmıştır." (Tirmizî. Fezâil-i Kur'an: 2889)

Her şeyin kalbi o şeyin özüdür ve aslını teşkil eder. Onun dışındakiler ise ya bunun bir takım başlangıçlarıdır veya tamamlayıcı unsurları arasında yer alır.

Birçok yanlış inançları bertaraf etmekte; gaflette kalmış bir nice insanları ikaz ederek, haklarındaki ilâhi hükmü bildirmektedir.

Ma'kıl bin Yesar -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kur'an'ın kalbi Yâsin sûresi'dir. Bir kimse Allah'ın rızasını ve ahiret yurdunu dileyerek onu okursa, Allah onun günahlarını bağışlar." (Ahmed bin Hanbel)

Diğer Hadis-i şerif'lerde de şöyle buyurulmaktadır:

"Her gece Yâsin-i şerif'i okuyan mümin-i kâmilin küçük günahları bağışlanır." (C. Sağir)

"Yâsin-i şerif'i her gece okumaya devam eden kimse vefat ederken şehid olarak vefat eder." (Münâvî)

Ali Râmitenî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Bir iş üzerinde üç kalp birleştiği zaman kulun muradı hasıl olur.

Mü'minin kalbi, Kur'an'ın kalbi, gecenin kalbi."

Hazret; burada gece kılınan teheccüd namazında, Yâsin Sûre-i şerif'inin okunmasına işaret buyuruyorlar.

Muhtevası:

Yâsin sûre-i şerif'i iman esaslarının ana prensiplerini, nübüvvet, dâvet şekli, geçmiş ümmetlerin durumları, tevhidin ispatı, kıyamet alâmetleri, haşir ve tekrar dirilme gibi mühim meseleleri anlatıp açıklamaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in peygamberliğinin önemine ve sıhhatine yemin edilerek, onun dosdoğru bir yol üzerinde bulunduğu belirtilerek başlamakta; altı asra yakın bir zaman ataları uyarılmayan putperest bir kavme uyarıcı gönderildiği beyan edilmekte; azgınlık ve sapıklıkta devam eden, yalanladıkça yalanlayan Kureyş kâfirlerinin üzerlerine ilâhî azap ve intikamın hak olduğu anlatılmaktadır.

İsâ Aleyhisselâm'ın elçilerinden üç dâvetçinin Antakya halkına uyarıcı olarak gönderilmeleri ve yalanlanmaları mevzu edilerek; Mekkeli müşriklerle, her asırda yaşayan inkârcılar uyarılmaktadır.

Yine bu Sûre-i şerif'te öldükten sonra dirilip insanların hesap ve ceza gününde kalkacaklarına delâlet eden delillere yer verilmektedir. Kıyamet ve onun korkunç halleri, Sûr'a üfürüldüğünde insanların kabirlerinden kalkacağı, o korkunç günde müminlerle suçluların birbirlerinden ayırt edileceği, neticede bahtiyarların Naîm cennetlerinde, bedbahtların da cehennemin alt tabakalarında yerlerini alacakları haber verilmektedir.

Muhteşem kâinatta Allah-u Teâlâ'nın vahdaniyetini ve kudretini gösteren deliller sıralanmakta, bu hususta müminler aydınlatılmaktadır.

İnsan-ı Kâmil:

"Ey insan!" (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm'dır. İnsan-ı kâmil, hulâsa-i insan odur.

Hakk Celle ve Alâ Hazretleri ona kendi lütf-u kereminden "Yâsin! = Ey insan!" buyurdu.

"Biz insanı en güzel bir biçimde yarattık." (Tin: 4)

Aslında bu hitab-ı ilâhiye'ye mazhar olan ve Âyet-i kerime mucibince en güzel bir biçimde yaratıldığı belirtilen insan da yine odur.

"Asluhu nûr cismuhu âdem,

Velekad kerremnâ benî âdem."

Aslı nûrdur, görünüşü beşerdir. Öyle bir benî âdem ki;

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." (İsrâ: 70)

Âyet-i kerime'sindeki mükerrem insan hitabının mazharı da yine odur. İnsan bütün yaratıkların en mükerremi, o ise bütün insanların en mükerremidir. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

•

Hakk Celle ve Alâ Hazretleri sevdiği, seçtiği Peygamber kullarına ayrı bir lütufla tecelli etmiştir. O lütuf Muhammed Aleyhisselâm'ın nûru idi. Geldikleri zaman o nûr ile geldiler. Tâ Âdem Aleyhisselâm'dan beri o nûr onların üzerinde döndü durdu. Her birinin alnında parlıyordu. Nihayet Habib-i Ekrem -sallallahu aleyhi ve sellem-e kadar geldi. Zaten onun nûru idi. Nûr nûra kavuştu. Daha sonra o nûr:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Hadis-i şerif'i mucibince vekillerine sirayet etmeye başladı.

Vekillere sirayet ediliş şekli bir Hadis-i şerif'te beyan buyuruluyor:

"Cenâb-ı Allah benim göğsüme ne boşalttı ise olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye. 6. Fasıl)

Bu boşaltma kıyamete kadar devam eder. Binaenaleyh Resulullah Aleyhisselâm'ın nûru her zaman mevcut. Her an tepemizde. Amma hani hidâyet! Hani hidâyete erenler! Halbuki onun nûru her an üzerimizde. O gitmiş gibi görünüyor amma vekilinin üzerindeki nûr, onun nûrudur.

Hani gören, hani bilen, hani bulan?

Hakk Teâlâ ve Tekaddes Hazretleri bu nûr sahibi vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara herşeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nûrlarıyla nûrlandırmıştır.

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem sehm-i nübüvvetine hem de sehm-i velâyetine vâris olanlardır. Yoksa zâhiri ulemaya âit değildir.

Binaenaleyh iş gören onun nûrudur, o nûrdur.

Resulullah Aleyhisselâm'ın tam vârisleri bir evlât derecesinde olup, zâhirî nesep itibarı ile ona yakın olanlardan da ileridirler. Mânevî nesep itibarı ile en yakınları onlardır.

Onlar esrar odasının has erleridir.

Sıddık-ı Ekber -radiyallahu anh-in yoluna girip, Selman-ı Fârisî -radiyallahu anh- Hazretleri üzerinden gelen yine onun ıyâlidir.

Bir Hadis-i şerif'te:

"Selman bizdendir ve Ehl-i beyt'tendir." buyurulmaktadır. (Taberânî)

Mânen öyle yakınlık var ki, en yakından da yakındır ve kıyamete kadar bu ıyâl devam eder.

Onun ıyâli olunca hıfz-u himaye ve tasarruf-u ilâhiye de ona göre olur. Onun için işler kendiliğinden oluyor.

Kur'an-ı Kerim Üzerine Yemin:

Habib-i Ekrem -sallallahu aleyhi ve sellem-ini en üstün şerefle müşerref eyleyen Allah-u Teâlâ, Kur'an-ı kerim üzerine yemin ederek onun doğru yolda olduğunu ve dosdoğru bir yolu gösterdiğini; bu nûrlu yolda gönül huzuruyla, emin adımlarla yürümesini beyan buyuruyor:

"Hikmet dolu Kur'an hakkı için ey Resul'üm!" (Yâsin: 2)

Pek muhkem olan Kur'an-ı kerim, hiç şüphesiz ki her hikmetin menbaı ve her öğüdün kaynağıdır. "Hakîm" olan Allah-u Teâlâ'nın kelâmı olduğundan dolayı, o da "Hakîm" yani hikmeti sonsuz olmakla vasıflandırılmıştır.

"Muhakkak ki sen gönderilmiş peygamberlerdensin." (Yâsin: 3)

Bütün inkârcıların, inatçıların inat ve küfürlerine rağmen, sen şüphesiz peygamberlik vazifesi ile gönderilmiş ve dinlenilmediği takdirde hesabının sorulması kesinleşmiş elçileri olan hak peygamberlerdensin.

"Doğru bir yol üzerindesin." (Yâsin: 4)

Risaletin özü istikamettir. Risalet kılıç gibi keskindir. Kendisinde doğru yoldan herhangi bir sapma, eğrilik ve bozukluk aslâ bulunmaz. Hak ve hakikati bütün açıklığı ile ortaya koyar.

Kur'an-ı kerim bu doğru yolun tek kılavuzudur.

"Üstün ve çok merhametli olan Allah'ın indirdiği (Kur'an yolu üzerindesin)." (Yâsin: 5)

Senin vasıtanla bütün beşeriyete böyle bir hidâyet rehberi verilmiştir.

"Azîz", kitab'ın ifadelerindeki fesahat ile inat sahibi kimselerin galip gelen; "Rahim" ise, kitab'ın mânâlarındaki inceliklerle doğruluk sahibi olanların anlayışlarını üzerine çeken demektir.

Azîz ve Rahîm olan Allah-u Teâlâ'nın emirlerine kimse karşı koyamayacağı gibi, hiçbir kimse O'ndan kaçıp kurtulamaz. Engin merhametinden ötürü kullarının hidâyete ermeleri, dünya saâdetine ve âhiret selâmetine ermeleri için kitaplar salmış, peygamberler göndermiştir.

Bu Âyet-i kerime'nin muhatabı bizzat Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz olduğu gibi onun vekiline de şâmildir. Niçin? Onun vekâletini taşıdığı için, onun nûruna mazhar olduğu için, onun yolunda yürüdüğü için.

Babaları Uyarılmayan Arap Kavmi:

Musa Aleyhisselâm'dan önce uzun yıllar İsrâiloğulları'na nasıl ki uyarıcı peygamber gönderilmemişse, Mekkeliler'e de veya Arap yarımadasında yaşayan Araplar'a da altı asra yakın bir süre içerisinde peygamber gönderilmemiştir. İsa Aleyhisselâm'dan sonra fetret dönemi başlamış, cahil Araplar Tevhid inancından iyice uzaklaşıp putperestliği benimsemişler, Kâbe-i muazzama'yı puthane yapacak kadar ileri gitmişlerdir.

İşte ataları asırlarca uyarılmayan Araplar koyu karanlık bir cehâlet içinde bocalarken Allah-u Teâlâ hem onlara hem de bütün milletlere rahmet olarak Muhammed Aleyhisselâm'ı uyarıcı peygamber olarak göndermiştir.

"Ataları uyarılmadığı için gaflet içerisinde kalmış bir kavmi uyarman içindir." (Yâsin: 6)

Doğru yolun ne olduğundan, neticenin nereye varacağından haberleri yoktur.

Sadece onlardan söz edilmesi, diğerlerinin uyarılmayacağı mânâsına gelmez.

Allah-u Teâlâ yahudi ve hıristiyanlardan teşekkül eden ehl-i kitaba seslenerek, kendilerine Muhammed Aleyhisselâm'ı peygamber olarak gönderdiğini haber veriyor, dâvette bir nezaket olmak üzere iltifat yoluyla bir Âyet-i kerime'sinde şöyle buyuruyor:

"Ey ehl-i kitap! Peygamberlerin ardı arkası kesildiği, bir boşluk meydana geldiği sırada size PEYGAMBER'imiz gelmiştir. Gerçekleri size açıklıyor ki, 'Bize bir müjdeleyici ve uyarıcı gelmedi.' demeyesiniz. İşte müjdeleyici ve uyarıcı geldi.

Allah'ın her şeye gücü yeter." (Mâide: 19)

Allah-u Teâlâ onu dinlerin değiştirildiği, Hakk ve hakikatten uzaklaşıldığı, yolların çıkmaza girdiği, putperestlerin çoğaldığı bir devirde gönderdi.

Onun gönderilişindeki nimet, nimetlerin en büyüğüdür. Bir Hadis-i şerif'te şöyle buyuruluyor:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim)

KÜFRE MEYLEDENLER,
HİDÂYETE YÖNELENLER

Çoğu İnsanlar Küfre Meyyal:

Allah-u Teâlâ müşriklerin inkâr ve yalanlamada ısrar etmeleri sebebiyle azaba müstehak olduklarını açıklamak üzere şöyle buyurmaktadır:

"Andolsun ki onların çoğunun üzerine söz hak olmuştur." (Yâsin: 7)

Bu azap sözünün hak oluşu, bir zorlama sonucu değil; aksine kendi tercihleriyle küfürde direnmeleri, öğüt ve uyarılardan etkilenmemeleri sebebiyle gerçekleşmiştir.

"Artık onlar iman etmezler." (Yâsin: 7)

Onlar selim fıtratlarını kaybetmişler, iradelerini kötüye kullanmışlar, haklarında kesin hüküm verilmiştir. Artık onlar imana gelmeyeceklerdir. Çünkü Allah-u Teâlâ onların küfür üzere öleceklerini bilmektedir. O'nun ilmi kesinlikle yanılmaz ve tespitinde hata olmaz.

"Gerçekten biz onların boyunlarına demir halkalar geçirdik." (Yâsin: 8)

İradelerini aslâ imana sarfetmediklerinden dolayı, taata ve boyun eğmeye sebep olan boyunlarına demir halkalar geçirilmiştir.

"O halkalar çenelerine kadar dayanmıştır." (Yâsin: 8)

O kadar ki, boyunlarına kelepçe takılanlar, başlarını hareket ettiremedikleri gibi, sağa sola bakacak halleri de kalmamıştır. İmana itibar ve iltifat etmediklerinden dolayı bu cezaya maruz kalmışlardır.

"Onun için kafaları yukarı kalkıktır." (Yâsin: 8)

Hakikati görmek için etraflarına bakamazlar. Ne kadar delil getirilirse getirilsin hakikati göremezler ve apaçık delilleri bile kabul etmezler.

•

"Biz onların önlerine bir sed, arkalarına bir sed çektik." (Yâsin: 9)

Allah-u Teâlâ bu seddi onlarla iman ve İslâm arasına koymuştur. Onlar bu bakımdan hiçbir şekilde iman ve İslâm'a yol bulamazlar.

Onlar öyle koyu bir taassuba kapılmışlardır ki, geçmişlerinden ders almadıkları gibi, geleceklerini dahi hiç düşünmezler. Doğru yolu bulmak, hakikati görmek kabiliyetinden mahrumdurlar.

"Gözlerini de bir perdeyle örtüverdik, artık görmezler." (Yâsin: 9)

Kendileri ile hidâyet yolunun arası kapanmıştır. Onlar kalp gözleri köreltilmiş kimselerdir. Şayet selim bir fıtrata sahip olsalardı, bu hakikatleri görebilirlerdi.

"Onları uyarsan da uyarmasan da birdir. Onlar iman etmezler." (Yâsin: 10)

Çünkü uyarma, ölü kalpleri diriltmez. İnanmak istemeyen bir kalbe, ikaz fayda vermez. Allah-u Teâlâ onlar hakkında dalâlet hükmünü vurmuştur. Küfürlerinde ısrar ederek sapıklık içinde ölür giderler, lâyık oldukları cezâlara kavuşurlar.

Şu halde kendini yorma, iman etmedikleri için üzülme. İmansızlıklarının zararı iman etmeyenlere âittir.

•

Onları uyarmakla uyarmamak arasında fark yoktur. Çünkü onlar bu öğütlerden faydalanıp da imana gelmezler.

Bu Âyet-i kerime'lerin benzeri bir Âyet-i kerime'de de şöyle buyuruluyor:

"Kâfirlere gelince, onları ikaz etsen de etmesen de birdir, onlar iman etmezler." (Bakara: 6)

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerim'in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir.

Kesin olarak iman etmeyecek kimseyi uyarmanın faydası, ileride delil ile susturulmaları içindir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onları doğru yola çağıracak olursanız size uymazlar. Onları çağırsanız da, sussanız da sizin için birdir." (A'râf: 193)

Onların hali tıpkı Hud Aleyhisselâm'ın kavmi gibidir.

Onlar:

"Sen bize öğüt versen de, öğüt verenlerden olmasan da bizce birdir." demişlerdi. (Şuarâ: 136)

Kıyamet gününde onlara şöyle denilir:

"Girin oraya! İster dayanın ister dayanmayın, sizin için birdir." (Tûr: 16)

Allah-u Teâlâ onların şöyle diyeceklerini beyan buyuruyor:

"Şimdi artık sızlansak da sabretsek de birdir, kaçıp sığınacak bir yerimiz yoktur." (İbrahim: 21)

Artık iş bitmiş, iş işten geçmiştir.

Uyarılara Kulak Verenler:

Allah-u Teâlâ uyarının fayda sağlamadığı kimseleri beyan ettikten sonra, uyarılara kulak veren ve etkilenen bahtiyar müminleri belirterek şöyle buyurmuştur:

"Sen ancak o kimseyi uyarabilirsin ki, Zikr'e uyar." (Yâsin: 11)

Kur'an-ı kerim'in bütün hükümlerine iman ederek ve gönülden tasdik ederek boyun eğer, şeytanın peşinden gitmekte direnmeyip öğüt ve nasihate kulak verir.

"Ve görmediği halde Rahman'dan korkar." (Yâsin: 11)

Kendisini görmediği halde haşyetullahtan titrer. Rabb'inin rahmet ve merhametinin ne kadar geniş olduğunu bilmekle birlikte, kendisine lütfettiği maddi ve mânevi nimetleri elinden almasından korktuğu için O'ndan çekinir. Rahman'dır diye rahmetine güvenip aldanmaz. Ümit ile korku arasında bulunur.

Allah'tan başka hiç kimsenin görmediği durumlarda Allah-u Teâlâ'nın kendisini gördüğünü bilerek her türlü kötülüklerden nefsini uzak tutar. Yalnız görünürde değil, O'ndan başka kimsenin bilemeyeceği kalbinin iç yüzünden korku duyar.

İlâhî hükümlere uymak ve Rahman olan Allah'tan korkmak yolun başıdır. Hikmetin başı ise Allah korkusudur.

Sözden anlayıp, şirk ve nifaktan uzaklaşan kimse müjdeyi haketmiştir:

"İşte böylesini bir mâğfiret ve güzel bir mükâfat ile müjdele!" (Yâsin: 11)

İnsanoğlu uyarıdan faydalanınca, hiçbir günah bırakmayıp örten engin bir mağfirete ve hiçbir eksikliği olmayan mükâfata lâyık olur.

Bu şerefli mükâfat cennettir ve Allah-u Teâlâ'nın mümin kulları için hazırladığı nimetlerdir. Bu ise Allah'tan korkmanın ve ilâhi hükümlere uymanın karşılığıdır.

Bir kalbe haşyetullah girdiği zaman, ilâhi hükümlerle amel etmek kolaylaşır. Allah-u Teâlâ'nın gösterdiği yolda engelsiz olarak rahatlıkla yürünür.

Peygamberlik yalnız korkutmak için değil, aynı zamanda böyle büyük müjde ile müjdeleme hikmeti içindir.

Bu korkutma ve müjdelemenin asıl sır ve hikmeti ise müteâkib Âyet-i kerime'de şöyle beyan buyurulmaktadır:

"Hiç şüphesiz ki ölüleri ancak ve ancak biz diriltiriz." (Yâsin: 12)

İşte o zaman müjdelenen insanlara olan ikram, uyarıldıkları halde inkâr ve inatlarında direnenlere karşı intikam bütünüyle ortaya çıkar.

Bu beyan-ı ilâhî'de aynı zamanda Allah-u Teâlâ'nın, kalpleri dalâletle sönmüş bulunan kâfirlerden dilediğini dirilterek hidâyet edeceğine işaret vardır.

"İşlediklerini ve eserlerini (geride bıraktıklarını) biz yazarız." (Yâsin: 12)

Geriye bıraktıkları faydalı ve zararlı eserlerini; gerek okuttukları ilimler, yazdıkları kitaplar, yaptıkları vakıflar... gibi hayır hasenatlarını ve gerekse zulüm ve düşmanlık kanunlarını tesis etmelerini, şer ve kötülüklerinin bütün izlerini tamamen tespit ederiz. Onların adına hesaplarına geçiririz.

"Zaten biz her şeyi apaçık bir kitapta (Levh-i mahfuz'da) saymışızdır." (Yâsin: 12)

Bütün hadiseler O'nun ezelî ilmince belli olduğu için, daha olmadan önce Levh-i mahfuz'da bütün sayısıyla zaptedilmiş olmakla beraber, olduktan sonra da bütün izleriyle yazılır ve insanlar bu şekilde yaptıklarından sorumlu tutulur.

•

"Korunan Levha" mânâsına gelen Levh-i mahfuz, Kur'an-ı kerim'in yirmi iki Âyet-i kerime'sinde geçmektedir.

İsim olarak, ya varlık âleminde meydana gelecek her şeyin yazılı bulunduğu bir Levha'yı, veya "Ümmül-Kitap" denilen "Ana Kitab"ı ifade etmektedir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Gökte ve yerde gizli hiçbir şey yoktur ki, apaçık bir kitapta (Levh-i mahfuz'da) bulunmasın." (Neml: 75)

Allah-u Teâlâ'nın ilmi, olmuş ve olacak her şeyi tespit edip "Ana kitap" olan "Levh-i mahfuz"da yazmıştır. Vakti saati gelince yazıldığı gibi meydana gelir.

HABÎB-İ NECCÂR KISSASI

Gönderilenler:

Kur'an-ı kerim'de muhtelif vesilelerle kıssalara yer verilmektedir. Bu kıssaların gaye ve hedefi insanları imana yöneltmek, inanan insanların imanlarını kuvvetlendirmektir.

Bu Sûre-i şerif'te geçen kıssada kendilerini Hakk'a dâvet için gönderilmiş olan elçileri Antakya halkının nasıl reddettikleri ve o elçilerin de kendilerini nasıl savunmuş oldukları anlatılmaktadır:

"Onlara o memleket halkını (Antakyalılar'ı) misal getir. Hani oraya elçiler gelmişlerdi." (Yâsin: 13)

Bu kıssa, gerek üzerlerine azap sözü hak olanları korkutmak ve gerekse uyarılara kulak verenleri müjdelemek hususunda Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e ve onun güzide ümmetine vâdedilmiş olan tebşirlerin mühim bir numunesini vermektedir.

İslâm daima galiptir, mağlup edilemez. Allah-u Teâlâ inananların her zaman için yanındadır. Dinine yardım edenlere yardım eder, lütfu ile destekler.

İsa Aleyhisselâm hayatta iken dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârîler'inden iki kişiyi göndermişti. Oranın halkı karşı çıkınca arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmedden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da o halkı aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"Gerçekten biz size gönderildik demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsa Aleyhisselâm gönderdi, fakat Hazret-i Allah "Biz gönderdik." buyuruyor. "Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh, bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Ahirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Onların vekillerinden murad, kibar-ı evliyâullah'tan olan mürşid-i kâmillerdir. Başkasına şâmil değildir.

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, onu dilediği vazifede memur kılar. Her birisini ayrı vazifelerle, ayrı bilgilerle, ayrı tecelliyatlarla ayrı ayrı göndermiştir. Birine verdiğini diğerine vermemiştir.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, o ifsadı kaldırır.

Tebliğ ve İtirazlar:

Antakya halkı da bir topluluğa her elçi gelişte tekrarlanan itirazlar gibi, gelen elçilere aynı şekilde karşı koydular.

"Dediler ki: Siz de bizim gibi bir insandan başka bir şey değilsiniz." (Yâsin: 15)

Fazla ne meziyetiniz olabilir ki, öyle bir dâvâda bulunuyorsunuz? Sizde, iddia ettiğiniz elçilik vasfı yoktur.

"Rahman herhangi bir şey indirmedi." (Yâsin: 15)

Size boyun eğmemiz neden gerekli olsun?

"Siz sadece yalan söylüyorsunuz!" (Yâsin: 15)

Bu yalanlama, Allah dâvetçilerini yalanlayan her topluluğun benzer durumudur.

O mübarek elçiler Allah-u Teâlâ'nın bilgisini delil getirdiler.

"Dediler ki: Rabb'imiz biliyor ki gerçekten biz size gönderilmiş elçileriz." (Yâsin: 16)

Eğer O'na karşı yalan söyleyen kimseler olsaydık, o bizi kahreder, bizden şiddetle intikam alırdı. Fakat O, bize yardımcı olacak ve size karşı bizi muzaffer kılacaktır.

"Bize düşen ancak apaçık bir tebliğdir." (Yâsin: 17)

Eğer siz itaat ederseniz, dünyada da ahirette de bahtiyar olursunuz. Dâvetimize icâbet etmezseniz, bundan dolayı ne kadar aldanış içerisinde olduğunuzu ileride bileceksiniz. İster kabul edin ister reddedin.

Şehir halkı güneş gibi parlak delilleri kaba sözlerle çürütmeye yeltendiler.

"Dediler ki: Doğrusu biz sizin yüzünüzden uğursuzluğa uğradık." (Yâsin: 18)

Çünkü onlar şehvet ve arzularına uygun olan şeyleri temenni ediyorlar, o arzulara uymayan her şeyi uğursuz sayıyorlardı. Oysa ki uğursuzluk iliklerine kadar yuvalanmış bulunuyordu da bunu bir türlü anlayamıyorlardı.

"Eğer bu işten vazgeçmezseniz sizi mutlaka taşlarız ve bizden size acı bir azap dokunur." (Yâsin: 18)

Bâtıla sapanlar hak söze karşı çıkarak işi kavga ve gürültüye dökmüşlerdi. Allah yoluna dâvet edenlere karşı zâlimlerin her zaman ve mekânda takındıkları tavır budur.

"Dediler ki: Uğursuzluğunuz sizin kendinizdendir." (Yâsin: 19)

Başınıza gelen ve gelecek belâlar, sizin çirkin işlerinizin birer neticesidir, şirk ve küfrünüzün birer cezasıdır. Uğursuzluğunuzun sebebi biz değil sizsiniz.

Şu halde herkes uğur yahut uğursuzluğunu kendisi meydana getirir.

"Size nasihat ediliyorsa, bu uğursuzluk mudur?" (Yâsin: 19)

Biz size nasihatta bulunup Allah'ın birliğine çağırdığımız için mi bu sözlerle tehdit ediyorsunuz? Bu mudur sizi kurtarmaya çalışmamızın karşılığı?

"Hayır! Siz aşırı giden bir kavimsiniz." (Yâsin: 19)

Hidâyetten değil dalâletten hoşlanıyorsunuz. İyiliğinizi değil kötülüğünüzü istiyorsunuz. Hakkı değil bâtılı tercih ediyorsunuz. Ulvi hayattan değil süflî hayattan zevk alıyorsunuz.

Habib-i Neccâr:

Antakya halkı dâvetçileri reddettikleri gibi, öldürmek için söz birliği ettiler. Bunun üzerine şehrin öte başından Habib-i Neccar adında inanmış bir kimse alelacele imanını açığa vurdu. Hak ve hakikati ortaya çıkarmak için çaba sarfetti.

"Şehrin en uzak semtinden bir adam koşarak geldi." (Yâsin: 20)

Öyle anlaşılıyor ki açık açık tebliğ yapılmış, elçilerin tebliğleri ve onlara karşı yapılan muamele şehrin her tarafından işitilmişti. Bunun neticesi olarak da bu iman fedâisi büyük mücahid, iman şerefiyle müşerref olmuştu. İmanın hakikatini kalbinde hissedince, artık susmaya, eninde sonunda utanmaya tahammülü kalmamıştı. Duracak zaman olmadığını anladı, bu hakikati etrafa duyurmak için koştu. İman edenlere numune olmak üzere bütün gayretiyle sahaya atıldı. Halkı bu gelen elçilere uymaya teşvik etti, onlara öğütlerde bulundu.

"Dedi ki: Ey kavmim! Gönderilmiş bulunan bu elçilere uyunuz." (Yâsin: 20)

Tebliğleri muvacehesinde Allah'ın birliğini tasdik ederek, O'na ibadet ve taatta bulunun. Putlara tapmaktan vazgeçin.

"Sizden hiçbir ücret istemeyenlere uyunuz." (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler.

Başta Peygamber Aleyhimüsselâm Efendilerimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhî hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

Hakk katındaki ecir ve menfaatı uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

Nefsinde gizliden gizliye karşılık alma isteğinin bulunup bulunmadığına dikkat eden kimse çok azdır ve bunun uygulamasını yapan da çok nâdirdir. Ancak sıddîk olanlar bu gibi durumlara dikkat edebilirler.

"Onlar doğru yoldadırlar." (Yâsin: 21)

Din ve dünya hayrına ermişlerdir. Onlara uyan hidâyete erer.

Bu Âyet-i kerime bir berzahtır. Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi soyuyorlar. Topluluk içinde utandıracak senet imza ettiriyorlar, evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

•

Habib-i Neccar daha sonra iman edişinin sebeplerinden bahsetmeye başladı:

"Ben, beni yaratana ne diye kulluk etmeyeyim?" (Yâsin: 22)

O elçiler bizi yaratana kulluk etmeye ve yalnız O'nu mabud tanımaya dâvet ediyorlar. Bunun doğruluğu ise açıktır. Ben sizi kendim gibi düşünüyorum. Ben beni yaratana kulluk etmeyi vazifem bilirim. Çünkü O benim yaratıcımdır. O halde siz, sizi yaratan Rabb'inize ne diye inanıp ibadet etmeyesiniz?

"Siz de O'na döndürüleceksiniz." (Yâsin: 22)

Yaptıklarınızdan dolayı hesaba tutulacaksınız. O'ndan yüz çevirdiğiniz halde nasıl iyilik bekleyebilirsiniz?

"Ben, O'ndan başka ilâhlar edinir miyim hiç?" (Yâsin: 23)

Elbette edinmem.

"Eğer Rahman olan Allah bana bir zarar vermek dilerse, o putların şefaatı bana hiçbir fayda sağlamaz ve beni kurtaramazlar." (Yâsin: 23)

Bunu hiç düşünmez misiniz? Ne kadar da kıt akıllısınız!

"O takdirde ben de gerçekten apaçık bir sapıklık içinde olurum." (Yâsin: 24)

Yaratan'a ortak koşmak, hiç şüphe yok ki en büyük sapıklıktır.

•

Habib-i Neccar gerek kavmine gerekse geleceğin insanları da dahil olmak üzere duyuru kabiliyeti olan herkese hitap ederek şöyle buyurdu:

"Şüphesiz ki ben sizin de Rabb'iniz olan Allah'a inandım. O halde beni dinleyin." (Yâsin: 25)

Nitekim onun dünyadaki sözleri insanlar için bir öğüt ve ibret olmak üzere anlatılmıştır.

O, bu sözleri söyleyince halk üzerine hücum etti. Onu taşa tuttular, ayaklarının altına alıp çiğnediler. O ise: "Allah'ım! Kavmimi hidâyete erdir." diye duâ ede ede can verdi.

Bunun üzerine taraf-ı ilâhiden kendisine:

"'Cennete gir!' denildi." (Yâsin: 26)

Allah-u Teâlâ şehâdetinin hemen ardından onu cennetle müjdeledi. Melekler onu karşılamak için dizildiler ve: "Firdevs cenneti seni beklemektedir." diye haber verdiler.

O ise oradaki fevkalâde mükâfatı görünce, kavminin de bu hali bilmesini temenni etti ve şöyle söyledi:

"Keşke kavmim, Rabb'imin beni bağışladığını ve beni ikram edilenlerden kıldığını bilseydi!" (Yâsin: 26-27)

Kendisinin erdiği bahtiyarlığı bilseler de küfürlerine tevbe edip iman ve ibadet yolunu tutsalar.

O gerçekten kavminin hidâyet bulmasını şiddetle arzu etmekteydi.

Allah-u Teâlâ elçileri yalanlayan, dostunu öldüren o kavme gazap etti. Cebrâil Aleyhisselâm'ın bir sayhası helâk olmalarına yetti.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz ondan sonra kavminin üzerine, onları helâk etmek için herhangi bir ordu indirmedik ve zaten indirecek de değildik." (Yâsin: 28)

Onları helâk etmek için meleklerden ordular göndermeye gerek duymamış, iş daha basit biçimde tamamlanmıştı.

"Sadece bir tek çığlık oldu, o anda hemen sönüverdiler." (Yâsin: 29)

Ateşin sönmesi gibi söndüler, hissetmeyen ve hareket etmeyen ölüler oldular, bir anda yerle bir edildiler.

YALANLAYICILAR VE FECİ SONLARI

Ey Hasret!:

Allah-u Teâlâ insanları uyarmak, beşeriyeti nurlandırmak için ilk peygamber Hazret-i Âdem Aleyhisselâm'dan itibaren asırlar boyunca gönderdiği elçileri yalanlayanları Âyet-i kerime'lerinde haber vermekte, gelecek nesillerin ibret ve ders almaları için öğütlerde bulunmaktadır:

"Ne yazık şu kullara!" (Yâsin: 30)

Hasret, pişmanlığın ileri derecesidir. Bu gibi kimseler gerçekten hasret çekmeye ve hasret çekenlerin hasretine lâyık kimselerdir.

Onların kendi nefislerine yapmış oldukları zulüm o kadar büyüktür ki, kendilerine kurtuluş imkânı verildiği halde ondan yüz çevirirler. Gözlerinin önünde geçmişte helâk olan inkârcı kavimlerin kıssaları okunup durduğu halde düşünüp ibret almazlar, yanlış yollardan dönmezler. Zaman zaman uyarıcılar göndererek rahmet kapılarını kendilerine açtığı halde Rabb'lerine yönelmezler. O büyük fırsatları kaçırarak, dünya saâdetinden ahiret selâmetinden mahrum olurlar.

Her zamanda ve her mekânda inatçı münkirlerin, hakikatleri yalanlayıcıların âdeti böyledir.

"Kendilerine hangi peygamber gelse, onu hemen alaya alırlardı." (Yâsin: 30)

Hakk tarafından gönderildiğini kabul etmiyorlar, onunla gönderilmiş olan hakikatleri inkâr ediyorlar, yola gelmek nedir bilmiyorlardı.

Zamanımızın beyinsizlerinin Rabbânî dâvet karşısındaki tutumları, ilâhì hükümlere gözü yumuk bakmaları, güneş gibi parlak hakikatler karşısında put kesilmeleri de aynı hasrete şayandır.

"Görmüyorlar mı ki, kendilerinden önce nice nesilleri helâk ettik." (Yâsin: 31)

Elçileri yalanlayanların daha önce nasıl helâk edildiklerinden ibret almıyorlar mı?

"Onlar artık kendilerine dönemezler." (Yâsin: 31)

Helâk olup gidenler tekrar dünyaya döndürülmüyorlarsa, bu onların zamanı gelince hesaba çekilmekten kurtulmuş olmaları demek değildir. Onlar ahiret azabından yakalarını hiçbir zaman kurtaramayacaklardır.

Helâk olmuş bu kimselerin bir daha geri dönmeyecek şekilde yok olup gittikleri gibi, aynı şekilde bunlar da yok olacaklar ve bir daha geri dönemeyeceklerdir.

Bu ilâhî beyan, her asırda ortaya çıkan zındık tenâsühçülerin ruhların dönüp durdukları görüşünü gayet açık bir şekilde reddetmektedir.

"Onların hepsi elbette huzurumuza getirileceklerdir." (Yâsin: 32)

Geçmiş ve gelecek bütün milletler, hesap ve ceza için kıyamet günü hâkimler hâkiminin huzuruna toplanıp sevk edileceklerdir. Bu hesap sonucunda müminler ilâhî iltifatlara mazhar olurlarken, kâfir ve münafıklar horlanacaklar, hasretler içinde kalacaklardır.

Bugün pişmanlık duymayan kullar için orası pişmanlık duyulacak yerdir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şüphesiz ki Rabb'in, onların her birinin amellerinin karşılığını tam olarak verecektir." (Hûd: 111)

Müminlere tasdiklerinin mükâfatı olarak cennetleri ihsan buyuracak, inkârcıları da tekziblerinin cezâsı olarak cehennem ateşlerine atacaktır.

ALLAH-U TEÂLÂ'NIN MEVCÛDİYETİNE
VE VAHDÂNİYETİNE İŞARET EDEN DELİLLER

Allah-u Teâlâ daha önceki Âyet-i kerime'lerinde Antakya halkının kıssasını ve elçileri yalanlamaları sebebiyle onları "Sayha" ile yok ettiğini açıkladıktan sonra mevcûdiyetini, vahdâniyetini ve azametini gösteren parlak delilleri insanların intibah nazarlarına arzetmektedir.

Ölü Toprak:

Kış mevsimine doğru bitkilerden çoğunun kuruyup çöp haline gelmesi, onların kendilerine mahsus ölümleridir. Geriye ya tohumları ya da kökleri kalır. Bütün bir kış toprak altında bir bakıma kabir safhası geçirirler. Bahar gelip hava, su, toprak ısınınca ve yağmurlar yağmaya başlayınca yepyeni bir hayat başlar.

"Ölü toprak da onlar için bir âyet (delil)dir." (Yâsin: 33)

Üzerinde hiçbir bitki bulunmayan kupkuru toprağın dirilmesi yaratıcının varlığına, kudretinin büyüklüğüne ve ölüleri diriltmesine bir delil teşkil etmektedir. Eğer tabiata kalsaydı, o ölü toprakta bir ot bile yetişmezdi.

"Biz onu (yağmurla) dirilttik de ondan pek çok taneler çıkardık." (Yâsin: 33)

Toprağın ölmesi, kuruyup çoraklaşmasıdır. Diriltilmesi ise yağmurla olur. Allah-u Teâlâ yağmuru indirdiğinde toprak harekete geçer ve her çeşitten bitkiler verir. Bu öylesine bir mucizedir ki, hiçbir zaman hedefinden şaşmaz, devr-i daim yaparak hizmetini sürdürür.

Bu kadar cesîm nimetleri görüp de yaratıcısını tanımamak, onlardan istifade edip de şükretmemek akıllı bir insanın yapacağı iş değildir.Ó

"İşte onlar bunlardan yerler." (Yâsin: 33)

Allah-u Teâlâ onu hem kendileri hem de hayvanları için bir rızık kılmıştır. Geçimin esasını bu taneler teşkil etmektedir. Çünkü tahıllar azalacak olsa kıtlık olur, sıkıntılar başgösterir.

Meyveler:

Allah-u Teâlâ ekinleri yaratmakla mahlûkatına olan lütfunu belirttikten sonra, meyvelerden ve onların çeşitlerinden söz etmektedir:

"Biz yeryüzünde nice nice hurma bahçeleri ve üzüm bağları yarattık" (Yâsin: 34)

Bunlar bitkiler âleminin en mükemmel şekli ve insan zevklerinin en tatlı kaynaklarıdır. Dünyanın her tarafına serpilmiş meyvelerden herkes istifade etmektedir.

"İçinden pınarlar fışkırttık." (Yâsin: 34)

Toprağın mahsulünden yemek için o pınarlara ihtiyaç vardır.

Toprak aynı toprak, su aynı su, hava aynı hava, iklim aynı iklim olduğu halde; bütün meyvelerin renkleri ayrı, tadları farklı, gıdaları ve vitaminleri değişik değişiktir.

"Onların meyvelerinden ve elleriyle bunlardan imal ettiklerinden yesinler." (Yâsin: 35)

Bütün bunlar Allah-u Teâlâ'nın onlara rahmetinden başka bir şey değildir.

O bağlara bakmaları, sulamaları ve çapa gibi işlerinde çalışmaları gerekirse de, o mahsuller onların yapısı değil, ilâhi birer lütuf eseridir. İnsanlara çalışma gücünü, icat ve keşif kabiliyetini de yine O vermiştir.

Bunun içindir ki Allah-u Teâlâ:

"Hâlâ şükretmiyorlar mı?" buyurdu. (Yâsin: 35)

Şirk ve nankörlükten vazgeçip bu nimetleri kendilerine ihsan ve ikram buyuran Hâlik-ı kerim'e arz-ı şükranda bulunmayacaklar mı?

Şükür ya dil ile, ya kalp ile, ya da uzuvlarla olur.

Dil ile şükür; nimetin Allah-u Teâlâ'dan olduğunu kabul ve yaratıklara bağlamayı terk etmektir. İnsan bu hususta ne kendine, ne gücüne, kuvvet ve kazancına isnat etmemelidir. Çünkü bunların hepsi sebep ve vasıtadırlar. Onu taksim eden, gönderen, sebepleri yaratan Allah-u Teâlâ'dır. Var eden O, veren O, nasip eden O, şükre en lâyık olan O'dur.

Kalp ile şükür; nimetlerin tamamının başkasından değil, ancak Allah-u Teâlâ'dan olduğuna sağlam bir itikatla bağlanmaktır. Bu suretle dil ile şükür kalpteki şükrün tercümanı olur.

Uzuvlarla şükür; bütün uzuvları Allah-u Teâlâ'ya ibadetle hareket ettirip kullanmaktır. Hakk'tan yüz çevirme sapıklığı bulunan herhangi bir hususta yaratıklardan hiçbirine uymamak gerekir.

Çift Yaratılanlar:

Bütün yaratıklar çift çifttir. Gece ve gündüz, kara ve deniz, karanlık ve aydınlık, sıcak ve soğuk, acı ve tatlı, ölüm ve hayat... gibi. Hayvanlar ve bitkiler de böyledir.

"Yerin bitirdiklerinden, kendi nefislerinden ve daha bilmedikleri şeylerden bütün çiftleri yaratan Allah'ın şânı ne yücedir! (Yâsin: 36)

İnsanları erkek ve dişi olarak yaratması O'nun rahmetindendir. Bu lütuf devam edip gitmekte olup kıyamete kadar da devam edecektir.

Bunlardan başka Allah-u Teâlâ'nın insanları muttali kılmadığı daha nice çiftler vardır. Ki onları ne göz görmüş, ne kulak işitmiş, ne de insanın hatırına gelmiştir.

Mükevvenât öyle hassas ve dengeli bir şekilde yaratılmıştır ki, akıl sahibi hiçbir insan bunların bir tesadüf sonucu meydana geldiğini söyleyemez.

Gece ve Gündüz:

Karanlığı ile gecenin, aydınlığı ile gündüzün birbirini takip etmesi, dünyanının yaratıldığı andan bu güne kadar sürüp gelmektedir ve kıyamete kadar da bu düzen devam edecektir.

Gece ve gündüzün birbirini takip etmesi, dünyanın kendi ekseni etrafında ve güneşin çevresinde dönmesiyle meydana gelmektedir.

Dünya güneşe karşı kendi etrafında dönerken, onun her bir noktası güneşe karşı dönüşünü yapar. Bu nokta gündüz olur. Nihayet o nokta güneşi görmez olunca, oradan gündüz soyulup çıkartılır, orayı karanlıklar kaplar. Bu hadise her bir nokta üzerinde düzenli bir şekilde ardı ardına sürüp gider.

"Gece onlar için bir delildir." (Yâsin: 37)

Bir kimse sadece gece üzerinde dikkatlice düşünse, bu muhteşem nizamın ardındaki Azamet-i İlâhî'yi görecektir.

"Biz geceden gündüzü sıyırıp çekeriz de, onlar birden karanlıkta kalıverirler." (Yâsin: 37)

Dünya kendi etrafında güneşe karşı dönmeseydi, gece ve gündüz olmazdı. Kendi etrafında şimdikinden daha hızlı dönmüş olsaydı her şey yıkılır gider, darmadağın olurdu. Eğer kendi çevresinde şimdikinden daha ağır dönmüş olsaydı, sıcaktan ve soğuktan bütün insanlar ölürdü. Kendi etrafında deveranı olmasaydı, bütün denizlerin suları boşalırdı.

Güneş:

Güneş ve ay da, diğer yıldızlar da Allah-u Teâlâ'nın kudretinin kemâline, saltanatının büyüklüğüne işaret eden alâmetlerdendir.

Gökyüzündeki cisimlerden her biri, kendine mahsus bir program ve düzen içinde kendi yörüngesinde, yolunu şaşırmadan belli bir hedefe doğru yol alıp gitmektedirler.

"Güneş de kendine mahsus yörüngesinde yürüyüp gitmektedir." (Yâsin: 38)

Duracağı ve varacağı zamana, yani kıyamete kadar bu yörüngeden çıkmaz ve sapma yapmaz.

Gökyüzündeki milyarlarca yıldızdan bir tanesi de güneştir. Büyüklüğü ve kitlesi diğer yıldızlardan küçük olduğu halde, diğer yıldızlara göre dünyaya yakın olmasından dolayı görünüşü daha büyük ve parlak gözükmektedir.

Dünyaya olan uzaklığı 149,5 milyon km. olup, ışığı 8 dakika 20 saniyede dünyaya ulaşır.

"İşte bu Azîz ve her şeyi bilen Allah'ın takdiridir." (Yâsin: 38 - En'âm: 96)

Bu nizam ve intizam olmamış olsaydı, yüryüzünde bu tarz bir hayat görülmezdi.

Eğer güneş olmasaydı, dünya karanlık olurdu. Bu karanlık dünyada insanlar birbirleriyle anlaşamaz, işlerini göremezlerdi. Aynı zamanda hayati ihtiyaçları için çalışmazlardı. Güneş ışığı olmasa gözlerden istifade edilmez, renkler görülmezdi.

Güneşin hareketi olmasaydı, devamlı gündüz olacağından insanlar durup dinlenemez, gündüzden faydalanmak için devamlı çalışırlardı.

Allah-u Teâlâ geceyi istirahat zamanı, gündüzü de maişet zamanı olarak tayin etti.

Güneşi her gün doğudan doğduruyor, tâ batıya kadar hiçbir boşluk bırakmadan ısısını ve ışınlarını her yere ve her canlıya ulaştırıyor. Güneşin bu nimetlerinden doğu ile batı arasında hiçbir yer ve hiçbir canlı mahrum bırakılmıyor, her şey ölçülü olarak istifade ediyor.

Mevsimlerin meydana gelmesi için güneşin eksenini eğik tutmuştur.

Mevsimler sayesinde insanlar, hayvanlar ve bitkiler muhtaç oldukları yaşama zeminini bulurlar.

Kış mevsiminde ağaç ve bitkilerdeki ısı azalır, bu suretle ağaç ve bitkilerin tomurcukları husûle gelir. Hava sıcaklığının düşmesiyle bulutlar ve yağmur meydana gelir.

İlkbaharda tomurcuklar harekete geçer. İzn-i ilâhî ile bitkiler doğar, ağaçlar çiçek açar.

Yazın havalar ısınır, meyveler olgunlaşır, hasat yapılır.

Sonbaharda hava ılır, geceler uzamaya başlar.

Bütün bunlar Allah-u Teâlâ'nın Ulûhiyet'ini ve Samediyet'ini açıkça gözler önüne serer. Her şey, her an O'na muhtaçtır, O'nun hayat vermesiyle hayat bulmakta, varlıklarını devam ettirmektedirler.

Ay:

Allah-u Teâlâ Yunus sûre-i şerif'inin 5. Âyet-i kerime'sinde güneşten çıkan şualara "Işık", ayın şualarına da "Nur", adını vermiştir.

Güneşin ışığı aslından, ayın nuru ise güneştendir.

Ay batıdan doğuya doğru dünyanın çevresinde döner. Bundan dolayı da durumu sürekli olarak değişir. İlk göründüğünde küçüktür. Sonra nuru ve kitlesi artar ve nihayet dolunay halinde tamamlanır. Daha sonra tekrar küçülmeye başlar ve ay'ın sonunda ilk haline döner.

"Ay için de konak yerleri tayin etmişizdir. Nihayet o eğri hurma dalı gibi (hilâl) olur da geri döner." (Yâsin: 39)

Ay, güneş gibi istikrarlı bir şekilde akıp gitmez. O bir gezegendir, her gün bir konak yerine gelir, her konağa göre bir şekilde görünür.

Ayın dünyaya uzaklığı ortalama 384 bin km'dir. Bu uzaklık dünyaya en yakın olduğu zaman 350 bin km. ve dünyadan en uzak olduğu zaman da 409 bin km. olmak üzere yılın muhtelif günlerinde değişiklik gösterir.

Dünyadan elli defa küçük olan ay, saatte 3600 km. hızla yol almaktadır. Dünya güneşin etrafında dönerken, ay da onu takip eder, dünyanın etrafında dönerken kendi etrafında da 29 günde döner ve dünyaya hep aynı yüzünü gösterir.

Ay kendisi ısı ve ışık kaynağı değildir, ancak güneşten aldığı ışıkla ısınır. Ay yüzeyinin atmosferi olmaması ve yüzeyinin de iyi bir yansıtıcı olmaması dolayısıyla; güneşten aldığı ısının yüzde 93'ünü yutar, geriye kalan yüzde 7'sini yansıtır.

Geceleyin çalışmaya mecbur olduğumuz zamanlarda ay ışığından faydalanırız. Ayın ışığı mutedildir. İnsanların geceleyin rahatça çalışmaları ve yorgun düşmemeleri için ısısı ve ışığı azdır.

Sadece güneş değil, bütün yıldız ve gezegenler bir yöne doğru akıp gitmektedirler.

Bu takdir o kadar güzel ve bu vazife dağılımı o kadar yerindedir ki:

"Ne güneş aya yetişebilir, ne de gece gündüzü geçebilir." (Yâsin: 40)

Çünkü bu ışık saçan yıldızlardan her birisinin kendisi için tayin edilmiş bir alanı vardır. Güneşin aydınlatma zamanı gündüzdür, ayın aydınlatma zamanı ise gecedir.

"Her birisi bir yörüngede yüzerler." (Yâsin: 40 - Enbiyâ: 33)

Vazifeleri o kadar güzel ve düzenli bir şekilde dağıtılmıştır ki, biri diğerine çarpmaz.

Dolu Gemiler:

Allah-u Teâlâ kulları hakkında diğer bir nimetini, vesile-i intibah olmak üzere şöyle beyan buyurmaktadır:

"Onların zürriyetlerini (soylarını) dopdolu bir gemide taşımış olmamız da onlar için büyük bir âyet (ibret)tir." (Yâsin: 41)

Allah-u Teâlâ'nın Nuh Aleyhisselâm ile birlikte ona inananları kurtardığı ve bu inanmış olanlardan başka Âdem Aleyhisselâm'ın soyundan hiç kimsenin yeryüzünde kalmadığı Nuh Aleyhisselâm'ın gemisi de bu gemilerin ilkidir.

Allah-u Teâlâ bu gemide Âdem Aleyhisselâm'ın zürriyetini yani Nuh Aleyhisselâm ile ashabını taşımıştır. Âdem Aleyhisselâm'ın onların dışındaki bütün nesli helâk olmuştur. Nitekim kıyamete kadar bütün insanlık bu nesilden gelmektedir. Şu anda yeryüzünde bulunan insanların esası gemide babalarının sülbünde mevcut olduğu için Allah-u Teâlâ "Zürriyetlerini gemide taşıdık." buyuruyor.

Allah-u Teâlâ atalarını kurtarmış olmasına rağmen, onların sülplerinden gelen nesillerin bir çoğu şükretmesini bilmemişler, ders almamışlardır.

Daha sonra Allah-u Teâlâ o geminin benzerini insanlara vermiş, bu bilgiyi Nuh Aleyhisselâm vasıtasıyla bahşetmiştir.

İçinde ağır yükler, yüzlerce insanlar olduğu halde batmayan gemiler, görenler için pek büyük bir ibret manzarası teşkil etmektedir.

Allah-u Teâlâ suda gemileri kaldıracak bir güç yaratmış olmasaydı, hiç şüphesiz ki gemiler denizin kabaran dalgalarını yararak akıp gidemezlerdi.

Büyüklükleri itibariyle dağları andıran gemileri Allah-u Teâlâ insana musahhar kılmıştır. Bu sayede denizde istedikleri yere gidebilmekte, diledikleri gibi tasarruf edebilmektedirler.

"Kendileri için bunun gibi daha nice binecek şeyler yarattık." (Yâsin: 42)

Gemiler Allah-u Teâlâ'nın öğretmesiyle yapıldığı için "Biz yarattık" buyurulmaktadır.

Bu Âyet-i kerime karada ve havada taşımacılığı temin eden otomobillere, tren ve uçaklara da şâmildir. Çünkü bunların asli maddelerini yaratan, bunlara o hareket ve sürati veren Allah-u Teâlâ'dır.

"Dilersek onları suda boğarız." (Yâsin: 43)

Dilerse rüzgârları fırtınalar haline getirir de o gemileri batırır, parçalar. İçindekileri de, işlemiş oldukları günahlardan dolayı boğar.

"Ne kendilerine bir yardımcı bulunur, ne de kurtarılırlar." (Yâsin: 43)

Nitekim zaman zaman bu şekilde ölümler vuku buluyor. Gemiler batıyor, uçaklar düşüyor, ecelleri gelenler ölüp gidiyorlar. İmdatlarına koşacak bir kimse bulunmuyor.

"Ancak bizim tarafımızdan bir rahmet ile ve bir süreye kadar geçinmeleri müstesnâ. (Yâsin: 44)

Onları bizden başka hiç kimse kurtaramaz. Biz onları ecelleri gelinceye kadar, dünyadan faydalandırırız.

Yine zaman zaman görülüyor ki bazı gemiler batıyor, uçaklar düşüyor. Fakat içindekiler kısmen veya tamamen ölmeyip hayatta kalıyorlar. Bütün bunlar birer takdir-i ilâhi eseridir.

Küfürde Israr Edenler:

Aklı başında olan, gözü görüp kulağı işiten kimselerin kabul etmek zorunda kalacağı bütün bu delillere rağmen; inkârcılara bunların hiçbirinin tesir etmediğini, ilâhî dâvete uymaktan kaçındıklarını beyan etmek üzere Allah-u Teâlâ şöyle buyurmaktadır:

"Onlara: 'Yapmakta olduğunuz ve yapıp arkada bıraktığınız işler hakkında Allah'tan korkun, umulur ki size merhamet olunur!' denildiği zaman (yüz çevirirler)." (Yâsin: 45)

İnkârlarında ısrar eden müşriklere Allah-u Teâlâ'nın gazabından sakınmaları, geçmiş ümmetlerin peygamberlerini yalanlamaları yüzünden başlarına gelen azaptan ibret almaları, daha sonra gelecek olan ahiret azabından korunmaları, bu suretle merhamet olunacakları hatırlatılınca daha fazla büyüklük taslarlar.

"Onlara Rabb'lerinin âyetlerinden bir âyet geldiği zaman mutlaka ondan yüz çevirirler." (Yâsin: 46)

O âyeti görmezler, kabul etmezler, ondan faydalanmazlar. Kur'an-ı Azimüşan'ın gönüller açan ulvî beyanlarını olduğu gibi kabul edip, İslâm şerefiyle müşerref olmak istemezler.

Yüzlerine karşı Allah'ın âyetleri okunduğunda yüz çevirmek onların her devirde sergiledikleri davranıştır.

Asr-ı saâdet münâfıkları gibi, zamanımızda da Allah'ın âyetlerini inkâr eden, Ahkâm-ı ilâhî'den yüz çeviren, müslümanların inançlarını bozmaya çalışan müfsitler yok değildir.

"Onlara: 'Allah'ın size rızık olarak verdiklerinden hayra sarfedin!' denildiğinde, kâfirler müminlere: 'Allah'ın, dileseydi doyuracağı kimseleri biz mi doyuralım? Siz gerçekten sapıtmış kimselersiniz.' derler." (Yâsin: 47)

Allah'ın âyetlerine sırt çevirip, içinde bulundukları dalâlet girdabı için mazeretler ileri sürdükleri yetmiyormuş gibi, iyilikten kaçmak ve kendi cimriliklerini göstermemek için bir bahane arıyorlar. Onlar kendi cimriliklerini göstermemek için bu gibi ifadeler kullanıyorlardı. Nitekim her asırda yaşayan cimriler de böyle söylemektedirler.

Akılları çalışmayan bu beyinsizler rızık hazinelerinin, Yaratıcı'nın yedi kudretinde olduğunu ve O'nun; zenginin merhamet edip etmeyeceğini, fakirin de sabredip etmeyeceğini imtihan etmek maksadıyla insanlardan bazılarını zengin, bazılarını fakir kıldığını bilmezler.

Allah-u Teâlâ fakirlere dünyalık vermemiş, zengine ise fakire zekât vermesini emretmiştir. Bütün bunlar imtihan içindir. O dilediğini yapar, O'nun hiçbir hükmüne hiç kimsenin itiraz etmeye salâhiyeti yoktur.

•

Bundan sonra Allah-u Teâlâ inatçı kâfirlerin yalanlama, inat ve inkârlarından dolayı, azabın kendilerine gelmesini uzak görerek, alay ve eğlence yollu, başlarına azabın hemen gelmesini istediklerini haber vererek şöyle buyuruyor:

"Diyorlar ki:

Eğer doğru söylüyorsanız, vâdettiğiniz kıyamet günü ne zaman?" (Yâsin: 48 - Enbiya: 38 - Sebe: 29 - Mülk: 25)

Gerçekte onlar kıyametin gelişini imkânsız sanıyorlardı. Halbuki onun geleceği muhakkaktır ve herhangi bir kimse istemediği için geri kalmaz, herhangi bir kimsenin istemesiyle de vaktinden önce gelmez.

Allah-u Teâlâ o günü daha önce hükmettiği belirli bir zaman için ertelemektedir. Bu süre ne artar ne de eksilir.

Bu hususta diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"De ki:

Size vâdolunan bir gün vardır ki, siz ondan ne bir saat geri kalırsınız, ne de ileri geçebilirsiniz." (Sebe: 30)

Kıyamet, insanların ecelleri gibidir. İnsanın eceli geldiğinde, bir göz açıp kapatıncaya kadar ileri veya geri alınmadığı gibi, kıyamet zamanı geldiğinde de bir saniye olsun ileri veya geri alınmaz.

Dünyanın sayılı müddeti son bulup ömrü tamam oluncaya kadar ahiret tehir olunacak ve o sayılı hesabın bittiği dakikada kıyamet kopacaktır.

"Onların beklediği tek bir sestir." (Yâsin: 49)

İkinci bir sese ihtiyaç duyulmaz. Bu ses, herkesin ölümü için olan sura ilk üfürüştür.

"Birbirleriyle çekişip dururken ansızın onları yakalayıverir." (Yâsin: 49)

O anda onlar işlerinde güçlerinde, pazarlarında, alış-verişlerinde, oyunlarında eğlencelerinde gaflet içinde iken, her canlı bulunduğu yerde ölür. Ne malları ne canları hakkında bir vasiyette ve tavsiyede bulunmaya fırsat bulamazlar.

"İşte o anda onlar ne bir tavsiyede bulunabilirler, ne de âilelerinin yanına dönebilirler." (Yâsin: 50)

Eğer evleri ve memleketleri haricinde bulunmuş iseler, âileleriyle dünyada bir daha görüşmeye muvaffak olamazlar. Kim nerede ise orada kalır.

Birinci sur ile kıyametin kopmasından, Hayy ve Kayyum olan Allah-u Teâlâ'nın tek kalmasından sonra, vakti zamanı gelince; Allah-u Teâlâ İsrâfil Aleyhisselâm'ı tekrar diriltecek ve ikinci defa Sur'a üfürmesini emir buyuracaktır. "Nefha-i kıyam" da denilen bu üfürme ile evvelce ölenlerin tamamı bir anda yeniden dirilerek kabirlerinden kalkacaklar ve hesaplarını vermek üzere ilâhi huzura sevkolunacaklardır. Buna "Ba's-ü ba'del-mevt" yani "Öldükten sonra tekrar dirilme" denir.

Sur'un ikinci defa üfürülmesi ile insanlar yeniden hayata ererek kabirlerinden kalkarlar.

"Sur'a üflenince, kabirlerinden kalkıp Rabb'lerine doğru akın ederler." (Yâsin: 51)

Kâfir ve münâfık olanların akılları karıştığı için öldüklerini değil de yatmakta olduklarını zannederler. Yalanladıkları şeyi ayan-beyan görünce;

"Derler ki: Eyvah bize, yattığımız yerden bizi kim kaldırdı?" (Yâsin: 52)

Onlar kabir azabının kendilerine dokunduğunun farkında bile olmazlar. Çünkü kabir azabı, daha sonraki şiddetli azaplara göre uyku gibidir.

Şaşkınlıkları nispeten geçip de kendilerine gelince şöyle derler:

"Rahman olan Allah'ın vâdettiği işte budur. Demek peygamberler doğru söylemiş!" (Yâsin: 52)

Yazıklar olsun bize ki, Hak ve hakikati bize tebliğ eden elçileri yalanlamıştık. Şimdi de böyle bir felâketle karşı karşıya bulunmaktayız.

Kıyametin kopması, canlıların ölmesi, kabirlerden kalkış, mahşere sevkediliş safhaları hep bir plân dahilinde gerçekleşecektir.

"Sadece tek bir sayha olur, sonra hepsi birden toplanıp huzurumuza getirilirler." (Yâsin: 53)

Bir tek ses ile hepsi birden ölecekleri gibi, bir tek ses ile de bir an bile durmaksızın hepsi birden hayata kavuşacaklar ve sorguya çekilmek üzere ilâhi huzurda hazır olurlar.

O gün tek hâkim O'dur. Hükmünde O'na hiç kimse, hiçbir şekilde ortak olamaz. Affetmek veya cezalandırmak bütünüyle O'nun yed-i kudretindedir. Cezalandırmak istediği bir kişiyi, kimsenin affetmeye gücü olmadığı gibi, affetmek istediği bir kişiye de kimsenin ceza verdirmeye gücü yetmez. Başkasının işlediği bir günah bir kimsenin hesap defterine yazılmadığı gibi, hiç kimse işlediği günahın cezasından fazlasına çarptırılmaz. Hiç kimseye zulmetmemesi O'nun şânındandır. Verdiği bir kararı hiç kimse değiştirmeye güç getiremez. Her işi adaletlidir, her hükmü hakkâniyetlidir.

"O gün hiç kimse en ufak bir haksızlığa uğramaz ve ancak yaptığınızın karşılığını görürsünüz." (Yâsin: 54)

Zulmü hem zâtına hem de insanlar arasında haram kılmıştır. Şu kadar var ki insanlar hem birbirlerine hem de kendi nefislerine zulmederler.

Dünyada birçok haksızlıklar olmaktadır. Öyle kimseler vardır ki hakettiği halde mükâfat alamaz. Kimisi de tam alamaz. Bazıları haksız yere cezalandırılırlar. Kimisi cezayı hakettiği halde ceza görmekten kurtulur. Bazı kimselere hakettikleri cezadan daha azı verilir. Zâlimler beraat ederken mazlumlar bakakalırlar. Bir kişinin suçunun bir başkasına yükletildiği de görülmektedir.

Mahkeme-i kübrâ'da ise bu gibi adaletsizlikler olmayacak, herkes yaptığının karşılığını tam olarak alacaktır. Kâfirler azaplandırılırken, inananlar mükâfatlandırılacaktır.

Ehl-i Cennet:

Allah-u Teâlâ cennet sakinlerinin nâil olacakları nimetlerden Âyet-i kerime'lerinde şöyle haber vermektedir:

"O gün cennetlikler bir zevk ve eğlence ile meşguldürler." (Yâsin: 55)

Orada üzüntü, sıkıntı, ümitsizlik, güvensizlik diye bir şey yoktur. Oraya girenler bir eğlence havası içinde mest olurlar.

Âyet-i kerime'de geçen "Şuğul", akla gelebilecek şeyleri düşünmekten alıkoyan nimetlerdir. Cennet nimetleri ile meşgul olup zevk ve safa sürerken üzülmemeleri için cehennemde bulunan yakınlarını hatırlamazlar.

"Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır." (Yâsin: 56)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet ederler.

"Orada onlar için her çeşit meyveler vardır." (Yâsin: 57)

Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazımı kolaydır, sıkıntı ve zahmeti olmaz.

Bunlar kendilerine, dünyadakilerine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerinin; tat, hacim ve nefaset bakımından benzerlerini asla görmedikleri şeyler olduklarını hemen kavrarlar.

Eğer meyveyi bizzat ağacın dalından koparmayı arzu ederlerse ağaç onlara doğru sarkıverir.

Herkes ayakta veya oturduğu yerde, hiç sıkıntı çekmeden istediği kadar yiyebilir.

"Bütün arzuları yerine getirilir." (Yâsin: 57)

Şimdi bütün bu arzular nedir biliyor musunuz? Şimdi bir insan elbise giyiyor. Çok güzel bir elbise daha üstüne giyiyor, bir elbise daha üstüne giyiyor. Buradaki arzu mahbubun nurunun yüklenmesidir. Yüklendikçe yüklenir, yüklendikçe yüklenir. O artık kendini kaybedecek durumda bir manevi zevk hayatı içindedir. Hayat buna derler yani. Buna hayat-ı hakiki derler. Bu ancak orada olur. Dünyada olmaz. Dünyadaki hayat sunidir. Demek ki insana ne yükleniyormuş? Mahbuba ne yükleniyormuş? Nur yükleniyor, "Nûrun alâ nur" oluyor. Onun içinde kalıyor. Onun için çalışan orası için çalışsın.

Dünya bir hayaldir. Kazanma yeridir. İmtihandır, sahnedir ama yaşamak isteyen orası için çalışsın. Fakat bu da zâhirî, onun bâtınîsi, Hakk ile olmak. Çünkü onun bütün güzelliklerini O yarattı. Sen O'nunla olduğun zaman hepsi senin. Ama O'nsuz hayat vefat.

Allah'tan Selâm:

Oranın hayatı, safası da var, cefası da var. Oradaki hâl, ilâhi nur, feyiz insana indikçe mest olur. Zevkten mest haline gelir. Bu mestlik içinde sarhoşken selâm gelir.

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Artık "Nur üstüne nur" buna denir. Şimdi nur nurdan geliyor.

"Nur üstüne nurdur." (Nûr: 35)

Nur üstüne nur, buna derler.

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ'nın selâm ve esenlik nuru altında hayat sürmek, müminler için tasavvurun fevkinde bir nimettir.

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar.

Bu zevkli hayatın üstünde bir de mânevî izzet ve ikrama mazhar olurlar.

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhî'sini şân-ı ulûhiyetine lâyık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb'leri onlara üstlerinden nazar etmekte ve:

"Ey cennetlikler! Selâm üzerinize olsun!" buyurmaktadır.

İşte:

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Âyet-i kerime'si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hal araya perde girinceye kadar devam eder ve Rabb'lerinin nuru onların ve yerlerin üzerinde kalır." (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri rahmeti ile kuşatan Allah-u Telâlâ'nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Yolların Ayrılışı:

Mahkeme-i kübrâ'da ilâhî adaletin hükmü tamamen icra edildikten sonra Hakk Celle ve Alâ Hazretleri:

"Ey günahkârlar! Bugün şöyle ayrılın!" buyurur. (Yâsin: 59)

Kâfirler müminlerden ayrılırlar. Onların artık müminlerle bulunmaya salahiyetleri yoktur. Her suçlu günahkâr inkârcı ister istemez bu buyruğa uyar.

Herkesin hesapları görülüp amellerinin neticesi olarak gidecekleri yerler belli olunca, insanlar fırka fırka ayrılır. Herkes kendi emsaliyle bir fırka, diğeri de ayrı bir fırka olur. Zira müminin mercii cennet, kâfirin mercii cehennemdir.

Ve cehenneme sevkiyat başlar. İşte bu an pişmanlıkların, korkuların, feryat ve figanların ayyuka çıktığı andır. Şefaat için yalvarışların yapılacağı an bu andır.

İnsan hayatta arzu ettiği her şeye kavuşamaz. Onu muvaffak ettirmeyen Hazret-i Allah'tır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Cehennem ehlinin dünyada iken en müreffeh yaşayanı, en çok zevk ve safâ süreni kıyamet günü getirilir, cehenneme bir kere daldırılıp çıkarılır ve 'Sen dünyada iken hiç zevk ve safâ sürdün mü?' diye sorulur. 'Hayır! Vallahi görmedim yâ Rabb'i!' der.

Sonra cennet ehlinden dünyada en çok sıkıntı çeken bir mümin getirilir, cennete sokup çıkarılır. 'Sen dünyada iken hiç cefâ gördün mü?' diye sorulur. O da 'Hayır!' der, 'Vallahi hiç cefâ görmedim.'" (Müslim)

Halbuki bütün hayatı cefâdan cefâya, ibtilâdan ibtilâya geçmişti. Fakat bir anın safâsı, bütün hayatın cefâsını unutturmuş. Bir anın cefâsı da bütün anın safâsını unutturmuş.

Bu bakımdan mümin daima ibtilâlarla meşguldur, arzusuna nâil olamaz. Nâil ettirdiğine şükür, diğerlerine sabretmek lâzım.

İlâhî İhtar:

Allah-u Teâlâ, şeytanın insanlığın babası Âdem Aleyhisselâm'a olan düşmanlığını, onu yasak meyveden yedirerek nasıl aldattığını, yalan yere yemin ederek ve hile ile Rabb'ine karşı nasıl muhalefet ettirdiğini, neticede cennetten çıkarılmaya sebep olduğunu, Âdemoğulları'na kıyamete kadar süren bir harp ilân ettiğini, Kur'an-ı kerim'inde açıkça haber vermiştir.

Kullarına karşı çok şefkatli, çok merhametli olduğundan şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır. Ve bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Şeytan cehenneme çağıran bir simsar ve tellâldır.

Onun bundan başka gaye ve maksadı yoktur. Akıllı kimsenin, onun bu çağrısına uyması yakışmaz.

"Andolsun ki o sizden birçok nesilleri kandırıp saptırmıştır." (Yâsin: 62)

Bu yüzden de başlarına ne türlü felâketler gelmiştir. Bu felâketler ve azapların haberleri her tarafa yayılmış ve asırlar boyu izleri devam edegelmiştir.

Şeytan sizden pek çok cemaatleri saptırmasına rağmen nasıl olur da ona tapar ve emrine boyun eğersiniz. Bu cemaatler onun saptırması sonucu doğru yoldan ayrılmışlardır.

"Hâlâ akıl erdirmiyor musunuz?" (Yâsin: 62)

Sizin aklınız yok mu ki, hâlâ şeytanın peşinden gitmektesiniz!

Daha sonra Allah-u Teâlâ onları bekleyen azabı kendilerine müjdeledi:

"İşte bu size vaad edilen cehennemdir." (Yâsin: 63)

Elçilerin sizleri sakındırdığı, sizlerin ise yalanlayıp durduğunuz cehennem budur.

"İnkârınızdan dolayı bugün girin oraya!" (Yâsin: 64)

İnkârda ısrarınızdan dolayı, onun pek acıklı ve yakıcı azabını tadın, o ebedi azaba yaslanarak yanıp yakılın.

Organların Şâhitliği:

Cehennem meskunları, dünyada yaptıkları imansızlıkları ve mâsiyetleri inkâr edeceklerse de, hiç ummadıkları bir durumla karşılaşacaklar. Melekler tarafından tutulan amel defterlerinden başka, inkâra kalkışanların bütün organları yaptıklarına bir bir şâhitlik edecekler.

"O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şâhitlik eder." (Yâsin: 65)

Onlar o müthiş azap merkezlerini görünce titreyecekler, o şaşkınlık içinde dünyada yapmış oldukları çirkin işleri inkâr etmek isteyecekler. Heyhat ki buna imkân olmayacak. Diller bağlanmış eller konuşuyor, neler yaptığını haber veriyor, ayaklar şahitlik ediyor. Bu sahne gerçekten de çok korkunçtur. Hiç görmedikleri beklemedikleri ve alışık olmadıkları bir durumdur. Tasavvur etmek bile kalpleri yerinden oynatır. Böylece bizzat kendi organları kendilerini rezil eder.

Yapılan bir işi doğrudan doğruya el yapar. Ayak ise o işin yapıldığı yerde ve esnada hazır bulunur. Hazır bulunmanın gördüğü şeyi anlatmasına şahitlik denir. O işi yapanın o işi yaptığına dair konuşması ise kendi aleyhinde beyanda bulunmasıdır.

Bu hususta diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"O gün kendi dilleri, elleri ve ayakları yapmış oldukları şeylere şâhitlik edeceklerdir." (Nûr: 24)

İnsanlar aynı ruh ve aynı beden ile dirileceklerdir. Bu dünyada iken nasıl bir bedene sahip iseler, en küçük teferruatına varıncaya kadar orada da aynı bedene sahip olacaklardır. Çünkü yaptıkları günahları olduğu gibi aktarabilmeleri için aynı uzuvların olması gerektiği açık bir gerçektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Sonunda oraya varınca kulakları, gözleri ve derileri, yaptıkları hakkında onların aleyhinde şâhitlik ederler." (Fussilet: 20)

İnsanın sadece organları değil, her şey yaptıklarına şâhitlik edecektir.

Bu Âyet-i kerimeler organ nakline, vasiyetine cevaz verenlere ilâhi bir ihtardır. Zira her organ orada şahitlik edecektir.

Bu durumda dünyada organı alınan insanın organı kendisinde mi yoksa, o organı taşıyanda mı şehadet edecek? Kaldı ki o organ da sana ait değildir ki, kimin malını kime veriyorsun? Binaenaleyh organ naklinin caiz olmadığının delillerinden biri de bu Âyet-i kerime'dir.

İlâhî İrade:

Allah-u Teâlâ kudretinin kemalini ve insanlar üzerindeki tasarrufunun pek geniş olduğunu bildirmek için şöyle buyurmaktadır:

"Dileseydik gözlerini silme kör ederdik de yol bulmaya çalışırlardı. Fakat nasıl görebilirlerdi ki?" (Yâsin: 66)

Elbette göremezler. Halbuki insanlar Yaratıcı'nın kudret eserlerini görüyorlar, yollarını takip edebiliyorlar. Binaenaleyh bunun şükrünü yerine getirmeleri gerekmez mi?

"Dileseydik oldukları yerde onların şekillerini değiştirirdik. Ne ileri gitmeye ne de geri dönmeye güçleri yetmezdi." (Yâsin: 67)

Siz O'nun iradesi karşısında âcizsiniz. Halbuki O'nun belli bir süre için verdiği güç ve kuvvet sebebiyle kendinizde bir varlık görüp şımarıyorsunuz. Sizden bu ruhsat alındığında, hiçbir şey olmadığınızı anlarsınız.

Şu halde böyle irâde buyurulmuyorsa, yapılmayacağından değil, cezâları ahirette verileceği içindir.

"Biz kime uzun ömür verirsek, onun yaratılışını başaşağı çeviririz." (Yâsin: 68)

Gençliğinin aksine olarak günden güne kuvvetten düşürüp zayıflığını artırır, ölüme doğru yürütürüz.

Bünyesi zayıflar, şekli ve sureti değişir, zihin kabiliyeti yavaş yavaş gerilemeye yüz tutar. Yaşlılığın yıpranmışlığını durdurmak mümkün değildir.

"Hâlâ akıllarını kullanmıyorlar mı?" (Yâsin: 68)

Ne kadar yanlış düşünce! Ne büyük gaflet!

Muhammed Aleyhisselâm

ve Kur'an-ı Kerim:

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in risâletini inkâr edenleri reddetmek üzere buyurur ki:

"Biz ona (Peygamber'e) şiir öğretmedik." (Yâsin: 69)

Kur'an-ı kerim'in ne söz olarak ne de mânâ olarak şiir olmadığı açıktır. O Hakk ve hakikat yolunu gösteren hüküm ve hikmetlerle dolu kesin iman rehberidir.

Şiir ise zorlanarak yazılmış, mesnetsiz, hayallere ve evhamlara dayalı yaldızlı ifadelerdir.

Allah-u Teâlâ Muhammed Aleyhisselâm'a geçmişlerin ve geleceklerin ilmini öğretmiş, fakat şiir öğretmemiştir. Onun tebliğ ettiği Kur'an-ı kerim âyetleri şiir kabilinden değildir.

"Zaten ona gerekmezdi de." (Yâsin: 69)

Ne peygamberlik makamına şâirlik yaraşır, ne de Kur'an-ı kerim'e şiir demek.

Şiir en yüksek üsluba eriştiğinde vecd ve şevkin bir ifadesidir. Peygamberlik ise özünde bulunan hak ve hidâyetle ilâhî vahyin tecellisidir.

"Bu ancak bir zikirdir ve apaçık bir Kur'an'dır." (Yâsin: 69)

Vazifesi itibariyle öğüttür, okunması itibariyle Kur'an'dır. Onu başka bir söze veya şiire benzetmek ve kıyas etmek mümkün değildir.

"Tâ ki diri olan kimseyi uyarasın." (Yâsin: 70)

Çünkü uyarmak ancak kalbi diri, basireti açık olanlara fayda verir. İşte hakiki müminler onlardır.

"Ve verilen söz de kâfirlerin aleyhine gerçekleşsin." (Yâsin: 70)

Çünkü şüphe ortadan kalkınca geriye sadece inat ve ısrar etmek kalır. Bu sebeple söz onların aleyhine tecelli ettiği gibi, azabı hakettiklerini de tescil eder. Allah-u Teâlâ önündeki açık delile rağmen küfründe ısrar edenden başkasını cezaya uğratmaz.

Uyarılara kulak verenler diridirler. Dinlemeyenler ölüdürler, kendilerine söylenenleri anlamazlar.

Eserde Müessir'i Görebilmek:

Bütün mahlûkat Allah-u Teâlâ'nın vahdaniyetine, kudret ve azametine delâlet ve şehâdette bulunur dururlar.

Hayvanların yaratılışları ilâhî kudretin birer tezahürü ve tecellisidir. Her birisi birer ibret dersidirler.

Delillerinin çokluğuna ve açıklığına rağmen, bunlara gözü yumuk bakmak, hiç şüphesiz ki büyük bir sapıklıktır.

Vasıtasız, numunesiz ve modelsiz yaratılan hayvanlardan her biri, insanlardan yana pek büyük menfaatleri beraberinde taşımaktadırlar.

"Onlar görmediler mi ki, biz kudretimizin eseri olmak üzere kendilerine nice hayvanlar yarattık. Onlar da bunlara sahip olmaktadırlar." (Yâsin: 71)

Mülk sahibinin malında dilediği şekilde tasarruf ettiği gibi, o hayvanlar da istedikleri gibi tasarruf ederler.

"O hayvanları kendilerine boyun eğdirdik." (Yâsin: 72)

Bu sebepledir ki oldukça güçlü ve kuvvetli olmalarına rağmen binmek, yük taşımak, diledikleri yere götürmek ve kesmek gibi kendilerinden istenen hiçbir hususta onlara karşı gelemezler. Hiç birisi bundan kaçınmamaktadırlar. Bütün hayvanlar vahşi olsalardı, insanlar onlardan bu derece istifade edemezlerdi.

Bu apaçık bir nimettir.

"Kimine binerler, kiminin de etinden yerler." (Yâsin: 72)

Hayvanlardan her birinin insan hayatına, beslenmesine, sağlığına ve iktisadi hayatına sağladığı faydalar sayılamayacak kadar çoktur.

Allah-u Teâlâ bu lütuf ve ihsanları hatırlatarak insanları şükretmeye dâvet ediyor:

"O hayvanlarda kendileri için daha nice faydalar ve içecekler vardır." (Yâsin: 73)

Onlarda binmekten ve yemekten başka süt, yağ, iç yağı, yün, deri gibi bazı menfaatler de vardır. Tezyinat ve süslemeye varıncaya kadar en zaruri ihtiyaçların giderilmesinde, beşer hayatının devam etmesinde mühim bir yer tutarlar. Yedikleri bitkileri süt haline getirmeleri bile kudretinin büyüklüğünü gösteren apaçık bir delildir.

"Hâlâ şükretmezler mi?" (Yâsin: 73)

Allah-u Teâlâ onların kendisine şükretmesine vesile olsun diye nimetlerini sere serpe yaymış, onlar ise bu nimetleri nankörlüğe vasıta kılmışlardır.

"Onlar kendilerine yardım edilir ümidiyle Allah'tan başka ilâhlar edindiler." (Yâsin: 74)

Şirk çeşit çeşittir. Zaman ve mekânın değişmesiyle şirkin mahiyeti de değişir. Günümüzde nice insanlar putlara tapmadıkları halde, Tevhid akidesine de bağlanmamışlar, şirkten tamamen kurtulamamışlardır.

Nitekim bu hususta bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Bu gibi kimselerin şirki; Allah-u Teâlâ'nın kuvvet ve kudretinden başka kuvvetlerin varlığına inanmaları, O'ndan başka şeylere itimat etmeleri şeklinde tezahür etmektedir.

Büsbütün inkâr etmeseler de, açık veya gizli bir şirk karıştırmadan, halis tevhid ile inanmazlar. Dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimselerin bu yaptıklarının bâtıl olduğunu beyan ettikten sonra şöyle buyurmaktadır:

"Oysa onlara yardım etmeye güçleri yetmez." (Yâsin: 75)

Çünkü onlar güçsüz, kuvvetsiz, zelil ve hakir nesnelerdir.

"Aksine kendileri o ilâhlar için yardıma hazır askerlerdir." (Yâsin: 75)

Kendilerine tapan kimseler onlara yardımda bulunuyorlar, savunmaya çalışıyorlar, propaganda yoluyla halkı onlara inanmaya davet ediyorlar, onların aleyhinde bulunanlara düşman kesiliyorlar. Şayet bağlıları böyle çalışmasalar hiç kimse bu sahte ilâhların peşinden gitmez.

"Sözleri seni üzmesin." (Yâsin: 76)

Rabb'ine gönülden inanan, güvenen ve sığınan bir mümin, böylelerini bir varlık olarak karşısında görmez bile. Bu kadar akılsız, basiretsiz, köksüz ve ruhsuz kişilerin ne kıymetleri olabilir?

"Şüphesiz ki biz, onların gizlediklerini de açığa vurduklarını da biliriz." (Yâsin: 76)

İçlerinde ne gibi düşmanlıklar, bâtıl düşünceler beslediklerini; dilleriyle neler söylediklerini, İslâm'a karşı ne gibi melânetler yapmak istediklerini bütünüyle biliriz ve onları buna göre cezalandırırız.

Kendi Yaratılışını Unutan İnsan:

Allah-u Teâlâ zât-ı ulûhiyetine kulluk yapmanın gereğini, ehadiyetini belirten âfâkî delilleri zikrettikten sonra, enfûsî delilleri beyan etmek üzere şöyle buyurmaktadır:

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmüyor mu?" (Yâsin: 77)

Topraktan yaratılan Âdem Aleyhisselâm'ın zürriyeti de toprağın hülâsası olan nutfeden yaratılmaya devam etmiştir.

Düşünmeli ki bir nutfe (sperma) ne kadar değersiz bir sıvı, ne kadar güçsüz ve zayıf bir şeydir. Bu değersiz şeyden çok değerli bir insan yaratmak ne büyük bir kudrettir! Böyle bir yapıyı tanzim eden büyük kudret karşışında, düşünen insan iki büklüm olur.

Fakat insan aslını unutuyor da yaratıcısına karşı açık bir düşman oluyor. O'na karşı şirk koşmaya, mantık yürütmeye kalkışıyor.

"Böyle iken nasıl oluyor da apaçık bir hasım kesiliyor?" (Yâsin: 77)

Halbuki insan Yaratan'a karşı çıkmak için değil, O'na tapınmak ve kulluk yapmak için yaratılmıştır.

Câhil ve gâfil her insanın durumu budur.

"Kendi yaratılışını unutur da: 'Şu çürümüş kemiklere kim can verecekmiş?' diyerek bize misal vermeye kalkışır." (Yâsin: 78)

Harikulâde yaratılışını ve harikulâde bir şekilde ilk yaratılışını unutur. Allah-u Teâlâ'nın cesetleri ve çürümüş kemikleri yeniden yaratmasını uzak bir ihtimal görerek inkâr eder. Kendisini yoktan vârettiğini düşünmez. Düşünseydi bu sapıklığa düşmezdi.

Zorluk ve kolaylık insanlara göredir. "Pek kolaydır." demek beşerin anlayışına göre demektir.

Dilerse yeryüzündeki bütün insanları yok eder, siler süpürür de, hiç görülmedik bambaşka yeni bir mahlûk, tanımadığımız bir âlem yaratır.

O'nun bu azameti, insanların O'na olan ihtiyacının ve O'nun da ihtiyaçsızlığının bir tecellisidir.

Dağılmış, ufalanmış kemikleri bir araya getirerek, sonra da üzerlerini etle kaplamak; o kemikleri yoktan vâretmekten daha güç değildir.

Nitekim Allah-u Teâlâ: "Şu çürümüş kemikleri kim diriltecek?" diyen bir müşriğe karşı Âyet-i kerime'sinde şu cevabı vermiştir:

"De ki: Onları ilk defa yaratan diriltecek." (Yâsin: 79)

Mükevvenatı yaratan ilâhi kudret, elbette insanları ikinci defa yaratabilir. İlkin yaratmaya gücü yeten, yeniden yaratmaya da kâdirdir. Onun için daha büyük, daha küçük, daha zor, daha kolay diye bir şey düşünülemez.

"O her türlü yaratmayı hakkıyla bilir." (Yâsin: 79)

Cesetler yok olduktan sonra onları diriltmek O'na güç gelmez, hiçbir şey O'na gizli kalmaz.

Öldükten sonra dirilmenin misalleri âlemde ne kadar çoktur. Kurumuş otlar ilkbaharda nasıl canlanıyor? Kış uykusuna yatan bazı hayvanlar yaz gelince nasıl hareketleniyor?

•

Bu hususu biraz daha açıklığa kavuşturmak için mütebâki Âyet-i kerime'de insanın nutfeden yaratılmasından daha harikulâde bir hadiseyi anlatmaktadır:

"O ki, sizin için yeşil ağaçtan ateş çıkardı. Siz de ondan ateş yakıyorsunuz." (Yâsin: 80)

Bu öyle benzersiz bir hârikulâdeliktir ki, yeşil bir şeyden ateş çıkmaktadır. Su ateşi söndürdüğü halde, ateş su ihtiva eden yeşil şeyden çıkıyor.

Zıtları bir araya getiren Allah-u Teâlâ bu ilâhî beyanı ile ağaçtaki odun ve kömürün yanıcılığını değil, sürtme ve temasla yeşil ağaçtan meydana gelen hararet ve tutuşmayı haber vermektedir. Bu ise şimdi bildiğimiz bir elektrik hadisesidir. Âyet-i kerime aynı zamanda elektriğe işaret etmektedir.

Ağaç anılırken yeşil sıfatına yer verilmesi, yeryüzünü kaplayan bitki tabakasının durmadan yakıcı madde olan oksijen neşrettiğini, yanmanın oksijenle gerçekleşebileceğini belirtmektedir.

"Kün Feyekün":

Allah-u Teâlâ insanları kıyamet günü tekrar dirilteceğini, bunun ise Zât-ı akdes'ine son derece kolay olduğunu haber vermektedir:

"Gökleri ve yeri yaratan, kendileri gibisini yaratmaya kâdir değil midir? Elbette kâdirdir." (Yâsin: 81)

İlkin yaratmaya kadir olduğu gibi, daha sonra da tekrar yaratmaya da kâdirdir. Öldükten sonra diriltme de tıpkı ilk yaratma gibidir.

"O her şeyi yaratandır, her şeyi bilendir." (Yâsin: 81)

İçindekilerle birlikte bütün kâinata "Ol!" emr-i şerifi ile yaratan, kudret, azamet ve ululuk sahibi Allah-u Teâlâ, bir şeyin var olması için bir tek emir verir. Bu emrin tekrarına ihtiyaç yoktur. "Ol!" dediği şey kaçınılmaz olarak o anda var olur.

"Bir şeyi dilediği zaman, O'nun emri sadece: 'Ol!' demekten ibarettir. O da hemen oluverir." (Yâsin: 82)

Allah-u Teâlâ'nın iradesinin sonsuz olduğunu gösteren bu ilâhî beyan, bir şeyi yokluk âleminden varlık âlemine çıkarmayı ve bunun süratini gösteren bir temsildir. Yoksa burada kendisine emir verilen bir şey yoktur. Her şey O dilediği an meydana geliverir.

Bu hususta diğer Âyet-i kerime'lerinde şöyle buyurmaktadır:

"'Ol!' dediği gün her şey oluverir." (En'âm: 73)

Bir şeyi yaratmak istediğinde; onu düşünüp tasarlamaya, zamana, mekâna ve numuneye muhtaç değildir. Kâinatı ve içindeki her şeyi misilsiz, benzersiz yaratmıştır. Her şeyin en güzelini, en güzel hikmetlerle yaratan O'dur.

İnsanların yaptığı, sadece O'nun verdiği akıl sayesinde yaratılanların sırlarını keşfetmekten ibarettir.

"Bizim buyruğumuz bir göz kırpması gibi bir tek andır." (Kamer: 50)

Bir kere bir şeyi buyurduğu zaman o, göz açıp yumma süresi gibi kısa bir zamanda oluverir.

Her şeye sahip olmak Allah-u Teâlâ'ya mahsustur. İnsanların bir şeye sahip olmaları hakiki değil, geçicidir.

Göklerin ve yerin anahtarları O'nun yed-i kudretindedir. Yaratmak da emretmek de yalnız O'na mahsustur.

"Her şeyin melekûtu (tasarrufu) elinde olan ve sizin de kendisine döneceğiniz Allah, noksan sıfatlardan münezzehtir." (Yâsin: 83)

Göklerin ve yerin hükümranlığı kudret elinde bulunan, yaratmak da emretmek de yalnız kendisinin olan, kıyamet gününde kullarının kendisine döneceği, Hayy ve Kayyûm olan Allah-u Teâlâ'yı tenzih ve takdis ederiz.


Hümeze Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde İnşirâh sûre-i şerif'inden sonra nâzil olmuştur. Dokuz Âyet-i kerime, otuz kelime ve yüz otuz harften müteşekkildir. "Kıyâmet" sûre-i şerif'inden sonra, "Mürselât" sûre-i şerif'inden önce nãzil olmuştur.

Birinci Âyet-i kerime'de geçen ve "Başkalarının arkasından çekiştirmeyi huy edinen kimse" mânâsına gelen "Hümeze" kelimesi bu Sûre-i şerif'e isim olmuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de insanları arkadan çekiştiren, kaş-göz işaretiyle alay edip küçük düşürmeye çalışan, koğuculuk yapan kimseler kınanmakta; altın ve gümüş biriktirmeyi, mal ve mülk edinmeyi tek hedef seçip ölümü ve ahireti unutan, dünyada devamlı kalacağını zanneden bir takım kimselerin, Hakk'a yönelmedikleri takdirde acıklı bir azaba uğrayacakları beyan edilmektedir.

Büyük Aldanış:

Allah-u Teâlâ dargınlığa kırgınlığa sebep olacak sözleri birbirine taşımayı, küçük düşürücü, güldürücü hareketlerle insanların ayıplarını, noksanlarını ortaya koymayı ve rencide etmeyi şiddetle yasaklamaktadır.

"Arkadan çekiştirip yüze karşı eğlenmeyi ve ayıplamayı âdet edinen herkesin vay hâline!" (Hümeze: 1)

"Hümeze" ve "Lümeze"; insanları arkadan çekiştiren, kişilerin şahsiyet ve haysiyetlerini yaralayan kimselere denir.

Bu huyları üzerinde bulunduranlar kendilerini beğendikleri için başkalarını küçümserler, hoşlarına gitmeyecek kötü lâkaplar takarlar, söze yalan katarak ve arada söz taşıyarak insanların arasını açarak koğuculuk yaparlar, herkesin ayıbını, kusurunu ve eksikliklerini araştırırlar, el-kol, kaş-göz işaretleriyle alay edip eğlenceye alırlar, iğneleyici ve taşlayıcı sözler söyleyerek gönül endişesi yaparlar, kişilerin hareketlerini ve sözlerini taklit ederek güldürmeye çalışırlar. Nefsi ve şeytanı tarafından kandırıldığı için alışkanlık hâline getirdikleri bu işin, düşüklüğün ta kendisi olduğunu da bilmezler.

İşte bu gibi gibi kimselerin vay hâline!

"O ki, mal toplamış ve onu tekrar tekrar saymıştır." (Hümeze: 2)

Servet hırsına kapılarak malını yığar ve onu defalarca sayar durur, saydıkça zevk alır, Allah-u Teâlâ'nın o maldaki hakkını vermez, hayra sarfetmez, ölüm ve ahiret hiç aklına gelmez. Zenginliğiyle şımarır. Gün gelip dünyadan ayrılacağını, bilcümle malının bu dünyada kalacağını hiç düşünmez. Malına son derece güvenir, bir takım hülyalara dalar, büyük emeller taşır. O fâni serveti sayesinde büyük bir mevki sahibi olduğunu zanneder, küstahlaştıkça küstahlaşır.

"O, malının kendisini ebedi kılacağını zanneder." (Hümeze: 3)

Gün gelip öleceğini, bu dünyadan ayrılacağını, bütün mal ve mülkünü bırakıp gideceğini, toplayıp yığdığı servetinin kendisine büyük bir vebal olacağını, belki de en sevmediği kimselere kalacağını hiç aklına hayâline getirmez. Hatta ve hatta malının kendisini hayatta bırakacağını sanır. Sanki ebedîlik için söz almış gibi bütün hayalleri hülyaları hep bu noktadadır.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

UHUD SAVAŞI (2)

Âni bir baskına karşı müslümanlar silâhlandılar, Medine'nin mühim yerlerine nöbetçiler diktiler.

Resulullah Aleyhisselâm bu hususta nasıl bir yol takip edileceğine dair Muhâcirler'le Ensâr'ı çağırdı. Vahiy gelmediği zaman bütün işlerini meşveretle yapardı. İstişare yapılan husus şu idi: Medine içinde kalarak müdafaa tertibatı almak mı doğrudur, yoksa Medine dışına çıkılarak düşmanı karşılamak mı?

İleri sürülen ilk fikir, şehrin içeriden savunulması idi. Çoğunluk ise şehir dışına çıkıp göğüs göğüse çarpışmayı istedi.

Toplantıda münâfıklar da bulundu. Hatta münâfıkların reisi Abdullah bin Ubeyy, Medine'de müdafaa savaşı yapılması yönünde ısrarlı fikirler ileri sürmüştü. "Câhiliye günlerinde kale içinde sebat edildikçe zafere kavuştuklarını, karşılık vermeye çıkınca mağlup olduklarını" söyledi.

Gerçekten de Medine'nin her tarafı binalarla kuşatılmış ve geçitlerle kapatılmış olduğundan kolaylıkla düşmanı savabilirlerdi.

Resulullah Aleyhisselâm bir gece önce rüyâsında; yanında bir sığır boğazlandığını, kılıcının ağzında bir gedik açıldığını ve mübarek elini sağlam bir zırhın içine soktuğunu görmüştü. Kılıcında açılan gediği, bir zarara uğrayacağına; sığırın boğazlanmasını, Ashâb-ı kiram'ından bazılarının şehit düşmelerine; zırhı ise Medine ile tâbir buyurmuş, bu sebeple şehir dışına çıkılmayarak Medine'de savunma yapılmasını uygun görmüştü. Hazret-i Ebu Bekir -radiyallahu anh- ve Sa'd bin Muâz -radiyallahu anh- gibi kibar-ı Ashâb'dan olan kimseler de bu fikirde idi.

Fakat Bedir savaşına katılmayan ve hususiyetle bu savaşta bulunanlar hakkında nâzil olan beşaretli Âyet-i kerime'lerin etkisi altında kalan gençler düşmanın dışarıda karşılanmasından yana fikirler ileri sürdüler:

"Yâ Resulellah! Sen bizi düşmanlarımıza karşı çıkar. Bizim kendilerinden korkup sinmediğimizi anlasınlar."

"Eğer onları dışarıda karşılamazsak, düşman bizi zayıf zanneder, cesaretlenir."

"Biz Allah'tan bugünü istiyorduk. Savaşı kazanırsak ne âlâ! Ölürsek, bu uğurda şehit olmayı tercih ederiz." diyorlardı.

Hazret-i Hamza -radiyallahu anh- de meydan savaşına taraftardı.

"Yâ Resulellah! Sana kitabı indiren Allah'a andolsun ki, kılıcımla Medine dışında Kureyşliler'le çarpışmadıkça bir şey yemeyeceğim." diyordu.

Bu arada Resulullah Aleyhisselâm Medine'de kalıp savunmada kalmakla ilgili fikrini tekrar açıkladı. Fakat "Medine dışına çıkalım" fikrinde olanlar ısrarla bunu istiyorlardı. Sa'd bin Ubâde -radiyallahu anh- ve Numan bin Mâlik -radiyallahu anh- gibi hatırı sayılır sahabiler de bu arzuyu taşıyanları desteklediler.

Çoğunluk şehir dışına çıkma taraftarı olunca, Resulullah Aleyhisselâm da Medine'den çıkmaya karar verdi. Günlerden Cuma idi. Mescidde Cuma namazı kılındı. Cuma'dan sonra müslümanlara öğütlerde bulundu. Cihadı, cihad için nasıl hazırlanacağını anlattı.

"Eğer sabrederseniz bu sefer de Allah size yardım eder." buyurdu.

O gün cemaate ikindi namazını da kıldırdı. Müslümanların hazırlandığını görünce şahsen hazırlanmak üzere hâne-i saâdete girdi. Hazret-i Ebu Bekir -radiyallahu anh- ile Hazret-i Ömer -radiyallahu anh- de birlikte giderek zırhını giymesine, kılıcını kuşanmasına yardım ettiler.

Bu arada Ensâr'dan Sa'd bin Muâz -radiyallahu anh- geldi. Orada bulunanlara "Medine'den çıkmak istemediği halde, siz Resulullah Aleyhisselâm'a ısrar ettiniz durdunuz. Halbuki ona emir semâdan iner. Siz bu işi ona bırakınız." dedi.

Düşmanı Medine dışında karşılamak fikrinde olanlar, Resulullah Aleyhisselâm'ın arzusuna aykırı davranmakla hata ettiklerini anladılar. Onu sıkıntıya düşürmüş olmaktan endişelendiler ve yaptıklarına pişman oldular.

Resulullah Aleyhisselâm'ın üst üste iki zırh giymiş, kılıcını kuşanmış başına miğferini geçirmiş olarak hane-i saâdetten çıktığını görünce: "Yâ Resulellah! Biz sana muhalefet ettik. Sen nasıl murad edersen öyle yap!" dediler.

Ancak Resulullah Aleyhisselâm:

"Bir peygamber, zırhını giydikten sonra, savaşmadan onu çıkarmaz." buyurdu.

•

Resulullah Aleyhisselâm zırhını kuşanmış ve silâhlanmış olarak hâne-i saâdetten çıktığı zaman musallaya Neccar oğulları'ndan Mâlik bin Âmr -radiyallahu anh-in cenazesi konmuş bulunuyordu. O gün vefat eden Mâlik -radiyallahu anh-in cenaze namazını toplanan mücahidlerle birlikte kıldı.

Hareket:

Kadınlar kalelere yerleştirilmiş, eli silâh tutan müslümanlar orduya katılmıştı. Resulullah Aleyhisselâm arkada kalanlara namaz kıldırmak için Abdullah bin Ümmü Mektum -radiyallahu anh-i vekil bıraktı. Müslüman ordusu bin civarında idi. İçlerinde sadece yüz zırhlı vardı. Mus'ab bin Umeyr -radiyallahu anh- Muhâcirler'in sancağını taşıyordu.

Resulullah Aleyhisselâm atına binmiş, zırhlı iki sahabi Sa'd bin Muâz -radiyallahu anh- ile Sa'd bin Ubâde -radiyallahu anh- önünde, mücahidler sağ ve solunda yer alıyordu.

İkindiden sonra bin kişilik bir kuvvetle yola çıkıldı. İçlerinde üç yüz kadar münâfık vardı. Reisleri Abdullah bin Ubeyy: "Ben meydan savaşına taraftar değilim, Medine'den çıkılmamasını istedim. Muhammed çoluk çocuğun sözüne uydu, bizim sözümüzü dinlemedi." diyerek kavminden ve münâfıklardan üç yüzünü alıp geri döndü. Böylece İslâm ordusunun sayısı yedi yüze inmiş oldu.

Onların dönüp gitmesi Evs'ten Hârise oğulları ile Hazreç'ten Seleme oğullarını tereddüte düşürdü. Bir ara onlar da ayrılmayı düşündüler, dönecek gibi oldular. Fakat Allah-u Teâlâ'nın hidayeti erişti, onları şeytanın vesvesesinden kurtardı.

Bu hususla ilgili olarak Âyet-i kerime'de şöyle buyuruluyor:

"O zaman içinizden iki taife bozulmaya yüz tutmuştu. Oysa Allah onların yardımcısı idi. Müminler yalnız Allah'a güvensinler." (Âl-i imrân: 122)

Kalplere kuvvet veren O'dur, zayıflık veren de yine O'dur.

Ashâb-ı kiram'dan bazıları yahudilerle aralarında yardımlaşma sözleşmesi bulunduğu için onlardan yardım istemeyi teklif ettiler. Resulullah Aleyhisselâm:

"Bir şirk ehlinden birine karşı, diğer şirk ehlinden yardım isteyemeyiz." buyurdu.

Münâfıklar Hakkında Nâzil Olan Âyet-i Kerime'ler:

Münâfıkların İslâm ordusundan ayrılıp Medine'ye geri dönmeleri üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Onlara: 'Gelin! Allah yolunda çarpışın, veya savunun!' denildiği zaman: 'Savaş olacağını bilsek, elbette arkanızdan gelirdik.' dediler." (Âl-i imrân: 167)

Onların bu sözleri tam bir nifak alâmeti idi. Zira onlar müşriklerle aslâ savaşmak istemiyorlardı. Asıl istedikleri de müslümanların müşrikler karşısında yenik düşmeleri ve bir daha bellerini doğrultamamaları idi. Müslümanlara hoş gelecek sözler söyleyerek onlarla alay ediyorlardı.

Nitekim:

"Onlar o gün imandan daha çok kâfirliğe yakın idiler." (Âl-i imrân: 167)

Bu hadiseden önce onlar dışa karşı mümin görünüyorlardı, küfürlerini belli edecek herhangi bir belirtileri yoktu. O gün İslâm ordusundan ayrılınca ve o sözleri de söyleyince, sahip oldukları zannedilen imandan uzaklaşmış ve küfre yakınlaşmış oldular.

Zira geriye çekilmekle müminlerin kalabalığının azalmasına sebep teşkil etmek, müşrikleri güçlendirmek demekti. Allah yolunda cihaddan geri duran, İslâm yurdunu müdâfaadan kaçınan kimselere "Mümin" vasfı lâyık olamaz.

Davranışlarıyla küfre imandan daha yakın olan bu münâfıklar:

"Ağızları ile, kalplerinde olmayanı söylüyorlardı." (Âl-i imrân: 167)

Bu onların her zamanki halleridir. Söyledikleri kalplerinden gelmez. İçlerinde gizlediklerinden başkasını açığa vururlar.

Aslında savaş olacağını biliyorlardı. Çünkü müşrikler Mekke'den kalkıp Uhud'a kadar gelmişler, Bedir'de şereflilerinin öldürülmesi sebebiyle savaşmayı arzuluyorlardı. Resulullah Aleyhisselâm da ashâbıyla birlikte Medine'den çıkmış Uhud yolunu tutmuştu. Binaenaleyh savaşın olmaması için hiçbir sebep yoktu. Buna rağmen: "Savaş olacağını bilsek, elbette arkanızdan gelirdik!" demişler ve başka hiçbir sebebe dayanmadan İslâm ordusundan ayrılmışlardı. Fakat onlar ne düşünürlerse düşünsünler, kalplerinde ne gizlerlerse gizlesinler, Allah-u Teâlâ onların gizlediklerini elbette bilmektedir.

"Onların gizlediği şeyi Allah en iyi bilendir." (Âl-i imrân: 167)

Ne küfürleri ne de nifakları kendilerine aslâ fayda vermeyecek, yaptıklarının cezasını dünyada da ahirette de mutlaka çekeceklerdir.

•

Münâfıklar bir savaş durumu ortaya çıkınca Resulullah Aleyhisselâm'ın emrine uyup olanca güçleriyle savaşa çıkacaklarına dâir yemin ederlerdi. Fakat savaş emri verilince, olmadık mazeretler göstererek kaçamak yollarını araştırırlardı.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyurulmaktadır:

"(Münâfıklar) Allah adına en ağır yeminleri ile yemin ederek; eğer kendilerine emredersen mutlaka savaşa çıkacaklarını söylediler. De ki: 'Yemin etmeyin! İtaatınız mâlumdur. Hiç şüphesiz ki Allah yaptıklarınızdan haberdardır.'" (Nûr: 53)

Belki insanları kandırabilirsiniz amma, açık ve gizli olan her şeyden haberdar olan Allah-u Teâlâ'yı aslâ kandıramazsınız.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (21)

Tevâzu ve mahviyet tutunma yeridir. Kibir ve kendini beğenme kayma yeridir. Mahviyeti olmayan insanın daima engeli vardır. Bu engel kendi nefsidir, kendi vücududur. Hakk'a yaklaşmasına engel olur. Onun için fakirin devamlı mahviyetten bahsetmesindeki gaye budur; "Sen çık aradan, kalsın Yaratan!"

Bir insanın Allah-u Teâlâ'ya çok sığınması ve nefsinden de çok korkması lazımdır. Nefsin kendini beğenmesi en büyük tehlikedir. Kişiyi uçurumun kenarına getiren kendi varlığıdır. Öyle ki kişi bu varlık içinde öyle kaybolur ki, varlık olduğunu zannetmez halde görünüp her hâline sirayet eder. Böyleleri her şeyi bildiğini zanneder, her şeyi doğru yaptığını zanneder, ilmi olmadığı halde zahiren ilmi varmış gibi gösterir, bâtınî olarak da bir şeyler geldiğini bazı mânevi haller zuhur ettiğini etrafına göstermeye çalışır, işte bütün bunlar kişinin kendinde varlık görmesidir. Âlim görünür, cahil olduğunu bilmez, ibadet ehli görünür, nefsinin kulu olduğunu bilmez!..

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Ben değersiz bir mahlukum!" buyuruyorlar.

Bu öyle bir ince sırdır ki, iniş hallerine göre beyan etmişlerdir. Bunlar hep Hazret-i Allah'ın azametine karşı iniş hallerinin icraatıdır. Asıl olan inmek, aşağıların aşağısına inmek, amma bugün için çıktığını, erdiğini bir şeyler geldiğini söyleyen zâhirde kalmış olanlar varlık içinde, kendini beğenme yolunda kaybolur giderler. Tecelliyât aşağı indikçe zuhur eder, varlık ile yükseldikçe değil!!!

Varlık peşinde koşan Var'a ulaşamaz. Bir insan hayatının o anına kadar topladığı varlıkları dağıtıp, kendisinin hiç olduğunu öğrenecek ki var edeni bulabilsin.

Bize en çok sevdirilen mahviyettir. En çok kaçtığımız şey de varlıktır. Herkes yukarıya çıkmaya çalışırken, bir gaye ve maksat peşinde koşarken, biz ise fena üzerinde iniş yapıyoruz. Pirân-ı izam Efendilerimiz'in bulunduğu ve yürüdüğü yol, bu yoldur. Hep bu yoldan yürümüşler ve aynı hedefe varmışlardır. Hepsi orada bulunurlar. O nokta varlık yeri, post makamı değildir; kulluk makamıdır. Orada hiçbir dava yoktur ve onlarda başka arzu yaşamaz. O hedef yalnız O'nu arzu edenlerin hedefidir.

Bâtınî yönden illa terakki etmek lâzım ki nefis kendisini beğenmesin. Allah-u Teâlâ'nın lütfettiği kimselere; varlık taslamak, üzerinde fazilet toplamak çok abes gelir. O'nun malı ile O'na karşı övünmek çok gülünçtür. Bu muazzam varlık Sahibimiz'in, her lütuf O'nun, her lütuf O'ndan. O verdi ve daha sonra da alacak.

İnsan her şeyin O'nun ve O'ndan olduğunu bildikten sonra kendisinin basit ve değersiz bir mahluk olduğunu görmeye başlar. Bunu böyle gördükten sonra da Rabb'imize o nispette sığınmamız icabeder.

Kendisine sığınanı Hazret-i Allah çok sever. Nefsine paye verenleri ise hiç sevmez.

Âyet-i kerime'sinde buyurur ki:

"Allah size zahir ve bâtın her türlü nimetlerini bol bol vermiştir." (Lokman: 20)

Binaenaleyh bir kulu dilerse çok yükseltir, dilerse en aşağıya indirir. Allah-u Teâlâ onu ne kadar yüksek makamlara çıkarırsa çıkarsın, o buna iltifat etmemelidir. Bunun bir emanet-i ilâhiye olduğunu bilerek, aslının bir damla kerih su olduğunu hep gözünün önünde bulundurmalıdır. En yüksek makama çıksa: "Çıkan şey pisliktir!", en aşağı makama atılsa: "Atılan şey pisliktir!" diyerek, kendisini ayrı bir sıfatta görmemelidir. Yoksa insan hemen kendisini beğenir, nimet-i ilâhiyi benimser ve emanete hıyanetlik yapmış olur.

Allah-u Teâlâ Ayet-i kerime'sinde:

"Kendinizi beğenip temize çıkarmayın!" buyuruyor. (Necm: 32)

Kendisinde varlık görenler, kendisini beğenenler, her şeyi bildiğini zannedenler, etrafını küçük görenler, iki kitap okumakla ilmi olduğunu zannedenler, Allah-u Teâlâ'nın varlığını nefis putuna bağlamıştır ve nefsini ilâh yapmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

İnsanlar heva ve heveslerine tabi olunca nizam ve intizam bozulur, hayatın gerçeklerinden uzaklaşılır. İnsanlar böylece gizli şirke sapmış olurlar.

Buradan da anlaşılıyor ki; insan yoktan var edeni, nimetleri ile gark edeni unutuyor, o nimetlerin birer ihsân-ı ilâhi olduğunu göremiyor. "Bunların hepsi bende var!" diyor, "Benim!" diyor, "Ben olmasam olmaz" diyor ve nefsini ilâh ediniyor. Kendisini beğendiğinden dolayı gizli şirke sapmış olur. Şirk ise kişiyi müşrik yapar.

Rabb'imiz Teâlâ Hazretleri gerçek mânâda tevâzu sahibi olabilmeyi, zâhirden bâtına geçip hiçlik yolunda ilerleyip râzı ve hoşnut olacakları hiçliğe inebilmeyi lütuf ve ihsan buyursun. Benlikten, kendini beğenmekten, yalıncı tevâzudan, varlık taslamaktan cümlemizi muhafaza buyursun inşallah...

•

"Cenâb-ı Hakk'a ulaşamamamızın sebebi: 'Ben varacağım.' iddiâsıdır. Varlığı dağıt ki, bir gün Var'ı görebilesin.

İnsanoğlu bir fotoğraf gibidir. Ruh çıktığı zaman senin fotoğraftan ne farkın var? Şu halde seni var edeni, evireni çevireni bil!"

•

"Âdem Aleyhisselâm'ın affedilmesine sebep olan dört nokta vardır:

1. Hatasını anlaması.

2. İtiraf etmesi.

3. Pişmanlık duyması.

4. Çok tevbe ve istiğfar etmesi.

Beşincisi de affedilince nefsine paye vermemesidir."

•

"Üç şeye dikkat et: Helâl lokmaya, attığın adıma, konuşacağın söze."

•

"Zikrin azı çoğu önemli değildir. Önemli olan o anda kendimizi yok edebiliyor muyuz?"


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (144)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (5)

Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde yer alan "Hâtemü'l-velâyet"le ilgili ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hâtemü'l-Evliyâ"nın
Diğer Peygamber ve Velîlere Nisbeti:

Şeyh Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı "Fusûs" şerhinde; Hâtemü'l-evliyâ'nın keşif yoluyla kendisini duvarı tamamlayan iki tuğla sûretinde görmesinin, Hâtemü'r-rusül'ün has yolu üzerinde bulunmasından kaynaklandığını beyan ederek, onun kendi vücudunu bu duvarın en yüksek noktasına yerleşmiş halde temâşâ edeceğini haber vermiş ve bunun sebebini şu sözleriyle ifşâ etmiştir:

"Hâtemü'l-evliyâ umumi anlamda değil, has mânâ itibâriyle Peygamber'imiz Aleyhisselâm'ın yolu üzerinde bulunur; meşhur keşfin yerine gelmesinde Resulullah -sallallahu aleyhi ve sellem-e temsil olunan şeyi zikredilen bu Hâtem de görür. Ancak o, Nûr âleminin kalp gözüyle, zikrolunan duvarda, duvarın en yüksek yerinde iki tuğla yeri görür. Peygamber'imiz -sallallahu aleyhi ve sellem-in hilâfına mefhum, ikisinden birinin diğerinden üstün oluşuna göre malûm olan yer hakkında tavsifte bulunursak; o her imamın da imamı olduğu için, tek bir tuğla yerini görür, zîrâ varlık hakkındaki tahakkukun altınından kopup gelmiş, her altından duvarın ancak kendisiyle bina edilebildiği bir tuğladır. O, müşâhedelerin gerçekleştiği vakitlerde, bâtınların ve gümüşten kopup gelen gümüşün sırrına işâret eder; o ise, aslî yoklukta onu tahakkuk etirmek için paylaştırıp ve dağıtıp, tüm kayıtlananların Mutlak Varlık'la zuhurlarının sırrına işâret eder. Dolayısıyla bahsedilen Hâtemü'l-evliyâ, kendisini onların ikisinden en yücesi hakkında haber verilen duvarın noksan iki tuğlasından ikisi olarak görür ve ikisini de tekmil eder, binayı tamamlar ve etrâfını müsâvî kılar, tüm işler hususunda başka hiçbir şeye ihtiyaç bırakmaz. İşte Hâtem'in diğerlerine nisbeti böyledir." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68b)

Hâtemü'l-Evliyâ'ya Gösterilen
Altın ve Gümüş Tuğlaların Mânâsı:

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"inde devamla, Hâtemü'l-evliyâ'nın kendi vücudunu neden duvara iki tuğla şeklinde yerleşmiş olarak gördüğünü ifşâ ederek; gümüş tuğlanın onun aklını, altın tuğlanın ise ruhunu temsil ettiğini açıkça belirtmiş ve onun burada ayrıca kalp gözüyle kendisini, İlâhî Nûr'un tahsis edildiği kimsenin yerine yerleşmiş olarak göreceğini de haber vermiştir:

"Hâtemü'l-evliyâ'nın kalp gözüyle kendisini, İlâhî Nûr'un tahsis edildiği kimsenin yerine yerleşmiş hâlde görmesi de uzak olmaz. Yani o, bütün işlerin kemâle erdiricisi olması yönüyle kendisini; aklını gümüş tuğla yerinde ve rûhunu da altın tuğla yerinde olmak üzere, iki tuğla yerine yerleşmiş olarak görür. İşte Hâtemü'l-evliyâ kendi nefsini, bu duvarı tekmil edip tamama erdiren, zikrettiğimiz bu iki tuğla yerine aynıyla yerleşmiş görür, etrâfını istivâ eder ve böylece İlâhî işlerin hiçbiri hususunda başkasına ihtiyaç bırakmamış olur." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (78)

Hakîm et-Tirmizî -kuddise sırruh- (18)

Peygamberlerin Niyazları ve
"Velîlerin En Sâlihi" Olan Hâtemü'l-Evliyâ'nın İlâhî Nurdan Aldığı Hisse:

Peygamberân-ı İzâm Hazerâtı'nın duâları hep aynı idi. Yusuf Aleyhisselâm âlî bir peygamber olduğu halde:

"Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)

Buyurmuş; sâlihlerle beraber olmayı, sâlihlerden olmayı murâd etmiş, "Sâlihîn" zümresini dilemiştir.

Süleyman Aleyhisselâm da:

"Rahmetinle beni sâlih kullarının arasına kat!" buyuruyorlar. (Neml: 19)

Hep aynı niyaz, aynı duâ, aynı sığınma…

Hepsi peygamber oldukları halde böyle buyurmuşlardır. Hep "Sâlihîn"den olmak, "Sâlihîn"le beraber olmak istemişlerdir.

Bir insan Hakk'tan gayrısından ayrılırsa, kesilirse, dünyaya karşı muhabbeti olmazsa Hazret-i Allah'ta fânî olur ve Hazret-i Allah onda tecellî ederse o sâlih kullardan olur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Nevâdirü'l-Usûl" adlı eserinde onun hakkında "Hikmet sahiplerinin en sâlihi." buyuruyorlar:

"O neciplerin seyyidi, hikmet sahiplerinin en sâlihi, mânevî tabiplerin imamıdır." ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resûl", c. 1, s. 620)

Ona hem hikmet verilmiş, hem de o sâlihlerden kılınmıştır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-velî'nin bu hususiyetini, çok âlî bir makamda olduğunu şöyle beyan buyuruyorlar:

"Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir." ("Kitâbu İlmü'l-Evliyâ", Bursa İnebey Yzm. Ktp., Haraççıoğlu, nr.: 806, vr. 29b)

Hazret onu târif buyururken; ona verilen hâlâtın peygamberlere verilen seçkinlik ve temizlikten başka bir şey olmadığını beyan ediyor. Buna akıl, ilim yetmez! Bunun böyle oluşu; Peygamber olduklarından değil, derece itibâriyle peygamber vazifesi gördüklerindendir.

O Allah-u Teâlâ'nın kabzasında yürür. Doğrudan doğruya O'nun lütfu tecellî ediyor; dilediğine dilediği kadarını verir. Zaten O'nun lütfu…

"Bu Allah'ın faz-u ikrâmıdır." (Cum'â: 4)

Sevdiği ve seçtiği kullarına böyle lütuflarda bulunur.

"Kime dilerse ona verir." (Cum'â: 4)

Bu lütuf verilme iledir, bir Allah vergisidir, hediye-i İlâhî'dir; çalışma ile elde edilmez. Okumakla, yazmakla olacak iş değildir. Onda sebeplerin hiçbir etkisi yoktur.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de ondan: "Saf ve temiz kul" diye bahsetmektedir:

"Bu saf ve temiz kul, Allah tarafından seçilmiş, sevilmiş ve Hakk'a cezbedilmiştir." ("Fütûhü'l-Gayb", 33. Makâle)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri de şöyle buyuruyorlar:

"Hakk Teâlâ en büyük imamı vâr ettiği vakit, evvelkilerin de tâbî olduğu kimse olur." ("Ankâ-i muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 46b)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri, onun elini kabul etmekle emrolunmasının mânâsını ise şöyle açıklıyor:

"Nitekim (Allah-u Teâlâ) şöyle buyurmuştur:

'Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir.' (Fetih: 10)

Bu makâma büyük seçkin Peygamber'den sonra, Hâtemü'l-evliyâ'dan başkası erişemez." ("Ankâ-i muğrib fî Marifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1287, vr. 46b)

Bunun da hikmeti; gerek Hâtemü'l-enbiyâ ve gerekse Hâtemü'l-evliyâ, Âdem Aleyhisselâm halkedilmezden evvel halkedilmişlerdir. Onların nûrunu o zaman koymuş; Resulullah Aleyhisselâm'a tâbî etmekle de yaklaştırmıştır.

"Evvelkilerin de tâbî olduğu kimse" olması, malûmunuz olduğu üzere, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de evvelkilerin tâbî olduğu kimseydi.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Eğer Musa sağ olsaydı, bana uymaktan başka bir yol bulamazdı." (Ebu Dâvud)

Bu da böyledir; O öyle murâd etmiştir. O en büyük imamı vâr ettiği zaman ikinci bir imam olamaz. Bütün imamları bir imama bağlaması ile, ona biat edilmesini emretmiştir. Onun hikmetini de yine O bilir.

Bu biat Âyet-i kerime'si İlâhî bir emir ve hükümdür. Bu hükme riâyet edenler Allah-u Teâlâ'nın emrine riâyet etmiş olur; fakat bu emr-i İlâhî'ye uymayanlar Allah-u Teâlâ'nın emrine karşı gelmiş olur, İblis'in karşı geldiği gibi.

Çünkü emir de O'nundur, hüküm de O'nundur…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Dereceleri (4)

5. Nefs-i Râziye:

Allah-u Teâlâ'nın bütün imtihan ve ibtilâlarına sadâkat göstermiş, gelmiş ve gelecek her şeye râzı olmuş, bütün gayret ve arzusu Mevlâ'nın hoşnutluğunu kazanmak olan nefsin haline "Nefs-i râziye" denir.

Bu makamda sâlik denize düşen çöp gibi olmuştur. Deniz onu istediği tarafa çalkaladığı gibi, o da hükm-i ilâhi'ye öylece teslim olmuştur. İrâdesini Hakk'ın irâdesine bağlamış, reyini de O'na vermiştir.

Bu nefsin seyri "Fillâh"tır. Âlemi, lâhut âlemidir. Yeri, sırrın sırrıdır. Hâli, fenâya varmış olmaktır.

Sıfatları: Verâ, ihlâs, muhabbet, Mevlâ ile dostluk, ilâhi huzur, kerâmet, mâsivâyı terk, teslimiyet, rızâ, eziyetlere sabır, halkı irşad, en ince edeptir. Duâsı reddedilmez. Herkes tarafından saygıyla karşılanır.

Râziye ile bundan sonra gelen Mardiyye makamlarında olan nefisler Kur'an-ı kerim'de şu hitâb-ı ilâhî ile taltif edilmişlerdir:

"Dön Rabb'ine! Sen O'ndan râzı, O senden râzı olarak." (Fecr: 28)

Öyle bir halde dön ki, sen Rabb'inden hoşnut, Rabb'in de senden hoşnut.

6. Nefs-i Mardiyye:

Bu makama yükselen nefisten Hazret-i Allah râzı olduğu için "Nefs-i Mardiyye" adını almıştır. Râzı olunmuş nefis demektir.

Bunun seyri "Anillah"tır. Âlemi şu görünen şehâdet âlemidir. Yeri Hafâ'dır. Hâli hayrettir. Yolu şeriattır.

Sıfatları: Allah ve Resul'ünün ahlâkı ile ahlâklanmak, hataları bağışlamak, ayıpları örtmek, güzel zanda bulunmak, herkese lütuf ve şefkat göstermek, insanları karanlıklardan kurtarmak için onlara meyl ve muhabbet...

Ancak bu meyl ve muhabbet sadece Allah için olup, acıma ve şefkatten ibarettir. Görünüşte insanlardan ayrılmaz, fakat bâtında Hakk iledir. Kalbi mâsivâdan kurtulmuştur.

Muhtaç olduğu ilimleri Allah-u Teâlâ'nın izniyle mânâ âleminden madde âlemine taşır ki, insanlar istifade etsin.

İfrat ve tefritten kaçınır, orta yolu takip eder.

"Vâkıflar", nefsin Râziye ve Mardiyye derecelerindedirler. Bu dereceler Fenâfillâh makamında tecelli eder.

Allah-u Teâlâ o nefsi daha dünyada iken cennetle müjdeliyor.

7. Nefs-i Sâfiye:

Bu makamda nefis artık sâfileşmiş, süzülmüş, vücudun en kötü yeri iken en iyi yeri olmuş, yani taş iken elmas olmuştur.

Bu makamda sâlik Hakk'ın elindedir. Hakk'ı bilir ve her şeyini de Hakk'tan bilir. Ne kendisini ne de rızkını düşünür. "Neme lâzım, o Sâhibime aittir." der. Çünkü o çok iyi bilir ve görür ki Allah-u Teâlâ evin sâhibi, kendisi ise misafirdir. "Hû komşu!" denir ya, buradaki "Hû!.." bizzat ev sahibine seslenmektir.

O'ndan başkasını tanımaz, her şeyini sadece O'ndan ister. Çıkacak hükm-i ilâhî'ye peşin olarak râzıdır.

"Meşhud tevhid" nefsin sâfiye derecesinde tecelli eder.

Hiç olduğu zaman, perdeler aralandığı zaman, O'nu gördüğü zaman, O'ndan başka bir şey görmediği zaman meşhud tevhid tecelli eder.

Fakat bu göz onun değildir. Bunu kör göz nasıl görebilir?

Onların vasıfları kısaca şöyledir:

1.Onlar Hakk'ın kölesidir. İyi bilirler ki, Mevlâ dilerse tutar, dilerse atar. Dilerse muhafaza eder, dilerse etmez.

2.Bir damla rahmet-i ilâhî'ye muhtaç olduklarını bilirler.

3.Bildirilmedikçe, bildirilmeyen hiçbir şeyin bilinmeyeceğini bilirler.

4.Mevlâ dilerse bunları dâire-i saâdetine alır ve dâire-i saâdetine ancak bunlar alınmışlardır.

Bunlar birer hakikat ölçüsüdür. Hareketler buradan anlaşılır.

Herkes nefsinin derecesine göre bu ilmi anlar.

Âyet-i kerime'de:

"Her ilim sahibinin üstünde daha üstün bir bilen vardır." buyuruluyor. (Yusuf: 76)

İlâhî Vaad:

Allah-u Teâlâ nefsi ile cihad yapan kullarına yardımda bulunacağına dair Âyet-i kerime'sinde buyurur ki:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbabı ile beraberdir." (Ankebût: 69)

Azami gayret mânâsı çıkıyor. Allah-u Teâlâ azmi ve ihlâslı niyeti nisbetinde kulunu destekler, yolunu açar, hidayetini arttırır, imanını kemâlleştirir.

Bu Âyet-i kerime'nin içinde birçok ince sırlar vardır.

Yolunu açtığı zaman önünü görüyorsun, hidayetini artırdığı zaman O'nu görüyorsun. Bu ise o hâle erdirdiği kimselere mahsustur.

O noktaya vardığın zaman sen artık bir robot, bir perde oluyorsun. Doğrudan doğruya: "Ben seninle beraberim." buyuruyor. "Ben seni destekliyorum, yürü!" buyuruyor.

Yolunu açmazsa önünü göremezsin, hidayete erdirmezse bilemezsin, imanını kemâlleştirmezse göremezsin.

Bir Hadis-i kudsî'de şöyle buyuruluyor:

"Bana bir karış yaklaşan kimseye ben bir arşın yaklaşırım. Bana bir arşın yaklaşan kimseye ben bir kulaç yaklaşırım. Bana yürüyerek gelene ben de koşarak gelirim." (Buhârî - Müslim)


İSLÂM İLMİHALİ

Cuma Günü ve Cuma Namazı (1)

Cuma günü müslümanların bayramıdır. Bayram namazları vâcib olduğu halde Cuma namazı kılmak farz-ı ayın'dır. Her müslümana farzdır.

Cuma'nın fazileti kitap, sünnet ve icma ile sabittir. İnkâr eden dinden çıkar, kâfir olur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyuruyor ki:

"Ey iman edenler! Cuma günü namaz kılmak için ezan okunduğu zaman hemen Allah'ı zikretmeye koşun. Alış-verişi, işi gücü bırakın. Eğer bilirseniz bu sizin için daha hayırlıdır.

Namaz kılındıktan sonra yeryüzüne dağılın, Allah'ın fazlından nasibinizi arayın. Allah'ı çok zikredin ki kurtuluşa eresiniz." (Cuma: 9-10)

Cuma vaktinde dünya işleri ile ve Cuma namazına gitmekten alıkoyacak herşeyle uğraşmak haramdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Ey insanlar! Ölmeden önce Allah'a tevbe ediniz. Meşgul duruma düşürülmeden önce (hastalık, yaşlılık çökmeden) salih ameller yapmaya koşun. Allah'ı zikretmekle, gizli ve açık çok sadaka vermekle O'nun sizin üzerinizdeki hakkı yerine ulaştırınız ki rızıklanasınız, yardım olunasınız ve ıslah edilesiniz.

Ey insanlar! Şunu da muhakkak biliniz ki, Allah-u Teâlâ Cuma'yı içinde bulunduğunuz şu yılımın şu ayında, şu günümde ve makamımda kıyamet gününe kadar farz kılmıştır. Binaenaleyh her kim benim hayatımda veya benden sonra adil ve zalim bir imamı olduğu halde, cuma namazını hafife alarak veya farziyetini inkâr ederek terkederse, Allah onun dağınık işlerini toparlatmasın, iki yakasını bir yere getirmesin ve işinde bereket vermesin. Haberiniz olsun ki o kimsenin namazı yoktur. İyi biliniz ki; o kimsenin zekâtı da yoktur. Haccı ve orucu da yoktur. İyi biliniz ki onun iyiliği de yoktur. Nihayet tevbe edinceye kadar. Her kim tevbe ederse Allah-u Teâlâ onun tevbesini kabul eder." (İbn-i Mâce)

"Cuma gününde bir saat vardır ki, bir müslüman kul, namaz kılarken Allah'tan bir şey isterse muhakkak Allah o kimseye istediğini verir." (Buhârî. Tecrîd-i sarîh: 507)

"Cuma günü mescid kapılarının her birinde melekler bulunur ve gelenleri sıra ile kaydederler. İmam minbere oturunca defteri kapatır, hutbe dinlerler." (Buhârî. Tecrîd-i sarîh: 1327)

Ayrıca Cuma gününün faziletine dair pek çok Hadis-i şerif vardır. Ezcümle, üzerine güneş doğan günlerin en hayırlısı olduğu, Adem Aleyhisselâm'ın o gün yaratıldığı, cennete o gün konulduğu, o gün cennetten yeryüzüne indirildiği, kıyametin de o gün kopacağı beyan buyurulmuştur:

"Cuma gününe rastlayan hasenâtın ecri kat kattır." (Münavî)

"Özürsüz olarak üç cuma namazını terkedenler münâfıklar topluluğundan yazılırlar." (Tirmizî)

"Cuma günü vefat eden mümin kabir azabından hıfz buyurulur." (Tirmizî)

Bu mübarek gün, günlerin efendisi olduğundan, gereken değeri vermek, gecesini de gündüzünü de ihya etmek İslâm âdablarındandır.


İBTİLÂ VE İMTİHAN

Asr-ı Saâdetten Bir Numune

Herkes Peygamber -sallallahu aleyhi ve sellem- Efendimiz'i sevdiğini iddiâ edebilir. Gerçekte ise peygamber sevgisi kesin olarak itaat etme ve hiçbir surette muhalefet etmemekle gerçekleşir.

Hifa -radiyallahu anhâ-, Ashâb-ı kiram'dan iffetli ve zengin bir hanımdı. Medine-i münevvere'de güzelliği ve ahlâkı ile meşhurdu. Tevekkül sahibi, kazaya rızâ gösteren ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ziyadesiyle bağlı olup, sözünden hiç çıkmayan bir sahabiye idi. Ahireti çok düşünüp aklından hiç çıkarmaz, onun için çalışır, sâlih ameller işlemek için uğraşırdı.

Hifa -radiyallahu anhâ- bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelerek: "Yâ Resulellah! Beni cennete götürecek bir iş bana öğret!" dedi. Bu arzu üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Önce bir erkekle evlenmen lâzımdır. Bununla dininin yarısını emniyete alırsın." buyurdu.

Bu emir üzerine:

"Yâ Resulellah! Dengim kim olabilir? Bana Habeşistan hükümdarı melik Necâşi evlenme teklifinde bulundu. Fakat ben onun bu teklifini kabul etmeyip geri çevirdim. Hatta yüz deve ile pek çok ziynetler veren de oldu. Onu da kabul etmedim. Bugün ise kurtuluşun evlenmekte olduğunu buyuruyorsunuz. Yâ Resulallah! Kimi beğenip uygun görürseniz, ben ona râzıyım." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hifa -radiyallahu anhâ-ya:

"Yarın sabah mescide en önce kim gelirse onunla evlen." buyurdu.

Sonra Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'a:

"Yarın sabah mescide kim en önce gelirse bu kadınla onu evlendireceğim." buyurdu.

Ashâb-ı kiram'ın hepsi bu duruma râzı oldular. Allah-u Teâlâ bunu işitenlere öyle bir uyku verdi ki biri hariç hiçbir sahabi erken uyanamadı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise ilk önce kimin geleceğini merakla bekliyordu. Birden bire Hazret-i Süheyb -radiyallahu anh- göründü.

Süheyb -radiyallahu anh-; kimsesi olmayan, fakir, rengi siyaha yakın, görünüşü güzel olmayan, zayıf ve çelimsiz bir sahabe idi. Hifa -radiyallahu anhâ- ise son derece asil ve zengindi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz namazdan sonra, Hifa -radiyallahu anhâ-yı çağırdı ve durumu bildirdi. Hifa -radiyallahu anhâ- ise Allah-u Teâlâ'nın kazasına râzı olduğunu, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e arz etti. Bu durum üzerine, Resulullah -sallallahu aleyhi ve sellem- Efendimiz hutbe okudu, nikâh akdi yapıldı ve akabinde şöyle buyurdu:

"Ey Süheyb! Kalk bu hanımın için bir şey al!"

O ise; "Yâ Resulellah! Dünyalık olarak bir dirhem gümüşüm bile yok!" diye karşılık verdi.

Bu arada Hifa -radiyallahu anhâ- emretti, on bin dirhem gümüşlük bir kese getirdiler, Süheyb -radiyallahu anh-a verdiler ve ona: "Git gerekli olanı al!" dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de:

"Ey Süheyb! Hanımının elini tut, onu evine götür." buyurdu.

"Yâ Resulellah! Benim evim mescittir, hangi eve götüreyim?" diye sordu.

Bunun üzerine Hifa -radiyallahu anhâ- şöyle cevap verdi:

"Konağımı sana bağışladım, beni oraya götürebilirsin."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu duruma çok memnun oldu ve ikisine de duâ etti. Ashâb-ı kiram da bu hareketi çok övdüler ve Allah-u Teâlâ'ya hamdettiler. Daha sonra konağa gidildi ve yemek yenildi. Yemek bittiğinde Hifa -radiyallahu anhâ-:

"Ey Süheyb! Bil ki, ben sana nimetim, sen bana mihnetsin. Sen bu nimete şükür, ben bu mihnete sabır için, gel bu geceyi ibadet ve taatle geçirelim. Sen şükür ediciler, ben de sabır ediciler sevabına kavuşalım. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

'Cennette yüksek bir çardak vardır. Bunda yalnız şükür edenler ve sabır edenler bulunur.' buyurdu."

O gece ikisi de ibadet ile meşgul oldular. Cebrâil Aleyhisselâm, geceki durumdan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i haberdar etti. Cennet ve Cemâl-i ilâhî ile müjde verdi. Süheyb -radiyallahu anh- sabah mescide geldiğinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz de buyurdu ki:

"Ey Süheyb! Geceki halini sen mi anlatırsın, ben mi söyleyeyim?"

"Siz söyleyin yâ Resulellah!" diye cevap verdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz durumlarını ve ne yaptıklarını onlara bildirdi ve sonra şu müjdeyi verdi:

"Siz cennetliksiniz ve orada Allah-u Teâlâ'yı göreceksiniz."

Süheyb -radiyallahu anh- sevincinden ve cennette Allah-u Teâlâ'yı görmek müjdesine kavuşmak şevkinden, başını secdeye koydu ve şöyle duâ etti:

"Yâ Rabb'i! Eğer beni mağfiret etmişsen, günahlara bulaşmadan ruhumu al!"

Allah-u Teâlâ onun duâsını kabul ederek ruhunu secdede iken aldı. Ashâb-ı kiram -radiyallahu anhüm- bu durumu görünce ağladılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de buyurdu ki:

"Daha şaşılacak bir şey var. Hifa da şu anda ruhunu Allah'a teslim etti."

İkisinin de namazını kıldılar. Her ikisini yanyana defnettiler. Başları ucuna iki tahta koydular.

Bir tahtaya:

"Bu Allah-u Teâlâ'nın nimetine şükür edenin kabridir."

Diğerine ise: "Bu Allah-u Teâlâ'nın mihnetine sabır edenin kabridir." diye yazdılar.


-PKK Ne Zaman Silah Bırakır?-

Terörle Mücadele Azim ve Kararlılıkla Olur!

Terör örgütünün siyasî taleplerine hangi devlet olur verebilir?
Gücü, kuvveti, aklı yerinde hiçbir ülke bu büyük tavizlere "Olur" vermez, veremez.
Askerî alanda mütemadiyen zafer üzerine zafer kazanmış bir ülkenin boyun bükmesini kim bekleyebilir?

Vatan topraklarında terörle, silahlı eşkiya ile mücadele mütemadiyen devam ediyor, hemen her hafta şehit haberleri geliyor. Bundan daha kötüsü fitne büyüyor; terör örgütü psikolojik, sosyolojik, siyasi zemin buluyor, gayr-i meşru kazancını artırıyor, kendi halkı üzerinde istibdat kurmaya çalışıyor.

Terör baronları; Kandil'de, Avrupa'da kendisini rahat hissettiği için; Amerika'nın, İsrail'in, Avrupa'nın örtülü-açık desteğini arkasında bulduğu için; içeride de "Barış", "Çözüm" adı altında bunlar adam diye muhatap alınmaya çalışıldığı için, saltanatlarından taviz vermeye yanaşmıyor. Defalarca askerî olarak hezimete uğradıkları, bitme noktasına geldikleri halde zafer kazanmış paşa edasıyla ortalıkta arz-ı endam etmeye çalışıyorlar. Akıl verip ahkâm kesiyorlar.

Halbuki bunların zerre kadar "Barış", "Çözüm" istediği yoktur. Bunları yönlendiren, kumanda eden ülkeler de böyledir. İstiyorlar, ne istiyorlar? Bu baronların saltanatlarına devam etmelerini kabul ederseniz, ister, "İşte çözüm" diye halay çeker. İsrail, Amerika da elini oğuşturur, sırtımızı sıvazlar "Aferin" der.

Binaenaleyh öncelikle şu tesbiti yapmamız lâzım: Karşımızda siyasî, idarî, askerî talepleri olan bir terör örgütü var. Yani özet olarak: "Ben bağımsızlık istemiyeceğim ama, yerel yönetimi tamamen bana terket, silahlı militanım bölgenin polisi-askeri olsun." talebi ile karşımıza çıkan bir örgüt var.

Bu taleplere hangi devlet olur verebilir?

Gücü, kuvveti, aklı yerinde hiçbir ülke bu büyük tavizlere "Olur" vermez, veremez. Ancak zorda kalmışsa; "Mondros Mütarekesi" dönemini, o şartları yaşıyorsa, direnme azmi kırılmışsa "Boyun Büker".

O halde askerî alanda mütemadiyen zafer üzerine zafer kazanmış bir ülkenin boyun bükmesini kim bekleyebilir?

Binaenaleyh terör örgütünün talepleri insanî, kültürel değil, siyasî, askerî taleplerdir. Bu gibi talepler silahla alınır-verilir. Terör örgütü de mütemadiyen kan dökerek bunu yapmaya çalışmaktadır. Silahlı tehditle taleplerini dayatmak istemektedir.

Gerilla taktiği ile savaşan, bilimum bütün küresel güçlerin semirtip desteklediği bir terör örgütüne karşı muvaffakiyet kazanmak çok zor olduğu halde Türk ordusu bunları defalarca tepeleyip, bitirme noktasına getirmiştir. Dış destek ve Kuzey Irak'taki elverişli ortam sayesinde tekrar tekrar canlandırılan bu örgüt sanki savaş kazanmış gibi koskoca bir ülkeye siyasî askerî talepler dayatmaya çalışıyor.

Binaenaleyh adına "Silah bırakma" denilen bir sonuç istiyorsak bugünkü ortamda, bugünkü yöntemlerle bu örgüte bunu kabul ettirmek ham hayaldir. 90'lı yıllarda tanklarla, onbinlerce askerle Kuzey Irak'a girdiğimiz gibi Kandil dahil bunların bütün inleri tarumar edilmedikçe, tekrar yeşermemeleri için bu alanda bir tampon bölge oluşturmadan bu terane böyle devam eder gider.

"Yok biz taviz verelim, bu işten kurtulalım!" derseniz yine de kurtulamazsınız. Çünkü özerklik adı altında kin ve nefretle dolu bir örgütü siyasî bir teşkilat haline getirtip, idarî mekanizmaları teslim ederseniz en kısa zamanda çok daha büyük bir tehditle karşınıza çıkar, toprak ister, denize inmek ister, onu ister bunu ister.

Bazıları "Yahu abartma!" diyebilir. "Kin ve nefretle, terörle, dış destekle, halkına zulüm ve baskı ile iktidar olan bir terör örgütü var mı?" diye sorabilir. Unutmayalım ki Osmanlı zamanında Vehhabiler de İngiliz desteğiyle, terörle, kendi halkını katletmekle, gaspetmekle ortaya çıkmıştı.

Şu ortamda terör örgütünün gönüllü olarak silah bırakmasını beklemek boş bir iştir. Zira karşımızda uluslararası imajını parlatmak için mütemadiyen "barış"tan bahsettiği halde eline geçen her fırsatta kan akıtmaktan, devletin askerine, polisine silah çekmekten çekinmeyen bir örgüt ve yine devamlı "demokrasi"den bahsettiği halde kendi halkı üzerinde her türlü antidemokratik baskı ve istibdatı kurmaya çalışan uzantıları var.

Boşa kürek çekmeyelim. Fitne ateşi seyretmekle sönmez, mücadele ile söner. Yapılacak olan bedelini göze alarak terör örgütünü tepeleyip silah bırakmaya mecbur etmek ya da iyice marjinalize etmektir.

Karşı karşıya olduğumuz durumu iyi tahlil etmemiz gerekiyor. İşin bu askerî boyutu ile, "insan hakları" alanında yapılacak iyileştirme konusu tamamen ayrı konulardır. Yapılan iyileştirmeler bir pazarlıkla veriliyormuş gibi davranmak yanlıştır. Hak ve adalet noktasındaki iyileştirmelerin terör örgütünün hanesine yazılmaması için her türlü tedbir alınması lâzımdır.

Yıllar yılı yaşanan hak ve adalet sorununun sebepleri sonuçları uzun uzun tartışılabilir, ancak bu sorunlar bütün Türkiye'ye has sorunlardır. Cumhuriyet devrinde halkın dinini ve dilini dönüştürmeye çalışan devrimci zihniyet sebebiyle yaşanan sıkıntılardır.

Amerikan güdümlü 12 Eylül darbe yıllarında, tek parti döneminde bile akıl edilmeyen yöntemler, yasaklar, zulümler icat edilmesi ise; bir yönüyle dış yönlendirmelerin işaretini verirken, bir yönüyle basit dış yönlendirmelere bile açık, basiretsiz bir devlet yönetiminin nelere mal olduğunu gösteriyor. Binaenaleyh en son akıl alınacak bir ülke varsa Amerika'dır, sonra bütün Batı devletleridir. Günümüze de ışık tutması gereken "Domuzdan post, gâvurdan dost olmaz." atasözümüz boşu boşuna dilimize girmiş değildir.

Diğer bir husus; bu sorunu "Kürt sorunu" diye nitelemek yanlıştır. Çünkü bir zulüm varsa sadece Kürtlere yönelmiş bir zulüm değildir. Üstelik "Kürt sorunu" kelimesi bile kendi kendine sorunlu bir tabirdir. Bu kelimeyi yerleştirmeye çalışanlar maksatlıdır. Bilmeden kullananlar alet olmaktadır. Bu kelimeyi kullandığınız zaman Kürt kökenli her kardeşimize "Sorun" empoze edilmiş olur. Sorunu olmayan bile kökeninden dolayı olayın içine çekilmiş olur. Binaenaleyh bu meseleleri tartışırken, konuşurken tanımlarken kullanılan kelimeler bile çok önemlidir.

Bu sorunun adlandırılmasından tutun, bu sorunun halline yönelik önerilere kadar hemen herkesin kendine göre bir söylemi var. Bu söylem sahiplerinin kimisi gerçekten samimi fikrini konuşuyor, kimisi Amerika güdümlü konuşuyor, kimisi İsrail güdümlü konuşuyor, kimisi Avrupa güdümlü konuşuyor, kimisi PKK güdümlü konuşuyor.

"Kandile operasyon" fikrinin tartışılmasına bile tahammül edemeyen yaşlı-başlı Avrupa muhibbi kalemşörlerin "Türkiye Kandile operasyon yapamaz!" diye telaşlı telaşlı yazı döşenmeleri ne kadar ibretli bir durumdur. Medyamızın köşe başlarını tutmuş bu gibi güdümlü kalemşörlerin yirmi yıldır Türkiye'yi Avrupa-Amerikan zihniyeti doğrultusunda "Siyasi çözüm" adı altında terör örgütü ile pazarlık noktasına çekmeye çalıştıkları ehlince malumdur.

Dikkat ederseniz tıpkı PKK gibi, söylemleri ile eylemleri arasında büyük tenakuzları olan bir Amerika, İsrail, Avrupa var karşımızda. Terör listesine aldıkları bir örgüt her türlü organizeyi, kaçakçılığı, gayr-i meşru çalışmayı, propagandayı, tv yayınını bu ülkelerde elini kolunu sallaya sallaya yapabilmektedir. Kamplarında, akademi adını verdiği yerlerde bu ülkelerin askerî uzmanları tarafından silah ve harp eğitimi verilmektedir. Ve tabi bizim sınır ötesi harekâtlarımızı engellemek için her türlü direnci göstermektedirler.

Terör örgütünün çıkışı, kuruluşu, Ermeni kökleri, Amerikan, İsrail, Avrupa destekleri düşünüldüğünde; silahlı bir tehditle karşımıza çıkan kadim düşmanlarımızla karşı karşıya olduğumuzu, bu geniş perspektifle olaya baktığımızda bu durumun bize karşı açılmış bir haçlı savaşı olduğunu görürüz. Bir savaşta şartlarınızı dikte ettirebilmek için silahlı üstünlük sağlamanız şarttır. Defalarca bitme noktasına gelmiş, çok büyük zayiatlar vermiş bir terör örgütünün harp kazanmış pehlivan edasıyla "Benimle müzakâre etmek zorundasın!" demesi, deliğe tıkılmış liderini muhatap göstermeye çalışması biraz komiktir ama daha komiği bu propagandaya mağlup olup "Çözüm" adı altında bu şartlara teşne olmaktır.

Söylemde dost, gerçekte düşman bu ülkeler yıllardır bizim kuyumuzu kazmaya çalışırken bizim hâlâ bunlardan medet ummamız, bunlardan izin almaya çalışmamız, iyi niyet beklememiz bizim zaafiyetimizdir, başka niçbir şey değildir.

Adamların tıyneti belli, yıllardır icraatı belli. Kıbrıs Savaşı'nda, PKK ile savaşta, Bosna Soykırımı'nda, AB sürecinde defaatle bunların içyüzünü görmüş olmamıza rağmen hâlâ bunlardan iyi niyet beklemek, büyük bir iman zaafiyetinin, büyük bir basiretsizliğin tezahürüdür.

"Düşman Türk Hava Kuvvetleri!

... Yunanistan, İsrail ve ABD'nin ... "Noble Dina" adlı hava, deniz ve denizaltı tatbikatı ... 5 Nisan'a kadar sürecek tatbikatın ilk aşaması Antalya'nın Kaş ilçesi karşısındaki Meis Adası ile Kıbrıs Rum Kesimi arasında gerçekleştirildi. Kıbrıs'ın güneyi ve İsrail'in Hayfa limanında devam edilecek tatbikata ... üç ülkeden toplam 10 adet savaş gemisi ve hava araçları katılıyor.

... Yunan kaynaklar, tatbikatta ... düşman güçlerinin Türk Hava Kuvvetleri'yle aynı özellikleri taşıdığını söyledi. ... planları ise 'Akdeniz'deki doğalgaz ve petrol platformlarına yapılan bir düşman saldırısı karşısında denizaltında, üstünde ve havada nasıl karşılık verileceği' senaryosu üzerine kuruldu. ...

... Türk Silahlı Kuvvetleri, bölgedeki sıcak gelişmeler doğrultusunda ... 'Anadolu Kartalı Tatbikatı'nı Akdeniz'e genişletti. ... Akdeniz ve Orta Anadolu'nun tatbikat bölgesi kapsamına alınması, sıcak gelişmelerin yaşandığı bölgeye verilecek mesaj olarak değerlendirildi..." (01.04.2012, gazetevatan.com)

"Alman denizaltılarına nükleer silah

Alman 'Der Spiegel' dergisinde yer alan haberde, İsrail'in Almanya'dan gönderilen denizaltıları nükleer başlıklarla donattığı iddia edildi. ... Almanya'nın da desteğiyle İsrail'in yüzer bir nükleer cephaneliğe sahip olmayı başardığı değerlendirmesinde bulunan dergi, İsrail'in Almanya'dan ... üç denizaltı daha alacağını belirtti. İsrail Savunma Bakanı Ehud Barak'ın ... 'Almanlar, İsrail devletinin varlığını önümüzdeki uzun yıllar boyunca güvence altına aldıkları için gurur duyabilirler' dediği aktarıldı...." (03.06.2012, dw.de)

"... İsrail Genelkurmay Başkanı ... Gantz'in '2018 yılında bugün karşımızda olan 3 farklı güçle birden savaşa hazır olacağız' şeklindeki açıklamasını çok ağır bulan ve eleştiren İsrail basını..." (06.06.2012, AA)

Böyle bir düşmanla karşı karşıya iken PKK konusunda bunlardan iyilik bekleyen varsa aklını başına devşirmelidir.

Kimse bize izin verecek değil. Topyekün, büyük bir kararlılıkla bunların tepesine binmeye azmettiğimiz zaman, Allah'ın izniyle kimse de önümüze çıkacak değil.


TARİHTEN SAYFALAR

Kayıp Bir "Fetih-nâme" Metnine Göre;
İstanbul'un Muhâsarası ve Fethi-2

"KOSTANTÎNİYYE FETİH-NÂMESİ"

"Hakk Te'âlâ Kelâm-ı Kadîm'de buyurmışdur kim: "Rahmete Rabbihî" Sultân Muhammed bu Âyet'üñ hurûf-î Ebced hisâbınca tahta geçmişler. [84b] Ve girü Sultân Muhammed kasd itdi, şehr-i Kostantin yanında Boğaz-kesen yeñi hisârı yapmağa Anatolı ve Rûm leşkerlerini cem' idüb, Anatolı begler-begisi İshâk Paşa ve Rûm-ili begler-begisi Karaca Beg dirleridi, vezirleri Halîl Paşa, Saruca Paşa, Şihâbü'd-dîn Paşa, bu begler bir yire gelüb yeñi-hisârı yapmağa başladılar; her taraftan sancak beglerine bahş itdiler, dört kulleleri, her birini bir vezîre bahş itdiler, hemân-dem bünyâdını tamâm gereği gibi kazdılar. Yigirmi kulaç mikdârı nâ-gâh bir ehremenî hammâm kubbesi çıkdı deniz kenârında, bilmediler anuñ târîhini kim ne zamânda yapılmışdur. Bilmediler; Hakk'uñ hikmetine hayrân kalub, ol kubbeyi dahı bünyâdına degin kazub hisâruñ bünyâdını urdılar. Dört ayuñ içinde hisârı muhkem [85a] yapdılar, dâ'iresine handak kazub öñine toplar kodılar, Kara-deñiz'den, Ak-deñiz'den gelen gemileri geçürmeyeler. Kostantîn'üñ boğazını kesdiler, mecâli kalmadı. Hicretüñ sene: 856.

Ve girü Sultân Muhammed Kostantîn'i almağa kasd eyleyüb bil bağladı, leşkerler cem' idüb, Anatolu begler-begisi İshâk Paşa, Rûm-ili begler-begisi Karaca Beg dirlerdi, vezirleri Halîl Paşa, Saruca Paşa Anatolı'dan on biñ 'azeb, Rûm-ili'nden on biñ 'azeb devşürdiler ve dahı yeñi-çeriden sekiz biñ yaraklu ve: "Gazâ-yı ekberdür!" deyüb, ehl-i İslâm'a haber olub; şeyhlerden Ak-şemsü'd-dîn Hazretleri ve Şeyh Ak-bıyık Hazretleri ve dahı tekye-nişîn şeyhlerden, dervîşlerden ve abdâllardan hâzır olup Kostantîn üzerine [85b] yürüdiler, bî-nihâyet leşkerler cem' olub Kostantîn'üñ üzerine düşdiler.

Ve girü Sultân Muhammed Edirne'de ejderhâ-peyker bigi topları dökdürüb ve tüfekler dökdürüb, Edirne'den çıkarub Kostantîn üzerine iletmege; Saruca dökdügi top üç yüz kantar, 'Rûbân kâfir' dirler, bir topcı dahı iki pâreden üç yüz kantar topları âdemler üşürüb, yeñi-çeriden ve 'azeblerden üşürüb, topları çekdürüb, Kostantîn üzerine iki tarafdan kurdırub, her tarafdan atılub, Kostantîn hisârınuñ bir tarafınuñ burçlarını bedenlerini yıkub, kâfirler içerüden anlar dahı gayret idüb, toplar, tüfekler, zenberekler atılub, bunca âdemleri helâk idüb, keşîşleri tegûra cevâb virüb:

'Korkma! Biz İncîl'de görübdürüz kim şimdi alınacak vaktı degüldür!' deyüb, tegûr dahı keşîşleri [86a] sözine uyup, kendüye mağrûr olup, gayret idüb, toplar ve tüfeklerle âdemlerini her beden üzerine koyub azîm cenk iderdi ve içerüden ahiryânlar burclar üzerinde turub, dürlü dürlü cevâblar virüb, dürlü dürlü herzeler söyleyüb, Sultân Muhammed'e, hâşâ Hazret-i Risâlet'e dahı dil uzadub mühmel sözler söylerler idi. Hakk Te'âlâ Gayyûr pâdişâhdur, Hazret-i Risâlet'e dil uzatduklarıyçün Hakk Sübhânehû ve Te'âlâ anlara bu belâyı virdi.

'Âkıbet gördi-kim Sultân Muhammed cenkle alınmaz, gayretle Galata yüzinden kurıdan gemiler çekdürüb, Kostantîn'üñ gemilerinden leşker dökdürüb ve kurudan, her tarafdan meterizler kurdurub, leşkerüñ içine münâdîler çağırub: "Hakk yolına" deyüb, "Fî-sebîli'llâh yağmadur!" deyüb: "Sultân Muhammed yağma buyurdı!" diyu leşkerümüz dahı bild [86b] iler kim Sultân Muhammed Hakk yolına yağma itdi diyu, Si-şenbe gicesi ol gice leşkere işâret olub, cemî'î leşker ol gice her cidânuñ başına birer mum yakdılar, 'âlemüñ yüzi gökdeki yılduza döndi. San-kim gökyüzindeki yılduzlar yire indi. Gâzîler bu 'alâmeti ol gice itdiler. Hisâr içinden kâfirler bu 'alâmeti görüb vehme vardılar, bildiler kim hâl nice olduğın, anlar dahı vaktlarına hâzır oldılar, gayret itdiler. Keşîşleri ruhbânları sözlerine uyub, nâm-ı nâmûs içün kendü dînleri mûcebince gayret itdiler; her bedenüñ üzerine turub ceng itdiler. Keşîşleri, ruhbânları, kassîsler, batrîkleri kendü mezhebince fetvâ virdiler kim: "Dînimüz gayretidür, Mesîh dördinci kat gökde hayâtdadur, bize yardumcıdur, himmeti vardur!" diyu, bu tarafdan ehl-i [87a] İslâm dahi: "Mu'cizât-ı Muhammed!" deyüb, "Allâh!" deyüb, gâzîler tekbîr getürüb, 'âlemi tekbîr âvâzıyle toldurub, Se-şenbe gün subh vaktında meterizlü meterizin alub hisâr dibine geldiler.

Hemân subh vaktında Sultân Muhammed kösi dögülüb, ceng-i harbîler çalınub, Sultân Muhammed kendüsi atlanub çâvişler gönderüb münâdîler çağırdılar: "Hakk yolına yağma!" diyu tekrâr hemân-dem leşkerler bir kezden yüridiler, hisâruñ toplar yıkduğı yirden yol olınub, ol yıkuk yirde turan kâfirleri kırub hisâruñ içine girdiler. Hisâr üzerinde, bedenlerde olan kâfirleri kılıçdan geçürüb, kalan leşkere yol açılub her tarafdan girdiler. Meterizlü meterizi altından çıkub nürdebânlar, kemendler hâzır itmişlerdi, dırmanub hisâruñ üzerine [87b] çıkdılar, bedenlerde olan kâfirleri hep kırdılar, kılıçdan geçürdiler. Kâfirlerüñ üzerine ol gün san kıyâmet ya arasât güniyidi.

Rûm-ili leşkeri ve Anatolu leşkeri ve yeñi-çeri ve 'azebler bir uğurdan girdiler, şehr-î Kostantîn'i cebren ve kahran aldılar, şehrüñ içini yağma ve talân kıldılar. Oğlanlarını, 'avretlerini ve kızlarını ve mâllarını alub, 'avretlerin oğlanların esîr idüb, altundan ve gümişden, incüden ve cevâhirden ve istavritden ve filoriden ve metâ'dan her ne-kim buldılar, yağma kıldılar ve Ayasôfiyâ içinde olan keşîşleri ulularını tutub Sultân Muhammed'e getürdiler; ba'zısını katl itdi, ba'zısını kodı. Ol âhiryânlar kim, Sultân Muhammed'e ve Hazret-i Risâlet'e dil uzatmışdı; Sultân Muhammed anları bulub getürdüb kimisiniñ dilini kesüb, kiminüñ ağzı içinde [88a] güherçile toldurub, her birisini bir dürlü 'azâbla öldürdi. Tegûrı dahi ol aralukda belürsiz oldı.

Gâzîler şunuñ bigi ganî oldılar kim, Kostantîn binâ olaldan berü cem' olan malı hep gazîlere nasîb oldı ve dahi Sultân Muhammed Kostantîn'üñ evlerini dahi yağma buyurdı, ol hînde:

"Tutabilen tutsun!" diyu evlerini dahi tutabilen tutdılar. Üç güne-dek yağma oldı, üç günden soñra halkı men' itdiler. Şehr-i Kostantîn feth olundı, Rebî'u'l-evvel ayınuñ yigirmi birinde, Se-şenbe güninde, hicretüñ sene: 857. Âyet-i kadîm'de dahı gelmişdür şehr-i Kostantîn'üñ alınmasına Hakk Te'âlâ, Rûm-ili hisâbınuñ Mayıs ayınuñ on yidisinde. Ve girü bu yıl varub İnöz'i [88b] feth itdi.

Kelâm-ı Kadîm'de buyurmışdur; "Beldetün tayyibetün" târîh vâkı' olmışdur.

Sultân Muhammed şehr-i Kostantîn'i feth itdükden soñra vezîri Halîl Paşa'yı tutub habs idüb, Edirne'de kuleye, bırgazına koyub, varub kendüsi andan gelüb kırk gün geçdi, kırk birinci gün Edirne'de girü kule içinde merhûm mağfûr Halîl Paşa'yı hakkına kodı. Rahmetu'llâhi 'aleyh, nevvere'llâhu kabrehû."(1)

(1) "Tevârîh-i Âl-i 'Osmân", vr. 84a -88b.


YUNUS GÖSTERİSİ

Merakla beklenen gün gelmiş, öğrenciler öğretmenleri ile, çocuklar anne-baba ve velileri ile gösteriyi izlemeye gelmişlerdi. Seyirciler öğretmenlerin ve görevlilerin yardımı ile seri bir şekilde havuzun kenarındaki tribünlere yerleşip yerlerini aldılar.

Heyecanlı bir şekilde beklerken, havuzun ortasındaki sahneden bir fon müziği eşliğinde sahneye, coşkulu bir spiker çıktı ve:

"Baylar ve Bayanlar! Hoooşgellldinizzz!" dedi. Ve programın akışını anlattı. İlk gösterisini yapmak için beyaz balinayı coşkulu alkışlar eşliğinde sahneye davet etti. Beyaz Balina yüzerek aynı anda da bir yüzgecini sallayarak "U" şeklindeki tribünün başından sonuna kadar böylece seyircisini selamladı. Birbirinden güzel hareketler yaparak, izleyicisinin beğenisini kazandı.

Ama sanki beğeni kazanmak hiç de umurunda değildi beyaz balinanın, onun tek derdi aç olan karnını doyurmaktı. Bunun için sahibi ona hangi görevi verirse, o görevini yerine getirir getirmez sahibinin yanına gidiyor ağzını açıyor ve eğitimcisinin ağzını taze ve leziz balıklar ile doldurmasını istiyordu. Hak ettiği balıklar ile karnı bir hayli dolan beyaz balina sahneyi 800 kg ağırlığındaki denizaslanı "Sara"ya devretti. Dev gövdesi ile küçük izleyicilerinin gözlerinin büyümesine sebep oldu, "Oooooo çok büyük öğretmenim!" dedirterek izleyicilerini hayretler içerisinde bıraktı.

O dev gövdesi ile eğitimcisinin bir dediğini iki etmeyip, çok büyük bir özveri ve gayret göstererek kendisinden beklenen bütün hareketleri eksiksiz ve hatasız sergiledi. Özellikle ağzına aldığı fırça ile tabiat resmi yapması küçük izleyicilerini hayretler içerisinde bıraktı. Çok şaşıran çocuklar: "Nasıl anlıyor ve yapıyor öğretmenim? Çok akıllı!" dediler.

O da balıkları hak etti ve böylece karnını doyurup sahneyi dünyadaki en sevimli hayvanlardan biri olan yunuslara devretti. İki yunus balığı seri ve çevik hareketler ile suyun dibinden yukarıya doğru yüzerek sudan çıktılar, havaya doğru zıplayarak havada ters takla atıp, salonun çatısından iplerle inen balonlara kuyrukları ile vurup tekrar o hızla suya atladılar.

Adeta nefes kesen bir gösteride yunuslardan birisi vazifesini eksik yaptı. Eğitimcisinin yanına yüzerek ümitle ağzına balık atmasını bekledi.

Ancak işte tam bu anda dedesinin yanında oturan küçük Hasan'ın yüreğini acıtan bir olay oldu. Eğitimcisi işini eksik yapan yunusun gözleri önünde, diğer yunusların ağzına üçer, dörder, beşer balık verdi. "Bana da, bana da ver." der gibi çaresizce ağzını açan yunusa ise balık vermedi.

Küçük Hasan elinde olmadan: "Ama bu haksızlık, yazık değil mi ona?" diyerek ayağa kalktı, "O'na da verseniz ne olur sanki?" diye bağırdı. Bütün gözler ve kulaklar dede ve toruna odaklandı. Dedesi şefkatle torununun başını okşayarak:

"İşte buna 'eğitimde tutarlılık' denir. Eğitimcilerin eğitimlerinde başarılı veya başarısız olmaları buna bağlıdır. Ödül ve cezayı doğru yerlerde kullanmak 'eğitimdeki başarı'nın sırlarından birisidir. Eğer şimdi sahibi o yunusa acıyıp, ona da balık verse, yunus balığı 'Benden istenilen davranışı yapsam da yapmasam da, nasıl olsa karnım doyuyor.' diye düşünür ve asla bir daha kendini zorlamaz ve sahibine itaat etmez. Ve böylece eğitimcileri de onları eğitemez, bizler de böyle güzel etkinlikleri asla izleyemeyiz." deyip küçük torununu alnından öptü. Dedenin bu güzel açıklamasından, anaokulundan gelen öğretmenler, çocukları ile gelen anne ve babalar da derslerini almışlardı.

•

Kıssadan hisse; Hazret-i Allah tarafından bize tertemiz emanet edilen göz bebeklerimizi, öpüp de doyamadığımız çiçeklerimizi, artık "gözle terbiye" edemiyorsak; bir yerlerde duygularımıza yenik düşüp, "tutarlı" olamamış ve tavizler vermeye başlamışız demektir.


Berat Gecesi

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Berat Kandili"nizi ve Başlayacak Olan "Ramazan-ı Şerif" Ayınızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

Hakk Celle ve Alâ Hazretleri Duhân sûre-i şerif'inde bu gecenin;

"Hâ. Mîm. Apaçık Kitab'a andolsun ki! Gerçekten biz onu mübarek bir gecede indirdik. Biz uyarıcılarız. O gecede her hikmetli iş, katımızdan bir emir olmak üzere ayrılır." (Duhân: 1-5)

Buyurarak içinde Kur'an-ı Azîmüşan'ın nâzil olduğu ve emr-i ilâhi ile, olacak şeylerin tayin olunup hükme bağlandığı mübarek bir gece olduğunu haber vermektedir.

Şaban-ı şerif'in on beşinci Berat gecesinde, o sene cereyan edecek bütün hâdiseler Levh-i mahfuz'dan dünya semâsına indirilip, vazifeli meleklere teslim ediliyor.

Şöyle ki; kâtip melekler bu geceden gelecek senenin aynı gecesine kadar olacak hâdiseleri birer birer defterlere yazarlar. Kimlerin zengin veya fakir, aziz veya zelil olacakları, başa gelecek ibtilâlar, rızıklar, ölümler, doğumlar, hülâsa bütün işler ilm-i ilâhi'den topluca meleklere yazdırılır ve hükme bağlanır. Kadir gecesinde ise vazifeli meleklere teslim edilir.

Rızıkların dağıtımı ile ilgili defter Mikâil Aleyhisselâm'a, amellerle ilgili defter İsrâfil Aleyhisselâm'a, zelzelelerle harplere ait olan nüsha Cebrâil Aleyhisselâm'a, musibetlere ve ecellere ait olan ise Azrâil Aleyhisselâm'a tevdi olunur. Böylece her müvekkil melek vazifesini bilmiş oluyor.

Bu mevzuda İbn-i Abbas -radiyallahu anh- Hazretleri'nden bir rivayette Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hazret-i Allah Şaban ayının yarısı gecesinde, olacak şeylerin hükümlerini verir. Kadir gecesinde ise onları vazifeli meleklere teslim eder."

Kur'an-ı kerim de bu gecede Levh-i mahfuz'dan topluca dünya semâsına nazil olmuş, Kadir gecesinde ise âyet âyet yeryüzüne indirilmeye başlamıştır.

Bu kadar faziletleri topladığı için çok mübarek ve çok kıymetli bir gecedir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu gecenin ulviyetini bize şöyle haber veriyorlar:

"Şaban ayının on üçüncü gecesi idi. Cebrâil Aleyhisselâm bana gelerek 'Yâ Muhammed' dedi 'Kalk teheccüd vaktidir, ümmetin hakkında muradının hâsıl olması için Allah'a duâ etmenin zamanı geldi.'"

Peygamber Efendimiz kalktı ve o geceyi ibâdetle geçirdi. Tanyeri ağarırken Cebrâil Aleyhisselâm geldi ve dedi ki 'Yâ Muhammed! Hazret-i Allah ümmetinin üçte birini sana bağışlamıştır.' Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ağladı ve 'Yâ Cebrâil! Kalan üçte ikisinin durumu ne oldu?' diye sordu. O da 'Bilmiyorum' diye cevap verdi.

Şabanın on dördüncü gecesi yine geldi ve aynı şeyi söyledi. 'Yâ Muhammed kalk ve teheccüd namazı ile meşgul ol!' Peygamber Efendimiz de sabaha kadar ibadetle meşgul oldu. Fecir vaktinde Cebrâil Aleyhisselâm yine geldi. 'Hazret-i Allah ümmetinin üçte ikisini sana bağışlamıştır.' buyurdu. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz yine ağlayarak 'Kalan üçte birinin durumunu' sordu. O da 'Bilmediğini' söyledi.

Nihayet Şaban-ı şerif'in on beşinci Berat gecesi Cebrâil Aleyhisselâm gelerek 'Müjdeler olsun Yâ Muhammed! Şirk koşanların dışında Hazret-i Allah bütün ümmetini sana bağışlamıştır. Başını göğe kaldır, bak ne göreceksin.' buyurdu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz başını kaldırınca gördü ki semâvâtın bütün kapıları açılmıştır. Dünya semasından arşa kadar sıralanan bütün melekler secdeye kapanmışlar, ümmet-i Muhammed'in -sallallahu aleyhi ve sellem- günahlarının affedilmesi için duâ ediyorlar. Gökyüzünün her kapısında bir melek durmaktadır.

Birinci kapıda duran melek 'Bu gece rükûya varanlara müjdeler olsun!' diye sesleniyor.

İkinci kapıda duran melek 'Bu gece secde edenlere müjdeler olsun!' diye sesleniyor.

Üçüncü kapıda duran melek 'Müjdeler olsun bu gece Hazret-i Allah'ı zikredenlere.' diye sesleniyor.

Dördüncü kapıda duran melek 'Bu gece Rabb'isine duâ ve niyazda bulunanlara müjdeler olsun!' diye sesleniyor.

Beşinci kapıda duran melek 'Bu gece haşyetullahtan ağlayanlara müjdeler olsun!' diye sesleniyor.

Altıncı kapıda duran melek 'Müjdeler olsun bu gece hayırlı amel işleyenlere!' diye sesleniyor.

Yedinci kapıda duran melek 'Müjdeler olsun bu gece Kur'an-ı kerim okuyanlara!' diye sesleniyor ve nidasına devam ediyor: 'Bir şey isteyen yok mu, dilediği verilsin? Duâ eden yok mu, duâsı kabul edilsin? Tevbe eden yok mu, tevbesi kabul edilsin? Günahlarının affını dileyen yok mu, günahları bağışlansın?'

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz sözlerine devamla buyuruyorlar ki:

"Bu gece havanın kararmasından fecrin tuluûna kadar rahmet kapıları ümmetim üzerine açık kalır ve Hazret-i Allah 'Kelp kabilesi'nin koyunlarının tüyleri sayısından daha çok kimseleri cehennemden azad eder." (İbn-i Mâce)

Cenâb-ı Hakk'ın bütün günahkâr kullarını bu gece affettiği halde; şirk koşanlara, kavgacı kinci olup müslümanlar arasına nifak sokanlara, büyücülere, falcılara, devamlı içki içenlere, fâiz yiyenlere, zinâ edenlere, ana-babasına asî olanlara bu gece rahmet nazarı ile bakmayacağı bir başka Hadis-i şerif'te rivâyet edilmiştir.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Şaban-ı şerif ayının yarısı gecesi olunca, onu ibadetle geçirin, gününde de oruç tutun.

Zirâ Hakk Celle ve Alâ Hazretleri o gece güneşin batmasından itibaren dünya semâsına rahmetiyle tecelli edip, buyurur ki:

'Yok mu benden mağfiret dileyen, onu affedeyim! Yok mu rızık isteyen, onu rızıklandırayım! Bir musibete uğrayan yok mu, onu kederden kurtarayım! Yok mu şunu isteyen, yok mu bunu isteyen!' Bu ilâhî sesleniş sabaha kadar devam eder." (Tirmizi)

Rahmet ve mağfiretin yaygın tecellisinden dolayı bu geceye "Leylet-ül Berat" yani "Kurtuluş Gecesi" adı verilmiştir. "Gecesini ibadetle gündüzünü oruçla geçirin." buyurulduğuna göre, demek ki uyunacak bir gece olmadığı anlaşılıyor.

Hadis-i şerif'ler gösteriyor ki, fazilet derecesi idrâkimizin üstünde olan mübârek gecelerin içinde bulunuyoruz. Yapılan duâların da reddedilmeyeceğini Abdullah İbn-i Ömer -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'te Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Beş gece vardır ki, o gecelerde yapılan duâlar geri dönmez:

1. Receb'in ilk gecesi, 2. Şaban'ın yarısı gecesi, 3. Cumâ gecesi, 4. Ramazan Bayramı gecesi, 5. Kurban Bayramı gecesi." (Beyhakî)

Rahmet kapılarının ardına kadar açıldığı, kaldırılan ellerin boş çevrilmeyeceği böyle mübârek bir geceye bizi erdiren Allah'ımıza hamd-ü senâlar olsun. Cenâb-ı Hakk bu gecenin ulviyetini Hazret-i İsâ Aleyhisselâm'a da haber vermişti.

Hikâye olunur ki Hazret-i İsâ Aleyhisselâm bir gün dağlarda gayet güzel yeşilliklerin arasında dolaşırken gözü beyaz bir kayaya ilişir. Kayanın güzelliğine hayran olur. Tam bu sırada Cenâb-ı Allah vahiy yoluyla "Yâ İsâ! Sana bundan daha güzelini göstermemi ister misin?" diye sorar. O da "İstemez olur muyum!" buyurur. O büyük kaya birden yarılır ve içinde ibâdet etmekte olan ak sakallı bir zât ile bir zeytin ağacı görülür.

Hazret-i İsâ Aleyhisselâm merak eder, o ağacın neyin nesi olduğunu ve kaç yıldır ibâdet ettiğini sorar. Nûr yüzlü ihtiyar da "O zeytinlerle sene boyunca karnını doyurduğunu, tam dört yüz yıldır o mağarada kaldığını, bütün vakitlerini ibâdetle geçirip, bir kere bile insanların arasına karışmadığını" söyler.

Bu manzaraya çok sevinen, âdetâ iftihar edip göğsü kabaran Hazret-i İsâ Aleyhisselâm'a Cenâb-ı Hakk vahiy yoluyla tekrar hitap eder:

"Yâ İsâ! Bu kadar senedir durmadan ibâdet eden bu zâtla iftihar etmekte haklısın. Fakat senden sonra Muhammed -sallallahu aleyhi ve sellem- adında bir peygamber göndereceğim. Ona bir Berat gecesi vereceğim ki, ümmeti arasında bu geceyi ibâdet ve taatla geçirenler, nezdimde senin ibâdetine hayran olduğun sofudan daha hayırlı olacak."

Bu geceyi ihyâ edenlere ne mutlu. Hazret-i Allah kullarının bu gece kendisine yalvarmalarını, ne dilerlerse dilemelerini bekliyor. Biz de dilenebilirsek, o Pâdişahımız da bizden râzı olursa, bunun fevkinde bir devlet düşünülemez. Af isteyenlerin bütün günahlarını affediyor. Bizim de günahlarımız çok, affa ihtiyacımız var. Sâhibimize karşı sevgimizi, samimiyetimizi, ubûdiyetimizi ibraz edebilirsek beratımızı almış olacağız.

Bir çocuk sene sonunda iyi bir karne alırsa, mektepten evine sevine sevine gelir. İyi not alamayanlar ise mahzun ve mükedder olarak eve dönerler, boyunları da büküktür. Bir çocuk bir senenin karnesi için bu kadar sevinir, veya bir sene kaldım diye üzülürse; bir hayat-ı ebediyenin berâtını almak veya almamakla karşı karşıya kalan insanların durumlarının nasıl olması icâbeder? Çocuğun sevincine bakın, bizim durumumuza bakın...

Halbuki gökyüzü kapılarından sabaha kadar seslenen melâike-i kirâmın müjdeledikleri o amellerin hepsini biz bu gecede yapabiliriz. Mevlâ'mızın indinde kabul ve makbul olursa, bizi o müjdelere nâil eder, berat verdiği kullarının arasına katar. O zaman çocuklar gibi sevinmeye hak kazanırız.

Mühim olan imanla göçmek. Bu beratların bu karnelerin asıl metni orada görülecek. Bizim bu fırsatları aslâ kaçırmamamız lâzım. Bir daha ki berat gecesine erip eremeyeceğimiz bilinmiyor. Belki de bu, ömrümüzün son berat gecesi olacak. Şu halde, elde fırsat dilde ruhsat varken gayret etmek gerekiyor. Hazret-i Allah ve Resul'ü değer vermiş, biz de değer verelim. Değer verirsek Mevlâ'mız da bizi değerlendirir. Ne demek bu? Affeder, rızâsına nâil eder... Dünya meşgalelerini bu günlerde biraz azaltalım. Çok çok oruç tutalım, salat-ü selâm getirelim, tesbih namazını da ihmal etmeyelim. Allah'ımız Habib-i Ekrem'inin -sallallahu aleyhi ve sellem- yüzü suyu hürmetine, sevgililerinin ve bu gecenin yüzü suyu hürmetine bizi rızâsı dâiresine aldığı kullarından etsin.


RAMAZAN-I ŞERİF

"Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir." (Müslim)

Âyet-i kerime'de:

"Ramazan ayı öyle bir aydır ki, onda Kur'an-ı kerim nâzil oldu." buyuruluyor. (Bakara: 185)

Cenâb-ı Hakk'ın rahmet ve bereketini bol bol ihsan ettiği, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in "Ümmetimin ayıdır." buyurduğu çok feyizli çok mübarek bir aydır. Bu ayda nafile olarak yapılan namaz, zikir, sadaka gibi her türlü ibâdetler, diğer aylarda edâ edilen farzlar gibidir. Ramazanda edâ edilen bir farz ise sair zamanlardaki yetmiş farza muadildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Ramazân-ı şerîfin girmesiyle rahmet nüzulü için cennet kapıları açıldığı ve yasaklardan sakınma sebebiyle cehennem kapıları kapandığı gibi şeytanlar da zincir ile bağlı ve hapsolunurlar." (Buhâri)

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif Hazret-i Allah'ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah'ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib'inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif'i ihyâ edebilmeyi Hazret-i Allah'tan dilemek "Allah'ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et." diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedi kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekât namaz kılar da yatar.

Ramazan-ı şerif'te tutulan oruç da çok kıymetlidir.

Hadis-i şerif'te:

"Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutarsa, geçmiş günahları bağışlanır." buyuruluyor. (Tirmizi)

Bir diğer Hadis-i şerif'te de şöyle buyruluyor:

"Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir." (Ahmed bin Hanbel)

Hadis-i şerif'te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir." buyurmuşlardır. (Müslim)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ramazan-ı şerîf'te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevâbı bol bir iştir." (Câmius-sağir)


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html