225. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruhla Takviye Edip Desteklemiştir." (Mücâdele: 22)

"Biz Dilediğimizi Derecelerle Yükseltiriz." (En'âm: 83)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler." (A'râf: 181)

"Mehdi'nin Çıkış Alâmetlerinden Bir Tanesi de Batıdan, Başlarında Kinde Kabilesi'nden Ayağı Sakat Bir Adamın Bulunduğu Bayraklılar'ın Çıkmasıdır." (Hadis-i Şerif)

PEYGAMBER MÜJDESİNE MAZHAR OLAN HÂTEM-İ VELİ

Âlim'in Ölümü, Âlem'in Ölümü Gibidir
Nur'un Vekili
“Bayraklılar Ashâbı” ve Başlarındaki Zâtın Vasıfları
Hatem-i Velî'nin Zuhuru, Kıyametin Yaklaştığının Büyük Bir Delilidir
Bir Hadis-i Kudsî
Hadis-i Şerif
Hâtemü'l-Evliyâ'nın Apaçık Alâmetleri Kur'an-ı Kerim'deki Bazı Âyet-i Kerime'lere ve Hadis-i Şerîf'lere Yerleştirilmiştir!..
Büyük Lütuf
Mevlânâ -kuddise sırruh- Hazretleri Bizzat İsimle Zikrediyor
Büyük Bir İfşaat
"Kalblerin Anahtarı" Külliyatı ve Has İlmullah
Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin İştiyakı
Üç Mühim Vazife
RUH VE RÛHÂNİYET
Ölümden Sonra Devam Eden Vazife
Bizden Sonra Hazret-i Mehdi'ye Biât Edin

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (14)

Hâli Şükür

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Peygamber Torunu Hazret-i Hasan -r.anh-ın Doğumu

Hazret-i Ali -radiyallahu anh- der ki:
"Ben harbi darbı seven bir adam olduğum için çocuğa Harb ismini koymuştum. Resulullah Aleyhisselâm geldi. 'Ne isim koydunuz ona?' buyurdu. 'Harb ismini koydum.' dedim. 'Hayır, o Hasan'dır.' buyurdu." (Hâkim)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (20)

Âllah'ım! Şükrümü, Zikrimi, Rızkımı Rızânda Arttır."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (143)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (4)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (77)

Hakîm et-Tirmizî -kuddise sırruh- (17)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:
"O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir." buyuruyor.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Dereceleri (3)

Âyet-i kerime'de şöyle buyurulmaktadır:
"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

İSLÂM İLMİHALİ

Mescidler

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:
"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan kimseler imar eder." (Tevbe: 18)

İBTİLÂ VE İMTİHAN

Peygamber Hanımlarının İmtihana Çekilişi (2)

GÜNDEM

Kod Savaşları / Uğur Kara

Elektronik harpte, füze, uçak, insansız araç, radar yazılım teknolojilerinde, bilgisayar işletim sistemlerinde yerli, millî çözümler üretemezsek küresel bir güç olamayız. Yunanistan, İsrail gibi ülkelerle bile savaşırken çaresizce füzelerimizin denize düşmesini seyrederiz.

TARİHTEN SAYFALAR

Kayıp Bir "Fetih-nâme" Metnine Göre; İstanbul'un Muhasarası ve Fethi (1) / Hakan Yılmaz

İstanbul'un fethiyle ilgili sınırlı sayıdaki arşiv belgesinden sonra, muhâsara ve fethi safha safha aydınlatabilecek en önemli kaynaklar; hiç şüphesiz fethin görgü şâhidleri tarafından yazılan ya da aktarılan ilk ağızdan derlenmiş çağdaş kaynaklardır.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'in 16 Recep 1431, 28 Haziran 2010 tarihinde ahirete irtihallerinden sonra her geçen gün değer ve kıymeti daha çok anlaşılmaya başlanmış ve günagün daha da anlaşılacaktır. Ve mânen aramızda olmaları, tasarruflarının devam ediyor olması en büyük teselli kaynağıdır.

1950 yılından beri insanları irşad ile tenvir eden bu zâtı herkes tanırdı. Hiçbir zaman şahsi menfaat, şöhret ve nam peşinde olmadı. Her suale hak ve hakikat ölçüsünde cevap verdiği gibi, yoldan sapanları ikaz etmekten de çekinmedi. Bu sebeple sevenleri kadar sevmeyenleri de oldu.

Ömrünü Allah-u Teâlâ'ya adamıştı. Hayatı boyunca dalâlet fırkalarının ve âhir zaman ulemâsının saptırıcı telkinlerini ümmet-i Muhammed'den uzaklaştırmaya ve İslâm ahkâmını hakkıyla korumaya çalıştı. Onun tek hedefi Kur'an-ı kerim'i ve Sünnet-i seniyye'yi tahriften korumak, müminlerin imânını kurtarmaktı. Bütün ömrünü bu yolda ve bu uğurda harcadı.

Hayatını İslâm'a adamıştı. Her işi ona göreydi. Allah-u Teâlâ'ya, O'nun hükümlerine, İslâm dini'ne tam bir teslimiyet ile bağlı idi. Allah-u Teâlâ'nın emaneti dini mübin-i İslâm'ı muhafaza ve müdafaa etmekte herhangi bir beşerin tahayyül dahi edemeyeceği büyük bir azim, büyük bir kararlılık ve vazife sahibi idi.

Gönlü daima orada idi. Arzu ve gayesi O idi.

Kendi zannını İslâm dini'nin yerine koymaya çalışanları ikaz ve irşad etti. Dinlemeyenleri ifşa etti. Tarih boyu yaşamış büyük İslâm mücahidlerinin, İslâm müdafilerinin yaptığının bir benzerini hatta daha büyüğünü kalemle yaptı.

Allah-u Teâlâ ve Resulullah Aleyhisselâm'dan başka hiç kimseden emir almayan, hiç kimsenin ama hiç kimsenin yönlendirmesine, akıntısına kapılmayacak derecede dirayetli bir zâta çok büyük iftiralarda bulundular.

O öyle bir Zât-ı âli'dir ki tasavvurumuzun ve kuvve-i beşeriyemizin fevkindedir. Ancak acizliğimizi itiraf eder ve affına sığınırız.

Cenâb-ı Erhamerrahimîn Hazretlerimiz'den; yazacak kalemleri olup silecek silgileri olmayan o muhteşem Zevât-ı kiram'ın muhabbetiyle kalplerimizi diriltmesini, gönül bahçemizi o muhabbetle neşv-ü nemâ eylemesini niyaz eyleriz.

Yüzlerce Evliyâullah Hazerâtı'ndan her biri Allah-u Teâlâ'nın gösterdiği ve duyurduğu kadarıyla bir özelliğini, hayatından bir bölümü, eserlerini, mücadelesini, büyüklüğünü anlatmaya ve duyurmaya çalışmışlar, yüzyıllar öncesinden onun geleceğini haber vererek onunla aynı zamanda yaşayabilmeyi, onu görebilmeyi ve biat edebilmeyi arzu etmişlerdir.

Hâl böyle iken bu Zât-ı âli'ye kötü zan besleyip tavır alanlar burada anlamasalar bile, ahirette gerçeği ayın ondördü gibi görecekler ve anlayacaklar, fakat iş işten çoktan geçmiş olacak. Nedâmet çok fakat faydası yok...

Allah-u Teâlâ'nın sevgilisi bu Zât-ı âli'nin değerini, kıymetini takdir etmekten, onun mânevi deryasını, azâmetini anlamaktan aciz olduğumuzun itirafıyla, onu tanıyabilme ve yolundan gidebilme lütfunu ihsan buyurmalarını Cenâb-ı Erhamerrâhimin Hazretleri'nden niyaz eder, engin merhametlerine sığınarak, tazimlerimizi ve hürmetlerimizi âlî makamlarına arz ederiz...

"Allah'ın salâtı Resullerin ve Nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!"

•

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Miraç Kandili"nizi Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

•

Bâki esselamü aleyküm ve rahmetullah...


"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruhla Takviye Edip Desteklemiştir." (Mücâdele: 22)

"Biz Dilediğimizi Derecelerle Yükseltiriz." (En'âm: 83)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler." (A'râf: 181)

"Mehdi'nin Çıkış Alâmetlerinden Bir Tanesi de Batıdan, Başlarında Kinde Kabilesi'nden Ayağı Sakat Bir Adamın Bulunduğu Bayraklılar'ın Çıkmasıdır." (Hadis-i Şerif)

PEYGAMBER MÜJDESİNE MAZHAR OLAN HÂTEM-İ VELİ

"Allah-u Teâlâ ve Tekaddes Hazretleri bu âciz, fakir, pür-taksiri bu zamanda şu üç husus için gönderse gerek: Birincisi; bölücülerle mücadele. Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü gruplar birer imam tayin etmişler ve müslümanları kendilerine çekip çevirmeye çalışıyorlar. Bu konuda birçok kitap yazıldı. İkincisi; âhir zaman ulemâsının iç yüzünü ortaya sermek. Bir taraftan isyan ve zulüm karanlıklarında icraatlarını yürüten bu gibi putlaştırılmış yol kesicilerle amansız bir mücadele ederken, diğer taraftan da âhir zaman ulemâsının iç yüzlerini ortaya koyup verdikleri yanlış fetvâlardan çelişkiye düşen müslümanlara en kısa yoldan, az ve kesin sözlerle hakikati duyurup ihtilâfları bertaraf etmeye çalışıyoruz. Organ nakli ve vasiyetine verilen fetvâ da bunlardan biri idi. Asla caiz olmadığını Âyet-i kerime ve Hadis-i şerif'lerle ispat ettik. Üçüncüsü; Vahdet-i vücud mevzusundaki ihtilâfları ve çekişmeleri ortadan bertaraf etmek. Vahdet-i vücud hakkındaki asırlardır bilinmeyerek yapılan münakaşalara çözüm getirmişizdir." (Ömer Öngüt -kuddise sırruh-)

O öyle bir Zât-ı âli'dir ki tasavvurumuzun ve kuvve-i beşeriyemizin fevkindedir. Ancak acizliğimizi itiraf eder ve affına sığınırız.

Cenâb-ı Erhamerrahimîn Hazretlerimiz'den; yazacak kalemleri olup silecek silgileri olmayan o muhteşem Zevât-ı kiram'ın muhabbetiyle kalplerimizi diriltmesini, gönül bahçemizi o muhabbetle neşv-ü nemâ eylemesini niyaz eyleriz.

O bizim Mevlâmız, O bizim en güzel yardımcımız, O bizim Mahbub'umuz! Her iyilik O'ndan, her güzellik O'ndan, her lütuf O'ndan...

O ki; Sevgili Peygamberlerini, onların kesildiği zamandan itibaren de birbirinin peşi sıra peygamber vekili olan velilerini göndermiş, kendisine varan yolu göstermiş, hiçbir asırda kullarını inâyet-i İlâhî'den umutsuz bırakmamıştır.

Zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için Hakikat ehlini de eksik etmemiştir.

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'nın vazife için ileriye sürdüğü kimseler bunlardır; Hakk'ı tebliğ eden ve halkı Hakk'a çağıranlar da yine bunlardır.

Onlar Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir.

Onların kalbinde yalnız Hazret-i Allah olduğu için, Hazret-i Allah ile Hazret-i Allah'a götürürler.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan büyük şeref tasavvur edilemez.

O'nun dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve âhiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, âhirette de onlarla beraberdirler. Onların gönüllerine girenler onlara ilhak olurlar.

Şeyh Muhammed Es'ad Efendi -kuddise sırruh- Hazretlerimiz:

"Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır. (31. Mektup)

O böyle buyurursa bize ne düşer?

Yusuf Aleyhisselâm'ın bir peygamber olduğu halde:

"Ey göklerin ve yerin yaratıcısı! Dünyada da âhirette de benim yârim ve yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor.

O, bu dilek ile âhirete intikâl etmiştir.

Gerçekten Allah'a gönülden can atacakların arzu ve gayesi işte bu sondur.

O sâlihler zümresine yakın olan, feyz ve berekete nâil olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in duâlarında:

"Ey Allah'ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle!" (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Rabb'imiz Teâlâ ve Tekaddes Hazretleri, onu sevmiş, seçmiş ve yaratmış. Onu anlatabilmek, kelimelere sığdırabilmek ne mümkün...

Allah'ımız bizi o altın halkanın dâiresinden, kıyamete kadar devam edecek olan kaynaktan mahrum etmesin!

Yüzlerce Evliyâullah Hazerâtı'ndan her biri Allah-u Teâlâ'nın gösterdiği ve duyurduğu kadarıyla bir özelliğini, hayatından bir bölümü, eserlerini, mücadelesini, büyüklüğünü anlatmaya ve duyurmaya çalışmışlar, yüzyıllar öncesinden onun geleceğini haber vererek onunla aynı zamanda yaşayabilmeyi, onu görebilmeyi ve biat edebilmeyi arzu etmişlerdir.

Hâl böyle iken bu Zât-ı âli'ye kötü zan besleyip tavır alanlar burada anlamasalar bile, ahirette gerçeği ayın ondördü gibi görecekler ve anlayacaklar, fakat iş işten çoktan geçmiş olacak. Nedâmet çok fakat faydası yok...

Hayat-ı saadetlerinde göremeyip, şimdi eserlerine tutunan, muhabbet duyup samimi bir şekilde gönülden arzu edenler muhakkak ki hayatlarında görmüş gibi olurlar ve onların şefaatine mazhar kılınırlar.

Mevlânâ Hazretleri'nin oturdukları yerin arka sokağında oturanlardan birisi, "Bu zamanda bir Allah dostu olsa da gidip eline yapışsam!" diyerek hayıflanır ve günlerini böyle geçirirmiş.

Halbuki bir ön sokağında dünyanın duyduğu bu âlî zâtı görememiş ve duyamamıştır.

Bu misâlin benzeri her Evliyaullâh Hazerâtı'nda tezahür etmiştir.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin ahirete irtihallerinden sonra her geçen gün değer ve kıymeti daha çok anlaşılmaya başlanmış ve günagün daha da anlaşılacaktır. Ve mânen aramızda olmaları, tasarruflarının devam ediyor olması en büyük teselli kaynağıdır.

Allah-u Teâlâ'nın sevgilisi bu Zât-ı âli'nin değerini, kıymetini takdir etmekten, onun mânevi deryasını, azâmetini anlamaktan aciz olduğumuzun itirafıyla, onu tanıyabilme ve yolundan gidebilme lütfunu ihsan buyurmalarını Cenâb-ı Erhamerrâhimin Hazretleri'nden niyaz eder, engin merhametlerine sığınarak, tazimlerimizi ve hürmetlerimizi âlî makamlarına arz ederiz...

"Allah'ın salâtı Resullerin ve Nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!"

Âlim'in Ölümü, Âlem'in Ölümü Gibidir:

Hâtemü'l-enbiyâ'nın Şerîat'ını en mükemmel şekilde temsil eden, O'nun bâtın "Velâyet"ini alenen izhâr eden; "Velâyet-i Hâssa-i Muhammediyye"nin vârisi, "Hâtemü'l-velâye"nin sâhibi, Hazret-i Mehdî'nin müjdecisi, kıyâmetin habercisi, Hakîkat ehlinin delîli ve rehberi, İslâm'ı tahrife kalkışan küfür ve nifak zümrelerinin tenkil ve teşhircisi, Dîni tecdîd bayrağının taşıyıcısı, Hakk yolunun öncüsü ve ahkâm-ı İlâhî'nin gözcüsü, Siyah Bayraklılar'ın imamı, Ehlullâh'ın burhânı, yer ehlinin Emîn'i, gök ehlinin nazar yeri, Mukarreb Sıddîk, Muhaddes Velî, âriflerin "Vâhidî"si, Velîlerin "Azîm"i Ömer Öngüt -kuddise sırruh- Hazretleri vazîfesini hakkıyla îfâ edip, Vâhidü'l-Ehad olan Sâhib'ine, sevdiğine, Maşuk'una kavuştu.

Zira; "Ölüm ne güzeldir! Mahlûkunu Halik'ına kavuşturan en güzel bir vasıtadır."

"Ölüm bizim için çok tatlı bir şeydir. Siz kaçarsınız ama biz koşarız."

"İtimat edin, hayat ölümden sonra başlar. Ölüm bir terhistir."

"Ben Rabb'ime misafireten gideceğim."

"Ben ölümü seviyorum, ölümü seviyorum, ölmek de istiyorum. Amma beni alın diyemiyorum. Bu sözüme itimat edin, ölmeyi istiyorum, hatta diyorum ki; beni aldıkları zaman üzülmeyin, ben huzur-u ilâhi'ye, ziyafet-i ilâhiye'ye gidiyorum, müsterih olun!.." buyurmuşlardı.

Ömrünü Allah-u Teâlâ'ya adamıştı. Hayatı boyunca dalâlet fırkalarının ve âhir zaman ulemâsının saptırıcı telkinlerini ümmet-i Muhammed'den uzaklaştırmaya ve İslâm ahkâmını hakkıyla korumaya çalıştı. Onun tek hedefi Kur'an-ı kerim'i ve Sünnet-i seniyye'yi tahriften korumak, müminlerin imânını kurtarmaktı. Bütün ömrünü bu yolda ve bu uğurda harcadı.

Gönlü daima orada idi. Arzu ve gayesi O idi.

Hayatını İslâm'a adamıştı. Her işi ona göreydi. Allah-u Teâlâ'ya, O'nun hükümlerine, İslâm dini'ne tam bir teslimiyet ile bağlı idi. Allah-u Teâlâ'nın emaneti dini mübin-i İslâm'ı muhafaza ve müdafaa etmekte herhangi bir beşerin tahayyül dahi edemeyeceği büyük bir azim, büyük bir kararlılık ve vazife sahibi idi.

Kendi zannını İslâm dini'nin yerine koymaya çalışanları ikaz ve irşad etti. Dinlemeyenleri ifşa etti. Tarih boyu yaşamış büyük İslâm mücahidlerinin, İslâm müdafilerinin yaptığının bir benzerini hatta daha büyüğünü kalemle yaptı.

Allah-u Teâlâ ve Resulullah Aleyhisselâm'dan başka hiç kimseden emir almayan, hiç kimsenin ama hiç kimsenin yönlendirmesine, akıntısına kapılmayacak derecede dirayetli bir zâta çok büyük iftiralarda bulundular.

1950 yılından beri insanları irşad ile tenvir eden bu zâtı herkes tanırdı. Hiçbir zaman şahsi menfaat, şöhret ve nam peşinde olmadı. Her suale hak ve hakikat ölçüsünde cevap verdiği gibi, yoldan sapanları ikaz etmekten de çekinmedi. Bu sebeple sevenleri kadar sevmeyenleri de oldu.

Evliyâullah Hazerâtı'nın eserlerinde haber verdiği üzere o; bütün muhteşemliğine rağmen Allah-u Teâlâ'nın halkın nazarından gizlediği, kendi adına veli olarak kullandığı, iradesi kendi elinde olmayan, Allah-u Teâlâ'nın hakikatinin kendisinde görüldüğü, Allah-u Teâlâ'nın sahiplendiği, ehl-i tasavvufun önderi bir Zât-ı âli idi. Her türlü delilin işaret ettiği üzere Hatmü'l-evliyâ olan zât o idi.

Nur'un Vekili:

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ'nın, kalplerine nuru akıtıp hakikati bildirdiği, Zât-ı akdes'ini duyurduğu ve hakikati bildirmek için gönderdiği kullardır.

Bu ilâhî hüküm Asr-ı saâdet'ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir." (Müslim)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını, bir fırkanın kurtulacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Yani o vazifedarlar o bir fırkadan çıkacak, başka fırkalardan çıkmayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, hakkı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur."

Dikkat edilirse "Ondan başka adaleti ayakta tutacak kimse bulunmaz." buyuruyor.

Bu söz sadece Türkiye'yi değil dünyayı kapsıyor. Bu nur, değil Türkiye'ye, bütün dünyaya yayılıyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyât-ı İlâhiye Allah-u Teâlâ'nındır. Onu O öne sürmüş ve onda tecelli etmiştir.

Allah-u Teâlâ öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş.

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri onun elini kabul etmekle emrolunmasının mânâ ve hikmetini ise şöyle açıklıyor:

"Nitekim şöyle buyurmuştur:

'Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir.' (Fetih: 10)

Bu makama büyük seçkin Peygamber'den sonra, Hatmü'l-evliyâ'dan başkası erişemez." ("Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", Şehid Ali Paşa, nr.: 1287, vr. 46b)

Bu biat Âyet-i kerime'si ilâhî bir emir ve hükümdür. Bu hükme riâyet edenler Allah-u Teâlâ'nın emrine riâyet etmiş olur. Fakat bu emr-i ilâhîye uymayanlar Allah-u Teâlâ'nın emrine karşı gelmiş olur. İblis'in karşı geldiği gibi. Çünkü emir O'nundur, hüküm O'nundur.

Âyet-i kerime'sinde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur." buyuruyor. (A'râf: 54)

Gerçekten durum çok vahim amma siz farkında değilsiniz. O ki Allah-u Teâlâ'nın sevdiği ve seçtiği bir velisidir. Buna rağmen: "Ben onun elini kabul etmekle emrolundum." buyuruyor ve biat Âyet-i kerime'sini ileri sürüyor. El almaya tenezzül etmeyen nasipsizlere ne diyelim?

Âyet-i kerime'de şöyle buyuruluyor:

"Allah vaktiyle peygamberlerden kesin söz almıştı." (Âl-i imrân: 81)

Allah-u Teâlâ kendi Zât-ı sübhâni'si ile peygamberleri arasındaki bu ahdi kuvvetli bir misak olarak kaydetmiş, bu kesin sözü yeminle pekiştirmiştir.

"Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek." (Âl-i imrân: 81)

O zât-ı âlî, peygamberler zincirinin son halkasını teşkil edecek olan peygamber Muhammed Aleyhisselâm'dır.

"Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız." (Âl-i imrân: 81)

Allah-u Teâlâ bütün peygamberlerine kitap ve hikmet verirken, hepsinin böyle bir sözleşme ve anlaşmasını almıştı. Hepsi de kendilerini tasdik eden Muhammed Aleyhisselâm'a iman ve yardım için Allah-u Teâlâ'ya söz vermişlerdi.

"'Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti." (Âl-i imrân: 81)

Peygamberlerden misak alındığının belirtilmesi, onlara tâbi olan ümmetlerinden de alındığını gösterir.

"Onlar da: 'Kabul ettik.' demişlerdi." (Âl-i imrân: 81)

O Azîz peygamber'e iman ve yardım ile mükellef olduklarını itiraf ederek bu husustaki emr-i ilâhî'yi kabul ettiklerini söylediler. Onun üstünlüğünü, izzet, şeref ve meziyetini ümmetlerine tebliğ ettiler.

"Allah da: 'O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imrân: 81)

Âl-i imran sûre-i şerif'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimiz'e, Hâtem-i nebi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber vermişti. İman edeceklerine ve ona sadâkat göstereceklerine dair onlardan söz almıştı. Binaenaleyh hepsi de onun geleceğini biliyorlardı.

Aynı bunun gibi; ikinci bir hâtem olan Hâtem-i veli'nin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahla bir şekilde ayrı ayrı anlatıyorlardı.

Nitekim Hâtem-i veli'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatmü'l-Evliyâ" isminde bir kitap yazmıştır. İlk ifşaatta bulunan da odur.

Allah-u Teâlâ peygamber ve veli kullarından her birine bir derece ve rütbe vermiş; ancak "Hâtemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye kadir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin." (Âl-i imrân: 26)

Nitekim Allah-u Teâlâ, son Peygamber'in ümmetinden olan bu büyük zâtı Yahya Aleyhisselâm'a bizzat müjdeleyerek nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmişti:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Cenâb-ı Hakk Hadis-i kudsî'sinde hem yemin ediyor, hem de "Göndereceğim!" buyuruyor. Binaenaleyh çok kıymet vermiş, bizâtihi Allah'a ait. Onu Allah-u Teâlâ gönderdi, azmi veren de O, destekleyen de O. İrşadını yayan O, bunu bütün dünyaya sirayet ettiren O.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh- Hazretleri'ne duyurduğu "Âhir zamanda gelecek o topluluğa katıl!" Hadis-i şerif'inin bir noktasında şöyle buyuruyorlar:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

Bu lütuf O'nundur, O'ndandır. Mahlûk'un hiç hükmü yoktur. O dilemiş, sevmiş, seçmiş, tecelli etmiş, ileriye sürmüş o kadar...

Bugüne kadar yüze yakın Evliyâullah Hazerâtı, Hatem-i veli'den, ona verilen lütuflardan haber vermişler, onun yolunu, eserlerini, icraatlarını anlatmışlar, ezelde ona verilen mânevi makamlardan bahsederek eserler neşretmişler, şerhler yapmışlar, hatta talebelerine tarif ederek hakkında ders talim etmişlerdir.

Hakîm et-Tirmizî -kuddise sırruh-, Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri gibi Evliyâullah Hazerâtı hususi kitaplar yazmışlar, İmâm-ı Rabbânî, Abdülkadir Geylâni, Mevlânâ Celâleddin-i Rûmi, İsmail Hakkı Bursevî Hazretleri gibi daha birçok zevât-ı kiram eserlerinde Hatem-i veli'den bahsetmişler, ona biatın şart olduğunu, tâ o zamandan onun apaçık alâmetlerini, ilâhi vazifesini, makamını, ilmini, eserlerini, cihadını, yolunu haber vermişler ve sevgilerini, bağlılıklarını arz etmişlerdir.

Öyle ki bununla yetinmemişler, Cenâb-ı Allah tarafından ilhâm-ı İlâhi ile geleceği kendilerine bildirilen Hatem-i veli'nin hakikatinin anlaşılabilmesi ve bilinmesi için izah ve ispata çalışmışlar ve âhir zamanda gelecek olan Hatem-i veli'yi Cenâb-ı Hakk'ın bildirdiği kadar ümmet-i Muhammed'e duyurmuşlardır.

Bu "Hâtem" meselesi gizlidir. Bu iki devir arasında birçok zevât-ı kiram geldi geçti, fakat bu vazife Hâtem-i veli'ye nasip oldu.

Hazret-i Mehdi'nin faziletini herkes biliyor, fakat Hâtem-i veli'yi kimse bilmez. İnsan hafsalası almaz, ilmi de yetmez.

Yalnız bu hususta gerek Hadis-i şerif'lerle, gerek geçmişte yaşamış Evliyâullah'tan bazı zevât-ı kiram'ın beyanlarının birkaçını teberrüken arzetmekle müslümanları tenvir etmiş ve hakikati duyurmuş olacağız.

Çünkü âhir zamanda geleceği haber verilen "Hâtem-i veli" ve "Bayraklılar ashâbı" hakkında bazı Hadis-i şerif'ler ve yüze yakın Evliyâullah'ın ifşaatları; "Hatmü'l-Evliyâ", "Cevâhirullah-1, Cevâhirullah-2", "Saadete Erenler Felâkete Kayanlar", "Sırrü'l-Esrâr Rütbe-i Bâlâ", "Sözler ve Notlar 10", "Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri" ve diğer kitaplara dercedilmiştir. Bu hususta kitaplarda geniş bilgiler mevcuttur.

"Bayraklılar Ashâbı" ve
Başlarındaki Zâtın Vasıfları:

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

Şu kadar var ki, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Şifâu'l-Alîl" adlı eserinde şöyle buyurmuştu:

"O'nun, velilerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir 'Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği 'Hassü'l-Has'; yâni 'Seçkinlerin de seçkini'dir." (5b yaprağı)

Hâtem-i veli tanınmadığı için, gerek Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve gerekse diğer Evliyâullah Hazerâtı işaret ediyorlar ve "Budur!" diyorlar. Yoksa Hazret-i Mehdi'yi herkes tanıyor, onu herkes duydu. Halk Hâtem-i veli'yi bilmediği için "Budur!" diye parmak basıyorlar.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in işaret buyurduğu bu Hadis-i şerif'i kitaplarında Zât-ı âlileri şöyle izâh etmişlerdir:

Bu Beş İşaret:

1. Batıda doğması.

2. Kinde kabilesi'nden olması.

3. Ayağının sakat olması.

4. Bayraklılar'ın başına geçmesi.

5. Hazret-i Mehdi'nin doğduğunun alâmeti olması.

1. Batıda doğması:

Doğum yerim Yugoslavya'nın bugünkü Sancak'ın Yenipazar şehridir.

Molla Abdurrahman Câmî -kuddise sırruh- Hazretleri "Kitâbu'n-Nusûsu'n-Ni'em fî Şerh-i Fusûsu'l-Hikem" isimli eserinde Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Ankâ-i Muğrib" kitabındaki beyanları doğrultusunda, Hâtemü'l-evliyâ'nın batı tarafından zuhur edecek bir kimse olduğunu haber vermektedir:

"Hâtemü'l-velâye, Şeyh'in 'Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib' adlı kitabındaki bir açıklamasına göre; İsa Aleyhisselâm'ın devri dışında zuhûr edecek bir tahsis iledir. Zira Hâtemü'l-velâyeti'l-Muhammediyye batıdan bir kimsedir. Zikri geçen şahıs, diğer peygamberlerin velâyetinden farklı olarak, Muhammed -sallallahu aleyhi ve sellem-e mahsus olan velâyet'le zuhur edecektir. Nitekim Ankâ'da ona da işaret edilmiştir. Şu hâle göre, onun Hâtemü'l-velâye'liği herkes için geçerlidir." ("en-Nusûsu'n-Ni'em fî Şerh-i Fusûsu'l-Hikem"; Âtıf Ef., nr.: 1442, vr. 52b)

2. Kinde kabilesi'nden olması:

Dedemiz, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in neslinden olan Şeyh Ahmed Efendi -kuddise sırruh- Hazretleri, Medine-i münevvere'nin şeyhi idi. Bir sebeple geçici olarak Yugoslavya'nın bugünkü Sancak'ın Yenipazar şehrine geldiğinde orada vefat etmiş, daha sonra torunları Medine-i münevvere'ye değil de Türkiye'ye gelmişlerdir. 1936 yılından beri Türkiye'de bulunmaktayız.

Muhyiddîn İbn'ül-Arabî -kuddise sırruh- Hazretleri "Fütûhâtü'l- Mekkiyye"nin 18. Bâb'ında yer alan bir ifşaatında, bu Hâtem-i velâyet'in Araplar arasından seçilecek en şerefli bir kimse ile gerçekleşeceğini haber vermektedir.

Buyururlar ki:

"Velâyet-i Muhammedî'nin Hâtem'i bu Arap soyundan bir kişidedir ki, o bu milletin en asillerinden bir zâttır." (s. 214)

Yedi yüz sene kadar önce yaşamış olan Alâüddevle Semnânî -kuddise sırruh- Hazretleri "Kitâbü'l-Urve" isimli eserinde, kıyametin kopmasına çok yakın bir zamanda, irşad kutbu olarak gönderilecek olan Hâtemü'l-evliyâ'nın ilâhî adaleti her tarafa yayacağını ve halkı surette ve mânâda ıslah edip, birlik ve beraberliği sağlamakla vazifedar kılınacağını ifade ederek; bu zâtın Hazret-i Mehdi'nin zuhuruna yakın bir zamanda ortaya çıkacağını haber vermiştir.

Buyurur ki:

"İlâhî hakimiyet ve velâyet tek bir şahısta toplandığı vakit, ilâhî adalet zâhirde de, bâtında da yaygınlaşır; halkın ahvâli sûrette ve mânâda ıslâh olur. İnsanların geçim ve ahiret işi en kâmil ve en üstün şekilde intizâma kavuşur. Allah'ın, vaadettiği Mehdi'yi açığa çıkarması da artık yaklaşmış olur." (Kitâbu'l-Urve li-Alâüddevle Semnânî; Es'ad Efendi, nr.: 1583, vr. 88a)

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri de "Fütuhatü'l-Mekkiyye" isimli eserinin "Sorular ve Cevaplar" bölümünde şöyle buyuruyorlar:

"Şer'î nübüvvet (peygamberlik) makamı böylelikle kapanmış, fakat velâyet (velilik) makamı durmaktadır. Bu sebeple bunu da, yani velâyet makamını da bir sona bağlamak hakkını kazanmıştır. Ki bu kendi seviyesine göre bir son olsun ve kendi sonuna benzesin.

İşte bu sona getirecek ve bizim beklediğimiz Mehdi değildir. Bu ancak kendi ehl-i beyt'inden olacak birisidir." ("Fütûhâtü'l-Mekkiyye", s. 216, trc. S. Alpay)

Bu beyanlarından anlaşılıyor ki, Rabbü'l-âlemîn bizi çektikten sonra Hazret-i Mehdi gelecek, bundan sonra o var. Kısa bir boşluktan sonra Hazret-i Mehdi ile Hazret-i İsa Aleyhisselâm iç içe gelecekler. Bu hayatı yaşayanlar bu hayat ile yaşıyor, bu hayatla meşgul oluyor. Onlar bu hayatta olacaklar ve bu hayatta ölecekler. Kavuşan kavuşacak, kavuşmayan kavuşmuş gibi olacak. Çünkü o hayatı yaşıyor. Gaye Allah!..

Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in soyundan geldiğim için, Hazret-i Ali -radiyallahu anh- Efendimiz dedem olması hasebiyle; ayrıca Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'in yolunun yolcusu olduğum için; dolayısıyla Hafî ve Cehrî iki yoldan geldiği için, Allah-u Teâlâ bu fazileti, bu nuru Hâtem'de toplamış. Yani iki nur Hâtem'de toplanmış durumdadır.

Hâtem-i veli'lik hem nesep itibârı ile, hem de mânevî yol ciheti ile birleşiyor. Bu hususlar gizlidir, beşerin idrâkinin dışındadır. Allah-u Teâlâ dilediğini dilediğine veriyor.

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ"da sorduğu soruları cevaplandırmak için yazdığı "el-Cevâbü'l-Müstakîm" isimli eserinde; bu sorulardan on üçüncüsü olan: "Muhammed -sallallahu aleyhi ve sellem- Hâtemü'n-nübüvvet'e hak kazandığı gibi, Hâtemü'l-evliyâ olmaya kim hak kazanmıştır?" sorusuna şu cevabı vermiştir:

"Buna hak kazanan, ceddine (yani Muhammed Aleyhisselâm'a) çok benzeyen bir kimsedir. O Arapça'yı pek iyi konuşamaz, fakat ahlâkı hususunda ondan farklı da olmaz." ("el-Cevâbü'l-Müstakîm ammâ Se'ele anhü et-Tirmizî el-Hakîm", Beyazıt Devlet Ktp. nr.: 3750 vr. 242b)

Demek ki onun nesebi asaleten geliyor ve bu asalet en asillerden geliyor, aynı zamanda bu geliş vekâleten oluyor.

O da oluyor, bu da oluyor. Yani isterse onun neslinden, isterse seçtiği kuldan veriyor. O Allah-u Teâlâ'ya âit bir iştir. Onu da yürüten O, bunu da yürüten O.

Onun nesebi asaleten olduğu için çok yüksek oluyor. Fakat ona merbudiyet de asaleten olduğu zaman oraya çıkabiliyor. Hem asalet hem vekâlet birleşmiş oluyor.

Hülâsa olarak hepsi Resulullah Aleyhisselâm'ın ıyâlidir. Kimisi Sıddîkiyye yolundan gelir, kimisi de Hazret-i Ali -kerremallahu veche- Efendimiz'in yolundan gelir. Bazen her ikisinin bir kimsede cem olması da mümkündür. Yani hem zâhirî nesep itibariyle Hazret-i Ali -kerremallahu veche-ye hem de mânevî nesep itibariyle Sıddîk-ı Ekber -radiyallahu anh-a varırlar. İşte bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem nübüvvet, hem de velâyet hâline sahiptirler.

Cenâb-ı Hakk benim göğsüme ne döktüyse bende o var...

Mânen öyle yakınlık var ki, en yakından da yakındır ve bu yakınlık kıyamete kadar bir yoldan devam eder. Her fazilet, her meziyet o Nûr-i Muhammedî sayesindedir.

Bu yol has bir yoldur, Sıddıkiyet yoludur. Velâyet yolu, Hâtem'lik yoludur. Bu hâtemlik, Hatemü'l-Enbiyâ ile Hatemü'l-Evliyâ'ya verilmiştir.

Bu nurun, bu ilâhî feyzin kaynağı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'dir. Bu vazifeyi Sıddîk-ı Ekber -radiyallahu anh- ve Hazret-i Ali -radiyallahu anh- Hazerâtı'na teslim etti, yani onun buyurması ile yol devam etti, bu vazifeyi onlar gördüler. "Hâfî" olanı Hazret-i Ebu Bekir Sıddîk -radiyallahu anh- Efendimiz'den, "Cehrî" olanı ise Hazret-i Ali -radiyallahu anh- Efendimiz'den intişar etmiştir. Gele gele bu nurun Hâtem-i veli'de bütünüyle yayılmasına vesile oldu.

Şöyle ki:

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri: "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı eserinde; Hâtemü'l-evliyâ olan zâtla gizli bir perdenin ardından konuştuğunu ifşâ etmiş ve ona;

'Peki (velâyetin sizde olduğuna dâir) beraberinde tasdik edici bir yardımcın var mı?' diye sorduğunda:

"Ben Sıddîk-ı Ekber -radiyallahu anh-in halifesiyim, (kalplere) onun zikrini boşaltırım!" cevabını aldığını söylemiştir.

Yani ona verilen emaneti devren almış oluyor.

Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin, husûsiyetle Hâtemü'l-evliyâ olan zâtın makâmını, alâmetlerini ve ayırt edici hususiyetlerini tespit etmek için yazdığı "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabındaki ifâdesine göre:

"Onun 'Hâtemü'l-evliyâ'lığının tasdik edici alâmeti, Sıddîk-ı Ekber -radiyallahu anh-in halifelerinden biri olarak gönderilmesi ve onun zikrini tâlim ve telkin etmesidir." (s.48)

Nasıl ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Sıddîk-ı Ekber -radiyallahu anh- Hazretleri'ne zikrullahı tâlim ettiyse ve onun vekâletini yapıyorsa, o tâlimâtın vekâletini o da yürütecek. Çünkü ona Resulullah -sallallahu aleyhi ve sellem- Efendimiz tâlim etti ve o tâlim ile yürüdü. Sonra bu tâlim ona intikal edecek ve bunu o yürütecek.

Bizim yolumuz tasavvuf üzerinde irşattır. Çünkü Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"Allah-u Teâlâ onun irşadını yayacak" buyuruyor.

İşte bu, bu mânâyı taşıyor.

Allah-u Teâlâ işte bu "Emanet-i İlâhi"yi Hâtemü'l-evliyâ'ya yüklemiş, taşıyacak gücü de bahşetmiştir.

Bu ilâhi emaneti ondan başkasının taşıyabilmesi mümkün değildir.

3. Ayağının sakat olması:

Gerçekten de Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in buyurduğu şekilde sağ ayağım sakattır.

4. Bayraklılar'ın başına geçmesi:

İkinci bin yılın fazileti Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu Hadis-i şerif'i ile tarif ettiği Bayraklılar'ın çıkması ile başlıyor.

Bayraklılar'ın başına geçmesinden murad; Allah-u Teâlâ bu fakiri ilk olarak iman kurtarma cihadına koymuştur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu mucize Hadis-i şerif'i ile Bayraklılar'ın başına geçecek olan zâtın, Mehdi Hazretleri ile münasebeti olduğunu haber vermişler; onun çıkış alâmeti olduğu gibi, ilk iman kurtarma cihadını başlatacağını da ifşâ etmişlerdir. Bu cihad-ı ekber'i yapanlara "Bayraklılar" ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz vermişlerdir.

Bu Bayraklılar Nûr-î Muhammedî'nin yayılmasına ve insanları Allah ve Resul'ünde birleştirmeye gayret ediyorlar. Bütün gaye ve gayret iman kurtarmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu Âyet-i kerime cihadçılar için en büyük müjdedir.

Bu şerefe nâil olmak mı hayırlıdır, yoksa dini dünyaya satıp hüsrana uğramak mı hayırlıdır?

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurur:

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ eder, duyurmaya çalışırlar; halkı Hakk'a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikati duyurmak için dünyanın birçok yerlerine seferler düzenlerler. Bu cihadçılar nûr-i ilâhî'yi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikati yaydıkça yayarlar ve iman kurtarırlar.

Âyet-i kerime'nin şerefine mazhar eden Allah-u Teâlâ'ya sonsuz şükürler olsun!

•

Hakikat ile dalâletin arasına berzah koyuyorlar.

Bu berzah o kadar mühimdir ki, Allah-u Teâlâ Âyet-i kerime'sinde:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Buyurarak bunların üzerine yemin etmiştir.

Hülâsa; sapıtıcı imamlar olsun, âhir zaman ulemâsı olsun, bütün bunlar din-i İslâm'a cephe aldılar. Onu yıkmak için, kurdukları dinlerini ayakta tutmak için.

İşte böyle bir zamanda Allah-u Teâlâ bu ilmi indirdi, bu kâfirlerin küfürlerini yüzlerine vurdu. Kendi katında dinin İslâm dini olduğunu ve onların kurdukları dinlerin muteber olmadığını Âyet-i kerime'leri ile beşeriyete duyurdu.

Allah-u Teâlâ'nın izni ve desteğiyle bunların üzerine öyle bir yüründü ki; sahte ve sapık olduklarını, küfre kaydıklarını, dalâlet batağına düştüklerini bildiren Âyet-i kerime ve Hadis-i şerif'ler yüzlerine karşı okundu, bâtıl oldukları anlatıldı.

•

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti.

İslâm'ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü, ihvan ile nurlanıyor. Garip hâle gelen İslâm yeniden diriliyor ve hayat buluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında:

"Allah'ın rahmeti benim vekillerimin üzerine olsun!" buyurmuşlar.

"Senin vekillerin kimlerdir yâ Resulellâh!" diye sorulduğunda ise:

"Benim sünnetimi ihyâ eden ve Allah'ın kullarına öğreten kimselerdir." cevabını vermişlerdir. (İbn-i Abdi'l-Berr)

Bunların bu derece faziletli oluşları nereden geliyor?

Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sığınarak adalet-i İlâhî'yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nûr-î ilâhî'yi yaymak için, insanları Hazret-i Allah'a ve Resulullah'a götürmek için azimle, gayretle cihad ediyorlar.

Böyle bir şey aslâ duyulmamış ve görülmemiştir.

•

İkinci bin senenin içinde gelecek ümmetin faziletli olanları üçtür:

• İkinci bin senenin müceddidi Hâtem-i veli ve Bayraklılar,

• Hazret-i Mehdi Aleyhisselâm,

• Ve Hazret-i İsa Aleyhisselâm.

Binaenaleyh ilk iman kurtarma cihadını Hâtem-i veli başlatacak, onun ardından Hazret-i Mehdi, onun ardından da Hazret-i İsa Aleyhisselâm gelerek bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı bu birinci merdivenden başladı. Ondan sonra Hazret-i Mehdi kılıçla cihad etmek için gönderilecek, doğrudan doğruya Resulullah Aleyhisselam'ın vekâletini taşıyacak, onun vazifesini yapacak. Garip duruma düşen İslâm'ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek.

İsa Aleyhisselâm da Deccal'i öldürmekle işe başlayacak.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "261. Mektub"unda buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

'Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!' (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şâhit olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tâzim ve hürmet ettiğini görüp kabul ederler." (261. Mektup)

Bu beyanlarından açıkça anlaşılıyor ki, kendisinden sonra ileride gelecek bir zâtı tarif etmektedir.

"317. Mektub"unda ise şöyle buyuruyorlar:

"Hidayet eden Sübhan Allah'tır.

Bilesin ki, her yüz başında bir müceddid gelip geçti. Ne var ki, yüz senelerin başında gelen müceddid ile, bin senenin başında gelen müceddid bir değildir. Bunların arasındaki fark, bin ile yüz arasındaki fark gibidir. Hatta daha da fazla..."

Evet, Allah-u Teâlâ dinini tazelemek için her yüz senede bir müceddid gönderir.

Fakat bin seneden sonra gönderdiği müceddid onlara katiyyen benzemediği için ona o ilim verilmiştir. Doğrudan doğruya kudsî ruhla desteklendiği için, Resulullah Aleyhisselâm'ın nurunu taşıdığı için ve Âyân-ı sâbite'de de veli olduğu için ona verilen kemâlât çok büyüktür. Yüz senede bir gönderilenlerle bin seneden sonra gönderilen arasındaki farkın büyüklüğü buradan doğmaktadır ve İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buna işaret etmek istiyor.

Nitekim "260. Mektub"unda:

"Nice uzun asırlar ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." buyurarak, Hâtem-i veli'yi işaret ediyorlar.

5. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beşinci olarak da Hâtem-i veli'nin, Hazret-i Mehdi'nin doğduğunun alâmeti olduğunu beyan buyurmuştur.

Alâmeti olması ile onunla irtibatı var.

•

Görüldüğü üzere doğacağı yeri, nesebini, ayağının sakat olacağını, Bayraklılar'ın başına geçeceğini bir bir beyan ediyor ve beş ayrı işaret ve alâmet veriyor. Bu alâmetler; sahte peygamber, sahte Mehdi, sahte Dabbet'ül arz'lar çıktığı gibi sahte Hâtem-i veli çıkmaması içindir. Bu beş işaretin kişide olması gerekir.

Eğer bu ifşaatı olmasa idi bir bocalama olabilirdi. Ve fakat Hadis-i şerif'te geçen beş işaret gerçeği aydınlattı ve bu işi kesinleştirdi. Artık sahte birisinin onun yerine geçmesi mümkün değildir.

Bu Hadis-i şerif'e bakan ve imanı olan "Tamam!" der ve kabul eder. İnanmadığı zaman küfre gider. Çünkü Hadis-i şerif, şekline şemâiline kadar hepsini açıklıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Peygamber size ne verdiyse onu alın, neyi yasak ettiyse ondan sakının." (Haşr: 7)

Bu beyan, Allah-u Teâlâ'nın fermân-ı İlâhîsi'dir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerini reddeden kimse bu Âyet-i kerime'yi reddetmiş olur ve imandan kayar.

Nitekim Fussilet sûre-i şerif'inin 52. Âyet-i kerime'si bu hususta açık bir delildir:

"De ki: Gördünüz mü? Eğer o Allah katından ise, siz de onu inkâr etmişseniz, o zaman uzak bir ayrılığa düşenden daha sapık kim olabilir?" (Fussilet: 52)

Hatem-i Velî'nin Zuhuru,
Kıyametin Yaklaştığının Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri'nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Zira artık Hatem-i veli'den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin "Hâtemü'l-velâye"liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını haber veriyor. Mehdi Aleyhisselâm'ın bu devirde vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm'ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü'l-veli'nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

•

Kıyâmet'in küçük alâmetlerinden çıkmayanı kalmadı; hepsi çıktı, şimdi iş büyüklere kaldı. Böyle bir zamanda Allah-u Teâlâ bizi kalemle mücâdele ile vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdî'ye ulaştıracak, ona köprü olacak.

Hazret-i Ali -kerremallahu veche- Efendimiz şöyle buyurmuşlardır:

"Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin." (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Allah-u Teâlâ kime o lütfu vermişse, hâl ile yetişen hâl ile o işi bitirir. Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Kur'an-ı kerim Âyet-i kerime'lerine bakarak Sâffât sûresinde geçen bir Âyet-i kerime'de Hazret-i Mehdi Aleyhisselâm'ın onun kardeşi olduğunu ve kardeşine evlâtlarını emanet edeceğini haber verir.

Buyururlar ki:

"Sâffât'ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Bu yüzden vasiyetimizde; "Bize göre yol kesilmiştir, Hazret-i Mehdi'yi gözleyin. O niyette olun, o niyetle ölün!" demişizdir.

Bizim bu beyanlarımızı çok evvelden gören Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin talebesi Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuada geçen risalesinde Hazret-i Mehdi ile olan ilgimizi şöyle işaret buyuruyorlar:

"Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Allah-u Teâlâ, Mehdî Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Onun ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak.

Nitekim Bedîüzzaman Saîd-i Nursî -kuddise sırruh- Hazretleri bu vazifeye işâret eder.

"O zât (Mehdî), o tâifenin uzun tasdîkâtı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. ("Emirdağ Lâhîkası", s. 259)

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiye"sinde, Hâtemü'l-evliyâ'nın ve ihvânının Hazret-i Kur'ân'ın hükmüyle yürüyeceklerine ve onu değiştirmek isteyenlerle mücâdele edeceklerine dâir açık bir işâret vererek, onun vazifesi ile Hazret-i Mehdî'nin vazifesi arasındaki bağı gözler önüne sermiştir:

"Hatmü'l-velâyeti'l-Muhammediyye, O'nun hükmünün vâki olmasıyla, kendi zamânından sonra Allah'ı bilen birinin yapamayacağı bir biçimde yaratılanları Allah ile bilir. O ve Kur'an ihvânı, tıpkı Mehdî ve kılıç ihvânı gibidir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 67, Beyrut, 1994)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri burada Hâtemü'l-evliyâ'nın ihvânını "Kur'ân ihvânı" olarak vasıflandırmıştır. Bu ise onun ve ihvânının Kur'an âyetleriyle, yâni ahkâm-ı İlâhî ile iş ve icraat yapacağına delâlet eder. Onun kalemle yürüttüğü bu mücâdeleyi Hazret-i Mehdi kılıçla devâm ettirecek; yâni o kalemle yürüdü, Mehdî kılıçla yürüyecek. Hazret bu beyanları ile iki vazifeyi birleştirmiş, mütemmim hâle getirmiş oluyor.

Bunun delilini mi istiyorsunuz?

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında bu vazifeye bizzat işâret etmiş; Hâtemü'l-velî'nin Allah tarafından verilmiş mânevî bir kılıca sâhip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getirecek olan bu kılıcın "kalem"inden başka bir şey olmadığını haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup onları öldürürdü; Hâtemü'l-velî de onlara bâtında kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

'Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

'Yakîn kılıcı' ise 'Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle 'Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; 'Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan mü'minlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Nitekim fakir bundan seneler evvel, daha bu ifşaatların hiçbiri yokken şöyle demiştik: "Bize kalemle mücâdele verilmiş, Hazret-i Mehdî'ye ise kılıç ile biçerek ifsâdı kaldırma verilse gerek."

Bu zâtların bu ifşaatları yıllar sonra bizim bu sözümüzü tasdik etmiş oluyor.

Allah-u Teâlâ'nın onu "Zât'ıyla mukâbelede bulunan bir kılıç" kılmasının mânâsı; kendisini göstermemek için fakiri ileriye sürmüş, dışarıdan bakınca o vurmuş gibi gözüküyor. Oysa kalemi veren de, kılıcı vuran da O'dur. O'nun vuruşu olduğu için hiç kimse de cevap veremiyor, onun karşısında hiç kimse duramıyor.

Niçin? O desteklediği için...

Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Kimin kalbine imanı yazarsa, o iman sebebiyle, o nur sayesinde hakikati ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ'nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

Burada Hazret-i Allah'ın buyurduğu ve duyurduğu şu Âyet-i kerime tecelli eder:

"Ben ve peygamberlerim elbette galip geleceğiz" (Mücâdele: 21)

İlim O'nun ilmidir, kalem O'nun kalemidir; mahlûka âit hiçbir şey yoktur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz işte onlarla ilgili olarak şöyle buyurmuştur:

"Allah'ın kendi rızâsı ile gıdalandırdığı kulları âfiyette olarak yaşar, âfiyette olarak ölür ve âfiyette olarak cennete girerler. Karanlık gece kıt'aları gibi fitneler onlarla giderilir ve onlara zarar veremez." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul, c. 1, s. 616-617; Ebu Nuaym, Hilyetü'l-evliyâ, c. 1 , s. 6-7)

Zira Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." (Ankebût: 69)

Bu "Bayraklılar"ın fazileti, Allah yolunu açmaya azimle cehdetmiş olmalarındandır. Bunlara yol verecek O'dur. Niyetlerinden ötürü bunları seçmiştir.

İşte bu Âyet-i kerime onlarda tecellî etti. Onlar Hakk'a dayandılar, yürüdüler. Allah-u Teâlâ onlara destegîr oldu. Yollarını açtı ve onlara destek verdi. O onları ileriye sürdüğü için O yardım ediyor, azim veriyor, destekliyor, muhafaza ediyor.

Bir Hadis-i Kudsî:

İbrahim bin Edhem -kuddise sırruh- Hazretleri'nden rivâyet edildiğine göre; Allah-u Teâlâ İsrâiloğulları'na gönderdiği peygamberlerden Yahya bin Zekeriyya Aleyhisselâm'a, velilerinden birini niyetinden ötürü sevmeyi kendisine şiâr edindiğini, bu kimseyi nebilerin ve resullerin dahi gıpta edeceği bir kemâlatla göndereceğini vahyetmiş; onda tecellî edip, onu Zât'ından gayrı her şeyden temizleyeceğini haber vermişti.

Allah-u Teâlâ ona, son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek şöyle buyurmuştu:

"Ey Yahya!

Bil ki ben kullarımdan bir kulu, niyetinden ötürü sevmeyi kendime şiâr edindim. Ben ancak onun kulağı olacağım, benimle işitecek; gözü olacağım, benimle görecek; dili olacağım, benimle konuşacak; kalbi olacağım, benimle anlayacak. Bunu yapınca da, benden başkasıyla meşgul olduğu takdirde ona kızacağım. Onun tefekkürünü dâimi kılacak, gecesini ağartacak, karanlığını aydınlatacağım.

Ey Yahya!

Ben onun kalbinde oturup, arzusunun ve emelinin yegâne gâyesi olacağım. Onu her gün ve her saat (kendimden) korkutacağım. O bana yaklaşacak, ben ona daha çok yaklaşacağım. Onun sözünü işitecek, sığınmasına icâbet edeceğim.

İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebi'ler ve Resul'ler dahi ona gıpta edecekler!

Sonra da bir münâdi'ye; 'Bu filân oğlu filândır! Allah'ın velisi, seçtiği ve yarattıklarının en hayırlısıdır!' diye nidâ ettirerek, onu ziyâretime çağırmasını emredeceğim. Vech-i kerîm'ime nazar ettirerek, onun gönlüne şifâ vereceğim. Bana gelince de, onunla aramdaki perdeyi kaldıracağım; bana nasıl dilerse öylece nazar edecek.

Ve diyeceğim ki; 'Müjdeler olsun sana! İzzet ve Celâl'ime yemin ederim ki, bana ettiğin nazarla senin gönlünü iyileştirip; her gün, her gece ve her saat içinde senin için bir keramet ortaya koyacağım!'" ("el-Muhabbe li'l-Muhâsibî"; s. 22-23)

Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallahu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. no.: 198/2, 486a yaprağı)

Hâtemü'l-Evliyâ'nın Apaçık Alâmetleri
Kur'an-ı Kerim'deki Bazı Âyet-i Kerime'lere ve
Hadis-i Şerîf'lere Yerleştirilmiştir!..

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zât hakkında eşine rastlanmadık çok açık işaretler verdiği "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" adlı kitabında; Hâtemü'l-evliyâ'nın apaçık alâmetlerinin ve yapacağı vazifeye dâir pek çok bilginin, Kur'an-ı kerim'deki bâzı Âyet-i kerime'lere ve Resulullah Aleyhisselâm'ın bazı Hadis-i şerîf'lerine yerleştirildiğini haber vermiş; onun bu alâmetlerini, büyük bir keramet olarak asırlar öncesinden halka ifşâ etmiştir.

Hazret eserinde bu zâtın vazife ve alâmetlerini "Cifr ilmi"ne ve Kur'ân-ı Kerîm'deki bâzı Âyet-i kerime'lere dayanarak;

"Bu fasıl, Kur'an'ın açıklamalarına ve apaçık sarîh haber(ler)e düzgün bir şekilde yerleştirilen şeye göre; onun doğumunu, nesebini, evini, kabilesini, öleceği âna kadar yapacağı işleri, ismini ve annesi ile babasının isimlerini ihtivâ eder."

Başlığı altında, esrârengiz bir biçimde dile getirerek şöyle söylemiştir:

"Bil ki Allah-u Teâlâ, kendisine tâbi olunan en büyük imamı; velâyet bayrağının ve mührünün taşıyıcısı, cemaatin ve hikmet ehlinin öncüsü olan bu kerem sahibi 'Hatm'i zikretmiş; Azîz Kitab'ının pek çok yerinde ondan haber vererek, bir ayırım ortaya koymak için onun mertebesiyle ilgili tembihlerde bulunmuştur."

"Kur'an'da hem onun zikri, hem de ihvânının zikri yerleşiktir. Haber'e gelince; bir yerde kendisine tâbi olanlarla birlikte zikredilmesi dışında, genellikle ihvanı olmaksızın zikredilir. Ben Kur'an'da onun hakkında çokça mevcut olan açıklamaları, alâmetlerini ayırmak üzere, ondan haber veren mevzularla birbirine bağlayacağım.

'Bakara'daki iki yer onun hakkındadır, onun alâmetleri ve bulunduğu yerler onda yer alır.

'Âl-i İmrân'daki dört Âyet'te ise; asıl vücudundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzu edilir.

'Nîsâ'da; asılsız sözlere rağmen, onun kendi zâtında Nûr'a ve temizliğe sahip olduğu, ihvanı ile birlikte O'na münâcaatta bulunduğu, O'nun meydanında dolaşıp durduğu, konuşmasındaki doğrulukla tek ve benzersiz olduğu, halkla O'nun arasını birleştireceği, etkili ve keskin bir uyarı için geleceği, öteden beri sürüp geleni parça parça böldürmeyeceği ve onun mertebesinin ve yerinin selim akıllılar için apaçık ortada olduğuna dâir dört yer vardır. Sonra, Ebu Yezîd (el-Bistâmî) de İsrâ sûresi sahibinin isimlerinin izahında, Tevhid ve şirk isimleriyle ilgili münâcaatında ona delâlet eden şeyi zikretmiştir.

'Mâide'deki sekiz yerde ise; onun ilminin râsihliği, nasibinin yüceliği, Nûr'unun açıklığı; sırrını en güzel üslûpla dile getirdiği, öğüt ve nasihat verdiği, teşvik ettiği ve çürüttüğü, nasip verdiği, alçalttığı ve aşağıladığı; delilinin açıklığıyla, ilminin kemâli ve anlayışının seçiciliğiyle, eksiklik ve noksanlıkla ustalığının ve şiddetli vuruşunun yok olmadığı, Hakk'ın tıpkı nebilerine ve resullerine yaptığı gibi, kullarına onun dilinden hitab ettiği, onu bekâ âleminden örtülü kâinat âlemine getirerek, gözden kaybolan fiillerle söylettiği; en yüce makamlardan en ulu çizgiye nüfûz ettirdiği, misilleme yoluyla âdil olana da süflî olana da eriştirdiği, sırrını Rabb'iyle birleştirdiği, O'na yaklaşacağı zaman (kendinden) sıyrılıp çıkmak için aşka geldiği, içinden dönmeyi murad ettiği, O'nun aydınlık yoluna sülûk ettiği, zillet arasatında suçtan berî olduğunun ortak bir dille ufuklarda nidâ edileceği, Tevhîd edeceği, şâhitlik edeceği ve Vâhidü'l-Ehad'a secde edeceği yer alır.

'En'âm'da; onun buluşmasının ayrılmadan buluşma olduğu ve onun hiç yaratılmamış bir şekilde yaratılacağı mevzu edilir.

'Berâet'te (Tevbe sûresi) yer alan bir yerde, onun nefsinin şerefli hakikati üzerinde durulmasıyla, kendi cinsine müyesser olacak şeye gönderme yapılır.

'Meryem'de fesad'dan kurtarışıyla ve yardım ateşini söndürüşüyle ilgili iki yer vardır.

'Enbiyâ'da tezkiye edilip temizlendiği, Nur'unun kirletilemeyeceği, ayrılık ve çekişmeleri ıslah edişinin, (getirdiği) hayır ve bereketin, huzur ve saâdetin kokusunu müminlerin sezeceği mevzu edilir.

'Sâffât'ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği;

'Şûrâ'da O'nun yolunun tohumunu atıp, onu büyütüp yetiştireceği ve nâzil olan (Âyet'lerin) sebeplerini târif edeceği mevzu edilir.

'Zuhruf'ta; engellenmeden ve (karşısında) delil getirilemeden, uyarı makâmı üzerinde haber verip uyaracağı mevzu edilir.

'Hadîd'de; ululuğa ve yüceliğe kavuşturulacağı, sıddîk bir veli olduğuna dair peşinden gidenlerde hiçbir şüphe kalmayacağı mevzu edilir. Zîrâ bir Peygamber'in erişilmese de peşinden gidilir. Veli ise (herhangi bir kişiye) yönelen kimsedir, onun üzerine vâlî değildir.

'Sâff'ın iki yerinde, ona: 'Hatanı getir, borcun artık son buldu!' sözünün söyleneceğine dâir iki yer vardır.

'Tahrîm'de ise gizli ve örtülü kalacağı, onun daha çok yeri ve selâmete erdirişiyle üste çıkarılacağı yer alır.

Haber'e gelince; Buhârî ve Müslim'deki misâldedir. İbn-i Battal ve 'Kitâbu'l-Muallim'in sâhibinin ona dâir işaret ettiği şeye bakanlar, bu apaçık Âyet'lerden başkalarına da ulaşırlar. Şu kadar var ki Peygamber Muhammed Aleyhisselâm, onu hem Âdem Aleyhisselâm'ın kendisinden yaratıldığı arzda; hem de kendisine duyurulması güç olmayan, ancak yayılışı çok büyük olan acâipliklerin şu arzında toplayıp biraraya getirmiştir. Nitekim ben bu arzı, arta kalanından Âdem Aleyhisselâm'ın tıynetinin de yaratıldığı arzda Allah'ın yarattığı muhteşemliklerle; gerek kendisindeki acâipliklere, gerekse 'Kitâbu'l- A'lâm' diye isimlendirdiğim eşsiz kitaptaki acâiplikleri ihtivâ edişine göre açıklamıştım." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Görüldüğü üzere gerçekten Allah-u Teâlâ Âyet-i kerime'lerinde işaret buyuruyor, fakat insanların çözmesi mümkün değildir. Ancak dilediğine duyuruyor, kime duyurmuşsa o çözebiliyor.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu büyük sırrı daha evvel ifşa etmiş; Allah-u Teâlâ'nın onda gizlendiğini ve tasarruf ettiğini haber vermiştir:

"Allah'ın kendisinde gizlendiği bu kul; O'nun idare ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velidir. Nitekim O, onun içindeki şehvetleri öldürüp, onu bizzat kendi ortaya koyduğu şeylerin içinde bulundurur. Onu kendi Nur'u ile açıp, zorlukları kendisine kolaylaştırır. Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, ilâhî himmet ve idrak hususunda da kendisine istimdat eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, ilâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Es'ad Efendi, no.: 1312, vr. 10b-11a)

Allah-u Teâlâ'nın onda gizlendiğini, onu nasıl dilerse öyle hareket ettirdiğini açıkça ifşa ediyorlar.

Hazret bu hususta delil olarak; "İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." buyuruyor.

Cenâb-ı Hakk her veliye bir şey vermiştir. Bize ise Zât'ından başkasını vermemiştir. Onun için bizim göstereceğimiz malımız yok, Hakk'tan gayrı göstereceğimiz şeyimiz yok.

Hep O'nun varlığı, O'nun tecelliyâtı. İşi gören O'dur.

"Lütuf ve ihsan Allah'ın elindedir, onu dilediğine verir." (Âl-i imrân: 73)

Büyük Lütuf:

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani 'Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir. Amma bugünkü ihvanın derecesi de sizin bileceğiniz bir şey değildir.

Daha önce de arzettiğimiz gibi; Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki de güç vardı. Kur'an-ı kerim âyetleri an be an iniyordu, her an vahiyle mülâkî idiler. Her an için tecelliyât-ı ilâhî'ye mazhar oluyorlardı. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, göre göre yol alıyorlardı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da o karartı içinde imanla yürüyorlar, aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... İş değişti şimdi.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Cenâb-ı Hakk'a sonsuz şükürler olsun ki bu doğrudan doğruya bir lütf-u ihsandır ve bu lütf-u ihsanı tarif etmek de mümkün değildir.

Mevlânâ -kuddise sırruh- Hazretleri
Bizzat İsimle Zikrediyor:

Mevlânâ Celaleddin-i Rûmi -kuddise sırruh- Hazretleri Mesnevî'nin beşinci cildinde akıllardaki vehimleri izale ediyor ve şöyle buyuruyorlar:

"Dağ gibi akıllar bile vehim denizine ve hayal girdabına gark olup batmıştır. Bu kötülük tufanı, dağları bile aşarken Nuh'un gemisine binenlerden başka kim aman bulur, kurtulur?

Yakîn yolunu kesen bu hayal yüzünden din ehli (müslümanlar), tam yetmiş iki fırka oldu. Yalnız yakîn eri, vehim ve hayalden kurtulur. Kaşının kılını hilâl (yeni ay) sanmaz. Fakat bir kimseye Ömer'in nuru (ışığı) dayanak olmadıkça, yolunu kaşının eğri kılı keser. Yüz binlerce büyük ve dehşetli gemi, vehim denizinde paramparça olmuştur." (Mesnevî, c. 5 s. 156 - 2655. beyit)

Bundan murad, Allah-u Teâlâ ezelden iki nuru halketmiş, o bir nuru gittiyse diğeri mevcuttur. O ikinci mevcuda merbut olmayan birincisine de olmamış olur.

Herkes kaşındaki tüyü ay zannedecek, kendisini öyle görecek. Ama o öyle değil, kılı kırk yarar. İsim ile zikrediyor. Cenâb-ı Hakk'a şükürler olsun, ezelden seçmiş, Mevlânâ -kuddise sırruh- Hazretleri ismimi ve yolumu tarif ediyor. Ömer'in yolu öyle değil diyor, diğer evliyaullah ismimi zikretmiyor, Mevlânâ Hazretleri ismimizi zikrediyor. Ümmet-i Muhammed'in yetmiş üç fırkaya ayrıldığını, yetmiş ikisinin dalâlette, ancak onun yolunun doğru olduğunu ifade ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna diğerleri hep ateştedir."

– Onlar kimlerdir ya Resulellah!

"Benim ve ashabımın yolunda olanlardır." (Ebu Dâvud)

Bütün beyanlarımız Âyet-i kerime ve Hadis-i şerif'ler iledir. Resulullah'ın ve ashabının yolundan, onların izinden basa basa gidiliyor.

İşte size bu yol tarif ediliyor. Allah ve Resul'ünün yolu!...

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri Allah-u Teâlâ'nın Kelâm-ı kadîm'i Âl-i imrân Sûre-i şerif'inde geçen âyetlerden birinde "Onu tasdik etmenin halka vacip olduğunu" buyurduğunu haber veriyor. ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-74)

Onu tasdik vacip olduğuna göre, onu tasdik etmeyen emr-i İlâhi'yi yerine getirmemiş olduğu için helâkına vesile oluyor.

Üsküdârî Mustafa Hâşim Baba -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet Risâlesi"nin bir noktasında; Nübüvvet'inin bâtını olan "Velâyet-i kübrâ"yı tasdîk etmenin vâcip olduğuna işâret etmişlerdir:

"Şerîat-ı mutahhara'yı delilsiz ve tevilsiz tasdîk ve ikrâr vâcip olduğu gibi, Nübüvvet'in bâtını olan "Velâyet-i kübrâ'yı; yâni 'En büyük velâyet'i dahî delilsiz ve tevilsiz, hakikata tâlip olanlara tasdîk ve ikrâr vâciptir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 90b-91b)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de ona itaatin vacip olduğunu şu beyanları ile ifade ediyorlar:

"O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu İlmü'l-Evliyâ"; Haraççıoğlu)

Büyük Bir İfşaat:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinin 1. cildinin 436. sayfasında ise, Hatem'ül evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını, bu ilmin has bir ilim olduğunu iki asır öncesinden haber vermekte, o devirde yaşayacak bütün ehl-i imânı bu zâta tâbi olup kurtulmaya teşvik etmektedir:

"Hatm'ül-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın.

Zirâ bu bir muhabbettir ki adâvetleri ref' eder. (Düşmanlıkları kaldırır.)

Ve bu bir ikrardır ki kabirde, münker ve nekiri hayrette kor.

Ve bu bir intisabdır ki selâtin ona reşk eyler. (Sultanlar gıpta ederler.)

Ve bu bir ilimdir ki, hakîmin aklı bunda müncemid olur. (Hikmet sahiplerinin akılları donar kalır.)

Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücuh (yüzüstü sürünerek) gelir.

Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir.

Ve bu türbenin sırrı bir sırr-ı azîmdir ki, (öyle büyük bir sırdır ki), cemî'i emsâra sâridir. (Bütün şehirlere sirayet etmiştir.)

Ve bu bir kitabdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içinde dercedilmiştir.)

Ve bu bir kalemdir ki onun levhi âriflerin kalpleridir.

Ve bu bir nakş-ı garib (bambaşka bir nakış)dır ki, her kim onun sıbğıyla masbuğ olursa (onun boyasıyla boyanırsa) ebedî solmaz.

Ve bu bir şekildir ki, bunun neticesine kimse ermez ve ilmî dairesine bir fert girmez." ("Kitâb'ün-Netice"; cilt: 1, sh: 436)

"Kalblerin Anahtarı" Külliyatı ve Has İlmullah:

Allah-u Teâlâ'nın bildirdiği ve öğrettiği has ilmin, zâhiri tahsille kaim olan ve beşeri talime dayanan zâhiri ilimle kıyası mümkün değildir. Evliyâullah Hazerâtı'nın çoğu bu iki ilmi cem etmiştir. Hâtemü'l-evliyâ'nın bâtınına yerleştirilen "İlm-i ilâhi" ise vasıtasız olarak Hakk'tan gelen bir ilimdir, ilimlerin özüdür, İlm-i billâh'tır, "Has İlmullah"tır, bütün bâtıni ilimlerin ötesindedir.

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime'lerinde şöyle buyurur:

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebût: 49)

"Takvâ üzere olursanız, mualliminiz Allah olur." (Bakara: 282)

"İnsana bilmediği şeyleri O tâlim eyledi." (Alâk: 5)

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Bu Âyet-i kerime'lerin çok derin mânâları var. Özü bu ilim Hakk'tan gelir, Hakk'a aittir, Hakk'a dairdir. Sevdiği, seçtiği kimseye verilen bir ilimdir, mârifetullahın ötesinde has, hususi, öz ilimdir.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Öyle ilim var ki, gizlenmiş mücevherat gibidir." buyuruyorlar. (Erbâin, et-Terğîb, c. 1, s. 103)

İlimlerin hepsi bir değildir, ayrı ayrıdır. Zâhirî ilimler birçok dallara ayrılır, marifetullah ilmi'nin de birçok çeşitleri vardır.

Evliyâullah'ın dereceleri de bir değildir.

Bu ilim doğrudan doğruya nübüvvet kandilinden alınan bir ilimdir. Evliyâullah'ın ilmi ve marifeti dahi buraya yetmez.

Nitekim yetmeyeceğini İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "317. Mektub"unda ifade etmiş ve:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta onların ilimleri bu ilimlere nisbetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür." buyurmuştur.

İşte o ilim bu ilimdir.

Allah-u Teâlâ Resulullah Aleyhisselâm'a verdiğini ona da vermiş, o ilmi Hakk'tan almış, nurunu Resulullah -sallallahu aleyhi ve sellem-inin nurundan almış. O ezelde Âyân-ı sâbite'de öyle idi.

Âyet-i kerime'de Hızır Aleyhisselâm hakkında:

"Tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Buyurulan ilimdir. Mârifetullah ehli "Ulü'l-elbâb" olmasına rağmen, bu onun özüdür.

Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatleri duyurur. Çünkü onların Allah-u Teâlâ ile o nispette yakınlığı yoktur. Onlar emirle, o tasarrufla...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında; "Hâtemü'l-evliyâ kimdir?" sorusunun cevabını verdiği "5. Bölüm"de buyurur ki:

"Diğer veliler de onun 'İlm-i billâh'; yani 'Allah-u Teâlâ'yı bilme' hususunda kendilerinden daha üstün olduğunu kabul ve tasdik ederler."

Cenâb-ı Hakk'a sonsuz şükürler olsun ki, bu zamanda bu ilmi indirdi. Bu ilim Allah-u Teâlâ'ya âittir, ilm-i billâh'tır ve en son ilimdir, gizlinin de gizlisi bir ilimdir. İlimlerin özü ve kaynağıdır.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri de şöyle buyurmaktadır:

"Bu öyle bir ilimdir ki, resuller onu gönderilmiş peygamberler olmaları nedeniyle göremezler, ancak velîlerden olmaları sebebiyle görürler." ("el-Husûs bi-Edâti'n-Nusûs fî Şerhi'l-Fusûs", İ.Ü. Ktp., AY, nr.: 4480, vr. 53b-54b)

Bütün resuller ve nebiler aynı zamanda veli olduklarından Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri;

"Kitap ile gönderilen peygamberler aynı zamanda velilerden olduklarından bahsettiğimiz ilmi ancak Hâtem-i evliya mişkâtından alırlar." buyuruyorlar. (Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi, s. 62)

Demek ki ilimleri ve sırları oraya koyacak ki, orada olsun, oradan alınsın. İlimleri ve sırları oraya koyacak, koyduğu yerden alınacak.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"Bu zât âlim-i billâh'tır..."

"Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir. Hiç kimsenin erişemeyeceği sırları ona sezdirmiştir." (33. Makale)

O sezdirecek ki bilinecek. Kişi kendisi dahi bilmez. Bildirdiği kadar, gösterdiği kadar bilir ve görür. Bu çok sır bir şeydir. Kul ile Hakk'ın arasında gizli bir perdedir. Bir mahlûkun oraya girmesi mümkün değildir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bir mektuplarında:

"Bu ilimlerin ve mârifetin sahibi, bu binin müceddididir. Ki bu, ona bakanlara gizli bir mânâ değildir." buyuruyor. ("Mektûbât"; 317. Mektup)

Yani onu görmüyorsan, ona Allah-u Teâlâ'nın ihsan ettiğini de mi görmüyorsun, oradan da mı tanımıyorsun?

Buradan anlaşılıyor ki bu doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş, desteklenmiş, O'nun ilmi ile mücehhez kılınmış.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinde Hatemü'l-evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını, bu ilmin has bir ilim olduğunu iki asır öncesinden haber vermekte, o devirde yaşayacak bütün ehl-i imanı bu zâta tâbi olup kurtulmaya teşvik etmektedir:

"Ve bu bir kitabdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içinde dercedilmiştir.)" (Cilt: 1, sh: 436)

Allah-u Teâlâ şimdiye kadar kimseye vermediğini fakire vermiştir. Şöyle ki; hiçbir tahsilim olmadığı halde kitaplar Âyet-i kerime, Hadis-i kudsî ve Hadis-i şerif'lerle mühürlenmiştir. Kur'an-ı kerim'in bütün Âyet-i kerime'leri girmiştir.

Ve bu kitapların sayısı otuz beş oldu, sayfası da yirmi beş bini buldu.

İçinde zâhirî ilimden, tarikat ilminden, hakikat ilminden, mârifetullah ilminden uzun uzadıya bahsedilmiş ve açıklanmıştır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın onun irşadını yayacağını beyan buyuruyor ve yaydı.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri "260. Mektub"unda:

"Kararmış olan âlem onun zuhur nuruyla aydınlanır. Onun hidayet ve irşad nurları bütün âleme yayılır." buyurmuşlardır.

Bu öyle bir irşad ki Mevlânâ -kuddise sırruh- Hazretleri de şöyle buyururlar:

"Âlemin altı ciheti de onun keremiyle dolu. Nereye baksan onun bayrakları orada dikildi." ("Mesnevî"" c. 3 s. 253 trc: V. İzbudak)

Bu nur dünyaya nasıl yayıldı? Bu mücahidler Türkiye'de olduğu gibi, ecnebî devletlerde de fitnelerle mücadele ediyorlar. Bölücülerden bu hakikati duymayan kalmadı. Almanya'daki mücahidler on devlete girip çıkıyor. Bu nur-i ilâhî ile zulümâtı delmeye, kararmış olan beşeriyeti aydınlatmaya çalışıyorlar. İnsanları Allah ve Resul'de birleştirmeye gayret ediyorlar.

Eserler yalnız Türkçe'ye değil, bütün müslümanlara olduğu gibi, diğer dinlerdeki kişilere de hakikati duyurmak için İngilizce, Almanca, Fransızca ve Boşnakça gibi diğer lisanlara da çevrildi. Beş tane yabancı dile çevrilmiş kitabımız var. Bu kitaplar cihadla dünyaya yayılmış oldu, gerek papazlara ve gerekse ileri gelenlerine ulaştırıldı.

Bu meyanda gerek Amerika'ya, İngiltere'ye, Avusturya'ya, Avustralya'ya, Fransa'ya, Belçika'ya, İsviçre'ye, Hollanda'ya, Danimarka'ya, bu nur oralara kadar yayıldı, sirayet etti.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin İştiyakı:

Velilerin hâtemi olan Hatem-i veli hakkında müstesna bir eser yazan ve bu eserinden dolayı memleketinden sürülen, kendisine çok gizli sırlar bildirilen, mânevi ilimler verilen, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu hususta "Hatmü'l-Evliyâ" ismindeki eseri başta olmak üzere, birçok kitaplar yazmıştır. Allah ondan râzı olsun...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabını şu temennileri ile bitirmektedir:

"Hatmü'l-Evliyâ" kitabı burada sona erdi. Allah'a hamdolsun; Allah'ın salât ve selâmı ve çokça teslimiyet, kendisinden sonra peygamber gelmeyecek olan, "Makâm-ı mahmûd"un bir tek kendisine has kılındığı Hâtemü'l-enbiyâ olan Muhammed'e, âlinin ve ashâbının üzerine olsun.

Allah-u Teâlâ'dan dilerim ki; tamamlanan kelimelerin rûhu Hatem-i evliyâ olan zâtın düsturlarını tâkip edebilme hususunda, kendisine karşı bizi küçültsün ve tevâzu sahibi kılsın. Bizi onunla biraraya getirip, onun hakkında bir delil ve şâhit olan beyanlarımızın tahkikiyle; onu görüp de, onun izinde yürümeye eriştiren vuslat sebebiyle bizleri de vâsıl eylesin. Şüphe yok ki O lütuf, kerem ve ihsan sahibidir.

Hamd, âlemlerin Rabb'i olan Allah'a âittir."

O zâtın yolunda gidebilmeyi, düsturunu takip edebilmeyi diledikten sonra Hazret bu beyanlarında bir noktayı özellikle vurguluyor:

"Bizi onunla biraraya getirip"

Demek ki görüşülüyormuş.

"Onun hakkında bir delil ve şâhit olan beyanlarımızın tahkikiyle; onu görüp de, onun izinde yürümeye eriştiren vuslat sebebiyle bizleri de vâsıl eylesin."

Bu yazdığım kitaplar Hâtem-i veli'ye bir delil, bir şahittir. Ben ona şahitim, teslimiyetimi, sadakatimi ibraz ediyorum, tazimimi, saygımı, hürmetimi arz ediyorum, diyor. Bu beyanlarını tahkik ederek, araştırarak, gerçekleri görerek onun izinde yürümeye çalışanlar, ona tâbi olanlar, onu kabul edip yolunda gidenler olacak; "Bu Allah'ın bir lütfudur ki bizi de bu lütfa nail eylesin" diyor.

Bu sözde de büyük keramet var. Hâtem-i veli hakkında yazdığı eserlerine yapılacak şerhleri, kitapları görmüş, Hâtem-i veli'den haber veren yüze yakın veliyi de ta'ziz etmiş oluyor, onları haber veriyor.

Aynı zamanda Hazret; onu gören, ona vâsıl olan, onun izinden, yolundan gidenlerin yazdığı bu eserlerini, beyanlarını tahkik edeceğini ifade buyurarak benim eserlerimi, beyanlarımı onun ihvanı tahkik edecek, okuyacak, araştıracak, gerçekleri görecek ve onun yolundan gidecekler demek istiyor.

Bu zât-ı muhterem çok büyük bir zât-ı âlidir. Bir "Âlem"dir. Muhabbetini, tevâzusunu, iştiyakını hayranlıkla seyrediyorum.

Üç Mühim Vazife:

Allah-u Teâlâ ve Tekaddes Hazretleri bu âciz, fakir, pür-taksiri bu zamanda şu üç husus için gönderse gerek:

Birincisi; bölücülerle mücadele.

Dinimizi ve vatanımızı paramparça yapmak isteyen bölücü gruplar birer imam tayin etmişler ve müslümanları kendilerine çekip çevirmeye çalışıyorlar. Bu konuda birçok kitap yazıldı.

İkincisi; âhir zaman ulemâsının iç yüzünü ortaya sermek.

Bir taraftan isyan ve zulüm karanlıklarında icraatlarını yürüten bu gibi putlaştırılmış yol kesicilerle amansız bir mücadele ederken, diğer taraftan da âhir zaman ulemâsının iç yüzlerini ortaya koyup verdikleri yanlış fetvâlardan çelişkiye düşen müslümanlara en kısa yoldan, az ve kesin sözlerle hakikati duyurup ihtilafları bertaraf etmeye çalışıyoruz. Organ nakli ve vasiyetine verilen fetvâ da bunlardan biri idi. Asla caiz olmadığını Âyet-i kerime ve Hadis-i şerif'lerle ispat ettik.

Üçüncüsü; Vahdet-i vücud mevzusundaki ihtilâfları ve çekişmeleri ortadan bertaraf etmek.

Vahdet-i vücud hakkındaki asırlardır bilinmeyerek yapılan münakaşalara çözüm getirmişizdir.

Muhyiddin İbnü'l-Arabî -kuddise sırruh- Hazretleri "Her şey O'dur" buyurdu. İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise "Her şey O'ndandır." buyurdu.

Aralarında çelişki gibi görünen bu mesele, müslümanları bugüne kadar meşgul etmiştir.

Allah-u Teâlâ bu fakire bu meseleye gönülleri mutmain eden bir çözüm bahşetmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki:

"Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Binaenaleyh; "Hem O'dur, hem O'ndandır."

İn de gör! Apartmandan in değil, varlığından soyun da gör! Ne göreceksin? O'nu göreceksin, O'ndan başka bir şey görmeyeceksin.

Sen hâlâ kendini görüyorsun. Yok ol da gör Vahdet-i vücud'u! Varlık ile Var görülmez.

Yok olup hiç olduğun zaman göreceksin ki meğer hem O, hem de O'ndan imiş.

Bu mevzu Hakk'ı görüp, kendisini görmeyenlere aittir.

O'nu görmeyip kendini gören kimsenin bu gibi hassas mevzulara girmesi büyük bir cehalet ve dalâlettir.

Çünkü görmüyorsun, bilmiyorsun, konuşuyorsun.

Hakikate kör olan, Hakk'ı ve hakikati bilmeyen kimseler sureti katiyyede Vahdet-i vücud'dan bahsetmesi doğru olmadığı gibi, sahib-i salâhiyet de değildirler.

Bir kimse hakikat ve maneviyattan bahsedebilmesi için o hayatı yaşaması lâzımdır. Yaşamayan hakikatten haberi olmaz.

Allah-u Teâlâ yaratıyor, hükmediyor. Ve Allah-u Teâlâ'nın hükmünü taşıyan Âyân-ı sâbite zerre kadardır. Bunu bilmeyen ve görmeyen Vahdet-i vücud'dan ne anlar? Ve nasıl konuşabilir? Kendini bilmeyen, zerre hakir olduğunu görmeyen, Hazret-i Allah'ı nasıl görür ve nasıl bilebilir?

Bunun içindir ki Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Nefsini bilen Rabb'ini bilir." (K. Hafâ)

Azamet-i İlâhî'den muradımız Vahdet-i vücud'dur.

Mevzu şu:

"... İsm-i Âzam; O'ndan başka bir mevcut olmadığını gözünle gördüğün zaman tecelli eder. Bu da ancak gösterilme ile olur, yoksa senin gözün O'nu göremez.

Âciz ve değersiz olduğunu bilmesi için bir insanın çok terakki etmesi lâzımdır. Fenâya inip, nefsini tanıyan ancak O'nu bilebilir. Bütün bunlardan anlaşılması gereken O'dur, O'nu bilen irfan ehli çok iyi bilir ki, özü de O'dur nefsi de O'dur.

Bir elbise var; üzerine giydiğin zaman seni gösterir, bir değeri olur. Çıkardığın zaman yere düşer, bir hükmü kalmaz. Vücud da bir elbise gibidir. Vücuduna göre üzerindeki elbisenin ne hükmü varsa, vücud zannettiğin kalıp elbisesinin de Hazret-i Allah'ın indinde hükmü budur. Elbiseyi geçir sen varsın, elbiseyi kaldır O var. Amma bunu maske olan görüyor, başkası göremiyor.

Hazret-i Allah sana bir suret vermiştir, o suretin içine girersen kaybolur gidersin. İçinde O'nun olduğunu bilirsen; O'nun varlığını ortaya koyarsın. Sen yoksun O var.

Şu halde hep O... Vücud O, mevcud O...

Var gibi görünen bütün varlıklar Allah-u Teâlâ'nın varlığıdır. Her şey O değil, fakat hiçbir şey de O'nsuz değil. Her şey O'nun varlığına perdedir. Var'la bakıldığı zaman bu görülür, varlıkla bakıldığı zaman Var görülmez. Bütün gaye varlığı ifnâ etmek ve Var'ı bulmaktır. O zaman her iş Allah ile yapılır. Tasavvufun en son sınırı ve özü budur..."

RUH VE RÛHÂNİYET

"Hazret-i Allah'ı aradım, hiçlik içinde buldum.
Resulullah'ı aradım, Allah-u Teâlâ'nın nûrunun içinde buldum."

Resulullah Aleyhisselâm'ı kimi insanlar işitir, kimisi bilir, kimisi de bulur. Nasibi olan işitir, işitmesini derinleştiren bilir, kimisi de onu bulur. Nerede bulur? Muhabbetiyle gönlünde bulur. Amma bulanlar çok nadirdir.

"Hazret-i Allah'ı aradım, hiçlik içinde buldum.

Resulullah'ı aradım, Allah-u Teâlâ'nın nûrunun içinde buldum."

Bu nuru size tarif etmem mümkün değildir. Zira irfan anlatmakla, okumakla husule gelmez. Allah-u Teâlâ'nın dilemesiyle, göstermesiyle husule gelir.

O herhangi bir beşer gibi değildir. O nur olduğu için; rûhâniyeti ve nûrâniyeti her zaman aramızdadır. Onun rûhâniyeti âlemleri ihata etmiştir. Bu bâtının da bâtını bir mânâdır.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Size Allah'ın âyetleri okunurken ve aranızda O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Âyet-i kerime'sinden, o Nur'un kıyamete kadar bâki kalacağı anlaşılmış oluyor. "Aramızda" olan onun rûhâniyeti ve nûrâniyetidir.

Şüphesiz ki bu Âyet-i kerime'lerde sizin anlayamadığınız birçok mânâlar vardır. Fakat ehli olanlar bunu hem biliyor, hem görüyor, onun tasarrufunu da âşikâr olarak görüyor. Bütün bu gizli mânâlara âşina olanlar vardır.

O "Sirâc-ı münîr"in vekili olan Mürşid-i kâmil'ler de o nuru taşıdıkları için, hem Nur'u bilirler, hem de o nur sayesinde esrâr-ı İlâhî'yi çözerler. Kudsî ruh ile desteklendikleri için birçok şeylere vâkıftırlar. Çünkü onların muallimi Allah-u Teâlâ'dır.

•

İnsanın cesedi yani cismâniyeti ayrı şeydir, ruh ayrı şeydir, Kudsî ruh ayrı şeydir, rûhâniyet ayrı şeydir, lâtifeler de ayrı şeydir. Bunların her birinin hârikulâde büyük vazifeleri vardır. Mükerrem olarak yaratıldığı içindir ki, insana bu lütuflar bir ikram ve ihsan olarak bahşedilmiştir.

Cismâniyet; nefis ve ruhun birleştiği bir binadır. Bu binanın içinde ulvî ve süflî kuvvetler vardır, ayrı ayrı mücadeleleri bulunmaktadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz sizi yarattık. Sonra size şekil verdik." buyuruyor. (A'râf: 11)

Yaratılışın başlangıcında şekilsiz bir yaratık olduğunuz halde sizi "Ahsen-i takvim" olan insan şekline koyduk.

Bu öyle bir cismâniyet ki, kâinatta yarattığı her şeyi o cismin içine sığdırmıştır.

Daha sonra ruh verilerek yaratılış kemâle ermiştir.

Diğer bir Âyet-i kerime'sinde:

"Ona kendi ruhumdan üfledim." buyuruyor. (Hicr: 29 - Sâd: 72)

Böylece ulvî ruh, şekillendirilmiş balçığa inince her tarafına sirayet etti, cesette hayat ve hareket başladı. O basit gibi görünen cesede o üstün ve yüce insanlık şerefini veren unsur, bu ilâhî ruhtur.

Nitekim bir Âyet-i kerime'sinde de buyurur ki:

"De ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

İlâhî ruhtan üflenen nefha bu cesedi meydana getirmiş ve insanı en mükemmel bir şekle ve en güzel bir hâle getirmiştir.

Kudsî ruh'a gelince; Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ'nın Kudsî ruh'la desteklediği kimseler ayrıdır. Onlar kendi ilminden ilim ihsan ettiği kullardır. Kimin kalbine imanı yazarsa, o nur sayesinde hakikati ona bildirmiş oluyor.

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ'nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

İşi gören Allah-u Teâlâ'nın desteklediği ruhtur, işi gören Resulullah Aleyhisselâm'ın nurudur. Bu da ancak vâris-i nebi olanda bulunur. Çünkü onda onun nuru, onun vekâleti vardır, Allah-u Teâlâ'nın desteklediği ikinci bir ruh vardır. O ruh ondan başka kimsede yoktur. Dolayısıyla bu bilgi de kimsede yoktur.

Bu gibi kulların rûhâniyetleri daima uyanıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'dan Hassan bin Sâbit -radiyallahu anh- hakkında:

"Allah'ım! Onu Kudsî ruh'la destekle!" diye duâ buyurmuştur. (Buhârî)

Kudsî ruh'la desteklenenler âlem-i misâle kadar gider, peygamber meclisine dahil olur.

O yalnız ve yalnız Allah-u Teâlâ'yı ve Resulullah Aleyhisselâm'ı bilir, onlar namına hareket eder, onlar namına irşad eder.

Rûhâniyet âlem-i emirdendir.

Rûhâniyet nurânidir, melekîdir.

Rûhâniyet yemez, içmez, gaflete düşmez, daima uyanıktır.

Rûhâniyet Hakk iledir, Allah-u Teâlâ'nın emrindedir.

Rûhâniyet daima ibadet, taat ve takvâ iledir.

Allah-u Teâlâ dilediği kulunun rûhâniyetinden lâtifeler halkeder. Ne kadar halkettiğini O bilir ve o lâtifeleri O çalıştırır. Yani Kudsî ruh'u o kimseye bahşeden Allah-u Teâlâ rûhâniyeti de halketmiştir. Rûhâniyet o vekilin veya velinin mânevî yardımcısıdır, destekçisidir. O ceset gibi değildir. Allah-u Teâlâ onu nasıl yaratmışsa onu da öyle yaratmıştır ve ona o vazifeyi vermiştir. Aslı nurânîdir, görünüşte insan şeklindedir, her şeyi ile aynı o kişiye benzer, yanında hep durur, fakat kimse onu göremez.

Nitekim Muhyiddin İbn'ül-Arabî -kuddise sırruh- Hazretleri: "Onun, ismi 'Diri' olan bir yardımcısı vardır. Aslı nurânî, görünüşü insanidir." buyurmuştur.

Görülüyor ki burada rûhâniyete işaret edilmiştir. Onun yanında onlar durur, amma sizin haberiniz yok. Kendisinden zuhur eden hârikulâde haller bu sebeple husule geliyor. Zira o da bir beşer amma, Allah-u Teâlâ ona Nur'unun nurunu takmış, Kudsî ruh ile desteklemiş, yardımcı olarak rûhâniyet vermiştir.

Melekût âleminden gelenleri o karşılar, gayb âlemindeki insanlarla oturup kalkar, görüşür ve konuşur. Bu lâtifelerden bazen kişinin haberi olur, bazen haberi bile olmaz. Bir yerde değil, kırk yerde, dilediği yerde bulundurur.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Onu sizin görmediğiniz askerlerle destekledi." (Tevbe: 40)

Bu ilâhî beyan ispat için size yeter.

Allah-u Teâlâ onu hıfz-u himayesine almış, çepeçevre kuşatmıştır. Cebrâil ve diğer melekleri insanların görmediğini fakat mevcut olduğunu, Resul'ünü onlarla desteklediğini beyan ediyor. Nasıl bir askerle muhafaza ettiğini yalnız O bilir.

Resulullah Aleyhisselâm böyle olduğu gibi, onun vekili de işte böyle destekleniyor.

•

Onlar için ölüm yoktur. Onlar Allah-u Teâlâ'nın müstesnâ kulları olduğu için, onlar için berzah yoktur.

O ölmüş amma, burada ölen nefistir. Çünkü her canlı ölüme mahkûmdur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Her insan ölümü tadacaktır." buyuruyor. (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

Onlar ayrı kimselerdir. Allah-u Teâlâ onlara bir ruh verdiği gibi, bir de hiç kimsede bulunmayan Kudsî ruh vermiştir, rûhâniyet vermiştir, lâtifeler halketmiştir. Onlar diğer insanlardan ayrıdır. O rûhâniyet dünyada da onunladır, kabirde de onunladır, mahşerde de onunladır, cennet-i âlâ'da onunladır. Çünkü Allah-u Teâlâ onu onun için yaratmıştır. Onlar beşeriyetin görmediği mânevî yardımcılardır, destekçilerdir.

Onlar her ne kadar Berzah hayatına geçmişlerse de, onlar cennettedirler.

Allah-u Teâlâ peygamberlerinin ve has kullarının cesetlerini toprağa haram kıldığı gibi, onun vekili olan velilere de, dilediğine haram kılar. Onun vücudunu da çürütmüyor. Değil vücudun çürümesi, kefeni dahi solmuyor.

Ten elbisesi içindekine yapıştığı nispette Allah-u Teâlâ'nın nuru tene akseder. O ten nur olur, artık onu ne toprak çürütür, ne de ateş yakar.

Bunların cesedi orada durur. Rûhâniyeti çıkar, gezer, konuşur, birçok işler yapar. Demek ki onlar ölü değil, dünyada da vazife görüyor. Bir tek şu fark var ki, onların gölgeleri olmaz. Rûhâniyettir çünkü. Ricâl-i gaybden olduğu buradan bilinir. Amma onu kim görecek?

Meselâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-hafâ)

Bu da ancak Allah-u Teâlâ'nın rûhâniyetle, kudsî ruhla desteklediği, tasarruf sahibi kullarda olur, başkasında tecelli etmez. Zira onlar Resulullah Aleyhisselâm'ın vekili oldukları için Resulullah Aleyhisselâm'ın nazarı ve tasarrufu onların üzerindedir. Yani ona gelen bu hâlât Resulullah Aleyhisselâm'dan gelmektedir.

Onun vekili dahi istimdat edildiği zaman, hayatta da olsa, ahirete intikal ettikten sonra da olsa izn-i ilâhî ile kendisinden istimdat edenlerin imdâdına yetişiyor. Kabirden gelen onun rûhâniyetidir, ceset değil. O da ancak Allah-u Teâlâ'nın emriyle izniyle yürür.

Onlar için ölüm yoktur. Onlar Allah-u Teâlâ'nın müstesnâ kulları olduğu için, onlar için berzah yoktur. O ölmüş amma, ruhu ve rûhâniyeti ölmemiştir.

Cesetleri yerdedir, rûhâniyetleri emrolundukları yerdedir.

Ceset toprakta, ruh cennette, rûhâniyet iş başındadır. O gittikten sonra rûhâniyet Allah-u Teâlâ'nın izniyle iş başına geçer. Allah-u Teâlâ onun rûhâniyetinden lâtifeler halkeder. O lâtifeler onun mânevî askerleridir. O askerleri Allah-u Teâlâ dilediği yerde yürütür, çalıştırır. Hayatta da olsa, ahirete intikal ettikten sonra da olsa, izn-i İlâhî ile kendisinden istimdat edenlerin imdadına yetişir. Daha önce kişi iş başında iken, o gittikten sonra rûhâniyet iş başına geçer. Onu Allah-u Teâlâ idare eder. O anda elli kişi müracaat etse ve dünyanın bir ucunda olsa, hepsine birden yetişir. Yetişen, onun emrinin altında bulunan lâtifelerdir. Rûhâniyet de lâtifeler de aynı o kişiye benzer. O, amma o değil. O toprakta yatıyor.

Hayatta iken insanda nefis, şeytan, ihtiyaçlar ve meşgaleler olduğu için, basireti bağlanabiliyor. Amma orada bunlar yok. Rûhâniyet kınından çıkmış kılıç gibidir, keskin bir şekilde icraat yapar.

Bu durum beşeriyetin ilmi dahilinde değildir, ancak ehline mahsustur.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4)

Dilediği şekilde işlerini yönetir.

Ruh cennet-i âlâ'ya gitti amma, rûhâniyet yine iş görüyor. Onda iken de iş görüyordu, o ahirete gidince Allah-u Teâlâ'nın izniyle yine iş görüyor.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah yolunda öldürülenlere ölüler demeyin. Onlar diridirler, fakat siz farkında değilsiniz." (Bakara: 154)

Onlar fâni hayatı terk ederek ebedî bir hayata ermişlerdir. Onların diğer ölüler gibi olmadıkları apaçık bir gerçektir. Hayat-ı hayâlîden hayat-ı hakikiye geçmişlerdir, hayat-ı hakiki de ölümden sonra başlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bilâkis onlar diridirler, Rabb'leri katında rızıklanmaktadırlar." (Âl-i imrân: 169)

Yerler, içerler, dünyadaki hayatın kat kat fevkinde bir hayat yaşarlar. Onlar diri oldukları gibi, dirilerle de beraberdirler.

Ölümden Sonra Devam Eden Vazife:

Demek ki rûhâniyet ona yardımcı olduğu gibi, aynı zamanda ölmüyor da.

Sıkıştığınız zaman hatırlayınız ki ola ki Cenâb-ı Hakk yardım eder.

Bir keresinde de demiştik ki; "Sıkıldığınız zaman kitaplara sarılın, rûhâniyet gelir, sizi teselli eder."

Binaenaleyh; Hızır Aleyhisselâm'ın vazifesi ile muvazzaf olmak ancak Hâtem-i veli'ye mahsustur.

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri onun hakkında; "Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." buyuruyor. ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Cenâb-ı Hakk yürütecek onu. Ona muvakkaten bir ölüm var. Cenâb-ı Hakk onu dilediği şekilde kullanacak, kullanıyor. Evet ceset bir anda toprağa girmiştir amma Cenâb-ı Hakk ona dilediği şekilde tasarruf eder.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri bu hususta;

"Her iki âleme de iştirak etme ve ikisinden herhangi birine hükmetme yetkisi ona verilmiştir." buyuruyorlar.

Hazret-i Mehdi'nin ruhâni yardımcısı olacağını da İsmail Hakkı Bursevi Hazretleri haber vermişlerdir.

"Beklenen Muhammed Mehdi dahi muhtaçtır ve onun vech-i arzda müddet-i bekâsı vüzerâsı adedincedir (yeryüzünde kalma süresi vezirlerinin sayısı kadardır). Velâkin vüzerâsında ihtilâf ettiler. Râcih olan vüzerâsı (üstün olan görüşe göre vezirleri) dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murad Ashâb-ı Kehf ve rûhãhîden maksud (kastedilen) ise rûhãnîyyet-i Murtaza -kerremallahu veçhe-dir ve rûhâniyet-i Hatm-i Evliyâ'dır." (Tuhfe-i Aliyye. Sh: 229)

•

Yine İsmail Hakkı Bursevi -kuddise sırruh- Hazretleri;

"Havvas zâtlar o dergâha sürünerek gelir" buyuruyor.

Fakir de öyle diyorum:

"Allah'ım! Sevdiklerinin rûhâniyetini lütfet, onların vasıtası ile af ve mağfiret et."

Onun için onlar geliyorlar, burası manen doluyor. Ola ki Rabb'im mağfiret eder. Allah-u Teâlâ bu lütfu buraya bahşetmiş, yok başka yerde...

Onlar zahirî geliyorlar, bâtında gelenler, kim bilir neler neler geliyor...

Hâlid-i Bağdâdî -kuddise sırruh- Hazretleri, Tâhâ'l Hakkârî -kuddise sırruh- Hazretleri'ne hitaben;

"Allah-u Teâlâ yardımcın, Sadâd-ı kiram'ın ruhları sığınağın olsun" buyurmuşlardır.

Bunları arz etmekteki maksadımız, onların rûhâniyetleri ölmez, sıkışana yetişir, bunu duyurmaya çalışıyoruz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de, Hâtem-i veli hakkında;

"Kendisine sığınılan bir sığınaktır, elde edilmek istenen şeylerin kaynağıdır." buyuruyorlar.

Abdülkadir Geylani -kuddise sırruh- Hazretleri "Dünya önünde yüzük kaşı kadar küçülür." buyuruyor. (F. Rabbani, 5. Meclis)

Bunun iki mânâsını arz etmiştik:

Birincisi; o dünyaya hiç değer vermez. İkincisi; onu manen öyle büyütmüştür ki dünya yanında küçük kalır.

Bir diğer mânâsı ise Hazret-i Allah ona dünya ve ahirette öyle tasarruf yetkisi vermiştir ki dilediği yerde olur. Bazen haberi bile olmaz. Bu rûhâniyet ile olur işte.

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin buyurduğu:

"Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesedlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhûr eder."

Tayy-i mekân budur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Cevâbu Kitâbu mine'r-Re'y" isimli eserinde;

"Velileri ve peygamberleri seçtiği gün onu kendi hizmetinde kılması..." buyuruyor. ("Cevâbu Kitâbu mine'r-Re'y", s.191, bas.: Beyrut, 1992)

Kendi hizmetinde kılması, burada da olur, kabirde de olur. Öyle ki Hazret-i Mehdi Aleyhisselâm zamanında da olur, mahşerde de olur. Dünyada iken kendi hizmetinde bulundurduğu için ahirette yine kendi hizmetinde bulunduracak çünkü onun cennetle ilgisi yok, o hizmetçi... Dünyada da hizmetçi, ahirette de hizmetçi.

Cennet-i alâ başkasının olsun, kulluk bizim olsun. Bu şeref başka, o şeref başka...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ifşaatının devamında; "Ve benzerini hiçbir kulağın işitmediği bir senâ ile onu kendisiyle konuşturmasıdır." buyuruyor.

Sevdiği için yaklaştırmış, kendi hizmetinde bulunduruyor. Yaver, amma Hakk'ın yaveri, halkın değil.

O Hakk ile hemhâl, halk ile değil. Çünkü Hakk onu kendisi için yaratmış.

"Seni kendim için seçtim." (Tâhâ: 41)

Hazret-i Allah'ın misafirleridir onlar. Onlar O'nun konuğudur, O'nun mahreminde yaşarlar.

•

Sonsuz ilâhi ihsanlar karşısında şöyle niyaz ederiz:

"Ey âlemlerin Rabb'i! Bana ubûdiyeti sevdir."

Çünkü o sevdirecek ki yapacaksın. Hatta bir gün bu noktada düşünürken; "Allah'ım! Bana kabirde ubûdiyet için bir yer hazırla" diye duâ ettim. Ertesi akşam baktım yeşil bir seccadem var, bir de minder var, "Hazırladık!" dediler.

Allah'ım Cennet-i alâ'da da ayırmasın.

Bizden Sonra Hazret-i Mehdi'ye Biât Edin:

Ben bugün varım, yarın yokum. Ben sizi Hazret-i Allah'a ve Resulullah'a yöneltiyorum. Ebedî hayata sevk ediyorum, dünyaya bağlatmıyorum. Çünkü bizim gayemiz, menfaatimiz olmaz. Niçin gönderildik ise o vazife ile meşgulüz. Yoksa hiç yok olmuş, çok olmuş, o yolda değiliz. Bunu kitapta şöyle tarif ederiz:

"Çok koyun koymuş, yok koyun koymuş, çobana ne! Çoban çobandır."

Onun için bu merdiven üçtür, üçü birdir. Bir tanesi gidiyor iki tanesi gelecek. İkincisi olan Hazret-i Mehdi'nin yedi sene ömrü var. Ondan sonra Hazret-i İsa Aleyhisselâm gelecek. Onun için ileride neler neler var.

Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki, tâ Amerika'ya kadar gidecek. Sonra Cenâb-ı Hakk ondan ruhsatı alacak, Deccâl'e verecek. Deccâl de birçok iş yapacak. Arkasından bu sefer İsa Aleyhisselâm'ı gönderecek. İsa Aleyhisselâm da yahudileri temizlemek ile vazifeli olacak.

Bu meyanda Ye'cüc Me'cüc sahneye çıkacak. Çinliler dünyaya sel gibi akacak. Selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm'ın, Hazret-i Mehdi'nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile. Bugünler artık uzak değil, çok yakınlaştı.

Bizden sonra kime sorarsınız, size her şeyi bırakıyoruz, kitaplarımızda her şeyi bulacaksınız, zamanı gelince anlayacaksınız.

Bu kitaplar müslümanlar sıkıştığı zaman çok iş görecek, yegâne tutunulacak yer olacak. İşte bizden sonra insanlar hakikati öğrenmek için bu kitaplara sarılacak.

Ben; "Yâ Rabb'i! Beni bu kitapların talebesi eyle!" diyorum.

Niçin? Benim değil O'nun, ben de muhtacım, bu ilim O'ndan.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek. Din kalktıktan sonra fesatçılar yürüdü yürüdü, ifsad son haddini buldu; küfür, isyan, dinden çıkma moda oldu. Öyle bir gündeyiz ki; artık doğana sevinmemeli, îmânla göçene üzülmemeli!..

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı!" buyurmuşlardır. (İbn-i Mâce: 4035)

Hiç şüphe yok ki önümüzde çok büyük hâdiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hâdiseler olacak ki; öyle şiddetli harpler, öyle büyük felâketler, öyle büyük zelzeleler olacak ki, bunlar tasavvurun hâricinde olacak! Dünya dümdüz olacak!

Dünya milletleri harbe hazır durumdalar, savaş ha patladı ha patlayacak. Yalnız emr-i İlâhî'yi bekliyor. Savaşların çıkması İlâhî hükme bakar. Çünkü Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahî düşmez.

Nitekim Âyet-i kerime'sinde:

"O'nun ilmi dışında bir yaprak dahi düşmez." buyuruyor. (En'âm: 59)

Bunlar hep O'nun takdîri ile oluyor. Kişi istese de, istemese de mukadderât ne ise o olacak. Dünya bidâyete dönüyor; yâni dünya o nispette bitecek ve insanlar yeryüzünden silinip gidecek. Bunları size şimdiden hatırlatıyorum; şimdiden Hazret-i Allah ve Resûl'üne yönelmeye ve sığınmaya bakın, bu felâketler geldiği zaman şaşırmayın!..

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kapkara, ince bacaklı, koca ayaklı birinin Kâbe'yi taş taş yıktığını görüyorum sanki." (Buhârî. Tecrîd-i sarîh: 790)

Kâbe-i muazzama'yı kıyamete çok yakın bir zamanda, başlarında ince bacaklı şiş karınlı bir kimsenin yer aldığı Habeşliler gelip yıkacaklar, taş taş sökecekler, taşlarını da denize atacaklar.

Size şöyle söylemek istiyorum ki artık bütün gücünüzü ahirete yöneltin, dünyayı atın. Çünkü vakit geldi. Onun için çok dikkatli olun, ortalık karışıyor. Dünyayı doldurduğu gibi boşaltacak. Bu insanlar yok olacak. Yalnız burada mı? Hayır dünyada vaziyet çok vahim. Bildiğiniz gibi değil, artık dünya hırsını bırakalım. Sahibimize yönelelim, âlem ne yaparsa yapsın. Çünkü Allah-u Teâlâ yetmiş üç fırkadan bu fırkayı sevmiş, seçmiş, ahkâmını ayakta tutmak için öne sürmüş. Bu büyük bir fazilettir. Bu fazileti muhafaza et sana kâfi. Şunu yapayım, bunu yapayım hayır! Zamanı değil. Ortalık karışıyor. Çok evvel demiştim; "Allah'ım! Bu hadisatı bana gösterme!" diye. Çok vahim vahşi hadisat var önümüzde.

Durum bu kadar nazik yani, şunu da haber vereyim ki; kalben ve ruhen bağlı olanlar zarar görmeyecek. Cenâb-ı Hakk bütün samimiyetiyle tam bağlı olan ihvanı o şekilde kurtaracak. Fakat çadırın direği yıkıldığı zaman bir esinti olacak. Çok büyük hadiseler var. Onun için aklınızı başınıza alın, dünyaya değil, ahirete yönelin ve bunu yakınlarınıza tavsiye edin.

Şu gördüğümüz sükûnet Allah-u âlem kar topluyor. Bir kıvılcımdan ateş alacak, ateş sardığı zaman her tarafı saracak. Fitneler büyüyor, bu ateş bütün dünyayı ele alacak. Ne zaman? Allah-u Teâlâ hüküm çıkardığı zaman. Her taraf hazır. Bu isyan cezasız kalmaz. Âkıbetimiz hakikaten vahim. İhsan çok, nimet büyük, isyan büyük. Bu isyanın karşılığı çok vahim olacak.

Bakıyorum nereden nasıl patlayacak? Acaba hangi kibrit ateş alacak. Çünkü güna gün vakit yaklaşıyor. Her memleket barut halinde. Herkes harbe hazırlanıyor. Bu silahlar patladığı zaman nasıl insan kalacak, dünyanın durumu ne olacak? Artık dünyanın düzeni rotası tamamen bozulacak, eski duruma gelecek. At, öküz bunlar olacak. Benzin yok, araba yok. Hiçbir şey işlemeyecek. Gemiler yelkene dönecek. Yani dünya bidayete dönecek. Harpler, afâtlar sonunda çok az insan kalacak. Petrol olmayacak, uçak, araba gibi araç olmayacak, eski devirlere dönülecek. Gün bugün, yarını O bilir.

Âyet-i kerime'nin vakti geldiyse tutuşacak.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Durum bildiğiniz gibi değil. Cenâb-ı Hakk; "Şimdiye kadar yaptım, bundan sonra hiçbir memleket hariç kalmamak üzere dünyayı amma harp ile amma zelzele ile amma afât ile yıkacağım, harap edeceğim!" buyuruyor.

Onun için çok tedbirli olun. Yalnız borçlu olmayalım, borçlu ölmeyelim. Buna çok dikkat edin. Biz öteden beri kardeşleri her bakımdan tedbirli olmaya alıştırdık, hazırladık ki bugünler için...

O'nunla olmak hayat, O'nsuz olmak vefat. Kalsak da O'nunla, gitsek de O'nunla...

Denize baktığın zaman sakin, ne kadar güzel. Şimdiki deniz de öyle amma içi kaynıyor, dünya da böyle kaynıyor. Fakat patlamak için emir bekliyor, bir patladığı zaman bütün dünyaya yayılacak ve bu uzak değil, dünya memleketleri bir bir karışacak.

Onun için dünyaya değil, ahirete gönül vermenizi tavsiye ediyorum. Bugün sığınma günüdür.

Sizi İslâm'a dâvet ediyorum ve sizi Hazret-i Allah'ın azabıyla korkutuyorum.

Bu öyle bir dâvet ki; Hazret-i Allah'a ve Resulullah Aleyhisselâm'a olan bir dâvettir. Din İslâm'dır. Hududullah Allah'ın hudududur. Bu hududu aşmayın, ahkâm-ı ilâhi dışına çıkmayın, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sinden ayrılmayın.

Allah'ımız, bizlere acısın! Ümmet-i Muhammed'i affetsin, lütfuyla muhafaza buyursun inşallah.

(Bu mevzu Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin "Kalblerin Anahtarı" külliyatından derlenmiştir.)


Asr Sûre-i Şerif'i (14)

3. Hâlî Şükür:

Allah-u Teâlâ'yı canlarından, gözlerinden, eli ve ayağından hülâsa ihsan ettiği, ikram ettiği her şeyden fazla severler. Zira her şeyi O'nun yarattığını ve O'nun verdiğini onlar bilir. Hepsi O'nundur ve O'ndandır. Verdiği her şeyden fazla Allah-u Teâlâ'yı severler. O'nu görür, O'ndan olduğunu da görür. Bu hâlî şükürdür.

Onlarda irade yaşamaz. İradelerini Allah-u Teâlâ'nın iradesine bağlamışlardır. Hükme bağlıdırlar, çıkacak ilâhi hükme göre hareket ederler.

Sabaha kadar ibadet eder eder, sabahleyin de yaptığı ibadete gözyaşı ile istiğfar eder; af olması için, ibadet ve taatlarının kabul olunması için duâ ve niyazda bulunur. Çünkü o Allah-u Teâlâ'yı biliyor, yapamadığını da çok iyi biliyor. Aşk ateşi ile yanar, Allah-u Teâlâ ile beraber olmayı her şeyden fazla tercih eder.

Bir Hadis-i kudsi'de şöyle buyuruluyor:

"Kulum beni zikrettiği zaman ben onunlayım." (Buhârî)

Size bu anlatılanlar hazine-i ilâhiden alınan inci ve elmaslardır ve fakat siz bunları anlamadığınızdan taş mesabesinde görüyorsunuz.

Allah-u Teâlâ çok geçmez büyük bir fil gönderecek. Bu ilâhi mücevherâtın saçıldığını gördüğü zaman bu incilerden acaba nasipdar olan var mı diye parmakla araştıracak.

•

Fakat anlaşılıyor ki Allah-u Teâlâ dilediğini dilediğine duyuruyor.

Ve dikkat ederseniz, ben hiç ilim okumadım. Bu arzettiğimiz ilim "İlmullah"tır.

Allah-u Teâlâ bana ne öğretirse onu biliyorum, ne söyletirse onu söylüyorum. Ben bu ilmi bilmiyordum ki, kitap da hiç okumam, kitapta da bu ilim yok. Onun için deriz ki;

"Ben bilmiyordum ki söyleyeyim, kitaplarda yok ki okuyayım."

Bunlar bana ait değil. Ben kendimi takdim ederken diyorum ki; "Değersiz bir mahlukum, hüküm ve değer Hazret-i Allah ve Resul'e âittir."

Rabb'im ne öğrettiyse, ne döktüyse, kalbime ne yazdıysa size olduğu gibi açıyorum.

Hiç şüphe yok ki çok büyük zâtlar gelmiştir, bunları biliyorlardı, fakat onlara müsaade etmemiş de fakire etmiş, siz de bunlardan istifade ediyorsunuz.


HAZRET-İ MUHAMMED
Aleyhisselâm

-Hicretin Üçüncü Yılı-

Peygamber Torunu Hazret-i Hasan -Radiyallahu Anh-ın Doğumu

Bu üçüncü hicrî yılda Ramazan-ı şerif ayında Hazret-i Fâtıma -radiyallahu anhâ-nın bir oğlu dünyaya geldi. Doğumunda Esmâ bint-i Ümeys -radiyallahu anhâ- ile Ümmü Eymen -radiyallahu anhâ- hazır bulundular.

Esmâ -radiyallahu anhâ- der ki:

"Hasan dünyaya gelince Resulullah Aleyhisselâm Fâtıma'nın evine geldi: 'Ey Esmâ! Gösteriniz bana oğlumu!' dedi. Hasan sarı bir hırkaya sarılı idi. 'Çocuğu sarı hırkaya sarmayınız!' buyurdu. Ben de beyaz bir hırkaya sarıp verdim. Kucağına aldı. Sağ kulağına Ezan, sol kulağına Kamet okudu. Damağına da yumuşak hurma sürdü."

Hazret-i Ali -radiyallahu anh- der ki:

"Ben harbi darbı seven bir adam olduğum için çocuğa Harb ismini koymuştum. Resulullah Aleyhisselâm geldi. 'Ne isim koydunuz ona?' buyurdu. 'Harb ismini koydum.' dedim. 'Hayır, o Hasan'dır.' buyurdu." (Hâkim)

Hasan ismi, câhiliye devrinde Araplar tarafından bilinen bir isim değildi.

Hazret-i Fâtıma -radiyallahu anhâ-: "Yâ Resulellah! Oğlum için Akika kurbanı olarak bir deve veya iki koç keseyim mi?" dedi.

Resulullah Aleyhisselâm:

"Hayır! Sen onun saçını kes, saçının ağırlığınca gümüşü yoksullara sadaka olarak dağıt!" buyurdu.

Doğumunun yedinci günü iki koç kesildi. Kesilen saçının ağırlığınca da gümüş, sadaka olarak dağıtıldı. Çocuk aynı zamanda sünnet de ettirildi.

Resulullah Aleyhisselâm Hazret-i Hasan -radiyallahu anh- ile Hazret-i Hüseyin -radiyallahu anh-in Akika kurbanlarından ebeye bir but gönderilmesini, kalanın da kemikleri kırılmaksızın yenmesini ve başkalarına da yedirilmesini tavsiye etmiştir. (Beyhakî)

Hazret-i Hasan -radiyallahu anh-in doğumundan elli gün sonra Hazret-i Fâtıma -radiyallahu anhâ- validemiz Hazret-i Hüseyin -radiyallahu anh-e hamile kaldı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz her iki torununu da çok severdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Hazret-i Hasan -radiyallahu anh- için:

"Allah'ım! Ben bunu seviyorum, onu sen de sev! Onu seveni de sev!" diye duâ buyurmuştur. (Müslim: 2421)

Diğer bir Hadis-i şerif'te beyan buyurulduğuna göre Hasan ve Hüseyin'e bakarak:

"Allah'ım! Ben bunları seviyorum, sen de sev!" diye duâ etmiştir.

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Hasan ve Hüseyin cennet ehlinin iki gencidir." (Tirmizî: 3778)

Hazret-i Hasan -radiyallahu anh- hicretin ellinci yılında zehirlenerek, Hazret-i Hüseyin -radiyallahu anh- ise hicrî altmış bir yılında Kerbelâ'da Aşure gününde şehit edildi.

Resulullah Aleyhisselâm'ın nesli, bu iki torunu ile devam etmiştir.

UHUD SAVAŞI (1)

Savaşın Sebebi:

Bedir bozgunu Kureyşliler'e büyük bir darbe vurmuştu. Elebaşlarını yitirmişler, şereflerini yitirmişler, akıllarına gelmeyen felâket başlarına gelmiş, itibarları iyiden iyiye sarsılmıştı.

Şam ticaret yolunun müslümanlar tarafından tutulması üzerine, Safvan bin Ümeyye Irak istikametinde Necid yolunu seçmiş, fakat Zeyd bin Hârise -radiyallahu anh- başkanlığındaki seriyye tarafından Kureyş ticaret kervanının önü kesilmiş, kafiledeki ticaret eşyası ganimet olarak ele geçirilmişti.

Kureyşliler paniğe kapılmıştı. Müslümanlar gittikçe güçleniyor, buna karşılık kendilerinin iktisadi güçleri azalıyordu. Ötedenberi İslâm'a ve müslümanlara olan kin ve düşmanlıkları bir ise şimdi iki olmuştu. Savaşta ölenlere matem tutmaya bile müsaade edilmedi. Yenilgi haberi geldikten hemen sonra, derhal intikam harbi için hazırlıklar başladı.

Sefer Hazırlıkları:

Ebu Süfyan Suriye'den yüzdeyüz bir kârla dönmüştü. Fakat kervanın sermayesine katılmış olanların çoğu Bedir'de katledildiği için elde edilen kâr "Dârün-nedve" de saklanıyordu. Aslında bu ticaret kervanı, kârı ile Medine üzerine baskın yapmak için ordu hazırlamak gayesiyle Suriye'ye gönderilmişti. Babaları, kocaları, kardeş ve oğulları Bedir'de telef olanlar toplanarak; Ebu Cehil'den sonra Mekke reisi olan Ebu Süfyan'a başvurdular. "Muhammed bizim büyüklerimizi öldürdü, artık intikam alma zamanı gelmiştir. Kervanın sermayesini sahiplerine verelim, kârı ile bir ordu hazırlayalım, Medine'yi basalım." dediler. Ebu Süfyan bu teklifi hemen kabul etti. Elli bin altın olan kervan kazancının yarısını Mekke dışında yaşayan kabilelerden asker toplamak için ayırdılar.

Bedir'de yakınlarını kaybeden müşrikler karalar giyinmişler, kabileler arasında dolaşıp, halkı heyecana getirmeye çalışıyorlardı. Şâirler, hatipler, kiralanan propagandacılar Arap kabileleri arasında dolaşıyorlar; şiirler söyleyerek, nutuklar atarak onları Kureyş'e yardıma, müslümanlarla savaşmaya teşvik ediyorlardı.

Arap kabilelerini müslümanlara karşı tahrik etmek pek zor olmuyordu. Çünkü müslümanlar Medine'de kuvvet bulduktan sonra, ticaret kervanlarının emniyeti ortadan kalkmıştı. Kabilelerin çoğunun ise Kureyş'in ticaret kervanı ile ilgisi vardı, kervan Suriye'ye gidip gelirken onlar da istifade ediyorlardı. Bu sebeple onlar da Kureyş'e katıldılar.

Ehâbiş denilen Mustalık oğulları, Hevn oğulları, Hâris oğulları, Kinâne oğulları kabilelerinden iki bin asker toplandı. Mekkeliler de katılınca bu sayı üç bine çıktı. Ordunun yedi yüzü zırhlı, iki yüzü atlı idi. Üç bin de develeri vardı.

Askere moral vermek, onları savaşa teşvik etmek için orduya kadınlar da katılmıştı. Başlarında Ebu Süfyan'ın karısı Hind bulunuyordu. Babası Utbe, amcası Şeybe ve kardeşi Velid Bedir'de katledilmişlerdi. Kadınlar yanlarına defler almışlar, Bedir'de öldürülenlere ağlayacaklar, erkekleri kışkırtacaklardı. Akıllarınca savaş sırasında müslümanlar onları kuşattığında, erkeklerin bırakıp kaçmasını önlemeye çalışacaklardı. Sayıları on beş kadardı.

Utbe'yi Bedir'de Hazret-i Hamza -radiyallahu anh- öldürmüştü. Hind Habeşli Vahşi ile anlaştı, kendisine bol mükâfatlar verecekti. Vahşi, Cübeyr'in kölesi idi. Cübeyr de Vahşi'yi azad etmeye söz verdi. Çünkü onun da amcası Bedir'de öldürülenler arasında idi.

Kureyş bütün hazırlıklarını tamamlamıştı. Yirmi gün sürecek bir sefere, Mekke'den mahşerî bir kalabalık halinde hareket edildi. Medine'ye adım adım ilerliyorlardı.

Orduda Esved bin Muttalib, Cübeyr bin Mut'im, Safvan bin Ümeyye, İkrime bin Ebu Cehil, Hâris bin Hişam, Abdullah bin Ebî Rebia, Halid bin Velid, Amr bin Âs... gibi ileri gelen kişiler de yer alıyordu.

Gizli Ajan:

Resulullah Aleyhisselâm'ın amcası Abbas -radiyallahu anh- Mekke'de kalıyor, müslümanlığını gizliyordu. Bedir'de çok zarar gördüğünü bahane ederek bu orduya katılmamıştı. Fakat Kureyş'in bütün hazırlıklarını bir mektupla Resulullah Aleyhisselâm'a haber verdi. Gönderilen keşif kolları da Kureyş'in Medine'ye doğru yürüdüğünü bildirdiler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (20)

Sen sen ol, Hakk ile kul arasına girme. Çünkü bilemezsin. "İyi!" de, "Allah rahmet eylesin!" de geç. İyiyse iyi, kötüyse kötü.

Bişri Hafi -kuddise sırruh- Hazretleri çok sarhoş bir haldeyken yerde bir kâğıt buluyor. Bakıyor ki üzerinde Allah yazılı. O kâğıdı alıyor, öpüyor, tozunu-toprağını siliyor ve duvara asıyor. Allah-u Teâlâ bu yüzden ona hidayet ediyor.

Onun içindir ki Allah-u Teâlâ'nın işine sakın karışma. Çünkü iyi demekle kaybetmezsin. Ama iyiyse kötü zannınla kaybedersin. Ne gerek sana! Gidiyoruz işte.

•

Kıymetli bir zâtın eseri, kıymetsiz bir elden çıkarsa, o eseri okumamak lâzım. Çünkü basit elden çıkarsa, o feyizsizlik esere de intikal eder. Bir de zehir akıttı ise, farkında olmadan insanı zehirler.

Bu sebeple müellife ve okunacak esere çok dikkat etmek lâzımdır. İtikadı bütün feyizli bir insanın kaleminden çıktığında, o zâtın işaret etmek istediği gizli manalar dürbünle bakar gibi hissedilir. Değerli söz, değerli kalemden çıkacak, değerli insanlar okuyacak.

Mesela bir insan Kur'an-ı kerim'e ne kadar hürmet ve riayet ederse, Hazret-i Allah ona o nispette feyz-i bereket ve anlama kabiliyeti ihsan buyurur. Ama alelâde bir kitap gibi okursa, hiçbir şey anlamaz, huzur da alamaz.

•

Kimi çalışır rızâ için. Rızâ için çalışanlar ücretini Hakk'dan alır, halkdan bir şey beklemez. Allah'ım onlardan etsin.

Maksatla çalışan dünyada iken ücretini almak ister. Onun artık Hazret-i Allah'ın yanındaki durumunu bilmiyorum. Onun için Allah'ım niyetimizi halis, amellerimizi makbul buyursun, rızâ yolunda çalıştırdığı kullardan etsin. Yoksa insan ücretini "Dünyada alacağım!" dediği zaman, ahiret de ne hakkı olur? Bu konuda çok dikkatli olmak lâzım. Çalışırken gaye Allah olacak, rızâ olacak, halktan bir şey beklenmeyecek ki, Hakk ona ihsan buyursun.

Cenâb-ı Hakk bu yola aldıktan sonra, kulundan sadakat bekler. Sadakat, teslimiyet, ihlâs üç nokta. Bu üç noktayı bir kardeş temin ettiği zaman Allah-u Teâlâ onu himayesine alır. Ve o Hakk'ın lütfuyla yürür. Onun yürümesi O'nun yürütmesi olduğu için çok güzel yürür. Neydi şartlar? Sadakat, ihlâs, teslimiyet. Bunu unutmayın.

•

Yapabilsek de herkese hürmet edebilsek. Hürmet et ki, hürmet bilmiyorsa öğrensin. Ama evvelâ sen yap ki karşındakinden hürmet bekle.

Güleryüz göster ki karşındakinden güleryüz bulasın.

Saygı göster ki saygı göresin, sevgi göster ki sevgi bulasın.

•

"Allah'ım! Şükrümü, zikrimi, rızkımı rızânda arttır."

Bu duâyı çok sık yapıyorum. Çünkü insanın zikrini çoğaltması Hakk ile olmasını, şükrünü çoğaltması, bereketin olmasını sağlar.

Şükür, fikir, zikir O'ndan gelirse güzel olur. Biz yaparsak dıştan olur, O'ndan gelirse içten olur. Makbul olan da budur. Bunu unutmayın.

Çünkü Allah-u Teâlâ sevdiği kulunun kalbinin kilidini açar ve ona içten hitap eder. O kula yakınlık makamı da oradan gelir.

Kabalık, terslik, sertlik bu yolda yakışmaz. Niçin? Hakk yolu olduğu için.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Nezafet imandandır." buyurdu.

Ama her yönde, her alanda...

•

Bir oda altının var, ruhunu almaya geldiler, o anda o altının kırk para kadar değeri var mı? Kıymeti var mı? Şu halde kıymetli olana değer ver, değersize değer verme!..

İtimat edin, Sahib'ime şöyle yalvarıyorum; "Allah'ım beni sevenleri sen sev! Beni de onları da kurtar, rızânda haşr-u cem eyle. Beni onlardan ayırma!.."

Bu samimi bir kardeşliktir, mânevi bir havadır, bir lütf-u ihsandır. O'nun bir ikramıdır.

"Allah'ım bizi ahirette de ayırmasın. Bizimle olanı Allah'ım bizden ayırmasın!.."

•

Hareket ve davranışlarımızda şu hususlara dikkat etmemiz gerekir:

1- Himmet-i veçhillâh: Yapacağımız bir işe bakacağız; Hazret-i Allah'ın rızası var mı? Varsa gir, yoksa girme.

2- Şevk-i billâh: Kalp daima yoklanacak ki benim muhabbetim nerede? Masiva da ise dünyada istiğfar edilecek, muhabbet de ise şükredilecek.

3- Firâr-ı illallâh: Hazret-i Allah'a doğru koşmak. Başına gelen her şeyde Hazret-i Allah'a sığınıp, kimseye istinad edilmeyecek.

Hazret-i Allah bu durumda olan kullarına bilmediklerini öğretir. Bütün gaye rıza-i Bari'ye nail olabilmektir.

•

Çok çalışın Allah'ım bizi ahirette emekli yapsın. Çok çalışalım. Nasıl çalışalım? Herkes uyurken siz uyanık, herkes gülerken siz ağlayın, ağlamazdan evvel ağlayın. Bu iki şeye çalışın.

•

Üç şeye şükretmemiz lâzımdır:

Birincisi; Allah-u Teâlâ nurundan nurunu yarattı, o nur ile mükevvenatı donattı. O olmasaydı ne sen vardın ne de kâinat vardı.

İkincisi; iman şerefi ile müşerref etti.

Üçüncüsü; Mürşid-i kâmil'i buldurdu.

Mürşid-i kâmil'i buldun, Hakk'ı buldun.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (143)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (4)

"Fusûsu'l-Hikem" kitabına yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhte "Hâtemü'l-velâye" hakkında eşsiz sırlar ve ifşaatlara yer veren Muhammed Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- Hazretleri'nin; sözkonusu eserinde yer alan bu husustaki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Zâhiri Temsil Eden "Hâtemü'r-Rusül" ile
Bâtını Temsil Eden "Hâtemü'l-Velâye"
Arasındaki "Tâbîlik-Metbû'luk" İlişkisinin Mâhiyeti:

Şeyh Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adını taşıyan şerhinde; Hâtemü'r-rusül ile Hâtemü'l-evliyâ arasındaki tâbîlik-metbû'luk ilişkisinin mâhiyetini bildirmek ve bu tâbîlik ve metbû'luğun her iki Hâtem arasında nasıl bir takdim-tehire sebebiyet verdiğini beyan etmek üzere şöyle buyurmuşlardır:

"Şerîat'ın sâhibi, en yüksek makâmın da sâhibi olduğu için, resullerin, nebîlerin ve velîlerin Hâtemü'l-evliyâ'sı, teşrî'de (Şerîat hususunda) Hâtemü'r-rusül'e tâbîdir. Bununla birlikte bu, zikrolunan 'Hâtemü'l-velâye' makâmında ona noksanlık vermez. Bana göre onun makâmı, ona tâbîlikle değil, asâlet yoluyla bu yüksek ilim hâsıl kılındığı için, bir haberci olmak nevinden Hâtem olmayan kişiye nisbetle şöhret bulmuştur. O bir metbû (tâbî olunan kişi) olduğu zaman, zikrolunanın da Hâtemü'l-evliyâ olması nedeniyle bizim gittiğimiz yola aykırı bir durum teşkil etmez. Velâyet'i nihâyete erdiren Hâtem, farklı bir yönden, zikrolunan bu ilim husûsunda başkasından yüksek olduğu gibi; tâbi olan kimsenin daha aşağıda olması mânâsıyla da düşük olur. Nitekim bizim Şerîat'ımızın zâhirinde, Hâtemü'l-velâye'nin bir cihetten başkasından düşük, diğer bir cihetten ise başkasından yüksek olduğu yönündeki bizim bu görüşümüzü teyid eden birtakım şeyler zuhur etmiştir. Bu da, Ömer İbnü'l-Hattâb -radiyallahu anh-in Bedir esirlerinin hükmü hakkındaki fazileti (üstünlüğü) husûsunda vârid olan şeydir. Peygamber Aleyhisselâm ve Ebu Bekir onların öldürülmeleri yerine fidye ile İslâm'a yardıma iktidâ etmelerini tercih ettikleri zaman, Ömer -radiyallahu anh- onlar hakkında ya Müslüman olmalarını, ya da boyunlarının vurulmasını tavsiye etmişti; Ömer -radiyallahu anh-in görüşü muvafık düştü, Allah-u Teâlâ Peygamber -sallallahu aleyhi ve sellem-ine vahyedip:

'Hiçbir peygambere yeryüzünde ağır basıp düşmanı yere sermeden esir almak yaraşmaz. Siz geçici dünya malını istiyorsunuz, oysa Allah âhireti kazanmanızı ister.

Allah Azîz'dir, yegâne Hikmet sâhibidir.

Eğer daha önceden Allah'tan verilmiş bir hüküm olmasaydı, aldığınız fidyeden ötürü size mutlaka büyük bir azap dokunurdu.' (Enfâl: 67)

Buyurmak sûretiyle Ömer -radiyallahu anh-in seçtiği reyi tasdik etti.

Hattâ Peygamber -sallallahu aleyhi ve sellem- şöyle buyurdu:

'Eğer şu an azap inseydi, aramızda Ömer'den başkası kurtulamazdı.' (Buhârî)

Hurma ağaçlarının aşılanması hususunda meydana gelen şey de böyledir. Peygamber -sallallahu aleyhi ve sellem- faydasız gördüğü için onu terketmelerini söylemişti, olar da onu terkettiler. Ancak o yıl hurma olmadı. Peygamber -sallallahu aleyhi ve sellem-e bunun sebebi sorulduğunda:

'Siz dünyanızla ilgili işleri benden daha iyi bilirsiniz!' buyurdu. (Müslim, Fedâ'il: 130, 140)

İşte İnsân-ı kâmil için de, kemâl vasıflarından yana her şeyde, mertebelerden her mertebede ve hâllerden her hâlde başkasına karşı üstünlük ve öne geçiş lâzım gelmez. Bu yolun, her hâl üzere dâima kemâl vasıflarıyla vasıflandırılan erleri, ancak 'İlm-i billâh'; yâni 'Allah'ı bilme' hususunda başkalarından öne geçmeye bakarlar. Bir de şu var ki, onların Allah'ı bilme rütbesindeki hâlleri de diğerlerinden daha başkadır. Onlar fazîletleri ve üstünlükleri hazinelerinden talep ederler; onların katlarında muteber tuttukları kemâl de bu hâllerden başkası değildir." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 67b-68a)

Nübüvvet ve Velâyet;
Duvarı Tamamlayan Altın ve Gümüş Son İki Tuğla:

Muhammed Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"in bir başka noktasında, Hâtemü'r-rusül olan Muhammed Aleyhisselâm'ın kendisini nübüvvet duvarını tamamlayan son tuğla olarak görmesinin mânâsı üzerine eğilerek, onun ancak Zât-ı İlâhî ile mülâkî olması bakımından bir "tâbî" olduğuna dikkati çekmiş; kendisini, aynı duvarı altın ve gümüş iki tuğla ile tamamlamış hâlde gören Hâtemü'l-evliyâ'nın ise, tüm velâyetlerin Hâtem'i olması nedeniyle altın tuğla mahallinde bulunduğunu ifâde ederek, bu "altın" ve "gümüş" tuğla benzetmesinin Hikmet'in zâhir ve bâtına galip gelişini temsil ettiğine işâret etmiştir:

"Bir defasında Peygamber -sallallahu aleyhi ve sellem-e peygamberlik, tuğlalardan yapılmış bir yapının duvarı şeklinde temsil olundu.

Nitekim duvar onunla -sallallahu aleyhi ve sellem- tekmil olup tamamlanmıştı. O, kendisini tamamladığı bu binâdan ve bu mekânın en yücesindeki tek bir tuğladan başkasını görmedi. Zikrolunan o duvar, onun etrâfını dönüp tamamladığı, bütün işler hakkında, hiçbir şeye ihtiyaç bırakmayan duvardır.

O öyle bir duvardır ki, Peygamber Aleyhisselâm şu buyruğu ile ona işâret etmiştir:

'Bana cennetin yeryüzünde de misli gösterildi.'

Bu duvar, Nübüvvet duvarından kinayedir ki, Peygamber Aleyhisselâm onun imamı olmuştur.

Ayrıca o, iki gayb mânâsını ve cismânî sûretler içinde rûhâniyyetlerin zuhurunu temsil etmesi bakımından Mescid'in de duvarıdır. İşte Peygamber -sallallahu aleyhi ve sellem- risâleti yönünden değil, nübüvveti ve velâyeti bakımından, nübüvvet duvarının kendisiyle tamamlandığı, nübüvvetler ehli üzerindeki en yüksek makamın ve seyyidliğin kendisiyle tamamına eriştiği bu bir tuğladan başkasını görememiştir. Onun tuğlası, şüphesiz bütün tuğlalardan daha yüksek ve yüce idi; onların meziyetlerinin ve mânevî kemâllerinin 'duvar' olması yönünden, vasıfların ve kemâllerin ona ertelenmesiyle tamamlamıştı. O -sallallahu aleyhi ve sellem- bu bir tuğla ile, bütün Enbiyâ'nın ve Rusülü'l-kirâm'ın metbû'u (tâbî olduğu kişi) olduğu için, 'tâbîlik' hükmü nedeniyle öne geçmişti.

O, Cebrâil Aleyhisselâm vâsıtasıyla kendisine vahyedildiği vakit, makam itibariyle değil, Hazret'in yüce Zât'ına mülâkî olmak sûretiyle bir tâbî idi.

Tıpkı Allah-u Teâlâ'nın buyurduğu gibi:

'De ki: Ben ancak bana vahyolunana tâbî olurum!' (A'râf: 203)

Yani ilhamla değil, kelâmla vahyolunana tâbî ve herhangi bir makâmın Hazret'iyle değil, Yüce Hazret-i Zât'la mülâkî olurdu. Nitekim 'gümüş tuğla' tâbiri, Hikmet'in zâhire gâlip geldiğine işâret eder. Buna mukâbil olarak, 'altın tuğla' da Hikmet'in bâtına galebesine işâret eder.

Hâtemü'l-evliyâ'ya gelince; risâlet velâyeti, nübüvvet velâyeti ya da iman velâyeti, risâleti yönünden Resul veli, iman velâyeti yönünden Nebi veli olan, Kâinâtın Seyyid'inin bu kişideki velâyetinin içine dahildir. Zira o, hem risâlet, hem nübüvvet hem de iman velâyetinin Hâtem'idir, hangi kısımla ilgili olursa olsun (mutlak anlamda) o Hâtemü'l-velâye'dir, dolayısıyla o da bu rüyâdan hâlî olmaz." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 68a-68b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (77)

Hakîm et-Tirmizî -kuddise sırruh- (17)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin
Hâtemü'l-Evliyâ'nın Vazifesi İle İlgili Mühim Bir İfşaatlarının İzâhı (2):

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "İlmü'l-Evliyâ" kitabında yer alan, Hâtemü'l-evliyâ'nın vazifesi hakkındaki ifşaatlarının izâhını arz etmeye devâm ediyoruz:

Hâtemü'l-evliyâ'nın manevi hakikatine dikkatle nazar eden Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri; bu makâmın, Beytullâh'ın mânevî aslının içine sığdırıldığı bir sûretten ibaret olduğunu keşfetmiş ve Peygamber'imizin de hakikati olan bu has mertebeyi şöyle tarif etmiştir:

"Bil ki, Peygamber'imizin -sallallahu aleyhi ve sellem- hareketleri, dünya halkına velîlerin sûreti üzerinden ulaşır. Bunların hepsi, velâyet evlerinin hücrelerinden dokuz harekettir; sonra 'Hâtemü'l-evliyâ' sûretinin içine sığdırılan 'Beytullâh'ın (Allah'ın evinin) hakîkatinden meydana gelen Peygamber'imizin ki -sallallahu aleyhi ve sellem- ortaya çıkar." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207a-207b)

"Onlar Azîz ve Celîl olan Allah'ın Kitap'ta zikrettiği hidâyet imamlarıdır.

Buyurur ki:

'Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler.' (A'râf: 181)"

Vazifeleri budur, bu vazifeyle gelmişlerdir. Hazret-i Allah'ın göndermesinin sebebi de budur.

Vazife-i İlâhî olduğu içindir ki;

"Onlar, kendilerine itaat etmeleri halka vâcip kılınan emir sahipleridir."

İşte bu vâcip kılınmanın sebebi; bizzat kendisi göndermiş, bu vazîfeye O tâyin etmiş, ona bu lütfu O vermiş. O gönderdiği, O'nun vazifesi ile vazifeli olduğu için ve bizzat O'nun halîfesi olması hasebiyle; tâbî olmak, teslim olmak, tasdik etmek vâcip kılınmıştır.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri bu hususta Âyet-i kerîme'lerin hakîkatine nazar ederek, Âl-i İmrân sûre-i şerîf'inde: "Onu tasdik etmenin halka vâcip olduğu"ndan mevzu edildiğini haber veriyor.

"Allah-u Teâlâ şöyle buyurmuştur:

'Allah'a itaat edin, Resul'üne itaat edin. Sizden olan emir sahiplerine de!' (Nisâ: 59)"

Allah'a ve Resul'üne itaatten sonra, "Emir sâhipleri"nden mânâ onun Vekîl'idir.

Vekîl'i kimse, "Ulü'l-emr" odur; yânî Hâtemü'l-velî'dir.

Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri'nin;

"O ise Veliyyü'l-Hamîd olan Allah'ın Vekîl'idir." dediği yer de burasıdır, çok sırlar açılıyor.

"Allah Azze ve Celle'nin kendisine itaati, üstünlüğü nedeniyle Resul'üne itaatin içinde kılması da bundandır.

Allah Tebâreke ve Teâlâ şöyle buyurmaktadır:

'Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur.' (Nîsâ: 80)

İşte bu, bu ümmete, onun diğerlerinden mükerrem kılındığını bildirmek içindir. Onun derecesi diğer Resul'lerin derecesinden daha yüksektir. Zira bu, O'nun bütün herkese 'Hatmü'n-nübüvve' ile gönderdiği kuludur. Ona hem nübüvvet vermiş, hem de onu kendisiyle hatmetmiştir. Nefsi, hevâsı ve hevâsının kendisine yol bulabilecek bir gölgesi yoktur.

İşte Allah onu da ona yükseltmiş; kendisine bir keramet vererek, O'nun ümmetinin içindeki halifelerden kılmıştır. Dolayısıyla onları da hevânın gölgesinden ve nefislerinin kendisini hatıra getirmesiyle ilgili alâkalardan tefrik etmiştir."

Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ne verdiyse ona da vermiştir.

Ona verilen nübüvvettir, buna da onun velâyetini vermiştir.

Ona verilen mûcizedir, ona verilen kerâmettir.

Onun nefsini müslüman yaptığı gibi, onun nefsini de müslüman yapmıştır, hiç fark yok.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri devamla:

"O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir." buyuruyor.

O da O, O da O... Başka bir izâhı yoktur; kim Resûl'e itaat ederse Allah'a itat etmiş olur:

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." (Nîsâ: 80)

Hazret-i Allah'a, Resulullah'a, Ulü'l-emr'e itaat edin buyruğunun hikmeti de budur.

Hazret ifşaatının sonunda ise şöyle buyuruyor:

"Onlar has velîler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu 'İlmü'l-Evliyâ'"; Bursa İnebey Yazmalar Ktp. Haraççıoğlu, nr.: 806, vr. 45b-46a)

Allah-u Teâlâ Yahya Aleyhisselâm'a bu büyük zâtı müjdelemiş ve Hadis-i kudsî'de şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebî'ler ve Resul'ler dahi ona gıpta edecekler!" (el-Muhabbe li'l-Muhâsibî", s. 22-23)

Az evvel Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin ifşatında yer verdiği Hazret-i Ali -radiyallahu anh- Efendimiz'in beyanındaki derûnî hikmeti, Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri "Kûtu'l-Kulûb" isimli eserinin muhtelif yerlerinde yer vermiş ve îzâh etmiştir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Dereceleri (3)

3. Nefs-i Mülhime:

İbâdet, zikir ve riyâzetlerin artması, nefisle şiddetli bir mücâdeleye girişilmesi neticesinde kalp üzerindeki perdelerden birisi daha kalkarsa, nefsin üçüncü makamına çıkılmış olur ki, bu makama "Nefs-i mülhime" denir.

Allah-u Teâlâ'nın insânî ruha isyan ve itaatını vasıtasız olarak ilham etmesinden dolayı bu dereceye "Mülhime" ismi verilmiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

Ruh terakki edip kuvvet buldukça nefse hâkim olmak ister. Birçok mücâhede ve mücâdeleden sonra, bu mertebede nefis ıslah olmuştur. Artık vücutta hâkimiyet ruhun eline geçmiştir.

Müminle kâfir iki ordunun mütemadiyen birbirleriyle çarpıştıkları gibi, vücutta da aynı şekilde ruhun ve nefsin yeri vardır ve bunlar zaman zaman iki ordu gibi çarpışırlar. Fakat bu çarpışmalardan kişinin haberi olmaz. Bu çarpışmalar esnasında gerçekten tutulanlar; manevî destekle, ruhanî terbiye ile nefsin arzularını bastırır. Bu noktada nefis mülâyimleşir ve sakinleşir. Fakat hiçbir zaman hile-i desiselerinden emin olunmaz.

Bir insan buraya kadar kendi ihlâs ve gayreti ile çıkabilirse de, buradan ileriye ancak bir Mürşid-i kâmil'in kılavuzluğu ile gidebilir.

Bir subayın kurmay olabilmesi için nasıl ki hususi bir eğitime ihtiyacı varsa, Nefs-i mülhime'den sonraki terakkiyat için de mutlaka Fenâfillah'a çıkmış bir kâmil mürşide ve onun mânevî terbiyesine ihtiyaç vardır. Zira vuslat mürşidsiz olmaz. Mürşid onu şüphe karanlıklarından kurtarıp tecelli nurlarına çıkarır.

Bu makamda kalanların bazısı yarı deli yarı velidir, bunlara "Meczub" denir.

Nefs-i mülhime'nin seyri "Alellah"tır. Bu makamda sâlikin kâlbinde hakikat nurları doğduğundan, onları müşâhede etmekten dolayı içinde mâsivâ kalmaz. Âlemi, ruhlar âlemidir. Yeri ruhtur. Hâli aşktır. Kendisine gelen mânâ mârifettir.

Sıfatları: İlim, cömertlik, kanaat, tevâzu, sabır, ezâya tahammül, özürleri kabul, güzel zan, hoşgörü...

Bu makamda sâlik, bütün varlıkların âlemlerin Rabb'i olan Allah'ın kudret elinin altında olduğunu müşâhede ettiğinden, hiçbir mahlûka itirazı olmaz. Fâil-i mutlak'ın fiillerini seyreder. Aslâ geri dönmemeye gayret eder.

Nefs-i mülhime'nin diğer vasıfları da şunlardır:

Hayretle şaşkınlığa düşmek, makamlara ermek, kabz ve bastın gelişi, havf ve recânın gidişi, zikrullahı sevmek, güler yüzlülük, hikmetle konuşmak, müşâhede ve murakaba...

Bu makamda mürid zayıftır, Hakk'a gidemez. Celâl ve Cemâl'i fark edemez. Beşeriyetin gereği haller ondan tamamen silinmediği için, gâfil olduğu bir anda nefsi hemen geriye dönüp aşağıların aşağısına iner ve eski kötü alışkanlıklarına devam eder. İtikadı bozulup ibâdeti terkeder. Şeytâni hayalleri Rahmânî tecelliler sanır. Böylece helâka gider.

Bu makamdaki sâlike en mühim ve gerekli olan şey, bağlı bulunduğu Mürşid-i kâmil'e öz irâdesi ile ve titizlikle itaat edip, her emrine tam teslim olmaktır. Ayrıca nefsin istek ve arzularına şiddetle muhalefet etmelidir. Çünkü bu makamda yükselmek mümkün olduğu gibi, her an düşmek tehlikesi de vardır.

Nefs-i mülhime Kur'an-ı kerim'de şu şekilde geçmektedir:

"Her bir nefse ve onu düzenleyene, sonra da ona isyanını ve itaatını ilham edene yemin ederim ki, nefsini temizleyen kurtulmuştur." (Şems: 7-8-9)

Âyet-i kerime'lerde nefse iyilik ve kötülüklerin ilham edildiği bildirilerek, ilham alan nefse dikkat çekilmiştir.

Buradaki temizlenmekten maksat, ahlâk-ı zemime adı verilen "Şehvet, gadap, kin, kibir, riyâ, hased..." gibi kötü huylardan temizlenmektir. "Temizlenen kurtulmuştur." Beyan-ı ilâhi'si de bu mânâdadır. Yoksa zâhiri temizlik, ya da "Oruç tuttum temizlendim." gibi basit bir mânâ çıkarılmamalıdır.

•

Bu makamda kalanların bazısının yarı deli yarı veli olduklarını söylemiştik. Bunun mânâsını size üç noktada izah edelim:

1.Fenâfillah'a ulaşmış bir Mürşid-i kâmil müridi yürütür, yürü demez.

Binâenaleyh bir müridin ezelde böyle bir Mürşid-i kâmil'de nasibi varsa; "Emmâre"yi ve "Levvâme"yi geçip "Mülhime"ye geldiği zaman "Fenafişşeyh" olur ve "Fenâfirresul" kalesine alınır, tahsile başlar. Bundan haberi bile olmaz, icabederse duyururlar, icabetmezse duyurmazlar. Kimisini açık kimisini kapalı götürürler.

2.Fenâfillah'a çıkmamış bir mürşid ise müridi yürütemez, ders verir yürü der. O da Fenâfirresul'e kadar gelir, önüne koca bir kale çıkar ve burada durur. Onu içeriye alacak bir fert olmadığı için öteye geçemez. İlim, amel ve ihlâsı nispetinde ibadetine taatına devam eder ve Allah-u Teâlâ'nın sevgilisi olabilir.

3.Bu ikinci sınıfta olan kimselerin bazıları da o kalenin önünde bocalar. Bocalayınca şeytan zaten onun peşindedir, hemen yuları ona takar. Evden eve, bayırdan bayıra, dağdan dağa dolaşır. Şeytan onu bu güç noktalara sokunca, bu sefer küfretmeye başlar. Şeytan bu hâli ona sevdirdiği için, marifet yapıyormuş gibi hoşuna gider. İhlâsı da elinden alınır. Artık onun orada tutunması Mevlâ'ya kalmış. Kimisi de en aşağı dereceye kadar düşer. Allah'ımız cümlemizi muhafaza buyursun!

Hülâsa edecek olursak; birisi Fenâfirresul kalesine giriyor ve tahsiline devam ediyor, ötekiler kaleye gelince içeriye alınmadığı için -çünkü orası girme yeri değil, alınma yeridir- kimisi ihlâsıyla devam ediyor, kimisi de bocalayıp aşağıya kayıyor.

4. Nefs-i Mutmainne:

Şirkten, şüpheden, isyan ve hatadan temizlenmiş, Mevlâ'nın hitâbıyla ıstıraplardan kurtulup huzura kavuşmuş nefis demektir. Kalp üzerindeki dördüncü perdenin kalkmasıyla, ruh mutmainne makamına yükselir.

Nitekim Allah-u Teâlâ bu dereceye yükselmiş nefse:

"Ey mutmainne olan nefs!" kelâmı ile hitap etmiştir. (Fecr: 27)

Nefs-i mutmainne'de müridin seyri "Seyr-i maallah"tır. Âlemi, hakikat-ı Muhammediye'dir. Yeri sırdır. Hâli, sâdık bir tatmin hâlidir. Kendisine gelen mânâ şeriatın bazı sırlarıdır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları hidayete erdirecek ve hallerini düzeltecektir." (Muhammed: 5)

Sıfatları: Cömertlik, tevekkül, sabır, şükür, hilm, teslimiyet, rızâ, sıdk, ibadet, rifk, güleryüzlülük, tam müşâhede, sürekli huzur, büyüklere tâzim, kalp sevinci, tatlı dil, kusurları örtme, hataları bağışlama...

Sâlik bu makamda Kur'an-ı kerim ve Sünnet-i seniyye'ye tam olarak uyar. Bu makamda olan kişiyi görenlerin gözleri, dinleyenlerin kulakları zevk duyar. Sözleri bıkkınlık değil, sıdk ve safâ verir. Dilleri şeriat hikmetlerine, hakikat sırlarına ve mânâ inceliklerine tercümanlık eder. Oysa ki, ne bir kitap mütâlâa etmiş ne de kimseden bilgi istemiştir. Söyledikleri Kur'an-ı kerim'e ve Hadis-i şerif'lere uygun gelir. Çünkü o "İlhâmât-ı ilâhî"ye mazhar olmuştur. Bundan dolayı edep ve hayâ deryasına dalmıştır. Ona haşyet ve heybet hâli verilmiş, vakar elbisesi giydirilmiştir.

İnsanlarla ara sıra görüşüp, iç âlemine doğan hikmetlerden onlara söyler. Dostlarını istidatları kadar irşad eder.

Çoğu vakitlerini ibâdetle geçirir. Tâ ki daha yüksek derecelere ulaşmaktan mahrum kalmasın.

Nefsi terbiye ederek mutmainne derecesine kavuşturmak için Allah-u Teâlâ'ya niyazda bulunmalıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir duâlarında şöyle buyurmuşlardır:

"Allah'ım! Senden itminana kavuşmuş bir nefs-i mutmainne dilerim ki, sana kavuşmaya iman etsin, takdirine râzı olsun, verdiklerine kanaat etsin." (Taberânî)

Bu mertebe, saâdet ve bahtiyarlık mertebesidir.

Bu makamda duâ ve virdlere devamla, Resulullah -sallallahu aleyhi ve sellem-in sevgisi bambaşka bir hâl alır.

Bu makama gelindiği zaman, nefis artık teslim bayrağını çeker.

Tevhidin; vücudî tevhid, şuhudî tevhid, meşhud tevhid olmak üzere üçe ayrıldığı ve bunların izahları daha önce yapılmıştı. Ancak nerede olduğu izah edilmemişti.

Şuhûdî tevhid Nefs-i mutmainne'de tecelli eder. Artık teslim olduğu, itminan olduğu için, Allah-u Teâlâ'nın kudretini seyretmeye başlar.

Kör göz, şaşı göz, bir de gören göz var demiştik. Nefs-i emmâre'de olan bir insan zâlim ve câhil olduğu için, ancak zahiri ilimlerle yani satır ilimleri ile kulaktan duyduğunu alır. Zannı ile, dış duygusu ile icraatını yapar. Kendi içtihadı ile hareket eder. Bir müddet hakikata kördür.

Nefs-i mutmainne'ye geçen bir insan ise şaşıdır. Allah-u Teâlâ'nın azametini seyrederken, kendi varlığını da seyreder. Allah-u Teâlâ'nın ulûhiyet sırlarını her zerrede temâşâ ettiği gibi varlığı ile temâşâ ettiği için biri çift görüyor, körlükten kurtulamamış, fakat şaşı olmuş.

Tasavvur buyurun Tarikat-ı aliye nasıl bir ilim-irfan mektebidir ki, körlükten kurtulup şaşı haline geliyor. Daha da çok çalışabilirse, Allah-u Teâlâ onu gören göz de yapar. Binaenaleyh Nefs-i mutmainne'de nefis ruha teslim olur, Allah-u Teâlâ'nın hükümlerine rızâ gösterir.

Ârifler, nefsin mülhime ve mutmainne derecelerindedirler. Bu dereceler Fenâfillâh makamında tecelli eder.

Burada ihlâsla ibadet ve taatına devam ederse, Allah-u Teâlâ'nın bütün emirlerine boyun büktüğü zaman; Râziye'ye, Mardiyye'ye çıktığı gibi, Nefs-i sâfiye'ye dahi çıkabilir.

"Ey mutmainne nefis!" diye başlayan Âyet-i kerime'nin sonunda:

"Gir cennetime!" (Fecr: 30)

İfadesi yer almaktadır. İşte gerçek saâdet ve selâmet bundan ibarettir.


İSLÂM İLMİHALİ

Mescidler

İbadetlerin toplu halde edâ edilebilmesi için câmi ve mescidler yapılmıştır. Dinimiz cemaat ruhuna büyük önem vermiştir. Cemaatte rahmet ve bereket vardır. Bunun içindir ki her mescidin fazileti çok büyüktür.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah'ın mescidlerini ancak Allah'a ve ahiret gününe inanan kimseler imar eder." (Tevbe: 18)

Mescidler Beytullah yani Allah'ın evi olduğu için gereken saygı gösterilmeli, edeblerine riâyet edilmeli ve her türlü taşkınlıktan sakınılmalıdır.

Cenâb-ı Fahr-i Kaînat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Kulluk vazifelerini yapmak için gönlü câmilere bağlı ve onları seven bir kimseyi görürseniz kemâl-i imânına şehâdet ediniz!" (Tirmizi)

"Gece karanlığında câmilere gidenleri kıyamet gününde nûr-i tâm ile müjdeleyiniz!" (Tirmizi)

"Câmiler, cennet bahçeleridir. (Binâenaleyh ibâdet için câmilerde bulunmak cennette bulunmak, demektir.)" (Buhârî - Müslim)

"Sırf Allah rızası için bir mescid binâ eden kimse için Cenâb-ı Allah cennette bir ev yapar." (Camiüssağir)

"Mescide komşu olan kimsenin mescidin dışında kıldığı namaz eksiktir." (Buhârî)

"Cemaate gidenler için yollarının uzaklığı ölçüsünde büyük mükâfât vardır." (Münâvi)

"İbadet ve tâât için mescide ülfet eden kimse Cenâb-ı Hakk'a ülfet etmiş demektir." (Ahmed bin Hanbel)

"Namaz kılmayı gözeten kimse namaza durmuş gibidir. Namazını edâ edinceye kadar sevâb devam eder." (Ebu Dâvud)

"Mescidde oturup namazı bekleyen kimse, bilfiil namazda bulunmuş gibidir." (Münâvi)

•Bir mescid kıyamete kadar mesciddir. İçi ve arsası mescid olduğu gibi, semâya kadar olan üst tarafı da mescid hükmündedir. Bu sebepledir ki, içinde yapılması mekruh ve yasak olan hususlar bunların üstünde de mekruh ve yasaktır.

•Bir kimsenin kendi mahallindeki mescidde namaz kılması diğer mescidlerde namaz kılmasından daha faziletlidir.

•Mescidler gösterişten uzak ve sade olmalıdır. Duvarlarının ve kubbelerinin tezyin edilmesinde bir beis yoktur. Ancak kıble tarafının namaz kılanların dikkatlerini çekecek ve kâlplerinin huzurunu bozacak şekilde süslenmesi mekruh görülmüştür.

•Namaz kılanın önünden geçmek günahtır. Fakat ileri saflarda yer varken arka tarafta namaz kılanın önünden ileri geçmek câizdir. Çünkü bu kimse kendine hürmet hakkını kaybetmiştir.

•Mescidlere abdestli olarak sağ ayakla girilir ve:

"Allah'ım bana rahmet kapılarını aç!" diye duâ edilir.

Çıkarken de sol ayakla çıkılır ve şu duâ okunur:

"Allah'ım! Fazl ve kereminden talep ederim." (Müslim)

•Mescidlere kollar sıvalı, palto omuzlara atılmış bir şekilde girilmez, dizleri dikerek veya ayakları uzatarak rastgele oturulmaz. Kirli ve ıslak ayaklarla, kirli çoraplarla girilmez.

•Mescidlerin temizliğine zarar verici ve cemaati tiksindirici hallerden kaçınılmalıdır.

•Kokusu eziyet veren soğan ve sarımsak gibi şeyleri yiyen kimselerin cemaat arasına girmeleri uygun değildir.

•Mescidlerde yüksek sesle konuşulmaz, gürültü yapılmaz, dünya işleri konuşulmaz, alış-veriş yapılmaz, kaybolan mal ilân edilmez, parmaklar çıtlatılmaz.

•Safları fazla sıkıştırıp namaz kılanların huzurunu kaçıracak şekilde ara yere girilmez.

•Yer hususunda tartışılması ve itişilmesi mekruhtur.

•Mescidin içinde dilencilik yapmak, dilencilere para vermek haramdır.


-Elektronik Harp-

Kod Savaşları

Elektronik harpte, füze, uçak, insansız araç, radar yazılım teknolojilerinde, bilgisayar işletim sistemlerinde yerli, millî çözümler üretemezsek küresel bir güç olamayız. Yunanistan, İsrail gibi ülkelerle bile savaşırken çaresizce füzelerimizin denize düşmesini seyrederiz.

Harp teknolojisi günümüzde hemen hemen tamamen dijitalleşmiş durumda. Uçaklar, füzeler hepsi dijital kodlardan oluşan yazılımlarla sevk ve idare ediliyor. Klasik toplar, obüsler bile dijital teknolojinin yardımıyla hassas hedef tayini yapılmak suretiyle kullanılıyor.

Bu hızlı gelişime kullandığımız arabalardan pay biçebilirsiniz. Artık en ucuz otomobillerde bile görev bilgisayarı standart hale gelmiş durumda.

Söz konusu olan bir silah sistemi olunca üreticiler daha komplike yazılımlar kullanıyor ve bu silahın kendisine karşı kullanılmasını da engelleyecek sistemleri entegre ediyor. Yani mesela bir tüfeği, tabancayı aldığınız zaman onun kumandası sadece sizin elinizdedir, çünkü onun içinde sizin bilmediğiniz yazılım kodları ile çalışan herhangi bir dijital yapı yoktur. Ancak bir uçağı, güdümlü bir füzeyi, bir radar sistemini, insansız hava aracını ... aldığınızda (ithal ettiğinizde) onun kumandası sadece sizde değildir.

Falkland Savaşı, Exotec Füzesi,
İngiliz-Fransız Kod Dayanışması:

1982 yılında Arjantin kendince haklı nedenlerle ülkesinin hemen yanındaki Falkland adalarını işgal etmiş, bunun üzerine İngiltere bölgeye donanmasını göndermişti. Arjantin ve İngiltere arasındaki savaşta bizim hafızamızda "İngiltere binlerce kilometre öteden gitti, Arjantini dize getirdi." kısmı var. Ancak Fransız Exotec füzeleri yüzünden İngilizler'in mühim zayiatlar verdiğini ve Fransa'dan bir şekilde temin ettiği füze kodları ile bu kötü gidişi durdurabildiğini bilmeyiz.

"... İngilizlerin Arjantin denizaltısı Santa Fe'yi batırmaları üzerine, Arjantin misilleme olarak Super Etendard uçaklarıyla Fransız yapımı Exocet füzelerini kullanarak, İngilizlerin Sheffield destroyerini batırdı. Füze geminin tam ortasına isabet etmiş, 20 denizci ölmüş, 24'ü de yaralanmıştı. Bu taarruz İngiliz askeri yetkililerinin, ... Exocet füzelerinin, Arjantin'i zafere götürebileceğini düşünmelerine yol açmıştır. ... Arjantin de İngilizlere kayıplar verdirmeye devam etmiş, birkaç gün içinde 4 gemi; 2 füze-atar fırkateyn (Ardent ve Antilope), 1 yük gemisi (Atlantic Conveyer) ve 1 destroyer (Conventry)i batırmayı başarmıştır. İngiltere ... Exocet füzelerinin ve bu füzeleri atan 'Super Etendard' uçaklarının üreticisi olan Fransa'dan yardım almaya karar vermiştir. Bu konuda İngiltere'nin her isteğine olumlu yanıt veren Fransa savaşın sonucunun İngiltere için zaferle sonuçlanmasında büyük rol oynamıştır. ...

Exocet füzelerinin üretici firması Aerospetiale sözcüsü Patrick Mercillon 'Herhangi bir bilgi transferi olmuşsa, bu hükümetten hükümete olmuştur; ben bunu teyit edemem, inkâr da edemem' şeklinde açıklama yapmıştır. Ayrıca savaştan sonra konuşan dönemin yetkilileri, böyle bir bilgi alış verişi olduğunu söylemişlerdir.

… Falkland Savaşı; bize milli yazılımın önemini gösteren çok iyi bir örnektir. …" (Mustafa Nalcı, Pusula- DHO Öğrenci Dergisi, 63. sayı)

"... 1987'de bir Irak Mirage F-1'i, 2 Exocet'le Körfezde bulunan Amerikan fırkateyni USS Stark'ı az kalsın denizin dibine yolluyordu. 37 Amerikan denizcisi öldü.

… Bu füzenin Amerikan karşılığı Harpoon'dur. Donanmamızda bol miktarda var. Ancak öyle savaş koşullarında efsane olmuş bir marifetini henüz görmedik." (Tuncer Bahçivan, 14.05.2012)

Benzer bir kod dayanışmasının Rus-Gürcü savaşında yaşandığına dair STRATFOR belgelerine de yansıyan haberler çıkmıştı. Buna göre; Gürcistan'ın kullandığı insansız hava araçlarının kodları karşılığında Rusya İsrail'e TOR-1M hava savunma füzelerinin kodlarını vermişti. Bilindiği üzere İran hava savunmasını ağırlıklı olarak bu Rus füzeleri ile kurmuş durumda.

Baykar Makina'nın Sitemi:

Baykar Makina insansız hava araçlarına kendisini adamış, rakiplerine göre küçük bir firma olmasına rağmen önemli başarılar sağlamış bir kuruluş. Elde ettiği bütün başarılara rağmen karşılaştıkları engelleri firmanın internet sitesinde sitem dolu bir yazı ile dile getirmişler.

Konumuzla ilgili bu yazıyı kısaltarak alıyoruz:

"İsraile tabii ki muhtaç değiliz ancak...

… Sn. Murad Bayar'ın SSM müsteşarı olarak atanması ile birlikte savunma sanayinde Türk tasarımlarına öncelik verileceği, yine 2004 mayıs ayında İHA'ların artık milli olarak geliştirileceği açıklamaları ... sonucu olarak bir yandan TAI tarafından ... Anka olarak adlandırdığımız ... Özgün TİHA Geliştirme Programı başlatılırken, bir yandan da 2005 yılında ... Mini İHA programı başlatıldı. Programa bizimle birlikte Vestel, ODTÜ ve Global firmaları katıldı. … Bu firmalardan ... otomatik uçuş performansını gösteren uçuşlar yapılması isteniyordu. ... Programa katılabilme şartı ise, ki burası çok hassas bir nokta; ... yurtdışından hazır alınan bir otopilotla ama özgün bir gövde ile de bu programa katılınabiliniyordu. ... Rakip firmaların hazır Otopilot sistemi kullanmasına rağmen uçuş gösterisinde başarılı olan sadece bizim sistemdi. …. birinci olarak seçildiğimiz bu uçuş demosundan sonra Mini İHA programına resmi olarak başlamamız yani sözleşmenin imzalanması bir yılı aşkın bir süre aldı. … İsrail'den alınan Taktik İHA sistemleri bir ay gibi bir sürede sonuca ulaştırılabiliniyor, ancak herhangi bir destek olmadan milli ve özgün olarak geliştirilmiş bir İHA sisteminin KOBİ ölçeğinde yerli bir firmadan almaya karar vermek de bir yıl sürebiliyor!

… bu bir senelik bekleme periyodunda ... faaliyetlerimiz aynı hızıyla devam etti. … döner kanat helikopter Mini İHA'nın (Malazgirt İHA) … üzerinde çalışmalarımızı yoğunlaştırdık. ... 2007'de tarihi bir demo gerçekleştirdik. ... Malazgirt helikopterleri aynı anda tam otomatik uçuş yapmaları suretiyle biri bir dağın tepesini, diğeri başka bir tepeyi gözlemleyecek şekilde simultane uçuş gerçekleştirildi. …

... SSM tarafından Taktik İHA Geliştirme Projesi ... bizimle birlikte Vestel firması davet edilir. 35 kg taşıma kapasitesi, 18 bin feet irtifada 10 saat havada kalış vb. belirlenen kriterleri firmaların ... uçuş demosu yapılmak suretiyle sergilemeleri talep edilir. ... Ekim 2009 tarihinde Taktik İHA Sistemi ... resmi heyet huzurunda gösterilmiş, ve ... tüm performans kriterlerini başarılı bir şekilde tamamlayan tek sistem olmuştur. Bu başarılarını sergilediği dönem içerisinde İsrail'den alınan Heronlar dahi Batman'da İsrailli yer pilotları tarafından manuel iniş ve kalkış yaptırılıyordu. ... 2010 ocak ayında gerçekleştirilen Savunma Sanayi İcra Kurulu'nda Taktik İHA programını kazanan firmanın KaleBaykar olduğu açıklanmış, 12 adet Taktik İHA alımı için sözleşme görüşmelerine başlanması kararı alınmıştır. O gün bugündür hala sözleşmemiz imzalanmadı. Taktik İHA'larımız ... hangarda duruyor. Bir yanda icra kurulu kararı var bunu onaylayan Başbakan, Genel Kurmay Başkanı ve Savunma Bakanı, bir yandan da 18 aydır uygulanmayışı. Bir yandan da bakıyoruz ki bu ihalede bize karşı kaybeden taraf olan Vestel ödüllendirilmiş 6 adet Taktik İHA siparişi sözleşmesi imzalanmış durumda. ... Sözleşme imzalamak için ... marifet bürokrasi koridorlarında uçabilmekmiş.

... Amerika'dan ihraç lisansı ile ithal edilen otomatik iniş kalkış sistemi, ataletsel seyrüsefer sistemine (INS-GPS), aviyonik bilgisayarı vb. en kritik bileşenlerinin hazır alındığı Anka İHA sisteminin lanse edilerek, tamamen özgün bir şekilde geliştirilmiş ve de detayları ile bahsettiğim tam otomatik uçuş performansını tamamlamış ve bütün bunları 5 krş SSM desteği almadan geliştirilmiş Bayraktar Taktik İnsansız Hava Aracı'ndan bahsetmemek, göz ardı etmek olur mu? Bu çalışmaların üstünü çizmek yerine altını çizmemiz gerekmiyor mu? Sizlere soruyorum…" (08/09/2011, baykarmakina.com /muhtacdegilizancak)

Mini İHA'ları başarı ile üretip TSK'ne teslim eden, hatta dışarıya ihraç eden Baykar Makina bu sitem dolu yazıyı internet sitesine koyma ihtiyacı hissediyorsa ortada mühim bir eksiklik olduğunu kabul etmemiz gerekiyor. Özellikle yazının son paragrafındaki bilgiler doğru ise bizim diye övündüğümüz ANKA'nın en kritik bileşenlerinin ithal olduğunu da öğrenmiş bulunuyoruz.

İsrail Uçakları'nın Hava Sahası İhlalleri,
Türkiye'nin Elektronik Harp Seviyesi:

İsrail uçakları önce Kıbrıs'ta sonra da Hatay civarında Türk hava sahasını ihlal ettiler. Bir video paylaşım sitesinde bu ihlal sırasında yaşanan Türk tarafına ait telsiz konuşmaları yayınlandı. İsrail kaynaklı olması muhtemel kayıtta bir ayrıntı dikkati çekiyor: Türk ve İsrail uçakları karşılıklı olarak füze sistemlerini birbirine kilitledikten sonra hem Türk F16'sı hem de yer radarımız körleşiyor, radar başındaki heyecanlı konuşmalar yerini çaresizliğe bırakıyor. Yüzlerce kilometre ötedeki tanker uçağımız kendi radarında gördüğü İsrail F15'ine ait koordinatları vererek yardımcı olmaya çalışıyor. Büyük bir zaafiyet ve eksiklik olduğu anlaşılıyor. Yahudi de başka maske altında bu zaafiyeti keyifle ifşa ediyor.

Türkiye kendi insansız harp teknolojisini geliştirmeye çalışıyor, ancak görüldüğü gibi sıkıntılar ve engeller var. Heron hikâyesi, Amerika'dan silahlı predator talepleri, Uludere tartışmaları, İsrail uçaklarının Kıbrıs ve Türk hava sahasını ihlalleri hepsi bu sıkıntıların birer neticesi.

En büyük sıkıntı gönüllerde. Zira hâlâ Avrupa ile NATO ile dost müttefik hikâyesi güdüyoruz, radarlarını ülkemize koyuyoruz, onun bunun silahı ile neticeye ulaşmaya çalışıyoruz. Üstelik bu durum yerli imkânlarımızı artırma heveslerini köreltiyor, azmi azaltıyor, engel-çengel olmaya çalışanların işini kolaylaştırıyor.

Görüldüğü üzere Amerika'ya kafa tutmaya çalışan Rusya bile işine geldiği zaman İran'ı satabiliyor. Füzelerinin kodlarını düşmanına verebiliyor.

Hal böyle olunca, değil küresel güç olmak; bölgesel güç olma iddiamız bile nakıs kalır. Yunanistan tepemize füzeleri gönderir biz de elimizdeki Amerikan füzelerinin, İsrail İHAlarının denize çakılmasını büyük bir kahırla seyrederiz... (Heron, Barış Kartalı gibi projelerin gecikmesi de büyük ihtimal bu sistemlere kendi kontrol mekanizmalarını eklemek için uğraşmalarından kaynaklanıyor.)

Bununla beraber elbette bu durumun farkında olan ve tamamen yerli aviyonik ve elektronik harp sistemleri geliştirmeye çalışan kurumlarımız var. Fakat bu çalışmaların acilen topyekün bir seferberlik havası içinde yürütülmesi gerekiyor.

Dünyanın gidişatı bize bunu zorunlu kılıyor...


TARİHTEN SAYFALAR

Kayıp Bir "Fetih-nâme" Metnine Göre;
İstanbul'un Muhâsarası ve Fethi-1

29 Mayıs 1453 Salı günü gerçekleşen İstanbul'un fethi, yalnız Türk ve İslâm târihini değil, tüm dünyâ târihini derinden etkileyen en önemli olaylardan biri olarak târihe geçmiş olmasına rağmen, çağ açıp çağ kapayan bu büyük kuşatma onu tâkip eden büyük fetihle ilgili muâsır kaynakların sayısı oldukça azdır.

Fethin yerli ve yabancı kaynakları üzerinde şimdiye kadar farklı araştırmalar ve neşir çalışmaları yapılmakla birlikte, özellikle Osmanlı tarihçilerinin yazdıkları, sayıları birkaç taneyi geçmeyen az sayıdaki eser üzerinde yapılan çalışmalar ve hazırlanan yayınlar son derece yetersiz kalmıştır. Buna paralel olarak, birçoğu fethin muâsırı olan ilk Osmanlı kroniklerinin fetihle ilgili kaynaklarını çözümleme ve tespit etme yönünde de maalesef en küçük bir adım atılmamıştır.

Bu nedenle biz, fethin bilinmeyen Türkçe kaynakları arasında yer alan; muhâsaranın ve fethin bilinmeyen pek çok noktasını aydınlatacak, geç dönem Osmanlı kroniklerindeki çoğu rivâyetin aslî kaynağını ortaya çıkaracak anonim bir kronikteki muhtasar bir "Fetih-nâme" metnini neşrederek, bu yöndeki kaynak çalışmalarına bir nebze olsun katkıda bulunmak istedik.

Bu "Fetih-nâme"nin târihî önemini ve transkripsiyon metnini sunmadan önce, fethin Türkçe yazılmış muâsır kaynaklarına kısaca bir göz atalım.

Fetihle İlgili Muâsır Kaynaklar:

İstanbul'un fethiyle ilgili sınırlı sayıdaki arşiv belgesinden sonra, muhâsara ve fethi safha safha aydınlatabilecek en önemli kaynaklar; hiç şüphesiz fethin görgü şâhidleri tarafından yazılan ya da aktarılan ilk ağızdan derlenmiş çağdaş kaynaklardır. Fakat ne yazık ki, tek bir kaynak dışında yalnız İstanbul'un fethini konu alan çağdaş bir kronik yazılmamıştır. Fâtih'in fetihlerini konu alan diğer iki çağdaş kaynak ise, birazdan tanıta- cağımız üzre, müstakil olarak tek başına İstanbul'un fethini değil, kronolojik bir sıra çerçevesinde onun tüm seferlerini konu almaktadır.

İstanbul'un fethiyle ilgili ayrıntılı bilgiler içeren çağdaş Osmanlı "Fetih-nâme"leri şunlardan ibârettir:

1. Tâcî-zâde Ca'fer Çelebi'nin "Mahrûse'-i İstanbûl Feth-nâmesi": Müstakil anlamda İstanbul'un fethini konu alan muâsır sayılabilecek yegâne eserdir. On beşinci yüzyıl Osmanlı fetih-nâme türünün edebî bir üslûpla kaleme alınmış en güzîde örneklerinden birini teşkil eden bu "Feth-nâme", Fâtih devri ümerâsından Tâcî Beg'in oğlu olan ve Yavuz Sultan Selim döneminde nişâncılık ve kazaskerlik görevlerinde bulunan Tâcî-zâde Ca'fer Çelebi tarafından bilinmeyen bir târihte kaleme alnmıştır. Günümüze ancak iki nüshası ulaşan, Celâl-zâde Mustafa Çelebi'nin "Selîm-nâme"sine tam olarak aktardığı bu "Feth-nâme"de, kısa bir eser olmasına rağmen fetihle ilgili, başka kaynaklarda rastlan- mayan çok önemli bilgiler yer alır.(1)

2. Tursun Beg'in "Târîh-i Ebû'l-Feth"i: Fâtih devrinde divan kâtipliği yapmış olan Tursun Beg tarafından kaleme alınan ve Fâtih'in tahta geçişinden II. Bâyezîd'in saltanatının ilk yıllarına kadar yapılan fetihleri ve meydana gelen vak'aları anlatan bu eser, fetihle ilgili en mufassal çağdaş kaynaktır. Süslü bir dille, edebî bir tarzda kaleme alınan bu eser de, Fâtih'in hemen hemen tüm seferlerine katılan müellifin: "Müşâhede itdüm ve beyne'n-nâs tevâtür ile sâbitdür."(2) demesinden de anlaşılacağı üzre, bir görgü tanığının ifâdelerini yansıttığı için büyük önem taşır.(3)

3. Kıvâmî'nin "Feth-nâme"si: Fethi anlatan çağdaş kaynaklar arasında yer alan bu "Fetih-nâme"nin, Berlin Staatsbibliothek'te yer alan yegâne nüshasının önce 1955'te Babinger tarafından tıpkı basımı neşredilmiş ve bunu Ceyhun Vedat Uygur'un 2007'de yayınlanan transkripsiyonlu ve sâdeleştirilmiş neşri tâkip etmiştir.(4) Kıvâmî de tıpkı Tursun Beg gibi Fatih'in savaşlarına bizzat katılmış ve doğrudan kendi izlenimlerini aktarmış olduğu için, yazmış olduğu eser târihî açıdan çok değerlidir. Her ne kadar Fatih'in bir kaç seferini ve bu arada önemli bâzı vak'aları atlamış olsa da, fetihle ilgili diğer iki kaynakta yer almayan önemli ayrıntılar içeren eser, Kıvâmî'nin kurguladığı manzum ve mensur metinlerden meydana gelmekte ve II. Bâyezîd'in Akkirman Seferi ile sona ermektedir.

Kroniklere gelince; II. Murâd, Fâtih ve II. Bâyezîd devirlerini görmüş olan Âşık Paşa-zâde'nin fetih hakkında verdiği bilgiler kendi müşâhedelerine dayanmakla berâber, vak'aları özetleme çabası nedeniyle ayrıntıdan uzaktır. Neşrî bu bilgileri yeni rivâyetler ekleyerek genişletmeye çalışmış; diğer Osmanlı kronikleri de az-çok farklarla aynı bilgileri tekrarlamışlardır. Hamzavî-Oruç Beg grubu ise, fetihle ilgili önemli ayrıntılar içerdiği hâlde şimdiye kadar tespit edilemeyen bağımsız bir kaynağın özetini aktarmıştır. Fakat bu eserler, birer kronik olmaları ve ayrıntıdan kaçınmaları nedeniyle muhâsara hakkında yine de tafsilâtlı bir bilgi vermezler.

Bunların dışında; Fatih devrinde yazılmış iki çağdaş târih kaynağı olmasına rağmen, Karamânî Mehmed Paşa'nın "Tevârîhu's-Selâtîni'l-'Osmâniyye"si ve Enverî'nin manzum "Düstûr-nâme"si de fetihle ilgili önemli bir ayrıntı içermezler.

Oruç Beg ve Hamzavî'ye Kaynak Olan
Anonim Bir "Fetih-nâme":

Daha önce çeşitli vesîlelerle târihî önem ve değerini göstermeye çalıştığımız, "Oruç Beg Târîhi"nin en önemli kaynağı olan Yapı Kredi Sermet Çifter Kütüphanesi'nde kayıtlı anonim bir "Tevârîh-i Âl-i 'Osmân" nüshasında,(5) İstanbul'un fethi ile ilgili diğer kroniklerde görülmedik ayrıntılı bilgiler içeren önemli bir metin yer alır. Fethi oldukça sâde ve yalın bir dille tasvir eden bu metnin, o dönemde yazılmış kısa anonim bir fetih-nâmeden aktarıldığı son derece açıktır.

Fetihle ilgili rivâyetlerin genel yapısı ve eser içindeki geçiş/bağlantı noktaları analitik bir yaklaşımla incelendiğinde; asıl eserde Sultan Mehmed'in tahta çıkışı ve Rumelihisarı'nın inşâsıyla başlamış olması gereken metin, Çandarlı Halîl Paşa'nın kule burgazına hapsedilip sonra idâm edilişi bahsiyle sona erer.(6) Bundan sonra anonim nüsha, tıpkı Hamzavî'nin kroniğinde ve Oruç'ta olduğu gibi; Sultan Mehmed'in İstanbul'daki hıristiyanların önde gelenlerine şehrin tarihçesini sorması, onların da kitaplar getirip Sultân'a bildiklerini sunması ile ilgili kısa bir girişten sonra, aslında müstakil bir eser olduğunu bildiğimiz ve çeşitli nüshaları bulunan, nüshada oldukça uzun bir yer tutan "Kostantîniyye'nin Târihçesi" ile devâm eder.

Âşık Paşa'nın küçük târihçesi üzerine inşâ edilen ve bu yüzden Rûhî ve Âlî gibi müverrihlerin "Âşık Paşa Târîhi" adıyla andıkları bu anonim nüshaya "Fetih-nâme" metni küçük değişikliklerle tam olarak aktarılmış; Hamzavî'nin kroniğinin üçüncü tertip nüsha- larında epeyce kısaltılmış; Oruç Beg ise sözkonusu anonimden özetlemek sûretiyle, bu metinden daha geniş bir biçimde yararlanmıştır.

Sonraki müverrihlerden Rûhî Çelebi, Âlî, Müneccim-başı ve Şem'dânî-zâde gibi müverrihlerin de, fethi anlatırken bu nüshadan yararlandıkları kısa bir metin tenkidi sonucunda ortaya çıkmaktadır.

Anonim "Fetih-nâme"nin,
Fethin Bilinmeyen Yönlerini Aydınlatmadaki Rolü:

Yapı Kredi Kütüphânesi'ndeki anonim nüshaya yerleştirilen, içerdiği farklı bilgilerle hemen dikkati çeken bir "eklenti metin" (interpolation) formatında günümüze ulaşan "Kostantîniyye Fetih-nâmesi", kısa olmasına rağmen içindeki mühim tafsilât ve farklı bilgiler nedeniyle, fethin bilinmeyen meselelerini aydınlatacak önemli târihî bilgiler içerir. Bu muhtasar fetih-nâmede yer alıp, diğer Osmanlı kaynaklarında yer almayan farklı bilgilerin birçoğunun doğruluğu, dönemin Bizans ve Latin kaynaklarından tespit ve kontrol edilebilmektedir.

"Fetih-nâme"de göze çarpan ilk önemli kayıt, Rumeli hisarının temeli kazılırken, 20 kulaç (yaklaşık 38 m.) derinlikte bir hamam kubbesinin ortaya çıktığı yönündeki bilgidir. Oruç Beg'in eserden aynen aktardığı, başka kaynaklarda rastlanmayan bu önemli bilgi, hisarın eski Bizans harabeleri üzerine inşâ edilip edilmediği yönündeki tartışmaları aydınlatacak ve târihî bir zemine oturtacak değerdedir. Ayrıca "Fetih-nâme", Tursun Beg'in "az müddetde" yapıldığı söylediği hisarın, "dört ayuñ içinde" yapıldığını söyleyerek bu konuda ondan daha fazla tafsilât vermiştir. Kronikte yer alan diğer önemli bir bilgi, İstanbul'un fethinde Türk ordusunun sayısının: "Anatolı'dan on biñ 'azeb, Rûm-ili'nden on biñ 'azeb devşürdiler" denilmek "ve dahı yeñiçeriden sekiz biñ" kişi daha eklenmek sûtretiyle, toplam 28 bin kişi olduğunun açıkça belirtilmesidir. Kısa metnin yazarı, devâmındaki cümlelerde Akşemseddîn ve Akbıyık Hazretleri ile diğer Şeyh ve dervişlerin fetihteki rolüne işâret etmeyi de ihmâl etmemiştir.

Elimizdeki "fetih-nâme" metnini kullanan geç dönem Osmanlı müverrihlerinin, surları yıkmak için döktürülen toplarla ilgili bilgileri ondan aktardıkları hâlde bâzı önemli bilgileri atladıkları anlaşılmaktadır. Meselâ, bu "Fetih-nâme"yi ya da onun yerleşik bulunduğu anonim nüshayı kullanan Müneccimbaşı, "Sahâ'ifü'l-Ahbâr"da topçu Saruca'nın döktüğü topla ilgili bilgiyi eserden aynen aktararak: "Bu fennde mahâreti olan 'Saruca' nâm üç yüz kantar bakırdan bir top dökdi ki, ol vakta gelince bu makûle top dökülmiş degül idi." der, ancak başka bir isim zikretmez.(7) Halbuki biz, Macar asıllı topçu Urban'ın da Fâtih'e gelerek toplardan bir veyâ ikisinin döküm işini üstlendiğini asrın Bizans kaynaklarından biliyoruz.(8) İşte çağdaş bir kaynak olan "Fetih-nâme"nin elimizdeki metninde, başka hiçbir Osmanlı kaynağında yer almadığı hâlde, Sultan Mehmed'in Saruca ile birlikte Urban'a da top döküm emri verdiği: "Saruca dökdügi top üç yüz kantar, 'Rûbân kâfir' dirler, bir topcı dahı iki pâreden üç yüz kantar topları âdemler üşürüb…" ifâdeleriyle açıkça zikredilmiştir.(9) Bu kayıt, adına ancak Bizans kaynaklarında ve eski İstanbul tahrir defterlerinde rastladığımız topçu Urban hakkında, muâsır bir Türk kaynağında yer alan yegâne ve en eski kayıttır. Yine "Fetih-nâme"de râhip ve keşişlerin, çağdaş Bizans kaynaklarından bildiğimiz "İstanbul'un fethedilemeyeceği" yönündeki sahte kehânet ve mûcizelerine işâret edilmiş olması da dikkate değerdir. Anonim yazar ayrıca gemilerin karadan yürütülmesi, son hücumdan bir önceki gece yeniçerilerin meşâleler yakması, metrisler kurulması ve muhâsarada tüfekler kullanılması gibi kuşatmanın önemli safhalarını da açıkça zikretmiştir. O, İstanbul'un "sulh"le değil, "cebren ve kahran" fethedildiğini belirtir ve şehrin ele geçiriliş târihini "21 Rebî'u'l-evvel 857/1 Nisan 1453" olarak verir.

Kroniğin meçhul müellifi, muhâsara sırasında İslâm Peygamberi'ne ve onun mânevî şahsiyetine hakârete kalkışanları tespit ettirip, çeşitli şekillerde cezâlandırarak ortadan kaldırttığını açıkça zikretmiştir. Diğer kaynaklarda yer almayan bu önemli kayda göre; patrik Athanasios'a ve benzerlerine bir "ahid-nâme" veren Sultan, surlara çıkıp taşkınlık yapanlara aynı muâmeleyi göstermeyip bunların birer birer haklarından gelmişti: "Ayasôfiyâ içinde olan keşîşleri ulularını tutub Sultân Muhammed'e getürdiler; ba'zısını katl itdi, ba'zısını kodı. Ol âhiryânlar kim, Sultân Muhammed'e ve Hazret-i Risâlet'e dil uzatmışdı; Sultân Muhammed anları bulub getürdüb, kimisiniñ dilini kesüb, kiminüñ ağzı içinde güherçile toldurub, her birisini bir dürlü 'azâbla öldürdi."(10) Bu kayda dayanarak, Athanasios ve Gennadios'un ikinci grup ruhbanlara dâhil olduğunu söyleyebiliriz. "Kostantîniyye Fetih-nâmesi"ne dayanan bu metnin, yegâne tam versiyonunu temsil eden Yapı Kredi Sermet Çifter Araştırma Kütüphânesi nüshasının transkripsiyonunu gelecek ay yayınlayacağız inşallah...

(1) Tâcî-zâde Ca'fer Çelebi, "Mahrûse'-i İstanbûl Feth-nâmesi", İ. Ü. Ktp. TY, nr.: 2634/1; Österreichische Nationalbibliothek, nr.: Cod. H.O. 159. Eserin bu iki ana nüshasının, üç farklı "Selîm-nâme" nüshasındaki ara-metinlerle tenkidine dayanan edition ciritique metni tarafımızdan yayına hazır hâle getirilmiştir. Eser, daha önce Hâlis Bey tarafından Osmanlıca harflerle (TOEM ilâvesi, 1331) ve Şeref Kayaboğazı tarafından sadeleştirilerek neşredilmişti (İstanbul, 1953).

(2) Tursun Beg, "Târîh-i Ebû'l-Feth", s. 9, nşr. Mertol Tulum.

(3) "Târîh-i Ebû'l-Feth"in Osmanlıca metni Mehmed Ârif (TOEM ilâvesi, 1330); transkripsiyon metni Mertol Tulum tarafından (İstanbul, 1977) neşredilmiştir.

(4) Kıvâmî, "Feth-nâme", Berlin Staatsbibliothek, MS, Or., nr.: 40 1975.

(5) "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773.

(6) Krş. "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Ktp. nsh., vr. 84a-88b.

(7) Müneccimbaşı Ahmed Dede, "Sahâ'ifü'l-Ahbâr", III, s. 367, bas.: Matba'a'-i Âmire, 1285.

(8) Krş. Phrantzes, "Şehir Düştü", Bizans'lı Tarihçi Francis'ten İstanbul'un Fethi, s. 52, trc.: Dr. Kriton Dinçmen, İstanbul, 1992; G. Schlumberger, "İstanbul'un Muhasarası ve Zaptı", s. 90.

(9) Krş. "Kostantîniyye Fetih-nâmesi", "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 85b.

(10) Krş. "Kostantîniyye Fetih-nâmesi", "Tevârîh-i Âl-i 'Osmân" içinde, vr. 86b-87a.


İBTİLÂ VE İMTİHAN

Peygamber Hanımlarının İmtihana Çekilişi (2)

(Nisan ayından devam)

Maksat yalnız iki hanımın değil, Ezvâc-ı tâhirat iki grup halinde toplandıkları için, iki grubun hepsinin de kalplerine tembihte bulunmaktır.

"Şayet onun aleyhinde birbirinize arka çıkarsanız, hiç şüphesiz ki Allah onun mevlâsıdır.

Cebrâil de, müminlerin sâlih olanları da, bunun ardından bütün melekler de ona yardımcıdırlar." (Tahrîm: 4)

Resulullah Aleyhisselâm'a karşı birlik olup cephe kurmak sadece kendilerine zarar verir. Çünkü her şeyden önce onun sahibi ve yardımcısı Allah-u Teâlâ'dır. Hem de Ruh'ul-emin olan ve ona vahiy getiren Cebrâil Aleyhisselâm da onun yardımcısıdır. O iki hanımın babaları Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-den her biri, müminlerin iyi olan her ferdi onun yardımcısıdır.

Allah-u Teâlâ Cebrâil Aleyhisselâm'ın şânını yüceltmek ve Allah katındaki makamını açıklamak için tek olarak andığı gibi; sâlih müminleri şereflendirmek ve sâlih olmanın faziletini yüceltmek için de onları meleklerden önce zikretti.

Allah-u Teâlâ'nın, Cebrâil Aleyhisselâm'ın ve sâlih müminlerin muhabbetle yardımlarından sonra, bütün melekler de onun yardımcısıdır.

Bütün mânevî ve maddî kuvvetlerin desteğine, sevgi ve yardımına kavuşan bir zâta karşı çıkmanın nasıl bir felâkete yol açacağını düşünerek, böyle bir durumdan bütün müminlerin erkek ve kadınları korunup sakınmalıdırlar.

Daha sonra Allah-u Teâlâ Ezvâc-ı tâhirat'ı korkutmak için şöyle buyurdu:

"Eğer o sizi boşarsa, Rabb'i ona sizden daha iyi, kendini Allah'a veren, inanan, gönülden itaat eden, tevbe eden, ibadet eden, oruç tutan, dul ve bakire eşler verir." (Tahrîm: 5)

Bu hitâb-ı ilâhî hanımlarının hepsinedir.

Onlar "Müminlerin anneleri" ünvanına sahiptirler. Resulullah Aleyhisselâm'ın sevgili ve itaatli hanımları olmaları sebebiyle yeryüzünde onların dengi olabilecek, onlardan daha hayırlı kadınların olabileceği düşünülemez. Eğer eziyet ve isyan ederler de, Resulullah Aleyhisselâm onları boşayacak olursa; o zaman bu hususiyetleri kalmaz ve onların yerine gelecek, her hususta itaat edecek, onun rızâsını ve sevgisini kazanacak olan hanımlar, onlardan daha hayırlı olmuş olurlar.

Âyet-i kerime'de "Peygamber hanımları"nda bulunacak vasıflar öz bir şekilde ifade edilmiştir.

İlk vasıf; şirkten uzak olarak, Allah-u Teâlâ'nın birliğini ve Resulullah Aleyhisselâm'ın hakikatini kabul edip, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emirlerine boyun eğmek, teslim olmak.

İkincisi; diliyle de söylediği gibi, kalbiyle de tasdik ederek içi dışı müslüman olmak.

Üçüncüsü; cân-u gönülden itaat etmek.

Dördüncüsü; en küçük bile olsa, kusur ve günahlardan dâima tevbe edip sakınmak.

Beşincisi; gerek farz gerekse nâfile ibadetlere devam etmek.

Altıncısı; dünya hayatını bir yolculuk bilip, geçim hususunda bir yolcu gibi olduğuna kanaat ederek oruç ve riyazeti ahlâk edinip, Allah-u Teâlâ'nın mükâfat ve cezasını düşünmek.

•

Resulullah Aleyhisselâm "Meşrebe" diye anılan çardakta bir ay kadar yalnız başına kaldı, sabah ve akşam yemeğini yalnız başına yedi.

Bu durumu öğrenen Ashâb-ı kiram telâşa kapıldılar, Resulullah Aleyhisselâm'ın hanımlarını boşadığını sandılar. İçlerinden bazıları Mescid'de mahzun mahzun oturuyor, küçük çakıl taşlarıyla oynayarak içlerindeki sıkıntıyı açığa vuruyorlardı, bazıları da ağlıyordu.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm'ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm: "Niye ağlıyorsun yâ Ömer!" diye sorduğunda: "Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!" dedi.

Resulullah Aleyhisselâm buyurdu ki:

"Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?"

Hazret-i Ömer -radiyallahu anh-:

"Râzıyım!" diye cevap verdi. Daha sonra hanımlarını boşayıp boşamadığını sordu. "Hayır boşamadım." buyurdu. Bu cevap karşısında: "Allahu Ekber!" demekten kendini alamadı ve: "Bütün Ashâb üzüntü içindeler, gidip de kendilerine durumu haber vereyim mi?" dedi. Resulullah Aleyhisselâm: "Olur!" buyurdu. Ve mübarek simâsından üzüntüsü dağılıncaya kadar konuştu. Nihayet yüzü gülmeye başladı.

Hazret-i Ömer -radiyallahu anh- huzur-u Nebevî'den ayrılarak Mescid'in kapısına geldi ve yüksek sesle:

"Resulullah Aleyhisselâm hanımlarını boşamamıştır!" diye bağırdı.

•

Bir ay dolunca Resulullah Aleyhisselâm inzivadan çıkarak hanımları ile görüşmeye başladı.

Bu sırada şu Âyet-i kerime'ler nâzil oldu:

"Ey Peygamber! Hanımlarına söyle: Eğer dünya hayatını ve onun ziynetini istiyorsanız, gelin size boşanma bedellerini vereyim de sizi güzellikle salıvereyim." (Ahzâb: 28)

"Eğer Allah'ı, Peygamber'ini ve ahiret yurdunu istiyorsanız, bilin ki Allah içinizden güzel davranan hanımlara büyük bir mükâfat hazırlamıştır." (Ahzâb: 29)

Bu hadiseye "Tahyir" adı verilir. Bir erkeğin hanımını boşanma veya yanında kalma hususunda karar vermede serbest bırakması demektir.

Bu duruma göre Resulullah Aleyhisselâm hanımlarını dünya ziyneti ile Allah ve Resul'ünü tercih etmekte serbest bırakmaya memur edilmiş bulunuyordu.

İlk olarak meseleyi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e açtı.

"Yâ Âişe! Sana bir şey soracağım, cevap vermekte acele etme, anne-babana sor, sonra karar ver." buyurdu ve nâzil olan Âyet-i kerime'leri okudu. O ise derhal cevap verdi. "Yâ Resulellah! Ben bu hususta anneme babama hiç danışır mıyım? Elbette Allah'ı, Allah'ın Resul'ünü ve ahireti tercih ederim." dedi. Diğer Ezvâc-ı tâhirat da aynı şekilde Allah ve Resul'ünü, dünya ziynetine tercih ettiler. Böylece sadâkatlerini ispat etmiş oldular.

•

Diğer Âyet-i kerime'lerde Allah-u Teâlâ Ezvâc-ı tâhirat'a bizzat hitap ederek şöyle buyurdu:

"Ey peygamber hanımları! Sizden her kim açık bir hayâsızlıkla gelecek olursa, onun azabı iki katına çıkarılır.

Bu, Allah'a göre kolaydır." (Ahzâb: 30)

Allah-u Teâlâ tarafından doğrudan doğruya kendilerine hitap edilmesi, Allah katındaki derecelerinin büyüklüğünü ve faziletlerini göstermektedir. Aynı zamanda hitap ederken azarlama ve sert konuşma da onların mertebelerinin yüceliğine işarettir. Zira onlar Resulullah Aleyhisselâm'ın çok yakınlarıdır ve cennette de eşleridir. Allah-u Teâlâ'ya yakınlık Resulullah Aleyhisselâm'a yakınlık derecesine göre olur.

Bir de şu var ki kabahatin çirkinliği, onu yapanın şeref ve itibarı nispetinde artar. Bir suç işlediklerinde diğer kadınların görmeleri gereken azabın iki katı onlara verilir. Birisi asıl günahın, diğeri de peygamber hanımı olmakla elde edilen vasfa hürmetsizliğin cezasıdır.

Bununla beraber nimet külfete göre olduğundan itaate karşılık olarak verilecek olan sevap da iki kattır.

"Sizden her kim de Allah'a ve Resul'üne itaat edip sâlih ameller işlerse, onun ecrini de iki kat veririz. Ona bol bir rızık da hazırlamışızdır." (Ahzâb: 31)

Birisi asıl itaatin sevabı, birisi de peygamber hanımı olmanın feyz ve bereketidir. Ayrıca alacağı sevaptan fazla olarak da cennette onun için tükenmez bir rızık hazırlanmıştır.

Onlar Allah ve Resul'ünü seçtikleri için, Allah-u Teâlâ da onlara böyle ikram ve lütufta bulunmuş, Resulullah Aleyhisselâm da vefatına kadar sadece bu hanımlarla evli kalmış, vefatından sonra da onlar müminlerin anneleri olarak kalmışlardı.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html