223. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Rabb'imin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder." (Yûsuf: 53)

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî, Tecrîd-i sarîh: 661)

"Sade hayat imandandır." (Ebu Dâvud)

"Hayânın azlığı küfür alâmetidir." (Münâvî)

Nefislere Uymakla, Seyyiat Zamanına Kapılmakla, Yoldan Çıkıp Kendimizi Helâk Etmeyelim!
Ahkâm-ı İlâhî'yi Esas Tutalım!

Öyle Bir Devir ki
"Kendini Kurtarmaya Bak!"
Halkın Durumu
Tesettür
Takvâ Elbisesi
Hâyâ İmandandır
Örtülü Çıplaklık
Harama Bakmaktan Sakınmak
Yabancı Erkekle Konuşma
Mahrem-Nâmahrem
Kadının Erkeğe, Erkeğin Kadına Benzemesi
Sade Hayat İmandandır
Dünya Hayatı
"İsyan Cezasız Kalmaz"
Bu Zamanda Allah-u Teâlâ’ya Yönelmenin Mükâfatı
Kur’an Okuyup Namaz Kıldığı Halde Din Namına Haramları Mübah Görenler

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (12)

Fiili Şükür (2)

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Gatafân Seferi

Bedir savaşından sonra civardaki Arap kabilelerinde bir takım kıpırdanmalar göze çarpıyordu. Müslümanların güçlerini ortaya koymaları onları hayli tedirgin etmişti.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (18)

Bazı Duâlar

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (141)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (76)

Hakîm et-Tirmizî -kuddise sırruh- (16)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "İlmü'l-Evliyâ" kitabında Hâtemü'l-evliyâ'nın vazifesi hakkında şöyle buyurmuşlardır: "Onlar, ilâhî hücceti ayakta tutarlar."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Dereceleri

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

İSLÂM İLMİHALİ

Cemaatle Namaz ve İmamlık (3)

Bir Hadis-i şerif'te şöyle buyuruluyor:
"Sizden biriniz imamdan evvel (secdeden) başını kaldırınca; Allah'ın onun başını eşek başı yapmasından, yahut kılığını eşek kılığına sokmasından korkmaz mı?" (Buhârî. Tecrîd-i sarîh: 400)

İBTİLÂ VE İMTİHAN

Peygamber Hanımlarının İmtihana Çekilişi (1)

GÜNDEM

Küresel Hegemonya Yöntemlerine Karşı Uyanık Olmamız Lâzım! / Uğur Kara

Sosyoloji, psikoloji, kimya, tıp her türlü bilim dalını kullanarak insanları ve toplumları kontrol etmenin, yönlendirmenin yollarını araştırıyorlar. Bazı bilim-kurgu filimlerinde seyrettiklerimiz sadece filim değil. Hiç şüphe olmasın, icat edilen bu yöntemler, küresel hegemonya ihtirası güden Batı mahfillerinde keyifle icra ediliyor.

Gönülden Gelen Fedakârlık / Canan Büşra Kara

ŞİİR

"Bir Olalım!" / Abdullah Kotan

Hiç bitmeyen nurdan alıp,
Eşsiz Sevgili'yi bulup,
Sırlar zindanında solup,
Gelin canlar bir olalım.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, böyle bir bunalım geçirilmediği, her türlü fitnenin, her türlü kötülüğün anasının mevcut olduğu seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Hayânın azlığı küfür alâmetidir." buyururlar. (Münâvî)

Bu hayâsızlık insanları imansızlığa sevketti. Hayâsızlık ve imansızlık neticesinde de nesil bu hale geldi. Hiçbir hüküm tanımıyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Kişinin nefsine uyması ise kendisini uçuruma atması gibidir, kişiyi doğru cehenneme atar.

Binaenaleyh çok dikkat etmek, Allah-u Teâlâ'nın hükümlerine teslim olup, kendimizi kurtarmaya çalışmak lâzımdır. Bu zamanda; kadın-erkek, inanan-inanmayan hemen bütün insanların dünyanın cazibesine daldığı bu seyyiat zamanında durum çok daha hassas ve çok daha tehlikeli bir hâl almıştır.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Dikkat ederseniz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ashâbını, Ümmet-i Muhammed'i ikaz ediyor.

Neden? Çünkü nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

İşte bu devir.

İşte bugünkü durum. Nefis ne emrediyorsa o yapılıyor. İnsanlar "Müslümanım!" diyor ancak şirk içinde yaşıyor.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Küffar ve avanesi zaten küfür adeti üzere yaşıyor.

Ancak müslümanların da nefislerine uyduğu, giyimde, içtimai münasebetlerde, günlük hayatta ahkâm-ı ilâhi'ye riayetsizliğin, nefis ve şeytana uymanın had safhaya çıktığı bir durum, büyük bir fecaat yaşanıyor.

Bu haramların yaygınlaşmasının en büyük sebebi helâl lokmaya riayet edilmemesidir. Bugün artık bankaya girmeyen müslüman kalmadı. İnsanlar da yediğine bakmaz oldu. Haram lokma bedene girdiği zaman haram icraat olarak kendisini gösterir. Haram lokma mideyi tahrip eder, harama tahrik eder.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kesilirken Allah'ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah'ın yolundan çıkmaktır." (En'âm: 121)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte bugünkü durum.

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Zira Cenab-ı Hakk: "Kendinizi ve ailenizi ateşten koruyun!" buyuruyor.

Hani koruyan kim?

"Koru!" diye emrediyor. Kendini de evlâdını da.

Zira Resulullah Aleyhisselâm'ın "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb'im kurtardıklarından etsin.

Hazret-i Allah ümmet-i Muhammed'i muhafaza etsin. Gerçekten büyük bir afat yaşanıyor.

Bâki esselamü aleyküm ve rahmetullah...


"Rabb'imin Merhameti Olmadıkça Nefis Olanca Şiddetiyle Kötülüğü Emreder." (Yûsuf: 53)

"Vallahi Ben, Vefatımdan Sonra Allah'a Şirk Koşmanızdan Korkmuyorum, Fakat Nefislerinize Uymanızdan Korkuyorum." (Buhârî, Tecrîd-i sarîh: 661)

"Sade Hayat İmandandır." (Ebu Dâvud)

"Hayânın Azlığı Küfür Alâmetidir." (Münâvî)

Nefislere Uymakla, Seyyiat Zamanına Kapılmakla; Yoldan Çıkıp Kendimizi Helâk Etmeyelim!
Ahkâm-ı İlâhî'yi Esas Tutalım!

Her çalışan kabir için çalışıyor. İyi veya kötü. Amma hiçbir şey boşa gitmiyor. Kabir bir amel sandığı olduğu için her çalışan oraya çalışıyor. İyilik yapanlar, ahkâm-ı ilâhî'yi yaşayanlar, salih ameli kazandığı için saadetini büyütüyor. Ebedî selâmetini artırıyor. Cennet-i alâ'ya dahil oluyor. Fakat kötü işleyenler hakikaten dalmışlar; nefisleri peşinden gittikleri için ebedî saadeti hiçe müncer ediyorlar. Halbuki dünya tatlı bir hayalât. Bugün benim yarın senin.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:
"Allah'a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar var ya, işte bu müminleri müjdele!" (Tevbe: 112)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Kişinin nefsine uyması ise kendisini uçuruma atması gibidir, kişiyi doğru cehenneme atar.

Binaenaleyh çok dikkat etmek, Allah-u Teâlâ'nın hükümlerine teslim olup, kendimizi kurtarmaya çalışmak lâzımdır. Bu zamanda; kadın-erkek, inanan-inanmayan hemen bütün insanların dünyanın cazibesine daldığı bu seyyiat zamanında durum çok daha hassas ve çok daha tehlikeli bir hâl almıştır.

Ruh gibi nefis de insanın yaratılışında mevcuttur.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlardır.

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'imin merhameti olmadıkça nefis olanca şiddetiyle kötülüğü emreder." (Yûsuf: 53)

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Dikkat ederseniz Resulullah -sallallahu aleyhi ve sellem- Efendimiz ashâbını, Ümmet-i Muhammed'i ikaz ediyor.

Neden? Çünkü nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

İşte bu devir.

İşte bugünkü durum. Nefis ne emrediyorsa o yapılıyor. İnsanlar "Müslümanım!" diyor ancak şirk içinde yaşıyor.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Küffar ve avanesi zaten küfür adeti üzere yaşıyor.

Ancak müslümanların da nefislerine uyduğu, giyimde, içtimai münasebetlerde, günlük hayatta ahkâm-ı ilâhi'ye riayetsizliğin, nefis ve şeytana uymanın had safhaya çıktığı bir durum, büyük bir fecaat yaşanıyor.

Süs, lüks, israf, kadınların örtülü-açık giyinmesi, gayr-i meşru hayat, gayr-i meşru kazanç ve daha birçok menhiyat yapılıyor. Tesettür kıyafeti adı altında bile takvaya ve ahkâma uymayan giyim tarzları türedi. Gösteriş, israf, kendini beğenme-beğendirme, gözde-yüzde yaratılışı değiştirme, küfür adetleri işleniyor.

Moda adı altında hem ahkâma mugayir giyim tarzları yaygınlaştırılıyor, hem de büyük bir israf yaşanıyor.

Kadın olsun, erkek olsun bu böyledir.

Nefislere uyulduğu için boşanmalar çok arttı. Hazret-i Allah'ın verdiği ruhsatları nefsin arzusuna göre kullananlar çoğaldı. Evlilik adı altında gizli nikâhlar yapılmaya başlandı. Mute nikâhlı ilişkiler çoğaldı.

Kadının hakkı olan mehir verilmeyen nikâhlar kıyılıyor ve zinâ hayatı yaşadığını bilmiyor.

Hiçbir devirde bu derece nefislere uyulduğu görülmemiştir.

Takva ve zühd gibi imânî hususiyetler, İslâmî şiarlar kayboldu.

"Takva ehliyim" diyenler de mahviyete değil varlığa, hiçliğe değil benliğe yöneldi. Bu devirde her şey madde oldu, menfaat oldu. Nefsin istediği yaşanır, şeytanın dediği yapılır oldu. Zaten ahir zaman, yani seyyiat zamanı. Kötülüklere kapılar açık.

Bu haramların yaygınlaşmasının en büyük sebebi helâl lokmaya riayet edilmemesidir. Bugün artık bankaya girmeyen müslüman kalmadı. İnsanlar da yediğine bakmaz oldu. Haram lokma bedene girdiği zaman haram icraat olarak kendisini gösterir. Haram lokma mideyi tahrip eder, harama tahrik eder.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kesilirken Allah'ın adı anılmayan hayvanlardan yemeyin. Çünkü onu yemek muhakkak ki bir fısktır, Allah'ın yolundan çıkmaktır." (En'âm: 121)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte bugünkü durum.

Öyle Bir Devir ki:

Dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, böyle bir bunalım geçirilmediği, her türlü fitnenin, her türlü kötülüğün anasının mevcut olduğu seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Hayânın azlığı küfür alâmetidir." buyururlar. (Münâvî)

Bu hayâsızlık insanları imansızlığa sevketti. Hayasızlık ve imansızlık neticesinde de nesil bu hale geldi. Hiçbir hüküm tanımıyor.

Allah-u Teâlâ kesin olarak yasak ettiği halde, Âyet-i kerime'sinde:

"Şeytanın pis, murdar işidir!" Buyurduğu halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor. Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Küffar bu necip milleti hiçbir şekilde yenemedi, bozamadı. Ancak fâizi sokmakla, haram lokmayı tattırmakla, bu güzel millet bozuldu.

"Ey iman edenler! Allah'tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz." (Bakara: 278-279)

Hüküm budur.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Dinin öngördüğü nikâha önem verilmediği, ahkâma mucip âile hayatı yaşanmadığı için nesil de böyle oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Zina gibi fuhşiyatın zuhuru yerin sarsılmasına mucib olur." (Camiü's-sağir)

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Allah'ım sonumuzu hayır etsin. İşte bunlar, hepsi yoldan çıkmanın cezası.

Mehirsiz nikâhları sahih gösteren ahir zaman alimleri, din profesörleri türedi.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zina yapmış olarak Allah'a mülâki olur." (Taberânî )

İnsanlara mehiri öğretme, hükmünü hatırlatma makamında olanlar mehirsiz nikâh propagandası yapıyor, insanların ailesi ile zina hayatı yaşamasına önderlik ediyorlar. İşte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in haber verdiği ahir zaman alimleri bu gibi kimselerdir.

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

İşte böyle bir devirde yaşıyoruz.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Emr-i ilâhî olduğu halde zekât verilmiyor, öşür verilmiyor.

Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime'lerinde:

"Müminler kardeştirler." (Hucurât: 10) buyurduğu halde:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin!" (Şûra: 13) buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk'tan kopmuşlar. Kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm'ın yalnız ismini taşıyor.

Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Ümmetim önceden geçenlerin yoluna karşı, karış karış, arşın arşın takip edinceye kadar kıyamet kopmaz."

Ashâb-ı kiram:

"Yâ Resulellah! (Yollarından gidilenler) Acem ve Rum gibi milletler midir?" diye sordular.

Resulullah Aleyhisselâm:

"Onlardan başka insanlardan kim var?" buyurdu. (Buhârî. Tecrîd-i sarîh: 2175)

Dikkat ederseniz bu Hadis-i şerif olduğu gibi tecellî etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

Yılbaşısı olsun, balolar, plajlar, çıplaklık, her türlü küfür âdetleri benimsenmiş ve bununla da iftihar ediyorlar. Bunların hangisi İslâm dininde mevcuttur?

Bugünü siz dıştan görüyorsunuz. Hiç de farkında değilsiniz, içi kaynıyor. Küfür içinde yaşıyor, yaşamak istiyor. Ancak helâl-haram katiyen aramıyor. Her birisi kendi nefsinin arzusuna dalmış gidiyor. Kimisi futbol peşinde, kimisi faiz peşinde, kimisi deniz peşinde. Her bir insanın kendine göre tuttuğu bir yolu, muhabbet ettiği yolu var. Fakat Hazret-i Allah'a, Resulullah'a gönül veren çok az.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri buyurur ki: "Bankanın önünden, siyasetçinin önünden, futbolun önünden geçme, bu üç yerden kaç! Çünkü bankada fâiz, siyasette yalan, futbolda şeytan var."

Herkesin haddini bilmesi ve nerede olduğunu görmesi için bu gerçekleri gözler önüne seriyoruz.

Şu futbola, sinemaya, tiyatroya, fuhuşa gösterilen rağbete bir bak.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud: 4347)

Allah-u Teâlâ birçok Âyet-i kerime'lerinde yeryüzünde gezip dolaşılmasını, inkâr edenlerin sonlarının nasıl olduğundan ibret alınmasını emir buyurmaktadır:

"Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!" (En'âm: 11)

"Onlar yeryüzünde gezip dolaşmıyorlar mı ki kendilerinden öncekilerin nasıl bir sona uğratıldıklarını görsünler. Allah onları yerle bir etti. O inkâr edenler için de bunun benzeri vardır." (Muhammed: 10)

"Kendini Kurtarmaya Bak!"

Hazret-i Allah ümmet-i Muhammed'i muhafaza etsin. Gerçekten büyük bir afat yaşanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz aşağıdaki mucize Hadis-i şerif'lerinde hem bu devri tarif ediyor, hem de "korunma ve kurtulmanın yolu"nu gösteriyor.

Ashâb-ı kiram'dan Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Âyet-i kerime'sinin tefsirini sorduğunda, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman KENDİNİ KURTARMAYA BAK VE HALK TABAKASINI BIRAK!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani ‘Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

İşte o zaman bugün. Çok nazik davranmak lâzım, çok dikkatli davranmak lâzım.

Cenâb-ı Hakk'tan kopmayacaksın, Hakk ile olacaksın, Hakk ile vazife göreceksin. Fazla sivrilmeyeceksin. "Düzelteyim!", "Yapayım!" zamanı değil, kurtulma zamanı.

Zira Resulullah Aleyhisselâm'ın "Kendini kurtarmaya bak ve halk tabakasını bırak!" buyurduğu zaman bu zaman. Halk tabakasını bırakıp kendini kurtarma zamanı. Rabb'im kurtardıklarından etsin.

Bu emre Âyet-i kerime mucibince ehl-ü iyali de dahildir:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Abdullah bin Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Erkek âile fertlerinin muhafızı durumundadır ve onların hukukundan sorumludur." (Buhârî. Tecrid-i sarîh: 487 - Müslim: 1829)

Müslümanların gerek kendilerine ve gerekse âilesine karşı mükellefiyetleri çok ağırdır.

Çocuk şayet iyi terbiye edilmezse kötü bir insan olur. Anne-baba onun kötülüğünden mesuldürler. Günahına da ortak olurlar.

Câhiliyet devrinde kız çocuklarını diri diri gömerlerdi. Fakat kız masum olduğu için cennete giderdi. Zalim baba ise cehenneme giderdi.

Eskiden cehalet vardı. Şimdiki cehalet çok daha büyük. Hâlâ farkında değilsiniz. Zalim anne baba, canım yavruyu kendi elleriyle cehhenneme koyuyor. Kendi de gidiyor.

Zira Cenab-ı Hakk: "Kendinizi ve ailenizi ateşten koruyun!" buyuruyor.

Hani koruyan kim?

"Koru!" diye emrediyor. Kendini de evlâdını da.

Çocukların İslâm ahlâk ve âdâbına uygun olarak yetiştirilmeleri ilâhî bir emirdir:

Çocuğa abdesti, gusülü, namazı öğretmez, ehl-i beyt'i, Kur'an'ı, Peygamberimiz -sallallahu aleyhi ve sellem-i, Allah dostlarını sevdirmezsen ondan hayır bekleyebilir misin?..

Her tedbiri alacak, ahkâmı öğretecek, her türlü bilgiyi verecek. Baba vazifesini yapacak. Ondan sonrası Allah'a kalmış. Sen hiçbir şey yapmayacaksın. Sonra çocuğum isyan etti. Kabahati kendinde ara.

•

Binaenaleyh kendimizi ve ailemizi kurtarmaya bakalım. Halk israf ediyor, biz etmeyelim. Moda adı altında tefahür, gösteriş yapıyor, caka satıyor, biz Hazret-i Allah'a sığınalım, O'na yönelelim, emir ve hükümlerinden ayrılmayalım.

En büyük rehberimiz Muhammed Mustafa -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saadetlerinde nasıl yaşadılar, bugünkü müslümanlar nasıl yaşıyorlar?

Onun varisi hakiki âlimler nasıl yaşıyordu, bugünkü müslümanlar nasıl yaşıyor?

Onlar her türlü eziyete katlanırlardı. Aç dururlar, hasır üstünde yatarlardı. Misafir geldiğinde iyi bir hurma varsa ikram edebilmek huzur vesilesi idi. Bütün Ashâb-ı kiram Efendilerimiz vefat ettiklerinde geride hemen hiçbir şeyleri yoktu. Niçin? Allah için Allah yolunda, fakir fukaraya garip gurabaya harcamış, infak etmişlerdi.

Binaenaleyh bugünkü müslüman geçinenlere bakarak onlar gibi nefsimize uymayalım. Biz ilâhî ahkâmı, Sünnet-i Resulullah'ı -sallallahu aleyhi ve sellem- yaşamaya gayret edelim.

Dinleyen dinledi, dinlemeyen "Uydum kalabalığa..." Ee... Kalabalığa uydun, gittin!

Kalabalığa uyanların durumu şudur:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'âm: 116)

İçinde bulunduğumuz bu ahir zamanda durum çok daha vahimdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İnsanlar üzerine öyle bir zaman gelecek ki, öldürme ve zorbalıktan başka yolla devlet idaresine sahip olunamayacaktır. Gasp ve cimrilikten başka yolla zenginliğe, dinden çıkma ve nefsânî duygulara tâbi olmaktan başka yolla da (diğer insanların) sevgisine ulaşılmayacaktır. Kim bu zamana ulaşır ve zengin olması mümkünken fakirliğe sabreder, sevgilerini kazanma mümkünken nefretlerine sabrederse, aziz (onurlu haysiyetli) olmaya gücü yeterken zillete sabrederse, Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir." (Tahavî)

Dikkat ederseniz bu Hadis-i şerif yukarıdaki "Yâ Salebe! ...kendini kurtarmaya bak ve halk tabakasını bırak!" Hadis-i şerif'i ile birleşmiş oldu.

Öyle bir zaman ki, kurtulmak neredeyse mümkün değil, ancak kurtardıklarının da faziletini kavramak mümkün değil. Yani bu kadar zor, bu zorluğa göre de bu derece kıymetli. Sayıları da o kadar az, hatta azın da azı!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler SAYILARI PEK AZ olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

İşte öyle bir zaman ki, sâlih bir kimse içinde bulunduğu toplumda sevilmiyor. Dünya bütün cazibesi ile önlerinde durduğu halde, fakirliğe sabrediyorlar; halkın sevgisini kazanmak çok kolay olduğu halde, nefretlerine sabrediyorlar; itibarlı olmak imkânı varken, zillete sabrediyorlar.

Binaenaleyh rahat aramakla, nefse uymakla, hükm-ü ilâhî'yi terkeden kalabalığa karışmakla kurtulmak, bu mazhariyete erişmek mümkün değildir.

•

Resulullah Aleyhisselâm nasıl yaşadı, biz nasıl yaşıyoruz?

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında hasır üzerinde uyumuşlardı. Uykudan kalktığında, hasırın vücudunda iz bıraktığı görüldü.

Bunun üzerine orada bulunanlar:

"Yâ Resulellah! Sizin için yatak tedarik etsek olmaz mı?" diye sorunca:

"Benim dünya ile ne işim var? Ben, dünyada bir ağaç altında gölgelenip de bırakıp giden bir yolcu gibiyim." buyurdu. (Tirmizî)

Yolcu ise eline çantasını almış yol almakla meşguldür.

Senin de çantan elinde bulunsun. "İrcıîy!" dâvetinin ne zaman geleceği belli değil, amma gelecek. Her aldığın nefes seni kabre doğru çekiyor, ömrün tükeniyor. Hayat yolculuktur, sen yolcusun.

Otelde olduğunu, muhakkak ki evine gitmen gerektiğini daima göz önünde bulundur.

Bir gün yolculuk bitecek, yolcu evine varacak. Amma orası öyle bir ev ki dönüşü yok, amel sandığı.

Sonra, kabirde bulunanların hâli ile hallenmemiz tavsiye ediliyor. Şimdiden kabre girmiş gibi. Çünkü ölüme mahkumuz.

Kabir ehlinin hâliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile olduğu zamandır.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyada garip, yahut yolcu gibi ol, nefsini kabir ehlinden say!" (Tirmizî)

Geldik gitmek için. Bugün varız yarın yokuz. Bugün üstte, yarın alttayız. Bu akşam yatakta, yarın akşam topraktayız.

Ne oldu?

Öldü!

Nasıl öldü?

Bunu Resulullah Aleyhisselâm haber veriyorlar:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle dirilirsiniz." (Münâvî)

Halkın Durumu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde, bugünkü durumu 1400 yıl önce olduğu gibi haber vermişlerdir.

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'ruf'ta bulunmadığınız (iyilikleri emretmediğiniz), nehy-i anil-münker yapmadığınız (kötülüklerden nehyetmediğiniz) vakit haliniz ne olur?" diye sordu.

(Yanındakiler hayretle):

"Yani bu olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri (kötülüğü) emredip, ma'rufu (iyiliği) yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

(Yanındakiler):

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular. (Mecma'uz-zevâid)

İslâm'ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in apaçık bir mucizesidir.

•

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır." buyurdu.

Orada bulunanlardan biri:

"O gün sayıca azlığımızdan mı?" diye sordu.

"Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!" cevabını verdi.

"Zaaf nedir yâ Resulellah." denildiğinde:

"Dünya sevgisi ve ölüm korkusu!" buyurdu. (Ebu Dâvud: 4297)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce)

•

İmran bin Husayn -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu ümmette yere batma, kılık değiştirme ve taşlaşma olacaktır."

Bunun üzerine müslümanlardan bir kimse:

"Yâ Resulellah! Bu ne zaman olacak?" diye sordu.

Buyurdu ki:

"Şarkıcı kızlar ve çalgı âletleri türediği ve şaraplar içildiği vakit!" (Tirmizî: 2309)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

•

Ebu Âmir el-Eş'arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden muhakkak ki birtakım zümreler türeyecektir. Bunlar zinâ etmeyi, ipekli elbiseler giymeyi, şarap içmeyi, çalgıları helâl ve mübah sayacaklar (yani bunu, utanmayıp açıkça yapacaklar).

Yine bunlardan birtakım zümreler gelip, yüksek tepelerin yanlarına konacaklar. Onların çobanları, hayvan sürüsünü sabah akşam güdüp (evlerine) getirecek.

Onlar mutluluk içinde refah bir hayat yaşarken, yanlarına ihtiyaç içinde bir fakir gelince: ‘Yarın gel!' diyecekler.

Bunun üzerine Allah bunlara gadap ederek (sevip eğlendikleri) dağı üzerlerine yıkarak bir kısmını helâk edecek, bir kısmını da maymuna ve domuza çevirecek. Onlar kıyamet gününe kadar böyle kalacaklardır." (Buhârî. Tecrîd-i sarîh:1892)

Bir insan kötü iş ve icraatları yaparken, Allah-u Teâlâ ve Tekaddes Hazretleri ona kötü sıfatlar taktığından ötürü; imanını alıyor, İslâm'dan çıkarıyor, sıfatını sıfat-ı hayvâniyeye çeviriyor, kalbini mühürlüyor, artık onu cehenneme gönderiyor.

Allah'tan başka hiç kimse onun suretini bir daha çeviremez.

Tesettür:

Her müslüman için, avret mahallini örtecek, sıcaktan ve soğuktan kendisini koruyacak elbise giymek farzdır.

Allah-u Teâlâ örtünme ihtiyacının ilk insan Hazret-i Âdem ve Hazret-i Havva ile başladığını, çıplaklığın çirkin bir şey olduğunu Âyet-i kerime'sinde beyan buyurmaktadır:

"Ey Âdemoğulları! Şeytan ayıp yerlerini kendilerine göstermek için elbiselerini soyarak ana-babanızı cennetten çıkardığı gibi sizi de aldatmasın." (A'raf: 27)

Onun hedefi, insanın örtüsünü yırtmak, hissi ve mânevî faziletlerden onu mahrum bırakmaktır.

Erkeklerin avret mahalli, göbek altından diz kapağının altına kadar olan kısımdır. Kadın ve kızlarda yüz, el ve ayaklardan başka bütün bedendir.

İslâm dini, vücudun bakılması haram olan yerlerini açmayı yasaklamış ve bunu büyük günahlardan saymıştır.

Çünkü İslâm dini, zinâyı yasaklayıp haram kılarken zinaya vasıta ve vesile olan bütün yolları da haram kılmış, bir kısmını mekruh saymıştır. Böyle olmamış olsaydı, zinayı haram kılmanın bir mânâsı kalmazdı.

Dinimiz kötü bakışlardan korunmak, fitne ve fesadı engellemek, şerefine dil, namusuna el uzatılmasını önlemek için hususiyetle müslüman kadınların örtünme ve korunmalarını açık ve kesin olarak emir buyurmuştur.

Bugün kimisi Allah-u Teâlâ'nın kesin emri olan tesettür emr-i şerif'ini hafife alıp inkâr ediyor, kimisi kabul ettiği halde riayet etmiyor, kimisi de tesettür adı altında ahkâma mugayir kıyafetler giyiyor.

Âyet-i kerime'de ise şöyle buyuruluyor:

"Resul'üm! Mümin kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar, ırzlarını namuslarını korusunlar. Ziynet yerlerini açıp göstermesinler. Ancak bunlardan görünmesi zaruri olan (yüz ve eller) müstesnâdır. Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nur: 31)

Mahrem yerlerin korunmasından önce gözlerin sakınmasından söz edilmesinin sebebi, bakışın zinanın aracısı olmasındandır. Çünkü bakış, fiiliyata geçmeye dâvet eder. Göz, her şeyi kalbe ulaştıran en büyük kapıdır. Bakış tebessüme, tebessüm konuşmaya, konuşma anlaşmaya, anlaşma da gayr-ı meşru bir şekilde bir araya gelmeye vesile olur.

Allah-u Teâlâ bu ilâhî beyanında bakış tehlikesinin büyüklüğüne dikkat çekmek için, harama bakmanın yasaklanışı ile namusu korumayı bir arada zikretmiştir.

"Ziynetlerini açıp göstermesinler." (Nûr: 31)

Ziynetlerden kasıt, küpenin takıldığı kulak, kolyenin takıldığı boyun gibi kadınların süs olarak kullandığı şeylerin takıldığı yerlerdir. Bunların yabancılara gösterilmesi tesettür emrine aykırıdır.

Süs ve ziynet kadının yaratılışında olduğu için, süs ve ziynetten menetmek kadına ağır gelir. Dinimiz kadına bu hususta ruhsat vermiştir. Şu kadar var ki namahrem olan yabancı erkeklerden sakınmalarını, süslerini ve ziynet yerlerini göstermemelerini emir buyurmuştur.

"Ancak bunlardan görünmesi zaruri olan kısımlar müstesnâdır." (Nûr: 31)

Bu kısımlar yüz ve ellerdir.

"Başörtülerini (göğüs ve boyunları görünmeyecek şekilde) yakalarının üstüne koyup örtsünler." (Nûr: 31)

Saçlarını, kulaklarını, küpelerini, boyunlarını, gerdanlarını, sinelerini yabancılara karşı örtmek üzere başörtülerini yakalarının üzerine alsınlar.

Allah-u Teâlâ bu ilâhî beyanı ile kadınlara başlarını örtmelerini ve örtüsünün fazlasını da boyun ve yakayı kapamak üzere aşağıya indirmelerini emir buyuruyor.

İslâm dini, kadını erkeğin kötü nazarından korumak için ona en uygun örtünme şeklini, kıyafet ölçüsünü getirmiştir. İslâm'ın terbiye sistemi hem âilenin namus ve şerefini, hem de insan haysiyetini korur.

Tesettür emrinin kuvvet ve şümulünü bir daha hatırlatmak üzere Allah-u Teâlâ yürüyüş tavırlarının bile düzeltilmesi için şöyle buyurmaktadır:

"Gizledikleri ziynetleri bilinsin diye ayaklarını yere vurmasınlar." (Nûr: 31)

Allah-u Teâlâ hem ziynetlerinin sesinin duyulmasını istememiş, hem de ses çıkartan, nazar celbedici, rahatsız edici ayakkabılara dikkati çekmiştir.

Allah-u Teâlâ, mümine hanımların şereflerinin muhafazası için tesettüre riâyet etmekle mükellef olduklarını beyan etmek üzere Âyet-i kerime'sinde şöyle buyurmuştur:

"Resul'üm! Zevcelerine, kızlarına ve müminlerin hanımlarına söyle. Zaruri bir ihtiyaçları olup dışarı çıkmak istedikleri zaman, dış elbiselerini üzerlerine giysinler." (Ahzâb: 59)

"Cilbab", kadınların elbiselerinin üstüne giydikleri, kadını tepeden tırnağa örten her çeşit büyük örtüdür.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Ahzâb sûresinin ‘Dış elbiselerini üzerlerine giysinler.' âyeti nâzil olunca, Ensâr hanımları dışarı çıktılar. Giydikleri örtülerden dolayı sanki başlarının üzerinde siyah kargalar vardı." (Ebu Dâvud: 4101)

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Bu onların ahlâksız kadınlardan olmadıklarının bilinmesi ve incitilmemesi için daha elverişlidir. Allah çok bağışlayandır, merhamet edendir." (Ahzâb: 59)

Tesettürü emreden hicab Âyet-i kerime'leri inmeden önce müslüman kadınlar başörtülerini omuzları arasından salıverirlerdi. Bu yüzden saçlarının bir kısmı, kulakları, boyun ve gerdanları açık kalırdı.

Tesettür emri geldiğinde, hiçbir kadın kalmayıp başlarından aşağı hemen örtündüler. Bu emr-i şerif zaten fıtratlarına da uygundu.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Allah-u Teâlâ Mekke'den Medine'ye hicret eden muhâcir kadınların iyiliğini versin. ‘Başörtülerini yakalarının üstüne koyup örtsünler.' Âyet-i kerime'si indiği zaman, entarilerinin eteklerini keserek başlarını örttüler." (Buhârî)

Ümmül-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bir başka rivayette ince bezlerin bırakıldığını, başörtüsü için kadınların kalın bez seçtiklerini söylemiştir. (Ebu Dâvud)

Ümmü Halid -radiyallahu anhâ- isminde bir hanımın oğlu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de bulunduğu bir gazâda şehid düşmüştü. Yüzü örtülü olduğu halde huzur-u saâdete oğlunu sormaya geldi. Ashab-ı kiram'dan bazıları, "Oğlunu sormaya geldin, yüzün de örtülü!" deyince buyurdu ki:

"Oğlumu kaybettimse hayâmı da kaybetmedim ya!" (Ebu Dâvud)

•

Örtünmeyi, setri hafife alan ve inkâr edenlere ise, yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde cevap veriyorlar:

Bir gün Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in kız kardeşi Esmâ -radiyallahu anhâ- üzerinde ince ve şeffaf bir elbise olduğu halde, kendisini ziyarete gelmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ondan yüzünü ters istikamete çevirerek:

"Ey Esmâ! Büluğ çağına ermiş bir genç kızın, yüz ve ellerinin dışında hiçbir yerinin görünmesi doğru değildir." buyurdu ve yüzü ile ellerini işaret etti. (Ebu Dâvud: 4104)

Tesettür hakkında emr-i ilâhî budur. Ahkâm budur.

Tesettür, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zamanında savaş sebebi dahi sayılmıştır.

Asr-ı saâdet yıllarında Beni Kaynuka yahudilerinden bir kuyumcunun mümin bir kadının tesettürüne, başörtüsüne el uzatması savaş sebebi sayılmış ve savaşılarak yahudi erkekleri öldürülmüştür. (Hişam: c. 3, sh: 66)

Allah'ın hükmü bu kadar önemli bir meseledir.

•

Allah-u Teâlâ emir ve hükümlerini koymuş, onu yasaklarıyla sınırlamıştır:

"Bu hükümler Allah'ın hudutlarıdır." (Talâk: 1)

İnananlar için tesettür kesinlikle uyulması gerekli bir farzdır.

Örtünme emri, kıyamete kadar bâki kalacak bir hükümdür.

Allah-u Teâlâ'nın emr-i ilâhi'si olduğu bir şeyde, mahlûkun hükmü yoktur. Bu noktada akıl yürütmek yersizdir. Akıl büyük bir nimet olmasına rağmen; vahiy ışığı, peygamber nuru olmadan ne önünü görebilir, ne de doğruyu ve doğru yolu bulabilir.

Örtünülmezse kâfir mi olunur? Hayır. Örtünmezse günâhkâr olur, tesettürü inkâr ederse kâfir olur.

"Kim Allah'ın hudutlarını aşarsa kendisine yazık etmiş olur." (Talâk: 1)

Allah-u Teâlâ, yolunda gidenlerin kurtuluşu için emir ve yasaklarla birtakım sınırlar çizmiştir. O sınırları geçtikleri zaman hak yoldan çıkarlar ve karanlıklara saparlar. Bu ise nefislere karşı en büyük zulümdür ve bu yüzden cehennem azabını hak etmiş olurlar.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bunlar Allah'ın koyduğu hudutlardır. Sakın bunları çiğnemeyin. Kim Allah'ın hudutlarını çiğnerse, işte onlar zâlimlerin tâ kendileridir." (Bakara: 229)

Hakikat budur. Hüküm Allah-u Teâlâ'nın hükmüdür. Hüküm vermek Allah-u Teâlâ'ya mahsustur.

•

Evli kadınların örtünmesinden kocaları mesul olduğu gibi, kız çocuklarının evleninceye kadar örtünmelerinden birinci derecede babaları, ikinci derecede anneleri mesuldür.

Takvâ Elbisesi:

Allah-u Teâlâ müslümanların helâlinden temiz ve güzel giyinmelerini, kendileri için yarattığı ziynet ve elbiseden faydalanmalarını mübah görmüştür. Nimetlerinin eserini kullarının üzerinde görmek ister.

Âyet-i kerime'lerinde şöyle buyurur:

"Ey Âdemoğulları! Size utanç yerlerinizi örtecek bir elbise ve bir de süs elbisesi indirdik." (A'râf: 26)

Bu ilâhî beyanda, insanoğlunun utanç yerlerini örtecek ve ona vakar sağlayacak iki türlü elbise indirildiği bildiriliyor. Utanç yerlerini örten ev kıyafeti, şeref ve vakar veren dış kıyafeti.

İnsanı mükerrem yaratan Allah-u Teâlâ, Âyet-i kerime'nin devamında ona vermiş olduğu iradeyi örtmesini dilemiş ve bunu insanoğlu hakkındaki kanunlar arasına koymuştur.

"Takvâ elbisesi ise bunlardan daha hayırlıdır." (A'râf: 26)

Elbise nimetinden faydalanma ve istifade asıl bununladır. Takvâ duygusundan mahrum olan günahkârlar ne kadar giyinseler yine de açılmaktan kurtulamazlar.

Ölçü "Takvâ" iledir. İlle şu kıyafet diye bir zorlama yoktur. Bir müslüman hanım, bir müslüman erkek giydiği kıyafeti gönlünde tartsın, kalbine baksın. Kendi durumunu "Takvâ" ölçüsüne vursun.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Bilin ki Allah takvâ sahipleriyle beraberdir." (Tevbe: 123)

Bir de manevî elbise vardır ki, onu da Allah-u Teâlâ giydirir. Herkesin durumuna göre bir elbisesi vardır. Kimisi de çıplaktır.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri bir sohbetlerinde şöyle buyurmuşlardı:

"Geçenlerde tanıdığımız bir kimse geldi. Dedi ki: ‘On sene evvel vefat eden hanımımı rüyada gördüm, çıplak bir hâlde idi. Gel sana yerimi göstereyim deyip, beni bir yere götürdü, uzunboylu simsiyah bir adamın yanına yattı. Yahu diyorum, yabancı bir adamla bir kadın nasıl yatar?'

Kardeşim dedik, senin hanımın çok çok günah işlemiş. O siyah adam onun ameli idi, sen onu adam olarak gördün. Hanım sana diyor ki: ‘Ben bu cezâya bu çıplaklığımın yüzünden müstehak oldum, çok şiddetli azap içindeyim. Ne olur bana merhamet et de Cenâb-ı Hakk'a benim için duâ ediver.'"

Hâyâ İmandandır:

İnsandaki edep ve hayâ duygusu örtünmeyi gerektirir.

Bu erkek için de kadın için de bir emirdir.

Tesettüre riâyet etmemek fitne kapısını açar, kadının cazibesini düşürür, vakarını zedeler. Saygı dolu bakışları, şehvet kokan bakışlara çevirir. Utanma duygusunu kökünden yıkar. Örtünmek kadının fıtratında olan bir şeydir. Binaenaleyh utanma iman ile küfür arasında bir perde gibidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Hayânın azlığı küfür alâmetidir." (Münâvî)

Çıplaklık arttıkça iffet ve hayâ da azalır.

"Hayâ ile iman bir arada bulunur, birbirinden ayrılmazlar. (Yani biri gidince öteki de kalmaz)." (Câmi'üs-sağîr)

Hayâ, bir müminde bulunması gereken en mühim hususiyetlerden birisidir.

"Utanmazsan dilediğini yap!" (Buhârî. Tecrîd-i sarîh: 2002)

Hadis-i şerif'i müslümanların en belirleyici ahlâki vasfını ve terbiyesinin karakterini belirlemektedir.

Enes -radiyallahu anh-in rivâyet ettiği diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Her dinin bir ahlâkı vardır, İslâm'ın ahlâkı da hayâdır." (İbn-i Mâce: 4181)

Örtülü Çıplaklık:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde kadınların vücut hatlarını belli eden ve şeffaf elbiseler giymelerini yasaklamıştır:

"Cehennemlik bazı kadınlar vardır ki, örtülü fakat çıplaktırlar. Her iki tarafa salınırlar. Onlar cennete girmeyecek ve onun kokusunu da duymayacaklardır." (Müslim)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz ise, ince ve şeffaf elbiseler giymiş oldukları halde yanına gelen Temim oğulları kabilesinden bir takım kadınlara:

"Eğer siz mümin iseniz, bu elbiseler müminlerin elbisesi değildir." demiştir.

Bir defasında da huzuruna ince başörtülü bir gelin getirilmişti. Ona şöyle dedi:

"Nûr suresine inanan bir kadın bunu örtünmez."

Bir defasında da yanına ince bir başörtü ile giren Hafsa binti Abdurrahman -radiyallahu anhâ-nın başörtüsünü yırtmış ve ona kalın bir başörtü örtmüştür.

Hazret-i Ömer -radiyallahu anh- evden dışarı çıkacak olan kadının örtünmesi ile ilgili olarak da şu sözü söylemiştir:

"Müslüman kadın, bir ihtiyacı olduğu zaman, vücudunu gizleyen bir elbise içinde evden dışarı çıkmaktan menedilemez. Ancak bu öyle bir örtü olmalıdır ki, eve dönünceye kadar onu kimsenin tanımaması gerekir."

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimin son zamanlarında döşeli süslü oturaklara benzeyen eyerler üzerinde cami kapılarına gelip inen erkekler olacaktır. Karıları ise giyinik fakat çıplaktırlar. Başları üzerinde arık melez develerinin hörgüçlerine benzer durum vardır. Onları lânetleyin, çünkü onlar lânetlenmişlerdir.

Şayet önünüzde başka milletlerden bir millet bulunacak olsa, sizden önceki ümmetlerin kadınlarının size hizmet ettikleri gibi, bu kadınlar da onlara hizmet etmekten çekinmezler." (İbn-i Hibban)

Cidden Allah-u Teâlâ'dan çok korkmamız lâzım.

Harama Bakmaktan Sakınmak:

Kadının açılıp saçılması, erkeklerin nazarını çekmek için süslenmesi, şehvâni hislerin uyanıp kamçılanmasına sebep olur. Örtülmesi gereken yerlerin örtülmesi, namusu korumanın ilk şartıdır.

Müslüman bir hanım, meziyet ve güzelliklerini sadece evine ve eşine hasreder.

Erkeklerin gözlerini sakınması, kadınların iffetini korumak içindir.

Allah-u Teâlâ büyük bir rahmet olmak üzere erkek ve kadın müminlere ayrı ayrı hitap ederek gözlerini bakılmaya uygun olmayan yerlere bakmaktan sakınmalarını emir buyurmuştur:

"Resul'üm! Mümin erkeklere söyle. Gözlerini harama bakmaktan sakınsınlar!" (Nûr: 30)

Müminlere yakışan yabancı kadınlara bakmamaktır.

"Mümine kadınlara da söyle. Gözlerini harama bakmaktan sakınsınlar." (Nûr: 31)

Allah-u Teâlâ kadının örtünmesini emrederken, buna riâyet hususunda erkeği de kadını da uyarmaktadır.

Göz, kalbin anahtarı; bakış, fitne ve fesadın elçisidir. Gözler ne derece korunursa şeytana o derece fırsat verilmemiş, kötü düşüncelerden ve alışkanlıklardan uzaklaşılmış olur.

Vedâ haccında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Medine-i münevvere'den hareket ettiğinde, terkisine amcası Abbas -radiyallahu anh-in oğlu Fazl -radiyallahu anh-i almıştı. Yolda genç bir kadın bir mesele sormak için yaklaştığında Fazl kadına bakmaya başladı. Kadın da son derece güzel olan Fazl'a bakıyordu. Bu durumu gören Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Fazl'ın çenesinden tutup öbür tarafa çevirdi. (Buhârî. Tecrîd-i sarîh: 752)

Böylece, arzuyla bakmanın haram olduğunu fiilen açıklamış oldu.

Harama bakmakla bir kısım hayaller başlar ve insanı Allah'ı anmaktan alıkoyar. Kalp aynası lekelenir, hafıza dağılır. İnsan böylece şeytanın menziline girmiş olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Helâl olmayan şeylere bakmak, şeytanın zehirli oklarından bir oktur."

Gözler ne derece korunursa şeytana o derece fırsat verilmemiş, kötü düşüncelerden ve alışkanlıklardan uzaklaşılmış olur. Gözleri menhiyata kapamak, korunmanın en güzel yoludur. Ani göze çarpan bir harama ısrarla tekrar bakılmamalıdır.

Bir müslümanın şehvetle bakabileceği kadın yalnızca eşidir. Karı-kocanın birbirine karşı avreti yoktur. Bunun dışında hiç kimseye şehvetle bakmak câiz değildir. Şehvetle bakmanın ölçüsü "Devamlı bakmak"tır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-e şöyle buyurmuştur:

"Yâ Ali! Yabancı kadınlara ısrarla ve arka arkaya bakma. İlk bakış için bir vebâl yoktur. İkinci defa bakman ise sana yasaktır." (Ebu Dâvud)

Zira bu görüş, insanın iradesi dışında olmuştur. Görür görmez gözünü başka tarafa çevirirse bunda bir günah yoktur. Fakat bakmaya devam ederse günahkâr olur.

Cerîr -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem-e ansızın görmeyi sordum. Bana gözümü çevirmemi emretti." (Müslim: 2159)

Namahrem bir kadının elinden ve yüzünden başka yerlerine bakmak haramdır. İhtiyaç olmaksızın eline ve yüzüne bakmak bile mekruhtur.

Vücut hatları belli olacak kadar ince veya bedene yapışık dar elbise üzerinden bakmak, doğrudan bakmak gibidir.

Erkeklerin avret mahalli olan göbek altından diz kapaklarının altına kadar olan kısımlara bakmak haramdır. Bir kadının diğer bir kadının bu kısımlarına bakması da haramdır.

Gözü sakınmakla Allah-u Teâlâ'nın emri tutulmuş, bir ok gibi kalbi yaralayan manzaralardan korunmuş olunur. Kalp kuvvetlenmiş ve nurlanmış, şeytanın giriş yolları kapatılmış olur.

Lüzum ve Zaruri İhtiyaç İçin Evden Çıkma:

Ümmü'l-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in şöyle söylediği rivayet edilmiştir:

Sevde -radiyallahu anhâ-, hicâb âyetinin gelişinden sonra bir lüzum ve ihtiyaç için bir yatsı vakti dışarıya çıkmıştı. Ömer bin Hattab -radiyallahu anh-, uzun boylu Sevde'yi önceden tanıdığı için onun olduğunu anladı, evin dışına çıkmasına itiraz ederek:

"Yâ Sevde! Bil ki vallahi sen bizce tanınmamış değilsin. Düşünsene, sen ne cesaretle evin dışına çıkıyorsun?" dedi.

Sevde dönerek odama geldi. O sırada Resulullah -sallallahu aleyhi ve sellem- benim odamda akşam yemeğinde idi. Elinde etli bir but vardı.

Sevde:

"Yâ Resulellah! Bazı hâcetim için evimden çıkmıştım Ömer bana şöyle şöyle söyleyerek itiraz etti." diye şikâyet etti.

Bu sırada Allah-u Teâlâ Resulullah Aleyhisselâm'a vahiy gönderdi. Vahiy halindeki terleme gidince, elinde tutmakta olduğu et parçasını yere koymaksızın şöyle buyurdu:

"Siz kadınların lüzum ve ihtiyaç üzerine örtünerek evlerinden çıkmalarına izin verildi." (Buhârî. Tecrîd-i sarîh: 1723)

Şu kadar var ki bu izin istismar edilmemelidir. İlâhî hilkat, kadına nezâket ve nezâhet bahşetmiştir. Her haliyle buna riâyet gerekir.

Erkeklerin bakışlarını üzerine celbedecek her şey kadına haramdır.

Allah-u Teâlâ mümin kadınlara şöyle sesleniyor:

"Vakar ile evlerinizde oturun. İlk cahiliye çağı kadınlarının açılıp saçılması gibi açılıp saçılarak yürümeyin." (Ahzâb: 33)

•

Pek ihtiyar kadınların kılık kıyafetleri hakkında Allah-u Teâlâ bazı kolaylıklar getirerek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Evlenme ümidi kalmayan yaşlı kadınların, ziynetlerini açığa vurmamak şartıyla dış örtülerini çıkarmalarında kendilerine bir günah yoktur." (Nûr: 60)

Gizlemeleri gereken ziynetlerden hiçbirini göstermemek şartıyla üzerlerindeki dış elbiselerini bırakıp yalnız başörtüsüyle çıkabilirler. Fakat kadının kendisini süsleyip sokağa çıkması, gençler için günah olduğu gibi, ihtiyarlar için de günahtır. Süslenmeleri değil, süsle yabancı erkeklere görünmeleri günahtır.

Onlar bu dış örtülerini bırakırken, süslenmek kastı ile bunu yapmazlar, sadece örtülerini hafifletmek maksadı ile yaparlar.

"Yine de iffetli olmaları kendileri için daha hayırlıdır." (Nûr: 60)

Ziynetli olmadıkları halde de iffet ölçülerine uymaları ve genç hanımlar gibi örtülerini bırakmamaları haklarında daha hayırlıdır. Çünkü töhmetten daha uzaktır.

"Allah işiten ve bilendir." (Nûr: 60)

Bundan dolayı müslümanız diyen hanımlar bu hükümleri dinlesinler, düşünsünler ve hayatlarını nezih bir şekilde tanzime çalışsınlar.

Yabancı Erkekle Konuşma:

Mümin bir kadın, yabancı erkekle konuşmasında ölçülü olmalı ve ihtiyaç kadar konuşmalıdır.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer takvâ sahibi olmak istiyorsanız edâlı konuşmayın. Kalbinde hastalık bulunan kimse kötü şeyler ümit eder. Dâima ciddi ve ağırbaşlı söz söyleyin." (Ahzâb: 32)

Dinimiz fitne ve fesadı önlemek için, kadın ve erkeğin mahrem olanların dışındakilerle bir arada bulunmalarını ve konuşmalarını yasaklamıştır. Dinin süzgecinden geçmeyen fenâ lâf ve fâhiş sözler, kalpte uyuyan gizli düşünceyi ortaya çıkartır. Kötülüklerin filizlenip hayat bulmalarını sağlayarak zinâya meyli artırır ve imanı felâkete sürükler.

Nefsin arzu ve isteklerine uyarak dilinin dizginlerini salıverip fuhşun yayılmasına sebep olanlara Allah-u Teâlâ, acıklı bir azap vereceğini beyan etmektedir:

"Müminler arasında hayâsızlığın, kötü sözlerin yayılmasını arzu edenlere dünyada da ahirette de can yakıcı bir azap vardır." (Nûr: 19)

Tevbe ve istiğfar etmeksizin ahirete gidince de orada cehennem azabına ve Allah-u Teâlâ'nın bildiği daha nice felâketlere uğrarlar.

Mahrem-Nâmahrem:

Allah-u Teâlâ diğer Âyet-i kerime'sinde ise Ashâb-ı kiram'a hitap ederek şöyle buyurmaktadır:

"Peygamber'in zevcelerine herhangi bir şey soracağınız vakit perde arkasından sorun." (Ahzâb: 53)

Bundan böyle "Harem" farz kılınmıştır ki, o zamana kadar Araplar'da âdet değildi.

"Böyle yapmakla hem sizin gönülleriniz hem de onların gönülleri daha temiz kalır." (Ahzâb: 53)

Şeytânî düşüncelerden, vesveselerden uzaklaşırsanız hem kadınların, hem erkeklerin iffet ve ismet hisleri daha fazla yükselir, hürmet duyguları artar. Fitne ve su-i zannı giderir. Birbirini görmedikleri zaman kalplerinden kötü bir şey geçmez.

Fitne, erkekle kadın arasında müşterektir. Erkekten geleceğinden ne kadar endişe edilirse, kadından gelmesinden de o kadar korkulur.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Kadın avrettir. Evinden çıkınca şeytan onu daha çekici yapar." (Mişkât'ül-mesâbih)

Birbirine nikâh düşen kadın ve erkeklerin bir arada yalnız bulunmaları haramdır. Çünkü bu beraberlik birçok günahın işlenmesine sebep olmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurur:

"Hiçbir erkek nikâh düşen yabancı bir kadınla yalnız kalmasın. Hiçbir kadın yanında nikâh düşmeyen birisi bulunmadan yolculuğa çıkmasın." (Buhârî. Tecrîd-i sarîh: 1260)

Mümin hanımların görüşüp-konuşabileceği mahremi olan erkekleri Allah-u Teâlâ Nûr sûre-i şerif'inin 31. Âyet-i kerime'sinde bir bir beyan buyurmuştur:

"Ziynetlerini kocaları veya babaları veya kayınpederleri veya oğulları veya kocalarının oğulları veya kardeşleri, veya erkek kardeşlerinin oğulları veya kızkardeşlerinin oğulları veya müslüman kadınları veya cariyeleri veya kadına ihtiyacı bulunmayan (iktidarsız) hizmetçiler veya kadınların mahrem yerlerini henüz anlamayan çocuklardan başkasına göstermesinler." (Nûr: 31)

Bilhassa bugün müslümanların para ve kadın hususunda hiç kimseye itimat etmemeleri gerekir. Hatta kendi öz kardeşlerine bile.

Zira Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Yanında mahremi olmayan kadınların yanına girip yalnız kalmaktan sakının."

Buyurduklarında Ensar'dan bir zât: "Yâ Resulellah! Kocanın öz kardeşi de, akrabaları da mı bizim kadınlarımızla bir arada, yalnız kalamazlar?" diye sordu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise:

"Asıl felâket buradadır!" cevabını vermiştir. (Buhârî-Müslim)

Bu Hadis-i şerif'e göre müslüman bir kadının; kocasının kardeşi, kocasının yeğenleri, amca ve dayı oğulları gibi hısımlarının yanına tesettürsüz çıkması ve onlarla yalnız kalması yasaklanmıştır. Çünkü bunlar yengeye nâmahremdir.

Ölüm veya boşanma hâlinde evlenilebilecek akraba fertleri ile bir arada yalnız bulunmanın tehlikesi yabancıdan daha fazladır. Fitne fücuru daha kuvvetlidir. Çünkü yabancıya nazaran akraba hiçbir mâni olmadan evin içine ve kadının yanına serbestçe girip çıkar.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Sizden biriniz, yakını olandan başka bir kadınla başbaşa kalmasın." (Müslim: 1341)

Dikkat edilirse Nûr sûre-i şerif'inin 31. Âyet-i kerime'sinde kadının mahremleri sayılırken öz kardeş bu sayıya dahil edilmemiştir. O halde haramdır. Öz kardeşin durumu bu olursa, diğerlerinin durumu ne olur? Yine Âyet-i kerime'ye göre müslüman bir hanımın kâfir kadınlara da ziynet yerlerini göstermesi haramdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bir erkekle kadının yalnız bulunmaları halinde üçüncülerinin şeytan olacağını haber vermişlerdir. (Ahmed bin Hanbel)

Bu Hadis-i şerif, bir kimsenin eşi ve nikâh düşmeyen yakın akraba ve hısımları dışında kalan kadınlarla yalnız kalmasını haram kılmaktadır. Böyle bir durum hem karşı cins için tahrik edicidir, hem de dedikoduya sebep olabilmektedir.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Benden sonra erkeklere, kadınlardan daha zararlı bir fitne bırakmadım." (Buhârî. Tecrid-i sarîh: 1795)

Müslüman erkekler hanımlarını kıskanmalı ve yabancı kimselerden korumalıdırlar.

Asr-ı saâdet'te tesettür tatbikatını gösteren bu Hadis-i şerif'ler, tesettürle ilgili Âyet-i kerime'lerin birer tefsiri mâhiyetindedirler.

Dövme Yaptırma, Kaş İnceltme,
Meylettirici Süslenme ve Giyinme:

Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"İki sınıf var ki bunlar cehennemliktir, fakat henüz onları göremiyorum. (Bunların biri) giyimli fakat çıplak; (erkeklere) meyleden, (kendilerine) meylettiren kadınlardır. Bunların başında yana yatmış deve hörgücünü andıran şeyler vardır. Bunlar asla cenneti göremeyecek, kokusunu da alamayacaklardır." (Müslim)

"Henüz göremiyorum." buyurmaları, ileride, ahir zamanda çıkacaklarına işarettir. Biri giymiş ama çıplak. Niçin? Vücut hatları belli olduğu için. İkincisi erkeklere meyleden ve kendilerine meylettiren kadınlar, ki saçlarını deve hörgücü gibi yaparlar. Bu iki hususta ciddi ikazlar var.

Hazret-i Allah bizi muhafaza etsin.

Tesettür kıyafeti yüz ve ellerin dışında kalan bedenin tümünü örtecek şekilde ve vücudun çizgilerini göstermeyecek şekil ve bollukta olmalıdır. İçini gösterecek şekilde (şeffaf) olmamalı. Dikkatleri çekecek şekilde, renk ve desende olmamalıdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah, dövme yaptıranlara, kaşlarını inceltenlere, dişlerini seyrekleştirenlere, Allah'ın yarattığını bozanlara lânet etsin" (Riyazüs-salihin: 3/1677)

Oysa bugün birçok kadın güzel görünmek adına kaşında gözünde değişiklik yapıyor, hatta yüzünden ya da vücudundan estetik ameliyat oluyor. Kapalısı da yapıyor, açığı da yapıyor.

Âyet-i kerime'de ise şöyle buyuruluyor:

"(Şeytan dedi ki:) ‘Onlara emredeceğim, Allah'ın yaratışını değiştirecekler.'" (Nisâ: 119)

Değil kaşta, gözde, şurda burda değişiklik yapmak, kadın İslâm'da kocasından başkası için süslenemez, makyaj yapamaz.

Hatta ve hatta kadın koku sürünerek dışarı çıkarsa, başkalarının dikkatini çekerse "Zinaya bir adım atmış olur" buyuruluyor.

Hadis-i şerif'te:

"Bir kadın koku sürünerek dışarı çıkar ve kokusunu başkalarının duymasını arzularsa, zinaya bir adım atmış olur." buyurulmuştur. (Tirmizî Edep : 35)

Kadın kokular sürüp camiye bile gidemez. Birgün koku sürünen bir kadın, Ebû Hureyre -radiyallahu anh-in yanından geçerken ona "Nereye gidiyorsun?" diye sordu. Kadın: "Camiye" diye cevap verince Ebû Hureyre -radiyallahu anh-:

"Kokulandığın halde mi?" diye tekrar sordu. Kadın "Evet" dedi.

Ebû Hureyre -radiyallahu anh- Hazretleri bunun üzerine şöyle buyurdu:

"Dön ve yıkan. Çünkü Peygamberimizden dinledim:

‘Kokulanan bir kadın mescide giderse, dönüp gusletmedikçe Allah onun namazını kabul etmez.'"

Kadınlar âile içinde veya kendi cinsleri ile bir araya geldiklerinde koku sürünebilirler. Ancak evden dışarı çıkarken, câmide veya yabancı erkeklerin bulunduğu yerlerde koku sürünmeleri, bu erkeklerin dikkatlerinin kadınların üstüne çekilmesine yol açar.

Ebu Musa -radiyallahu anh-den rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bir kadın güzel koku sürünüp bunu hissetsinler diye bir topluluğa uğrarsa, zinâ etmiş olur." (Ebu Dâvud: 4174 - Tirmizî: 2787)

Çünkü bu hâl erkeklerin kalbini meşgul eder, nazarlarını kendisine çeker. Bu duruma koku sürünen kadın sebep olduğu için, zâniye olarak tavsif edilmiştir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir başka Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Kendisine buhur (koku) değen bir kadın sakın bizimle yatsı namazına katılmasın." (Müslim: 444)

Buhurdan maksat, kadının üzerinde koku duyulmasıdır. Şu halde ne suretle sinmiş olursa olsun, üzerinde koku bulunan kadın camiye gelemez.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre:

"Peygamber -sallallahu aleyhi ve sellem- kadının saçını başka saçla çoğaltan, başka saç ilâvesiyle saçını çoğalttıran, dövme yapan ve dövme yaptıran kadınları lânetlemiştir." (İbn-i Mâce: 1987)

Renkli ipekten mâmul ipliklerin ve saça benzemeyen diğer maddelerin saça takılması ve bağlanması, bu yasağın dışında kalır. Çünkü bunlar süslenmek için takılır.

Kadının Erkeğe, Erkeğin Kadına Benzemesi:

Dinimiz kadının erkeğe, erkeğin kadına benzemesini şiddetle yasaklamıştır.

Bu sebeple bir erkek kadın elbisesi, bir kadın da erkek elbisesi giyemez.

Erkeklerin kadın elbisesi, kadınların da erkek elbisesi giymelerini Peygamber -sallallahu aleyhi ve sellem- Efendimiz yasaklamıştır.

Ebu Hüreyre -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem-, kadın elbisesi giyen erkeğe ve erkek elbisesi giyen kadına lânet etti." (Ebu Dâvud)

Erkeğin giydiği kadınların giydiğine benzemeyecek, kadının giydiği de erkeğin giydiği elbiselere benzemeyecek. Pantalon da bir erkek giysisidir.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Peygamber -sallallahu aleyhi ve sellem-; erkeklerden kadınlaşan, kadınlardan da erkekleşenlere lânet etti ve:

"Bu gibi kimseleri evinizden kovunuz!" buyurdu.

Hatta falancayı çıkardı. Ömer -radiyallahu anh- de falancayı çıkardı. (Buhârî. Tecrîd-i sarîh: 1954)

Buna benzer başkaları hakkında ise:

"Bunlar sizin yanınıza girmesin." buyurmuştur. (Müslim: 2180)

Zamane Fitnelerinden Birisi:

Küffar "Moda" ile hem kendi sapmışlığının bir neticesi olan çıplaklığı yaygınlaştırmak ister, hem de insanların nefsânî zaaflarından istifade ederek para kazanmaya çalışır.

Bu şekilde ahkâm-ı ilâhî harici Sünnet-i Resulullah'a aykırı takva ve hâyâ dışında giyinip kuşanan, eşyasını değiştiren kişiler şu tehlikelerin altındadır:

1. Hazret-i Allah'a Karşı Gelme

2. İsraf ve Lüks

3. Küffara Benzeme

4. Çıplaklık

5. Riya (Gösteriş)

6. Kendini Beğenme

7. Hırs ve Haset

1. Hazret-i Allah'a Karşı Gelme:

Hazret-i Allah Âyet-i kerime'leri ile Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'leri ile müslümanın tâbi olacağı hükümleri, riayet edeceği ölçüleri ortaya koymuş iken bir müslümanın bütün bu hükümleri hiçe sayarak nefsinin arzularına göre hareket etmesi Hazret-i Allah'a karşı gelmesi demektir.

Bütün bu ahkâma mugayir hareketler zaten Hazret-i Allah'ın emirlerine aykırı davranmak değil midir? Hazret-i Allah'a karşı gelmek değil midir? Hazret-i Allah tefahürden hoşlanmaz. Mütevazı giyimi, yaşamayı sever.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir." (Yâsin: 77)

Bir diğer Âyet-i kerime'de onlar hakkında şöyle buyurmuştur:

"Aklınızı kullanmıyor musunuz?" (Bakara: 44)

Nedir bu yaptığınız hareketler?

Çünkü aklı başında olan her insan geleceğini düşünür, ona göre tedbirini alır, tedarikini yapar.

İlâhî bir lütuf olan aklını, vicdanını suistimal ederek Hakk'tan ayrılan, Hakk ve hakikati kabul etmeyen, bâtıl peşinde koşup duran kimseler, cezâ günü geldiğinde pişmanlık ve hasretler içinde kendilerini kınayacaklar.

Allah-u Teâlâ Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Hazret-i Allah bu kadar gadab ediyor.

Tevbe edip rızası mucibince, istikamet üzere hayatını idame ettirenler ise Hazret-i Allah'ın mükâfatına nail olurlar.

Zirâ Âyet-i kerime'de:

"Yaptığı zulümden sonra tevbe edip hâlini düzelten kimse, bilsin ki Allah onun tevbesini kabul eder. Allah çok bağışlayıcı ve merhamet edicidir." buyuruluyor. (Mâide: 39)

2. İsraf ve Lüks:

Her sene yeni bir "Moda" icat edildiği için insanlar eskimediği halde çok sık bir şekilde yeni kıyafetler almaya; çok pahalı markalı ürünleri kullanmaya; lüzumundan fazla eşyaya sahibi olmaya sevkedilmeye çalışılmaktadır.

Bu gibi israflar özellikle zenginler arasında çok yaygınlaşmıştır.

Yabancı markalar, yabancı modalar, fahiş fiyatlara alınıp giyilmektedir.

Halbuki israf dinimizde haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Yiyin için, fakat israf etmeyin. Çünkü Allah israf edenleri sevmez." buyuruyor. (A'râf: 31)

Haksız yere başkasının malını yemeyi yasaklayan dinimiz, insana kendi malını dahi ölçülü harcamasını emretmiştir. Kişi, Allah ve Resul'ünün koyduğu ölçülere göre harcama yapmazsa, sarfiyatının her zerresinden mesuldür.

Malın haram olan yollardan harcanması, kişiye ve başkalarına hiçbir faydası olmayan harcamalar, başkalarına muhtaç hale gelecek derecede ölçüsüzce yapılan bağış ve harcamalar, Allah için değil de gösteriş için infakta bulunmak hep israftır ve haramdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, deniz kenarında bile olsa, abdest alırken suyu ölçülü kullanmayı tavsiye etmişlerdir.

İsraf, cömertliğin ifrat dereceye varmış olan şeklidir. Cömertlik ise müslümanda bulunması gereken güzel huylardan birisidir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Cömert insan Allah'a yakın, insanlara yakın, cennete yakın ve cehennem ateşinden uzaktır." (Tirmizi)

Allah'ımız bize itidali, orta hâli emir buyuruyor:

"Elini boynuna bağlayıp cimri kesilme! Büsbütün de saçıp israf etme ki, sonra kınanır, hasret içinde eli boş kalırsın." (İsrâ: 29)

Buradan anlaşılıyor ki, korunması gereken yerde malı korumalı, sarfedilmesi gereken yerde de bolca harcamalıdır.

Korunması gereken yerde bolca harcamak israftır. Bolca sarfedilecek yerde sıkılık etmek ise cimriliktir. Her ikisi de kınanmaktadır.

En makbul ve övülmüş olanı sehavettir.

Âyet-i kerime'de:

"Rahman'ın o kulları ki, harcadıkları zaman ne israf ederler, ne de cimrilik ederler. Harcamaları bu ikisinin arasında dengeli olur." buyuruluyor. (Furkan: 67)

Meşru yollardan helâl kazanç temin edip muhafaza etmek ve rızâya uygun olarak yerli yerinde kullanmak farz olduğu gibi, lüzumsuz yerlere ve bilhassa şer'î sınırları aşacak derecede günah yollara sarf edip israf etmek de haramdır.

İslâm'da nezafet vardır, temizlik vardır. Kişi kendi bütçesine göre israfa kaçmadan nezih bir şekilde ve takvâ ölçüsünde giyinebilir. Ancak ifrata kaçmak, hele israfa dalmak kesinlikle yasaktır.

3. Küffara Benzeme:

"Moda" küffar memleketlerinden çıktığı için, onlara benzemeye çalışmak kişiyi küfre kadar götüren bir tehlikedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kim, hangi kavme benzerse o da onlardandır." (Ebu Davud)

"Kalıplar birbirlerine benzeyince, kalpler de birbirine benzer."

Yabancıların giyim tarzları da müslümanlar arasında yaygınlaşmaya başladı. Çıplak giyim tarzlarını zaten mevzu etmiyoruz.

4. Çıplaklık:

Dikkat edilirse Avrupa'daki kadınlar bile yüz yıl önce bu kadar çıplak değildi. Adım adım kadını bu hale getirdiler.

Nefis ve şeytan hem kadınlara hem erkeklere yularını geçirmiş, nereye sürüklerse insanlar oraya gidiyor.

Hiçbir kadının giyinip sokağa çıkmayı aklına dahi getirmeyeceği kıyafetler önce "Moda" adı altında reklam edilmekte, her geçen gün ortalık "Örtülü çıplaklar" ile dolmaktadır.

"Tesettür modası" denilen bidat da aynı şekilde her geçen gün tesettürlü kadınları iffet ve takvâ ölçüsünden uzaklaştırmaktadır. Tesettür adı altında bu tür kıyafetlerin giyilmesi kadınların açık olmasından daha büyük bir fitne ve tehlikedir. Zira İslâm'ın yasakladığı bu menhiyat "İslâmî giyim" adı altında işlenmektedir.

İslâm'ın "Tesettür" hükümleri ise yukarıda izah edilmiştir.

5. Riyâ (Gösteriş):

Riyâ, insanın kendisini başkalarına üstün göstermek, onların kalplerinde yer etmek, hürmet ve tâzim beklemektir.

Riyâ haramdır. Riyakâr kimselerin gadâb-ı ilâhi'ye maruz kaldıklarına dair Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Yazıklar olsun o namaz kılanların hâline ki, onlar kıldıkları namazdan gafildirler. Onlar gösteriş yaparlar." (Mâun: 4-5-6)

Allah-u Teâlâ, rızâsından gayrı hiçbir karşılık beklemeyen ihlâslı kullarını Âyet-i kerime'sinde övmüştür:

"Biz sizi sadece Allah rızâsı için yediriyoruz, sizden ne bir karşılık ne de bir teşekkür beklemiyoruz." (İnsan: 9)

Münafıklar hakkında Allah-u Teâlâ buyurur ki:

"Onlar insanlara gösteriş yaparlar ve Allah'ı pek az zikrederler." (Nisâ: 142)

Bir Hadis-i kudsî'de şöyle buyuruluyor:

"Her kim ki yaptığı bir işe benimle birlikte başkasını ortak koşarsa, onu şirki ile baş başa bırakırım." (Müslim)

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Duysunlar diye iyi işler yapanı Allah duyurur. Gösteriş için iyi iş yapanları kıyamet gününde teşhir eder." (Buhârî. Tecrîd-i sarîh: 2039)

Riyâ, karıncanın ayak sesinden daha da gizli ve sessizdir. Nefsin ani çıkışlarını, riyânın sızmasını önleyecek olan Allah-u Teâlâ'nın hıfz-u himaye'sidir. Kurtulmasını murad ettiği kulunu, riyâ yolundan gelecek tehlikelerden muhafaza eder.

6. Kendini Beğenmek:

Giyim-kuşamda dikkat edilecek bir husus da kibirlenmek maksadıyla giyinmenin ne kadar büyük bir günah olduğudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünya hayatında şöhret elbisesi giyen (kibirlenerek kendini beğenerek) bir kimseye kıyamet günü Allah zillet elbisesi giydirir." (Ebu Dâvud)

Müslüman temiz ve güzel giyinir. Temiz ve güzel giyim ile kibir ve gösteriş için yapılan giyim arasında fark vardır.

Kibir ve gösteriş kendini beğenmekten gelir. Kendini beğeneni Hazret-i Allah hiç sevmez ve beğenmez.

Zira Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e sahabeden birisi:

"Kişi elbisesinin ve ayakkabısının güzel olmasını ister?" diye sorduğu zaman Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Muhakkak Allah güzeldir, güzeli sever. Kibir ise Hakk'a karşı direnmek ve insanları da küçük görmektir." (Müslim)

•

Hadis-i şerif'lerde yasaklanan bir başka kıyafet de, dikkatleri üzerine çekmek gayesini güden şöhret elbisesidir. Elbiseyi örtünmeden çok, çeşitli süs ve renklerle dikkatleri üzerine çekme vasıtası olarak kullananlar da bu sınıfa girerler.

Ümmü'l-müminin Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edilmiştir:

Resulullah -sallallahu aleyhi ve sellem- Mescid'de otururken Müzeyne kabilesinden bir kadın girdi. Çok süslüydü. Ziynetleriyle Mescid'in içinde bile eteğini sürüyüp böbürlenerek yürüyordu.

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Ey insanlar! Kadınlarınızı Mescid'de süslü elbise giymekten ve çalımlı yürümekten menediniz. Zira İsrâiloğulları, kadınları mescidlerde süslü elbise giyip çalımlı yürüyünceye kadar lânetlenmediler." (İbn-i Mâce: 4001)

Allah-u Teâlâ'nın bir kimseyi lânetlemesi, onu rahmetinden uzaklaştırması demektir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir kimseyi lânetlemesi ise, o kimsenin Allah-u Teâlâ'nın rahmetinden uzaklaştırılmasını dilemesi demektir.

7. Hırs ve Haset:

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştı. Halbuki insanların dünyaya karşı ancak hırsları artıyor, Allah'tan uzaklaşıyorlar." (Hâkim)

Bu Hadis-i şerif'lere bakan bir ayna gibi kendisini görür, ona göre kendisini ayarlar.

•

Haset, Allah-u Teâlâ'nın bir kuluna ihsan ettiği nimetlere karşı kıskançlık duymak, o nimetin ondan çıkmasını istemektir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yoksa onlar, Allah'ın lütfundan verdiği kimselere haset mi ediyorlar?" (Nisâ: 54)

Allah-u Teâlâ şeytanın şerrinden korunmamızı emir buyurduğu gibi;

"Haset ettiği zaman, hasetçinin şerrinden sabahın Rabb'ine sığınırım." (Felâk: 5)

Âyet-i kerime'si ile, haset edenin şerrinden de sakınmamızı tavsiye buyuruyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Birbirlerinize buğzetmeyin, birbirinize haset etmeyin, birbirinize sırt çevirmeyin, birbirinizle alâkayı kesmeyin. Kardeş olun ey Allah'ın kulları!" (Buhârî - Müslim)

Allah-u Teâlâ dilediğini dilediğine verir, dilediğini dilediğinden alır. O'nun bir kuluna lütuf buyurduğu herhangi bir nimeti kıskanmak, ilâhi taksime itiraz etmek demektir.

Haset eden kimse gıybet ettiği için, ibadetlerinin sevabını da gidermiş olur.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hasetten sakınınız. Şüphesiz ki ateş odunu mahvettiği gibi, haset de sevap ve iyiliklerin yok olmasına sebep olur." (Ebu Dâvud)

"İman ile hased bir mümin-i kâmilin kalbinde katiyyen birleşmez." (Nesâî)

"Ateş odunu yakıp imhâ ettiği gibi başkasında olan nimetin zevâlini arzu eylemek mânâsında olan ‘haset' dahî insanın amel ve ibâdetini mahveyler." (Ebu Dâvud)

Gıpta ise güzel bir huydur. Bir kimsede bulunan güzel huyların kendisinde de bulunmasını istemek demektir.

Sade Hayat İmandandır:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz her şeyde sadeliği tercih ederdi. Sade yer, sade giyinir, sade yaşardı. Bulduğunu yer, bulduğunu giyerdi. Tam mânâsı ile ferâgat sahibi idi.

Sade ve mütevazi bir hayat yaşamış, hiçbir zaman dünya nimetlerinin cazibesine kapılmamıştır.

Hicretin üçüncü senesinden sonra fütuhatlar çoğalmış, dokuzuncu senesinde ise elde edilen ganimetler Medine-i münevvere'ye sel gibi akmış, müslümanların durumu düzelmiş, çoğu zengin olmuştu. Mısır azizi, Bizans imparatoru ve diğerleri kendisine kıymetli hediyeler gönderiyorlardı. Fakat o bunlara zerre kadar iltifat etmedi, eski yaşama biçimini sürdürmeye devam etti. Eline geçen her şeyi, bir gün bile yanında tutmadı; fakirlere, gazilere, müslümanların yükselmesine sarfetti.

Kendisine bağışlanan çok kıymetli bağları halkın istifadesine bıraktı. Mahsulleri fukaraya ve muhtaçlara dağıtılırdı.

Ahzab sûre-i şerif'inin 28. Âyet-i kerime'sinde beyan buyurulduğuna göre; diğer müslümanlar seviyesinde bir hayata kavuşmak isteyen hanımlarına küsmüş ve onlardan dünya ile ahiret arasında bir tercih yapmalarını istemiştir.

Müellefet-ül kulûb adı verilen birtakım gayr-i müslimlerin kalplerini İslâm'a ısındırmak için onlara yaptığı iyilikler anlatmakla bitmez.

Ümmetinden en fakir bir kimsenin yaşayışı gibi hayat sürmeyi, sadelik içinde yaşamayı tercih etti.

Hadis-i şerif'lerinde:

"Sade hayat imandandır." buyurmuşlardır. (Ebu Dâvud)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sadeliği severlerdi. Süsten-lüksten hoşlanmazlardı.

Sadelik en güzel nezafettir, tevazuya meyletmektir. Süs ise kibre vesile olur. Yani güzel giyinmek güzeldir ve fakat sadeliği tercih etmek daha güzeldir.

Hane-i saâdetleri, eski halini muhafaza ediyordu. Tevazu ve sadeliği o kadar ileri götürmüştü ki, bütün mefruşat; bir yatak, bir hasır, toprak bir su kabı gibi eşyadan ibaretti. Süse ve lükse hiç önem vermedi.

Günlerce bacası tütmez, aylarca evinde ışık yanmadığı olurdu.

Yiyecek bir şey bulamadıkları için, hanımları ve çocukları ile beraber, birçok geceler yemek yemeden yatarlardı.

Hiçbir zaman hiçbir yemeği beğenmemezlik etmez; arzu ederse yer, etmezse bırakırdı.

Zenginliği kendisinin ve âile fertlerinin bir yıllık nafakasından fazla değildi. Asıl zenginliği de Rabb'ine güvenerek beslediği gönül zenginliği idi.

•

Fakat Ümmehât-ı müminîn -radiyallahu anhünne- Hazerâtı, kadınlığın fıtratında bulunan ziynet ve dünya malına karşı meyil sebebiyle yiyecek ve giyecek hususunda Resulullah Aleyhisselâm'dan bazı isteklerde bulundular. "Bizler de başka kadınların istedikleri ziynetlerden isteriz." dediler. Her biri birtakım şeyler istiyordu. Onların bu teklifleri, uygunsuz tutum ve davranışları kalbinin kırılmasına sebep olmuştu. Çünkü kendisi sade yaşadığı gibi, onların da sade bir hayat sürmelerini arzu ediyordu.

Resulullah Aleyhisselâm onlarda gördüğü bazı dilekleri ve birbirlerine arka çıkmaları karşısında sırf bir ibret dersi olmak üzere, bir ay müddetle onları kendi hallerine bırakarak yakın alâkadan mahrum etti. Büyük bir irfan sahibi olan Ezvâc-ı tâhirat'ın daha fazla ıslah olmaları için bu şekilde acı bir dersin olması gerekiyordu.

Bu bir ay müddetince meşrebe diye anılan çardakta yalnız başına kalmıştı, sabah ve akşam yemeğini yalnız başına yedi.

Hazret-i Ömer -radiyallahu anh- izin alarak Resulullah Aleyhisselâm'ın huzuruna girdi. Beline bir ihram bağlayıp hurma lifinden yapılmış bir hasır üzerine uzanmış olduğunu gördü, selâm verdi. Vücudundaki hasır izlerini görünce dayanamadı, ağlamaya başladı.

Resulullah Aleyhisselâm:

"Niye ağlıyorsun yâ Ömer!" diye sorduğunda:

"Yâ Resulellah! Ne diye ağlamayayım ki? Kisrâlar, Kayserler dünyanın zevk ve sefâsını sürerken, siz Allah katında en seçkin kul olduğunuz halde böyle bir hayat sürüyorsunuz!" dedi.

Resulullah Aleyhisselâm buyurdu ki:

"Yâ Ömer! Dünya onların, ahiretin de bizim olmasına râzı değil misin?"

Hazret-i Ömer -radiyallahu anh-: "Râzıyım!" diye cevap verdi. (Ahmed bin Hanbel)

Bir ay dolunca Resulullah Aleyhisselâm inzivadan çıkarak hanımları ile görüşmeye başladı.

Bu sırada Ahzâb sûre-i şerif'indeki ilgili Âyet-i kerime'ler nâzil oldu:

"Ey Peygamber! Hanımlarına söyle: Eğer dünya hayatını ve onun ziynetini istiyorsanız, gelin size boşanma bedellerini vereyim de sizi güzellikle salıvereyim." (Ahzâb: 28)

"Eğer Allah'ı, Peygamber'ini ve ahiret yurdunu istiyorsanız, bilin ki Allah içinizden güzel davranan hanımlara büyük bir mükâfat hazırlamıştır." (Ahzâb: 29)

Bu hadiseye "Tahyir" adı verilir. Bir erkeğin hanımını boşanma veya yanında kalma hususunda karar vermede serbest bırakması demektir.

Bu duruma göre Resulullah Aleyhisselâm hanımlarını dünya ziyneti ile Allah ve Resul'ünü tercih etmekte serbest bırakmaya memur edilmiş bulunuyordu.

İlk olarak meseleyi Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e açtı.

"Yâ Âişe! Sana bir şey soracağım, cevap vermekte acele etme, anne-babana sor, sonra karar ver." buyurdu ve nâzil olan Âyet-i kerime'leri okudu. O ise derhal cevap verdi. "Yâ Resulellah! Ben bu hususta anneme babama hiç danışır mıyım? Elbette Allah'ı, Allah'ın Resul'ünü ve ahireti tercih ederim." dedi. Diğer Ezvâc-ı tâhirat da aynı şekilde Allah ve Resul'ünü, dünya ziynetine tercih ettiler. Böylece sadâkatlerini ispat etmiş oldular.

•

O, Allah'tan gafil olmaya sebep olacak fakirlikten ve azdıracak zenginlikten hoşlanmayarak Allah'a sığınmıştır.

Bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Her zengin ve her fakir kıyamet günü dünyada rızkının geçinecek kadar verilmiş olmasını muhakkak arzulayacaktır." (İbn-i Mâce: 4140)

Bir duâları ise şöyledir:

"Alllah'ım! Muhammed'in ev halkının rızkını geçinecek kadar kıl!" (İbn-i Mâce: 4139)

Böyle bir rızık sahibi ne fakir ne de zengin sayılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hâdis-i şerif'lerinde, İslâm dinine erdirilerek Rabb'ine itaat eden, ihtiyacına cevap verebilecek derecede helâl rızık verilen ve kanaatkâr olan müminin kurtuluşa ereceğini beyan buyurmuşlardır:

"İslâm dinine erdirilen, yetecek derecede rızık verilen ve buna kanaatkâr olan kimse muhakkak ki felâh bulmuştur." (İbn-i Mâce: 4198)

Amr bin Hâris -radiyallahu anh- buyurur ki:

"Resulullah -sallallahu aleyhi ve sellem- vefat ettiği vakit geride ne dinar, ne dirhem, ne köle, ne cariye, ne de başka bir şey bıraktı. Onun bıraktıkları beyaz katırı, silâh ve yakınları için tasadduk ettiği bir tarladan ibaretti." (Buhârî. Vesâya, 1)

Hiçbir kimseye mal vasiyetinde bulunmamıştır. Zira arkasında mal bırakmamıştır.

Hadis-i şerif'lerinde:

"Bize mirasçı olunmaz, bıraktığımız sadakadır." buyuruyorlar. (Müslim: 1761)

Gerçi Hayber ve Fedek'te hissesine düşmüş arazisi vardı ve fakat onları sağlığında tasadduk etmiştir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz dileseydi Hazret-i Allah ona dünyayı verirdi. O istemedi. Nitekim Hazret-i Allah onu "Hükümdar peygamber" veya "Kul peygamber" olmak arasında muhayyer bırakmış, o "Kul peygamber" olmayı tercih etmişti. Allah-u Teâlâ da bu tevâzusuna karşı onu, kıyamet günü insanların şefaatçisi yaptı.

Dünya Hayatı:

"İyi bilin ki dünya hayatı bir oyun, bir eğlence, bir süstür. Aranızda övünme ve daha çok mal ve evlât sahibi olmak isteğinden ibarettir. Bu, tıpkı bir yağmur gibidir ki, bitirdiği şeyler ekicilerin hoşuna gider. Sonra o bitki kurur, sapsarı olduğu görülür, sonra çer çöp olur. İşte hayatı bu şekilde olan kimse için ahirette şiddetli azap, müminler için ise, Allah'ın mağfireti ve rızâsı vardır. Dünya hayatı insanı oyalayan aldatıcı bir zevkten başka bir şey değildir." (Hadîd: 20)

İşte dünya hayatı budur.

"Dünya hayatı aldatıcı zevkten başka bir şey değildir." (Âl-i imran: 183)

Dünyayı ahirete değişen, tercih eden nice kavimler helâk olmuş gitmişlerdir.

"Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.

Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.

Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlerinize dönün! Çünkü sorguya çekileceksiniz.

Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.'

Biz onları kuruyup biçilmiş ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti." (Enbiyâ: 11-15)

Dünya hayatının bir oyun, bir eğlence olması, nefsinin heva ve hevesine uyanlar içindir. Yoksa Allah-u Teâlâ bu dünyayı oyun ve eğlence olsun diye yaratmamıştır:

"Biz göğü, yeri ve ikisi arasındaki şeyleri oyun olsun diye yaratmadık.

Eğer biz oyun-eğlence edinmek isteseydik, herhalde onu kendi katımızdan edinirdik. Bunu yapsaydık böyle yapardık.

Hayır! Biz hakkı bâtılın tepesine şiddetle indirip atarız da, onun beynini parçalar. Bir de görürsünüz ki bâtıl yok olup gitmiştir. Allah'a yakıştırdığınız sıfatlardan dolayı yazıklar olsun size!" (Enbiyâ: 16-18)

Dünyanın geçici oyun ve eğlencesini tercih edenlerin âkıbeti işte budur.

"İsyan Cezasız Kalmaz"

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmiştir." (Taberâni)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Çalgıcı kadınlar ve çalgı aletleri türediği zaman... Kızıl rüzgâr, zelzele ve yere batma gibi... Afetleri bekleyin." buyuruyorlar.

Bunlara itibar ediliyor. Bütün fuhuş, fenalık, rezalet alenen meydanda ve bunlara rağbet ediliyor. Sanat adı altında yapılıyor ve televizyonlarda gösterilerek onca imanlar söndürülüyor. Allah-u Teâlâ onlara lânet eder, hiçbir surette onlara rahmet nazarı ile bakmaz.

Cahş'ın kızı Zeynep -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- bir kere telaşla: ‘Lâ ilâhe illâllah' diyerek odama girdi. Baş parmağıyla onu takip eden (şehadet) parmağıyla halka yaparak;

"Yaklaşan fitne ve belâdan vay Arapların haline! Bugün Ye'cüc ve Me'cüc seddinden bu kadar delik açıldı."

Bu sırada ben; ‘Yâ Resulellah! İçimizde bu kadar sâlihler varken biz de helâk olur muyuz?' diye sordum.

"Evet fısk-ı fücür, fuhuş, masiyet çoğalınca (helâk olursunuz)" diye cevap verdi." (Buhârî Tecrîd-i sarîh: 1372)

O gün gelmezden evvel tevbe edip Allah ve Resulü'ne yönelenlere ne mutlu! Allah-u Teâlâ dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saâdet olur. Çünkü o Hakk ile idi halk ile değil.

Hadis-i şerif'te ise:

"Allah bir topluluğa azap indirince, bu azap onların hepsine dokunur. Sonra kıyamet gününde herkes kendi ameline göre haşrolunur. (Sâlihler mükâfatını görür, fâsıklar azap olunur.)" buyuruluyor. (Buhârî Tecrîd-i sarîh: 2119)

İyiler saâdet-i ebediye'ye nâil oldukları gibi cennet-i âlâ'ya girerler, en güzel bir hayatla yaşarlar, kendilerine vadolunan ilâhi mükâfatlara nâil olurken sonsuz bir hayatla müşerref olurlar.

Ve fakat azgın nankörlere gelince küfürleri sebebiyle bu azgın cahillere hazırlanmış ilk ziyafet kaynar sudur. Sonra cehenneme atılırlar. Ateş içinde yiyecekleri zakkum, içecekleri kanlı irindir. İsyan edip karşı gelenlerin cezası budur.

•

Memleketimizin yüzde şu kadarı müslüman diyoruz ancak bu kadar menhiyat işlenirken kimse bunlara mani olmuyor, ikaz etmiyor, hatta hoş görüyor. Allah-u Teâlâ'nın bir azab göndermesinden korkulur.

Nitekim Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

•

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnutluğa ulaşırlar." (Ahmed bin Hanbel)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Bu bir nevi Hazret-i Allah'a sığınmak ve yalvarmaktır.

Uyan be kardeş! Şu Âyet-i kerime'yi düşün ve günahlarına tevbe et! Hazret-i Allah'tan affını iste! Allah'ın dinini, Resulullah Aleyhisselâm'ın sünnetini yaşamayı gaye edin ve azmet!

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Bu Zamanda Allah-u Teâlâ'ya Yönelmenin Mükâfatı:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Resulullah -sallallahu aleyhi ve sellem- Hadis-i şerif'lerinde:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniyye'me sarılanlara yüz şehid sevabı vardır." buyuruyorlar. (Beyhakî)

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gafil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a tevbe edenler, ibadet edenler, hamd edenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar var ya, işte bu müminleri müjdele!" (Tevbe:112)

Ahir Zamanda Ahkâm-ı İlâhî'yi Yaşayanların Durumu:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler ve bid'atları tazeleyeceklerdir. O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine:

"Yâ Resulellah! Allah'ın selâmı senin üzerine olsun! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında:

"Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı:

"Seni onlar görürler mi?" diye sorduklarında:

"Hayır!" cevabını verdi.

"Peki onlara vahiy mi iner?" dediklerinde:

"Hayır!" buyurdu.

"Onlar o zamanda nasıl olurlar?" dediler.

Buyurdu ki:

"Tuzun suda eridiği gibi kalpleri erir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Onlar o devirde nasıl yaşarlar?" diye sorduklarında:

"Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak:

"Dinlerini nasıl muhafaza ederler?" dediklerinde:

"Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi. (Abdüllâtif)

İşte bu zaman.

Nitekim yukarıdaki Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Bugün İslâm'ı yaşamaya ve tebliğ etmeye çalışan bir kimsenin durumu böyle değil mi?

Nefis ister ki; "Halkın arasına karışayım, rağbetim olsun, arkadaşım olsun."

Olsun, olsun ama imanın ne olacak?

Bu zamanda imana talip olana çok büyük müjdeler, çok büyük mükâfatlar var.

Bu müjdelere ve mükâfatlara nâil olmak hem çok kolay, hem de çok zor. Kolay çünkü bizden öyle uzun riyâzatlar, mücadeleler beklenmiyor, iman bekleniyor. Zor çünkü bu zamanda iman sahibi olmak, imanı tercih etmek gerçekten çok müşkil duruma düşmüştür.

Zaman ahir zaman, iman kurtarma zamanı.

Dikkat ederseniz, yukarıdaki birinci Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz ne buyurdu?

"O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, SİZDEN ELLİ KİŞİNİN SEVABI KADAR SEVAP VARDIR." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

İşte bu fitne zamanında Asr-ı saadet'teki gibi yaşamaya çalışanların mükâfatı budur.

Hıfz-u Himayedekilerin Mahşerdeki Durumu:

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Âyet-i kerime'sinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrîm: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrîm: 8)

O nur onları cennete götüren yollarını aydınlatacak.

Gece ceryanlar kesildiği zaman insan karanlıkta kalıyor, gideceği yeri de bilemiyor bulamıyor. Mahşer karanlığını bir tasavvur buyurun. Ancak nur ihsan ettiği kimse, o nur ışığı ile önünü görür, yolunu bulur, gideceği yere gider. Nuru olmayanlar nereye gidecek?

Onları Peygamber'ine bağlayarak herkesin başının derdine düşüp perişan olduğu o günde bu şerefe erdirmesi, gerçekten de son derece imrendirici bir lütuftur.

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kâdirsin." (Tahrîm: 8)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"-Müferridler yarışı kazandılar!"

"-Müferridler kimlerdir yâ Resulellah?"

"-Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar. Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Kur'an Okuyup Namaz Kıldığı Halde
Din Namına Haramları Mübah Görenler:

Din adına fetva vermek, Allah adına konuşmak çok ciddi ve mesuliyetli bir iştir. Hele yanlışa sürükleyenler, arkalarından onca insanı sürükledikleri halde yoldan çıkaranlar Hakk'ı ve hakikati söylemeyenler büyük vebal altındadırlar.

Hazret-i Ali -radiyallahu anh- Efendimiz buyururlar ki:

"Ben size Resulullah -sallallahu aleyhi ve sellem-den bir şey haber verdiğimde onu hakikat olarak kabul ediniz. Onun dilinden yalan uydurmaktansa gökten düşerek ölmem bana daha hoş ve sevimli gelir. Ancak harp gibi hayırlı bir hile olursa, onun için söyleyeceğim sözler müstesna. Çünkü harp hiledir. Resulullah -sallallahu aleyhi ve sellem-den kulağımla duydum şöyle buyurdular:

‘Âhir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar iyiler gibi peygamberin tebligatından (âyet ve hadisten) bahsedecekler. Fakat onlar tıpkı okun hedefi delip geçtiği gibi, İslâm'dan hemen çıkıvereceklerdir. İmanları boğazlarından ileri geçmez.'" (Buhârî. Tecrîd-i sarîh: 1472)

•

Hazret-i Ali -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'te Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetimden birtakım zümreler türeyecektir. Onlar Kur'an'ı öyle okurlar ki; sizin okuyuşunuz onlarınkinin yanında hiç kalır. Namazınız da namazlarına göre bir hiç kalır. Orucunuz da oruçlarının yanında bir hiç kalır. Kur'an'ı okurlar, onu lehlerine zannederler, halbuki o aleyhlerine olacaktır. Namazları köprücük kemiklerinden öteye geçmez.

Nitekim onlar, okun yaydan çıktığı gibi İslâm'dan hemen çıkacaklar. Onlarla harp eden ordunun askerleri Peygamber -sallallahu aleyhi ve sellem-inin dilinden kendilerine ne (kadar ücret)ler takdir edilmiş olduğunu bilselerdi (başkaca) çalışmaktan mutlaka vazgeçerlerdi."

Hazret-i Ali -radiyallahu anh- bu Hadis-i şerif'i ve devamını rivayet ettiği zaman Ubeyden es-Selmânî -radiyallahu anh-: "Ey müminlerin emiri! Kendisinden başka ilâh olmayan Allah aşkına söyle! Sen bu Hadis'i Resulullah -sallallahu aleyhi ve sellem-den bizzat işittin mi?" diye sordu.

O da: "Kendisinden başka ilâh olmayan Allah'a yemin ederim ki evet!" dedi. Ubeyde -radiyallahu anh- ona üç sefer yemin verdi, o da üç sefer yemin etti. (Müslim: 1066)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Saîd ve Enes -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinin bir noktasında da şöyle buyuruyorlar:

"Onlar insanları Kitabullah'a çağırırlar, fakat Kitap'tan zerre kadar nasipleri yoktur." (Ebu Dâvud: 4765)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Onlar Allah'ın kelâmını değiştirmek isterler." (Fetih: 15)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyor:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.'" (Tirmizî, Zühd)

•

Abdullah İbn-i Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İleride genç bir grup ortaya çıkacak. Bunlar Kur'an'ı okuyacaklar, ancak okudukları gırtlaklarından aşağıya geçmeyecek.

Onlardan bir grup çıktıkça kökleri kazınacaktır. Nihayet onların bu sürdürdüğü hile ve aldatma esnasında Deccal çıkacaktır."

Abdullah bin Ömer -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem-in: "Onlardan bir grup çıktıkça kökleri kazınacaktır.' ibaresini yirmi kereden fazla işittim." (İbn-i Mâce: 6034)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dikkat edin! Birtakım adamlar benim havuzumun başından kayıp, develerin kovulduğu gibi kovulacaklardır. Ben onlara: ‘Hey, beri gelin!' diye nidâ edeceğim. Bunun üzerine bana: ‘Onlar senden sonra hakikaten (dinde) tebdilât (değişiklik, bidat) yaptılar.' denilecek. Ben de: ‘Öyleyse uzak olsunlar, uzak olsunlar!' diyeceğim." (Müslim: 249)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz." (Câmiu's-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

•

Allah'ım iman şerefi ile müşerref, İslâm dini ile müzeyyen etsin.

Rızası dairesince, ahkâm mucibince, nur yolunda yürümeyi de bizlere nasib etsin. Amin.


Asr Sûre-i Şerif'i (12)

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

O, bu Âyet-i kerime'nin tecelliyâtına mazhar olmuştur.

Allah-u Teâlâ "İçindeyim, bak beni göreceksin!" diye hitap ediyor. Amma hani o gören gözler?

Amma Allah-u Teâlâ "Beni bilenler var." buyuruyor. Ben haber veriyorum şimdi, Âyet-i kerime ile haber veriyorum, Hadis-i kudsi ile haber veriyorum.

O içinde olduğu için duyan kulağı, gören gözü oluyor. Onun eli ve ayağı oluyor. Kalbi oluyor O'nunla anlıyor, söyleyen dili oluyor O'nunla söylüyor. Onun bütün sırrı ve esrarı Allah-u Teâlâ'nın içinde oluşundadır. Amma sen baktığın zaman put göreceksin. Demek ki boşalmamız lâzım.

Çok mühim bir Hadis-i şerif daha arzedeceğiz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Demek ki Allah-u Teâlâ kime gösterirse o görüyor.

O'ndan başka hiçbir şey yok ki düşsün! Ötekiler "Ol!" ve "Öl!", işte bundan ibarettir. Düşen O'nun üzerine düşer.

O her şeyin takdirini dürmüş, şeklini şemâlini vermiştir, ondan sonra "Böyle ol!" demiştir, o da dilediği şekilde oluvermiştir. O görünenleri öyle murad ettiği için öyle göstermiş. Demek ki O var, O'ndan başka bir şey yok, O'nun hükmünden başka bir şey yok.

Her şeyi O tutuyor, O yaratıyor, O öldürüyor. Fakat insan tutulanı görüyor da tutanı görmüyor. Yani yaratılmışları görüyor da Yaratan'ı görmüyor.

Hadis-i şerif'te, yemin ediyor böyle olduğuna dair. Bu böyle midir? Bakın şimdi izah edeceğim.

Bunlar "Elhamdülillâhi Rabbil âlemin" Âyet-i kerime'sinin sırrına mazhardır. (Fâtiha: 1)

Bunlar "Kul hüvallahu ehad" Âyet-i kerime'sinin sırrına mazhardır. (İhlâs: 1)

Bu da ancak kendisinin de kâinatın da bir maskeden ibaret olduğunu gören ve bilene mahsustur. Yalnız onlar gerçek mürşid-i hakiki'nin Hazret-i Allah olduğunu bilirler.

Bunlar Allah-u Teâlâ'nın has kullarıdır.

İşte Hadis-i şerif de açıklandı size. Ve dikkat edin bütün açıklamalarım ya Âyet-i kerime ya Hadis-i kudsi ya da Hadis-i şerif iledir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Öyle ilim var ki, gizlenmiş mücevherat gibidir. Onu ancak ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Erbaîn. Ebu Hüreyre -radiyallahu anh-den)

Onu niçin ârif-i billâh olanlar bilir? O bildirdiği için bilir.

Allah-u Teâlâ buyuruyor ki:

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

İşte kendisinin ve kâinatın bir maske olduğunu gören, bu Âyet-i kerime'nin tecelliyâtına mazhardır.

Bu Âyet-i kerime şimdiye kadar çok geçti, fakat çok esrarlıdır.

(Devam edecek)


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin Üçüncü Yılı

Gatafân Seferi

Ebu Râfi'in Öldürülmesi:

Ebu Râfi' de Kâ'b bin Eşref gibi Resulullah Aleyhisselâm'ı ve ashâbını daima rahatsız ve huzursuz etmekte, aleyhlerinde çalışmalar yapmakta idi.

Gatafânlılar'ı ve bunların çevresindeki müşrik Araplar'ı kandırarak, müslümanlarla çarpışmak üzere onlardan büyük bir topluluk meydana getirmişti.

Resulullah Aleyhisselâm şerrinden emin olmak için onun da öldürülmesine müsaade etti.

Abdullah bin Atik -radiyallahu anh-in kumandası altında beş kişilik bir fedai birliği kuruldu. Resulullah Aleyhisselâm onlara kadın ve çocukları öldürmemelerini emir ve tavsiye etti.

Abdullah bin Atik -radiyallahu anh- ile arkadaşları hazırlanarak yola çıktılar. Ebu Râfi'in Hayber'deki kalesine yaklaştıkları zaman gün batmıştı. Halk da sürüleriyle merâdan dönüyorlardı.

Abdullah -radiyallahu anh- arkadaşlarına: "Siz yerlerinizden ayrılmayın. Ben gidip kapıcılara biraz iltifat edip içeri girme imkânı arayayım." diyerek kale kapısına doğru yürüdü. İhtiyacını gideriyormuş gibi yaparak elbisesini toparlayarak çömeldi. Herkes tamamiyle kaleye girdiğinde kapıcı: "Ey Allah'ın kulu! Girmek istiyorsan gir, kapıyı kapatacağım." diye seslendi.

Abdullah -radiyallahu anh- hemen içeri girdi ve bir köşeye gizlendi. Kale dışında kimse kalmayınca kapıcı kapıyı kilitledi, anahtarı da bir direğe astı.

Abdullah -radiyallahu anh- müsait bir anda kalkıp anahtarı aldı ve kapıyı açtı.

Ebu Râfi'in evinde akşamdan sonra gece sohbeti yapılırdı, bu sohbet hususi bir köşkte idi. Gece sohbeti sona erip dostları yanından ayrıldılar. Abdullah -radiyallahu anh- de hemen yukarı çıktı. Halkın haberi olur da kendisini öldürmeye azmederlerse Ebu Râfi'i öldürmeden yanına gelemesinler diye her bir kapıyı açıp girdikçe, içeriden üzerine kapadı. Ebu Râfi' köşkün ortasında yer alan karanlık bir odada âilesiyle beraber yatmakta idi. Odanın neresinde olduğunu kestiremediği için: "Ebu Râfi'!" diye bağırdı. "Kim o?" diye seslenince, sese doğru giderek heyecan içerisinde bir kılıç darbesi indirdi, fakat darbe boşa gitti. Adam haykırmaya başladı. Odadan çıkan Abdullah -radiyallahu anh- kapının önünde biraz oyalandıktan sonra tekrar odaya girdi. Sesini değiştirerek: "O ses de ne ey Ebu Râfi'?" dedi, "Kahrolası! Odada biri var, az önce bana kılıç vurdu." diye bağırdı.

Abdullah -radiyallahu anh- yerini iyice keşfedince bir darbe daha yerleştirdi. Ebu Râfi' yaralandı, fakat yine öldüremedi. Sonra kılıcın ucunu karnına sapladı, sırtına kadar dayandı. Öldürdüğünü anlayınca geri döndü. Kapıları teker teker açıp merdivene kadar geldi. Yere kadar ulaştığını zannederek ayağını attığında, ayağı boşta kalarak düştü ve bacağı kırıldı. Oturup bacağını sarığı ile sardı. Sonra gidip kapının önüne oturdu. Mehtaplı bir gece idi. Onu gerçekten öldürüp öldürmediğini öğreninceye kadar kaleden dışarı çıkmamaya karar verdi. Horozlar ötünce, surların üzerinden ölüm habercisi: "Hicaz ahâlisinin tüccarı Ebu Râfî'in ölümünü duyuruyorum!" diye bağırmaya başladı.

Abdullah -radiyallahu anh- hemen arkadaşlarının yanına giderek, onlara: "Başardık! Allah Ebu Râfî'i katletti." dedi. Daha sonra Resulullah Aleyhisselâm'ın huzuruna gelerek olup biteni anlattılar. Abdullah bin Atik -radiyallahu anh-in ayağının kırıldığını duyunca: "Uzat ayağını!" buyurdu. O da ayağını uzattı. Resulullah Aleyhisselâm onu sıvazlar sıvazlamaz, sanki hiçbir şey olmamış gibi hiçbir rahatsızlık kalmadı. (Buhârî)

Allah düşmanını yatağında öldüren Abdullah bin Atik -radiyallahu anh-in bu cesaret ve kahramanlığı akılları durduracak derecededir. Vazifesini gerçekleştirme uğrunda ayağının acısını unutmuş, Ebu Râfi'in ölüm haberini duymadan arkadaşlarının yanına dönmemiştir.

Diğer taraftan bu suikast hadisesi Hayber yahudilerinin kalplerine müthiş bir korku salmıştır.

İbn-i Süneyne'nin Öldürülmesi:

İbn-i Süneyne, Hârise oğulları yahudilerinden ve Huveysâ bin Mes'ud'un müttefiklerinden idi. Resulullah Aleyhisselâm'ın emri ile Huveysâ'nın kardeşi Muheysâ bin Mes'ud -radiyallahu anh- tarafından öldürüldü. Bunu duyan Huveysâ, kardeşinin yanına gelip ona vurmaya başladı ve ona: "Onu niçin öldürdün? Yemin ederim ki göbeğinde biriken yağlar bile onun malındandır." dedi.

Muheysâ: "Allah adına yemin ederim ki, onu öldürmemi emreden, seni de öldürmemi emretse hiç çekinmeden senin de boynunu vururdum!" deyince Huveysâ: "Eğer Muhammed benim de öldürülmemi emredecek olursa, gerçekten beni öldürür müsün?" diye sordu. Muheysâ: "Evet, vallahi o bana senin de boynunu vurmamı emretse, hiç çekinmeden vururum!" dedi.

Huveysâ şaşırmıştı. "Vallahi seni bu dereceye kadar getiren bu dinde muhakkak bir hayır vardır." diyerek hayretini belirttikten sonra müslüman oldu.

Yahudiler ise İbn-i Süneyne'nin öldürülmesini şikâyet etmeye geldiler. Resulullah Aleyhisselâm onlara:

"O da kendisi gibi düşünenlerle birlikte Medine'den çıkıp gitseydi öldürülmezdi. Fakat o böyle yapmadı. Burada kalarak şiirleri ve sözleriyle bizi hicvedip eziyet etmeye başladı. Şunu çok iyi bilin ki, içinizde kim ki bu şekilde davranacak olursa cezası kılıçtır!" buyurdu.

Kalplerine öyle bir korku girdi ki, liderlerinden hiçbiri tek başına dolaşamaz hale geldi.

Gatafân Seferi:

Bedir savaşından sonra civardaki Arap kabilelerinde bir takım kıpırdanmalar göze çarpıyordu. Müslümanların güçlerini ortaya koymaları onları hayli tedirgin etmişti.

Muharib oğulları'nın reislerinden ve Gavres lâkabıyla tanınan Dü'sur bin Hâris, Gatafân kabilesine mensup Sâlebe oğulları ile Muharib oğullarından çok sayıda adam toplayarak Medine-i münevvere üzerine baskın düzenlemeye karar verdi. Bir taraftan müslümanlara gözdağı vermeyi kuruyor, diğer taraftan da bulabilirse Medine civarından bir şeyler yağmalamak istiyordu. Bu sebeple Necid bölgesinde Zûemer denilen yerde toplandılar.

Resulullah Aleyhisselâm bu durumu derhal haber aldı. Müslümanlarla istişare yaptıktan sonra yerine Hazret-i Osman -radiyallahu anh-i vekil bırakarak, aralarında atlıların da bulunduğu dörtyüz elli kişilik bir kuvvetle yola çıktı.

Müşrikler Resulullah Aleyhisselâm'ın gelmekte olduğunu duyunca dağ başlarına kaçtılar.

Müslümanlar Zülkassa'ya geldiklerinde Sâlebe oğulları'ndan Cebbâr adında birisi esir edildi. Ondan bütün bilgileri aldılar. Daha sonra Resulullah Aleyhisselâm'ın dâveti üzerine müslüman oldu.

Gatafân veya Enmâr gazvesi diye bilinen bu harekâtta karşılarında düşman kuvveti bulamayan müslümanlar Zûemer'de karargâh kurdular.

Bu sırada sağanak halinde yağan yağmurdan ıslanan Resulullah Aleyhisselâm, ashâbından biraz uzaklaşarak elbisesini kurutmak istedi ve kılıcını bir ağacın dalına asarak ağacın gölgesine uzandı. O sırada bedevîler Resulullah Aleyhisselâm'ın bütün yaptıklarını seyrediyorlardı. Reisleri ve en cesurları olan Dü'sur'a: "İşte sana bir fırsat!" diyerek bu fırsatı değerlendirmeye teşvik ettiler.

Kimseye görünmeden Resulullah Aleyhisselâm'ın yanına kadar gelen Dü'sur, ağaçta asılı duran kılıcı kınından çıkararak Resulullah Aleyhisselâm'ın başucuna dikildi.

"Yâ Muhammed! Şimdi seni benden kim kurtarır?" diye sordu.

Resulullah Aleyhisselâm'ın;

"Allah kurtarır!" demesi üzerine kılıç elinden düştü.

Bu defa kılıcı Resulullah Aleyhisselâm alarak ona:

"Şimdi seni benden kim kurtarabilir?" dedi.

Çaresiz kalan Dü'sur: "Hiç kimse!" cevabını verdi. (Buhârî-Müslim: 843)

Ashâb-ı kiram'dan Câbir -radiyallahu anh-der ki:

"Biraz uykuya daldığımız bir sırada Resulullah Aleyhisselâm'ın bizi çağırdığını işittik, yanına vardık. Bir de ne görelim? Resulullah Aleyhisselâm'ın yanında müşriklerden bir bedevî oturuyordu." (Buhârî)

Resulullah Aleyhisselâm Dü'sûr'u cezalandırmayıp serbest bıraktı. O da kavminin yanına döndü ve: "Vallahi ben insanların en iyisinin yanından geliyorum." dedi. Müslüman olan Dü'sur -radiyallahu anh- kavmini de İslâm'a dâvet etti, birçok kimsenin müslüman olmasına vesile oldu.

Gatafân seferi on bir gün sürdü, müslümanlar Medine'ye döndüler.

Bu hadise hakkında nâzil olan Âyet-i kerime'de, Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler! Allah'ın size olan nimetini hatırlayın. Hani bir kavim size ellerini uzatmak istemişti de Allah onların ellerini sizden çekmişti.

Allah'tan korkun ve müminler yalnız Allah'a güvensinler." (Mâide: 11)

O ki, kendisine tevekkül edenleri her türlü tehlikelerden korur.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ancak sizinle kendileri arasında anlaşma olan bir topluluğa sığınmış kimseler veya ne sizinle ne de kendi topluluklarıyla savaşmayı göğüslerine sığdırmayıp size gelenler müstesnâdır.

Allah dileseydi onları sizin başınıza musallat ederdi de sizinle savaşırlardı. Eğer sizden uzak dururlar, sizinle savaşmazlar ve size barış teklif ederlerse, bu durumda Allah size onların aleyhine olarak yol vermemiştir." (Nisâ: 90)

Onları bir antlaşma yapmadı diye ne öldürmeye, ne esir etmeye, ne de bir saldırıya uğratmaya hak ve yetkiniz yoktur.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (18)

Her şeyin en güzel numunesi, Allah-u Teâlâ'nın nuru, âlemlerin gurur ve süruru buyururlar ki:

"Fakirliğimle övünüyorum." (Münâvî)

Nefsi bilmek. "Ben fakirim! Ruhum, bedenim, malım her şey sahibime aittir."

Şimdi insan buna erebildi mi? Eremeyince de bilmesi mümkün değil. Tarikât-ı âliye bir ilim-irfan mektebidir. Eğer Allah-u Teâlâ ezelde nasip etmişse, lütuf ve ihsanda bulunmuşsa.

Çünkü:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafa)

Arşı da yaratan O'dur. Arşa koyacağı herkesin nasibini de hâlkeden gene O'dur. Mahlûkta hiçbir şey yok. Gel de nefse anlat. Niçin? İlmi, aklı ermediği için. Herkes zannı kadar bir şeyler biliyor. Fakat gerçek manada esası bilinmiyor. Niçin bilinmiyor? Mevlâ bildirirse, duyurursa, bildirdiği kadar, duyurduğu kadar bilir, ötesi gene kalır.

Bunun için şu dünya:

"Dünya ahiretin tarlasıdır." buyuruldu. (Münâvi)

Ama çeşitli ürünler oluyor, ekiliyor. Zâhir ehlinin ayrı ekini var, tarikat ehlinin ayrı ekini var, hakikat ehlinin ayrı ekini var, mârifetullah ehlinin ayrı ekini var.

Zâhir ehlinin ekini sadırdandır. Bildiği kadar, zannettiği kadar Allah-u Teâlâ ona hidayet lütfetmişse yürümeye çalışır. Fakat zâhirdir, dıştadır.

Tarikat ehli hakikata vakıf olmak için yukardan aşağıya yavaş yavaş inmeye çalışır. Fakat bunun çalışması da rüyâ göreyim, yolda ilerleyim, bir şeylere nail olayım diyedir. Onun da çalışması bir başkadır.

Hakikat ehlinin çalışmasına gelince, O gerçekten Hakk'ı, hakikati aramaya başlamıştır. Zanlardan, vehimlerden sıyrılmaya, nefsin hilelerinden kurtulmaya, Hazret-i Allah'a yakın olma çarelerini arama çabasıyla ibadet-taatına da devam eder.

Fakat mârifetullah ehline gelince, bunlar hep dünya ekinleri. O ekini gönülde yapar. Niçin gönülde yapar? Onun işi ruhladır. Hazret-i Allah'ın ona bahşettiği ruh ile temasını kurar, o ruh ile ona hemhâl olur. Ve O'nunla hemhâl olduğu için O'nunla kâim olur. O her türlü gösterişten, riyâdan, maddeden, maksattan, sıyrılmaya çalışır. Elinden gelse vücut elbisesinden dahi, teninden dahi sıyrılmaya çalışır. Yani ona öyle bir zaman gelir ki, vücudu bile ona ağırlık verir. Niçin? Onun işi ruh olduğu için, ruhla hemhâl olduğu için, Hazret-i Allah'a en güzel şekilde yapışabilmek için, yaklaşabilmek için vücudu bile ona engel olur. Bunlar kendisi için yarattığı kullardır. Bunları dünya için, zevk için, sefa için yaratmamıştır. Kendisi için yarattığı kullar olduğundan, onlar hep O'nunla olmak ister, Hazret-i Allah da onlarla olmak ister. O kulun gayri şeyle meşgul olmasını sûret-i katiye de istemez; velev ki, çocuk dahi olsa. Yani Hazret-i Allah'ın sevgisinin üzerinde bir sevgi taşıdığını Cenâb-ı Hakk istemez.

Bunun güzel bir numunesini şöyle arz edelim.

Seyyid-i Kainat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Yâ Ali! Sen Hazret-i Allah'ı sever misin?"

"Severim yâ Resulullah!"

"Beni sever misin?"

"Severim yâ Resulullah!"

"Peki Fatıma'yı sever misin?"

"Severim yâ Resulullah!"

"Hasan ile Hüseyin'i sever misin?"

"Severim yâ Resulullah!"

Bunlar hepsi sevilecek şeyler, fakat;

"Yâ Ali! Bir kalbin var. Dört sevgiyi nereye sığdırdın?"

İlmin kapısı olan Hazret-i Ali Efendimiz durdu, cevap veremedi.

Hadis-i şerif'te:

"Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin." (Tirmizî)

Buyurulmasına rağmen Seyyid-i Kainat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in bu suâline cevap veremedi. Utandı ve hane-i saadetine döndü.

Şimdi burada onların yaşayışını size anlatmaya çalışıyorum. Onlar nerede, biz nerede?

Hazret-i Fatıma annem buyurdu ki:

"Yâ Ali! Seni çok üzülmüş görüyorum. Eğer dünya içinse bize yakışmaz, ahiret içinse söyle, derdini paylaşayım."

"Yâ Fatıma! Resulullah Efendimiz bir suâl sordu, ben bunun cevabını veremedim. Onun üzüntüsünü yaşıyorum."

"Nedir?"

Anlattı.

"Ah o pek kolay yâ Ali!" buyurdular.

Çünkü o Resulullah Aleyhisselâm'ın ağacının dalından husule gelmiş. O ilmin kapısı olan Hazret-i Ali Efendimiz bu sefer daha da hayret etti.

"Zira kalbin altı ciheti vardır. Hazret-i Allah'ı sever misin deyince, ruhumla severim."

Demek ki o hale ermiş. Şimdi burada herkesin durumunu da anlatmaya çalışıyorum, kimin nelere erdiğini.

"Beni sever misin deyince, imanımla severim.

Fatıma'yı sever misin deyince, insanlık nefsiyle severim."

Demek nefis; insani ve hayvani nefis var.

"Çocukları sever misin deyince, babalık şefkatiyle severim, dersin."

Demek ki burada da kimin, nerede olduğunu, hangi derecede olduğunu, kalbin kaç cihette olduğunu, kimin nasıl sevebileceğini anlatıyor.

Hazret-i Ali -keremallahu veche- Efendimiz döndüğünde Resulullah Efendimiz hutbeye çıkmıştı ve gülümsedi.

"Cevapları getirdin mi?" buyurdu.

"Getirdim." dedi.

"Sen de o peygamber dalı varken cevapsız kalmazsın." buyurdular.

Yani ondan öğrendiğini biliyor.

Binaenaleyh şimdi bakınız herkesin ayrı bir durumu, âlemi var. Hazret-i Fatıma annem deyince gayri ihtiyari bir mevzu aklıma geldi. Demek ki; o, o kadar âli ki, Hazret-i Ali Efendimiz ilmin kapısı olmasına rağmen bu suâle cevap veremedi, o verdi.

•

Geçen günlerde buraya bir kardeşimiz geldi; "Gölcük'te o rüyâyı gören budur." dedi.

Yani hanımını tarif etti. Gölcükte bu kitaplar çok büyük bir şekilde görülüyor. Hazret-i Fatıma annem de orada; "Bu kitaplar nedir?" buyuruyor.

O hanım diyor ki; "Bizim Efendimiz'in kitapları."

"Onu biz yazdırıyoruz." buyuruyor.

Haa iş değişti şimdi.

Binaenaleyh Allah-u Teâlâ'ya sonsuz şükürler olsun ki, o Nur'un ışığı altında, o ruhun izniyle bunlar oluyor. Yaptım, ettim, hiçbir şey yok. Fakat insan gerçek hakikati bilemediği için, Hakk'ı da bilemediği için Allah-u Teâlâ'nın ona ihsan ettiği nimetleri de nefis benimsediği için "Benim!" diye çıkıyor. Ne kadar acayip.

Allah'ım Zât'ına has bir kul, Habib'ine ümmet etsin. Rızâ yolunda nasıl icap ediyorsa o çalışmayı bize nasip etsin. Rabb'imiz bizi güzel haliyle hemhâl ettiği, ahirette de lütuf birliğiyle haşr-u cem ettiği kullarından eylesin...

•

Yaptığınız konuşmayı, yaptığınız zikri Hazet-i Allah'a duyurun. Diyeceksiniz ki; nasıl duyuracağım? Evvela kendin duy, kendin duyduğun zaman O'na da duyurmuş olursun. Ama kendin duymazsan O'na nasıl duyuracaksın? Ne kadar ince değil mi?

Meselâ burada bir tabaka var. Tabaka, perde sensin. Perdenin altında O'ndan başkası yok. Çünkü her şeyi halk eden O.

"Allahu Lâ ilâhe illa hüvel hayyül kayyum."

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyûm'dur." (Bakara: 255)

Hepsi "Lâ" dan ibaret "Hayy" ve "Kayyum" olan O'dur. Şimdi bütün varlıkların perdeden, bir maskeden ibaret olduğunu gözün ile gördüğün zaman senin de bir perde olduğun ortaya çıkar.

Çünkü aslında O var. Perdeye, kendine duyurursan O da duyar. Ama sen perdeye duyuramazsan O'na nasıl duyuracaksın? Bununla demek istiyorum ki; insan "Allah" derken içinde şuurla söylemeli, dudak arasında kalmamalı. Allah dediğin zaman Allah-u Teâlâ'nın ondan daha içeride olduğunu ve O'nun duyduğunu bildiğin zaman; sende duyarsın O da duyar. Ama senin duyamadığını O nasıl duyar?

"İçinizde!.. Görmüyor musunuz?" (Zâriyat: 21)

"İçindeyim, duyuyorum" diyor. Ama bunu görmek, anlamak ne kadar zor oluyor. Fakat insan varlık perdesini kaldırıp O'ndan başka bir mevcut olmadığını görürse, her şeyin perdeden ibaret olduğunu bilirse rahat olur. Bu da ancak O'nunla var olmakla kâimdir.

Perde, maske, kaplama bunların hepsi bir mana taşıyor. Mühim olan O'nu bulmak. O'nu nerede bulacaksın? İçinde bulacaksın. Bizim şimdi Cenâb-ı Hakk'a ne kadar şükretmemiz lâzım? Acaba bununla iftihar etmemiz mi lâzım yoksa bunu bize duyurana nasıl secde etmemizi mi düşünmemiz lâzım? Nasıl yüzüstü kapanmamız lâzım? Nasıl bükülmemiz, nasıl istiğfar etmemiz lâzım? Çünkü Halik-ı azimüşşan bunu bize duyurmuş.

Neyi duyurmuş? Bizden daha evvel olduğunu, bizim bir kaplama, maske olduğumuzu ve kâinatın da böyle olduğunu duyurmuş.

Demek en mühim nokta O'nunla olmak.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Muktedir olan padişahın huzurunda hiç olmak.

Bu noktada hiç olmayı size şöyle tarif edeyim:

O gibi noktaya geldiğim zaman "Rabb'im senden tek dileğim hiç olmak" derim ve o esnada hiç olurum, yalnız O'nun varlığı kalır. O'nun varlığı kaldığı zaman, hüküm O'nundur, hükümdar O'dur, her şey O'dur. Bundan çok hoşlanırım.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir."

Benim de Rabb'imle öyle vaktim olur ki dünya küçücük kalır. Niçin?

Hükümsüz olan şeye ne diye değer verirsin? Madem ki hüküm yalnız O'nun, O'ndan geliyor... O'nunla olmaktan daha büyük şeref olur mu?

İşte bunu duyduğunuz zaman Hakk'ı duymuş oluyorsunuz, meğer Hakk buymuş. Artık bunu duyan insan dünyaya da halka da değer veremez.

Biz maske tabirini O'nun varlığını örttüğünden hem insan için hem kâinat için kullanırız. Sen de bir maskesin, yer de, gök de, arş da hepsi bir maskeden ibarettir. Çünkü "Ol!" dediği zaman olduruyor, "Öl!" dediği zaman öldürüyor. Hepsi yok oluyor ve yalnız O kalıyor.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah var idi ve Allah'tan başka bir şey mevcud değildi." buyurdular. (Buhârî)

İşte bütün incelik burada. Var gibi görünenler, hikmet tahtında sahneye sürülmüş.

Öyle tecelliyatlar görürdüm ki onlardan bir tanesini siz görseniz kâinatı öğrendim zannedersiniz. Bunlar peşi peşine gelirdi. Kimseye bir şey söyleyemezdim.

Her şeyi bildiğimi zannederdim. Vaktaki Hazret-i Allah lütfuyla içeri aldı, hepsi kapıda kaldı. Hiçbir şey bilmediğimi öğrendim. Daha içeri aldıklarında ise hiçbir şey olmadığımı orada öğrendim.

Bizim kendimizi kitaplardaki tarifimiz şöyledir:

"Var ile övünürüm, varlığımdan utanırım. Varlık için Hazret-i Allah ve Resul'ü yeter, ziynet için Hazret-i Kur'an yeter, şeref için İslâm dininin şerefi yeter."

Bize bu gerek efendim. Varlık, varlık satanların olsun. Çünkü onlar o varlık putu ile ayakta duruyor. O varlık putunu indirirlerse zaten bir şeyleri kalmayacak.

Allah'ım bizleri varlığını ifna edip kendi varlığı ile yaşattığı kullardan etsin.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (141)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (2)

Halvetî/Şa'bânî silsilesi meşâyıhının büyüklerinden olan Şeyh Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin; risâlet, nübüvvet, velâyet ve Hâtemü'l-Evliyâ olan zâtın mânevî hususiyetleri hakkında, "Fusûsu'l-Hikem"deki müphem noktaları aydınlatmak maksadıyla yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde yer alan ifşaatlarına kaldığımız yerden devam ediyoruz.

"Risâlet Velâyeti", "Nübüvvet Velâyeti"
"İman Velâyeti" ve Velâyet-i İlâhî'nin "Hâtem"i:

Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" üzerine yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" isimli şerhte; Risâlet, Nübüvvet ve Velâyet'in mâhiyeti üzerine inceden inceye eğilerek, "İlâhî velâyet" de denilen "İman velâyeti"ne mazhar olan Hâtemü'l-evliyâ'nın, bu has velâyetle nebî ve resullere dahi tasarrufta bulunduğunu haber vermiştir:

"Bu ilim, bu (Hatmiyyet) makamının ve tâkat nisbetinde istimdâd eden bu mişkâtın Sahibi'nin mişkât nûrundan alınmadıkça, Nebîlerden ve Resullerden -Aleyhimüsselâm- herhangi birinde görülmez ve mevcut bulunmaz. Zîrâ bu varlık, rûhânî hakikat Nûr'unun bu sırçalara irâde buyuruluşundaki ve tahdit edilişindeki varlığın nüfûz ettirilişinden çok daha başkadır. Bu onun için, O'nun bizlere âşikâr olan yardımcı yönü üzere, maiyyetinin zamanlarına karşılık gelen her zamanda, risâleti yerine getirmesi için Hâtemü'r-rusül'e ulaştırdığı keşif Nûr'udur. Bunun da sebebi; varlıkların çoğunun içine sirâyet eden, ‘İlâhî Vâhidiyyet' sırrıdır.

İşte bunun gibi, kıyâmete kadar her zamanda kâim olan varlığıyla Velâyet'te tahakkuk eden velîlerden herhangi biri de, yakınlaşanların öne geçirilişi şâyet kendisi için mevcut olmamışsa, velâyetle her zamanda, onu ancak Hâtemü'l-velî kandilinin nûrundan görebilir. Hatta Resuller dahi -Aleyhimüsselâm-, makam hususunda ilk bâbda Nebîler kendilerinden daha aşağıda bulundukları için, bu ‘Allah'ı bilme ilmi'ni, Allah'ın ezelî irâdesi kendilerinde öne geçip de, her velînin görmesi lâzım geleni görmek istediği vakit:

‘Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir.' (Cumâ: 4)

Kemâl-i evsâfıyla gerçekleştirememiş, kendilerini gördükleri an O'nu göremeyip, hâllerinden herhangi bir hâle muvaffak olamamışlarsa; Nebîlere ve Resullere -Aleyhimüsselâm- nisbetle ancak, Hâtemü'l-evliyâ kandilinin Nûr'undan istimdâd etmekle elde edebilirler. Zîrâ onlarınki, avâmın idrâk ve anlayış hususundaki körlükleri gibi; mutlak anlamda bir velâyet değil, Nübüvvet ve Risâlet velâyetidir.

Velâyet üç kısım üzere hâsıldır:

Tek başına İman velâyeti,

İman velâyeti ve tek başına Nübüvvet,

İman velâyeti, Nübüvvet ve Risâlet…

Velâyet'in bu üç kısmından: ‘Bu ilmi Nebîlerden ve Resullerden -Aleyhimüsselâm- herhangi biri ancak Hâtemü'r-rusül'ün kandilinden görürler.' sözüne aykırı bir durum teşkil etmeyecek şekilde; kendisinde bu makamın zevki bulunmayan bir kimsenin anlayış ve idrak etmede zorlandığı gibi, risâletin değil, Velâyet'in ‘Hatm' cihetini murâd ettik." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 66a-66b)

Resul ve Nebîlerin Allah'ı Bilmeleri ile,
"Hâtemü'l-Velâye"nin Allah'ı Bilmesi Arasındaki Fark:

Şeyh Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem"inde Resûl, Nebî ve Velî'lerin keşiflerini ve Allah-u Teâlâ'yı bilme cihetlerini birbirleriyle karşılaştırarak, Allah-u Teâlâ'yı kendi varlıkları ile bilen resul ve nebîlerin velâyetlerine kıyasla, O'nu bizzat kendi Zât'ı ile bilen Hâtemü'l-evliyâ'nın velâyeti arasında çok büyük bir fark bulunduğuna dikkati çeker:

"Teşrî (Şerîat kurma) ile alâkalı olan Risâlet ve nübüvvet, Rabb'ini bilen ve istikâmete eren Nebî ve Resûl'ün makamına her vârid olan için, hükümlerin inceliklerini beyan ile olan tebliğ Nübüvvet'i değil, Cenâb-ı Refî ile ülfete erişmiş olan Nübüvvet ve tebliğle değil, Şerîat'la ilgili olan Risâlet'in her ikisi de sabitlik yönünden değil, zaman yönünden kesilip nihâyete ermiştir. Çünkü onların her ikisi de her an ve zamanda ebediyyen geçerli olduklarından zevâle ermezler.

Nitekim Nübüvvet ve Risâlet kesilmiş, Peygamber'imiz ve Resul'ümüz Muhammed -sallallahu aleyhi ve sellem-le peygamberlik kapısı kapanmıştır. Velâyet ise ebediyyen nihâyete ermez, bilâkis her an ve zamanda bâkî kalır ve şu kâinatta kalp temizliğinin şartlarıyla amel edildiği, ortaya çıkış ve yaratılış türlerinin şekillendiği, ona erişilen diğer vakitlerde de amellere ihtiyaç duyulduğu ve türlü kemâlleri kendinde toplamak haslet edinildiği sürece devam eder. Hele ki bir de bütün hârikulâdelikler onun elinde zuhûr etmişse!..

Bil ki, Velâyet tavrı (kuşatıcılığı) İlâhî hazîrelerdeki keşif, Nübüvvet tavrı mülkî hazîrelerdeki keşif, Risâlet tavrı ise insani hazîrelerdeki keşiften ibarettir. İlâhî hazîrelerdeki keşiften sonrasına ulaşılıncaya kadar, mülkî ve beşerî hazîrelerde keşfin mevcudiyeti mümkün değildir. Bunun için de Nebî veya Resûl değil, Velî olmak gerekir. İlâhî hazîrelerde keşfe gelince; o, mülkî ve beşerî hazîrelerdeki keşiften daha başka olur, Velî olur amma Nebî ve Resul olamaz.

Bu keşifler de üçtür:

Asâlet yoluyla, teşrî ile birlikte olan,

Allah-u Teâlâ'nın bir Âyet'te:

‘De ki: İşte benim yolum budur, ben Allah'a davet ediyorum. Ben ve bana tâbî olanlar basîret üzerindeyiz.' (Yûsuf: 108)

Buyurmak sûretiyle işâret ettiği gibi; verâset yoluyla, tebliğle birlikte olan…

Şu kadar var ki, basîret hususunda zikredilen şeyle, tâbîlerin ve istiklâlin farklılıklarını bilmemek sözkonusu olmayıp, o da, tâbîleri de eşittir. Tâbi olunan Şerîat'ın sahibi, tâbi olan ise verâseti değil, Şerîat'ı kesen Kimse'nin vârisidir.

Kitap ile gönderilen peygamberler, evliyâ da olmaları cihetinden ki, bu cihet Nebîlerin kâinâtla alâkalı oldukları cihet veya Resullerin kâinâtla ilgili oldukları cihet değil, Ulûhiyyet Hazret'i tarafından Allah-u Teâlâ'yı bilme cihetidir.

Çünkü Nebîler O'nu varlıkları cihetinden bilirler, onun Allah'ı bilmesi mülkî hazîreler cihetindendir; Resuller de Allah-u Teâlâ'yı varlıkları cihetinden bilirler, onun da Allah'ı bilmesi ancak insani hazîreler cihetindendir. Bu ilim ise, doğrudan doğruya Zât-ı alî ile alâkalı olan bir ilimdir.

Dolayısıyla Mürseller de velîlerden olmaları bakımından, her öne geçmiş tahsis sâhibinden daha öne geçiren zikrettiğimiz bu ilmi, Enbiyâ'ya ve Resulü'l-kirâm'a -Aleyhimüssalâtu vesselâm- nisbetle ancak Hâtemü'l-evliyâ kandilinin nûrundan görüp müşâhede edebilirler." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Reşîd Efendi, nr.: 407, vr. 66b-67a)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (76)

Hakîm et-Tirmizî -kuddise sırruh- (16)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin
Hâtemü'l-Evliyâ'nın Vazifesi İle İlgili Mühim Bir İfşaatlarının İzâhı (1):

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "İlmü'l-Evliyâ" kitabında Hâtemü'l-evliyâ'nın vazifesi hakkında şöyle buyurmuşlardır:

"Onlar, ilâhî hücceti ayakta tutarlar.

Onlar o kimselerdir ki, Ali bin Ebû Tâlib -radiyallahu anh- onları tavsif ederek şöyle buyurmuştur:

‘Yeryüzü Allah'ın hüccetini ayakta tutan kimseden hâlî kalmaz. Bunların sayıları çok az, fakat Allah'ın yanındaki yakınlıkları çoktur. Ruhları en yüce yere bağlıdır. İşte bunlar kulları içinde Allah'ın halifeleri, beldeleri içinde O'nun eminleridir.'

Onlar Azîz ve Celîl olan Allah'ın Kitap'ta zikrettiği hidâyet imamlarıdır.

Buyurur ki:

‘Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler.' (A'râf: 181)

Onlar, kendilerine itaat etmeleri halka vâcip kılınan emir sahipleridir.

Allah-u Teâlâ şöyle buyurmuştur:

‘Allah'a itaat edin, Resul'üne itaat edin. Sizden olan emir sahiplerine de!' (Nisâ: 59)

Allah Azze ve Celle'nin kendisine itaati, üstünlüğü nedeniyle Resul'üne itaatin içinde kılması da bundandır.

Allah Tebâreke ve Teâlâ şöyle buyurmaktadır:

‘Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur.' (Nisâ: 80)

İşte bu, bu ümmete, onun diğerlerinden mükerrem kılındığını bildirmek içindir. Onun derecesi diğer Resul'lerin derecesinden daha yüksektir. Zira bu, O'nun bütün herkese ‘Hatmü'n-nübüvve' ile gönderdiği kuludur. Ona hem nübüvvet vermiş, hem de onu kendisiyle hatmetmiştir. Nefsi, hevâsı ve hevâsının kendisine yol bulabilecek bir gölgesi yoktur.

İşte Allah onu da ona yükseltmiş; kendisine bir keramet vererek, O'nun ümmetinin içindeki halifelerden kılmıştır. Dolayısıyla onları da hevânın gölgesinden ve nefislerinin kendisini hatıra getirmesiyle ilgili alâkalardan tefrik etmiştir.

O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu ‘İlmü'l-Evliyâ'"; Bursa İnebey Yazmalar Ktp. Haraççıoğlu, nr.: 806, vr. 45b-46a)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "İlmü'l-Evliyâ" kitabında yazdığı Hâtemü'l-evliyâ hakkındaki bu beyanlarının izâhını arz edelim:

Hazret:

"Onlar, İlâhî hücceti ayakta tutarlar." buyuruyor.

"İlâhî hüccet"; Kur'an-ı kerim'dir, Hazret-i Allah'ın emir ve hükümleridir, Ahkâm-ı İlâhî'sidir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in getirdiği din-i İslâm'dır; onun getirdiği Sünnet-i seniye'sidir, Şerîatıdır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri başka bir ifşaatında Hâtemü'l-evliyâ'yı kastederek:

"Onunla İlâhî ahkâmı ayakta tutar." buyuruyor.

O kadar hassastır ki; Kur'an-ı kerim'in emir ve nehiylerine sıkı sıkıya bağlı olup bu hükümlerin irşâdını yapar; hem zâhirde, hem bâtında Allah yolunu târif eder.

"Onlar o kimselerdir ki, Ali bin Ebû Tâlib -radiyallahu anh- onları tavsif ederek şöyle buyurmuştur:

‘Yeryüzü Allah'ın hüccetini ayakta tutan kimseden hâlî kalmaz.'"

Bunlar bunun için gönderilmişlerdir. Hakk'ın hükmünü esas alırlar; bu vazîfeyi onlara Cenâb-ı Hakk verdiği için, İlâhî desteği de O'dur. Kudsî rûhuyla destekledikleri de bunlardır. Onlar Hakk'ın erleridir.

"Bunların sayıları çok az, fakat Allah'ın yanındaki yakınlıkları çoktur."

Bunlar yeryüzüne nâdiren gelenlerdir, Hazret-i Allah'ın mahremindedirler. Onları Zât'ına seçmiş, çekmiş, sevmiş ve huzuruna almıştır. Onlar sıdk makâmındadırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar sıdk makâmında, kudret ve kuvvet sahibi Hükümdar'ın huzurundadırlar." (Kamer: 55)

"Ruhları en yüce yere bağlıdır."

Burası çok incedir.

Âyet-i kerime'de:

"Onları kendinden bir ruh ile desteklemiştir." buyuruluyor. (Mücâdele: 22)

Rûhâniyetle iş görülür, onun rûhu O'na âittir. O rûhuyla ayakta tutuyor, kendi başına değil. "İrâdesi elinde değil!" buyurduğu yer de burasıdır. Kudsî rûh ile desteklenen kimse kudsî rûhun dirâyetiyle, tasdîkiyle, yardımıyla gider.

"İşte bunlar kulları içinde Allah'ın halîfeleridir."

Âyet-i kerime'de şöyle buyuruluyor:

"Yeryüzünde bir halife yaratacağım!" (Bakara: 30)

Abdullah-ı Bosnavî -kuddise sırruh- Hazretleri de bu hususta:

"O Resulullah'ın halifesi değil, bizzat Allah'ın halifesidir." buyuruyor.("Şerhu'l-Fusûs li'l-Bosnavî", Süleymâniye Ktp. Nâfiz Paşa, nr.: 536)

Binâenaleyh "Halife kıldık!" hitabının mazharı da odur.

Hazret:

"Beldeleri içinde O'nun emînleridir." buyuruyor.

Emîn olan belde Mekke'dir, içinde Kâbe vardır; Kâbe ise "Beytullâh"tır, O'nun evidir, yâni O'nun tecellî makamdır. O, O'nun tecelliyâtıdır, o yüzden kıymetlidir; değer O'ndandır, O'nun kıymet vermesindendir. Tecellî eden O'dur, Hâtemü'l-velî de O'nun emînidir. Niçin?

O tecellî ettiği için. O bir perdeden, bir maskeden ibârettir; Kâbe-i muazzama'da ne ki varsa onda hepsi mevcuttur. Onda öyle bir binâ var ki, onu O yarattı. Onun özünde Hakk var. Ne varsa O'dur, O'ndandır; mahlûkta hiçbir şey yok. Kâbe'ye secde emri veren de O'dur. Ona tecellî edip Emîn'i kılan da O'dur, kula âit değil.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'nin "Mektûbât" adlı eserinde:

"Rabbânî Kâbe'nin hakîkati o Nûr Hazret'idir." dediği yer de burasıdır.

Hülâsa olarak Var olan Hazret-i Allah'tır, Mürşid-i hakîkî Hazret-i Allah'tır.

Hep O, O'nun tecelliyâtı…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Dereceleri

Ulvî olan ruh, bu karanlık cesetle birleşince yedi perde ile aslî hâlinden perdelenmiştir. Bu perdelerden her birine nefsin dereceleri veya makamları denir.

Tam yedi perdeli hâli "Nefs-i emmâre"dir. Bir perdenin kalkmasıyla "Levvâme", iki perdenin kalkmasıyla "Mülhime", üç perdenin kalkmasıyla "Mutmainne" gibi isimler alır. Daha sonra "Râziye", "Mardiyye", "Sâfiye" gibi dereceler gelir.

Birinci nefisten yedinci nefse doğru gelindikçe ve her perde kalktıkça; cismâniyet, zulmâniyet, kesafet azalırken, derece derece ruhâniyet, nûrâniyet ve letâfet artar, ruha mânevî âlemden ışıklar sızar. Tam perdeli hâlinde ise hiç ışık sızmaz. Perde sayısı azaldığı nispette nefis saflaşır.

Farz-ı muhal ki bir şeyin üzerine örtü örtülmüş. Bu örtüyü yağmur, rüzgar, güneş yıkıp yakıp yıpratıyor. Perde zayıfladıkça örtülen şey yavaş yavaş belirmeye başlıyor.

İşte kişinin kalbi de yedi kalın perde ile örtülüdür. Bütün perdelerin kalkması hâlinde ise tamamen nur kesilir. Bu makam, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimizin makamıdır.

Altı derecenin ismi Kur'an-ı kerim'de açık olarak zikrediliyorsa da, "Nefs-i sâfiye" Âyet-i kerîme'lerin işaretlerinden anlaşılmaktadır.

Her nefsin bir âlemi, bir seyri, bir hâli, bir vâridi, bir yeri, bir müşâhedesi, bir ismi, bir nuru vardır.

1. Nefs-i Emmâre:

İnsanı zorla kötülüğe sürükleyen nefistir.

İnsânî ruh, hayvânî ruhun şehvânî arzularına boyun eğerek ona itaat eder, bütün hallerinde ona muvafakat edip hükmü altına girerse, onun bu hâline "Nefs-i emmâre" denir.

Nefs-i emmâre hâlindeki insanın kalbi, cisme âit nimetlerle şehvetlere dalar, hâlini değiştirir. Mevlâ'dan uzaklaşır. Daha önce âmir iken, memur durumuna düşer. Eğer kalp, bu mertebede uzun müddet beklerse, onun artık gayb âlemine yönelmeye gücü de kalmaz. Zira gayb ayna gibidir. Toz ve pastan arınmış oldukça, insan onda şekilleri net ve berrak olarak görür. Uzun zaman parlatılmazsa, pas onun cevherini büsbütün kaplar. Parlatmak da körlüğünü gidermez. Böylece aynalık özelliğini kaybetmiş olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şüphesiz ki her şeye cilâ verecek bir âlet vardır, kalbin cilâsı ise zikrullahtır." (C. Sağir)

Kalp, gayb âlemine yönelerek mâsiyetlerden kaçarsa, zikirle-fikirle perdeler açılmaya gayret edilirse, pas ve bulanıklıklar tamamen silinir. Eşyanın hakikatlerine, ince mânâlara ve ilâhî tecellîlere istidat kazanmış olur. İndiği makamlara tekrar yükselir.

Nitekim Allah-u Teâlâ bir Hadîs-i kudsî'de:

"Yere göğe sığmadım, mümin kulumun kalbine sığdım." buyurmuştur. (K. Hafâ: 2256)

Mümin kulun kalbine sığmaktan maksat, "Kalbine tecellî eder." demektir. Yoksa "Allah kulların kalbine girer." demek değildir.

Birinci makamda insânî ruh, şehvânî nefse yenilip kötülüğü emredici olduğundan emmâre adını almıştı.

Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yusuf: 53)

Çünkü nefis iradeyi emer. Yuları taktığı zaman, bilse de bilmese de çeker götürür.

Beşerin nefsi aslında daima fenâlık tarafına meyleder, bütün gücüyle kötülüğü telkin eder. Onun tabiatında şehvete, günaha, her türlü kötülüğe meyil vardır. Nefis kendi gücünü ve emrindeki silahlarını o yönde kullanır. Bundan dolayıdır ki insan sırf kendi nefsinin arzularında kalırsa fenalığa sürüklenir.

"Ancak Rabb'imin merhamet edip koruduğu hariç." (Yusuf: 53)

Allah-u Teâlâ rahmet edip hidayetini eriştirdiği vakit, Rahmânî kuvvet nefsânî kuvvete galip gelir, onun emrini hükümsüz kılar ve gücünü kırar. Böylece nefis ilâhî emre uyar, kendi emrini terkeder, kötülükten uzak kalır.

"Şüphesiz ki Rabb'im bağışlayandır, merhamet edendir." (Yusuf: 53)

Birçok hallerde nefislerin tabiatları icabı uğradıkları meyil ve istekleri Allah-u Teâlâ kendi mağfiretiyle örter ve önler, onların fiiliyata çıkmasını engeller, günahını itiraf edip bağışlanma dileyenleri de bağışlar.

Böyle bir kimse rehbere ulaştığı zaman, nefsin çektiği ipi koparır, onu nefisten sıyırır, lâzım gelen tâlim ve terbiyesini verir ve o kimse uyanır. Artık var gücüyle temizliğe girişir, nefis işgali altındaki kalp evini kurtarmaya çalışır.

•

Bu nefsin seyri "İlâllah"tır, yani Allah'a doğrudur. Âlemi, bu görünen şehâdet âlemidir. Yer'i göğüstür. Hâli meyildir. Yolu şeriatın dış ölçüleridir.

Sıfatları: Cehâlet, cimrilik, hırs, kin, kibir, gadap, şehvet, tamah, hased, kötü huyluluk, boş ve faydasız şeylerle uğraşmak, istihzâ, ahmaklık, unutkanlık, buğz, çabuk isyan, çok yemek, çok içmek, çok konuşmak, fazla neşe, âvârelik, şımarıklık, din ehlinin hâlini inkâr... ve benzerleridir.

Nefs-i emmâre de Rabbânî bir latîfedir. Şu kadar var ki, kötülüklere meyletmesi, şehvetlere düşkün olması sebebiyle pislenmiştir. Şehvet düşkünü hayvânî nefsin hükmü altında kalıp ona uymakla hayvanların yoluna girmiştir. İnsan için de en büyük düşman hâline gelmiştir. Şeytan onun askerinden olup, ondan kuvvet bulmuştur.

Hâdis-i şerif'te:

"En şiddetli düşmanın, iki yanın arasındaki nefsindir." buyuruluyor. (Beyhakî)

Çünkü zâhirî düşman ikram ve ihsanlar karşısında dost olup sadâkat gösterebilirken, nefis lütuf ve ihsandan anlamayıp zararını daha da çoğaltır.

Nefs-i emmâre'deki bir insan, kötülük yapmaktan en ufak bir pişmanlık duymaz, yaptığından hiçbir pişmanlık duymayan hayvana benzer.

Fâsıklar, kâfirler ve münâfıklar nefs-i emmâre grubuna girerler.

Nefs-i Emmâre Derecesinde Bulunan İnsanlar Üç Sınıftır:

1. Allah-u Teâlâ'nın emirlerini yerine getirmeye çalışır, nehiylerinden kaçınmaz.

"İstediğini yap ölümü tadacaksın,

Dilediğin gibi yaşa sonunda ayrılacaksın."

2. Allah-u Teâlâ'nın emirlerine itaat etmediği gibi, nehiylerinden de kaçınmaz. Fakat itaat edenleri sever.

"Dünyanın muhabbeti âhiret saâdeti,

Hangisini tercih edersen nefsini ona satmış olursun."

3. İsmi İslâm'dır. Fakat İslâm'ın hiçbir emrini yerine getirmediği gibi, İslâm'ı ve müslümanları sevmez.

"O ki tasdik etmez sünneti kitabı,

Susmak konuşmamaktır onun cevabı."

•

Nefs-i emmâre derecesinde bulunup da oradan uzaklaşmak için herhangi bir gayret sarfetmeyenler, kendilerinde ıslah alâmetleri görülmeyenler cehennemde bulunmaya devam edenlerdir.

İnsanın belli bir süreye kadar yaşama garantisi olmadığı gibi, nerede ve ne zaman ne şekilde öleceğini de hiç kimse bilemez. Bunun içindir ki gelecek için şimdiden hazırlık yapmalı ve insanoğlu bulunduğu yolun "Hidayet yolu" olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun "Allah yolu" olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içinde varabildiklerini müşahede etmiş olmalıdır.


İSLÂM İLMİHALİ

Cemaatle Namaz ve İmamlık (3)

İmama Uyan Cemaatin Durumu:

• Namaza başlarken hem kılacağı namaza, hem de imama uymaya niyet edilir.

• İmam olan kimsenin, eğer cemaat içinde kadın varsa; onlara imam olmaya niyet etmesi şarttır. Şayet etmez ise, kadınların imama uyarak kılacakları namaz sahih değildir.

• İmama uyan cemaat, namaz girince yalnız içinden "Sübhâneke"yi okur ve susar. İmam "Fâtiha"yı açıktan okuyorsa, sonunda yavaşça "Âmin" der.

Hadis-i şerif'te şöyle buyuruluyor:

"İmam namazda Fatiha'nın bitiminde âmin deyince, siz de âmin deyiniz. Zira her kimin âmin demesi meleklerin âmin demesine denk gelirse geçmiş günahları bağışlanır." (Buhârî. Tecrîd-i sarîh: 435)

Geçiş tekbirlerini imamla birlikte söyler. Rükûda üç kere "Sübhâne Rabbiyel Azîm" der. İmam "Semiallahu Limen Hamideh" diyerek doğrulurken "Rabbenâ Lekel Hamd", secdelerde de üçer kere "Sübhâne Rabbiyel Â'lâ" der.

İkinci ve sonraki rekâtların ayakta duruşunda cemaat hiçbir şey okumaz. Rükû ve sücûd tekbirlerini aynen okur.

Dört rekâtlı namazların birinci oturuşunda imam ve cemaat "Ettahiyyatü"yü, ikinci oturuşta "Ettahiyyatü" ile beraber salâvâtları ve duâları içten okurlar. İmam açıktan cemaat içinden selâm verir.

• İmam namazda yanılırsa, yanıldığını hatırlatmak için cemaat tarafından "Sübhanellah" denir.

• İmam okurken tutulursa, cemaatten biri Âyet-i kerime'nin alt tarafını okuyarak imama hatırlatır.

• İmam cemaate usanç verecek şekilde namazı uzatmamalıdır, mekruhtur.

• Namaz evde cemaatle kılınacak olursa, ev sahibi imam olur.

• İmamın namazı bozulursa, cemaatinki de bozulur. O namaz yeniden kılınır.

• Namazın rükünlerinde imama uymak vâciptir. Cemaat imama tâbidir, imamdan önce eğilmez, secde etmez, doğrulmaz, selâm vermez.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Sizden biriniz imamdan evvel (secdeden) başını kaldırınca; Allah'ın onun başını eşek başı yapmasından, yahut kılığını eşek kılığına sokmasından korkmaz mı?" (Buhârî. Tecrîd-i sarîh: 400)

• İki kişi bile olsa bir araya gelince namazı cemaatle kılmalıdır, yine cemaat sevabı hasıl olur.

Cemaate Gitmemeyi Mübah Kılan Özürler:

• Şiddetli soğuk veya sıcak olması.

• İleri derecede yağmur, kar, çamur ve zifiri karanlık olması.

• Hastalık veya körlük.

• Ayağı kesik, kötürüm veya iyice topal olmak.

• Düşkün ihtiyar olmak.

• Mal ve can korkusu olmak.

• Yolcu olmak.

• Dini ilim müzakeresi ile meşgul olmak.

• Başından ayrıldığı takdirde, rahatsızlığı artacak bir hastanın başında bulunmak.

Bu gibi meşru mazeretler bulunmadıkça cemaati terketmek doğru olmaz.


Küresel Hegemonya Yöntemlerine Karşı
Uyanık Olmamız Lâzım!

Sosyoloji, psikoloji, kimya, tıp her türlü bilim dalını kullanarak insanları ve toplumları kontrol etmenin, yönlendirmenin yollarını araştırıyorlar. Bazı bilim-kurgu filimlerinde seyrettiklerimiz sadece filim değil. Hiç şüphe olmasın, icat edilen bu yöntemler, küresel hegemonya ihtirası güden Batı mahfillerinde keyifle icra ediliyor.

Bilindiği üzere devletler arasında bazen aleni, bazen gizli bir savaş yaşanır.

Gizli savaşlar istihbari, ekonomik, teknolojik çok çeşitli enstrümanlarla yürütülür. Literatürde "Psikolojik savaş", "Asimetrik savaş" gibi isimlerle anılan çeşitleri vardır.

Türkiye, Osmanlı devrinden beri yaklaşık 300-350 yıldır bu gizli savaş tekniklerine muhataptır. Hatta diyebiliriz ki bu savaş teknikleri Osmanlı'yı, Türk Milleti'ni yıkmak için icat olunmuştur.

Batılı ülkeler dünya ganimetlerini ele geçirme hırs ve ihtirası ile her türlü alçakça yöntemi uygulayarak dünya siyasetinde egemen olmanın yolunu bulduğu tarihten beri küresel bunalımlar eksik olmuyor. Huzur yok. Güven yok. Emniyet yok. Ahlâk yok. Fazilet yok.

Gayelerine ulaşmak için kültür ve ahlâk soykırımı yapmaktan, herhangi bir milleti, milyonlarca insanı terörize etmekten çekinmezler, çekinmiyorlar.

Bu nasıl yapılıyor?

Meselâ terörü ele alalım; Daha önce de dile getirdiğimiz üzere bir terör örgütü oluşturmak için, mensuplarını kin ve nefret duygusu ile esir alıp robotlaştırmak icap eder. Hedef almak istedikleri millet ya da devlet "düşman put" haline getirilir. Zira kalp bu düşmanlık duygusu ile doldurulduğu için artık o onun putudur. Bu büyük fitne kalbe yerleştikten sonra bu robotları yönlendirmek artık çok daha kolaydır. Bir halk hareketi ile terör faaliyeti arasındaki en büyük ayrım noktası budur. Meşru bir hareket bir hukuka dayanır, oysa terör hareketi hiçbir hukuk dinlemez, tek gayesi put haline getirdiği düşmanına zarar vermektir. Böylece ateşe sürülen bir maşa haline getirilmiştir ancak farkında değildir. Üstelik hizmet ettiklerini sandıkları gayenin tam tersi sonuçlar doğuracak eylemler yapmaktan çekinmezler. Sol olsun, sağ olsun, din kisvesi altında olsun fark etmez. Bütün terör örgütlerinin temelinde bu gerçek vardır. İşte bu yüzden cihad yaptığını zannederek masum Müslümanları öldüren, haksız yere can alan bir kimse en büyük zararı Müslümanlara ve İslâm'a verdiğinin farkında bile değildir. Yine Kürt halkının hakkını müdafa ettiğini zanneden bir PKK'lı en büyük zararı Kürt halkına verdiğinin farkında bile değildir.

100 yıl önce Ermeni terörü Osmanlı'ya büyük zarar verdi. Ancak en büyük zararı da Ermeniler gördü. Ne oldu? Emperyalist Batı oturup seyretti. Türk, Kürt, Ermeni milyonlarca insan ölmüş, umurlarında mı sanıyorsunuz? Bugün de Türkiye'ye zarar verme niyeti olmasa geçmiş defterleri açacaklarını, güya masum Ermenilerin hakkını aramak istediklerini mi zannediyorsunuz?

Binaenaleyh PKK terörü sadece silahla yürütülen bir asimetrik savaş değildir. O kadar, kaç milyonluk Kürt halkı üzerinde her türlü gayr-i ahlâki psikolojik taktiğin uygulandığı çok çirkin bir savaştır. Yıllardır bütün bir halk terörize edilmeye çalışılmaktadır. Epey de yol alınmıştır. 100 yıl önce Ermeni halkına yaptıkları kötülüğün bir benzeri, daha da kötüsü Kürt halkı üzerinde uygulanmaktadır. Türkiye'ye zarar vermek için koca bir halkın zihni ve gönlü tarumar edilmektedir.

Aynı ameliyat yıllardır Türk halkı üzerinde de uygulanmaya çalışılmaktadır. Sağ-sol, laik-antilaik, Türk-Kürt düşmanlığı-terörü icat etmek için çok uğraşılmıştır. Tam istedikleri neticeyi alamasalar da Türkiye'nin yıllarını esir aldılar, almaya devam ediyorlar.

Peki bunu nasıl başarıyorlar?

Sosyoloji, psikoloji, kimya, tıp her türlü bilim dalını kullanarak insanları ve toplumları kontrol etmenin, yönlendirmenin yollarını araştırıyorlar. Bazı bilim-kurgu filimlerinde seyrettiklerimiz sadece filim değil. Hiç şüphe olmasın, icat edilen bu yöntemler, küresel hegemonya ihtirası güden Batı mahfillerinde keyifle icra ediliyor.

Daha önce bazı vesilelerle izah ettiğimiz üzere emperyal sömürgeci güçlerin küresel hegemonya için kullandığı enstrümanların en başında "Eğitim silahı" gelmektedir. Daha doğru bir ifade ile "Yerel Eğitim Araçlarını Kontrol Silahı".

Bir milleti, bir ülkeyi kontrol altında tutmanın en kolay yolu toplumun zihnini kontrol altında tutmaktır. Topla-tüfekle aynı başarıyı sağlamak çoğu zaman mümkün değildir.

Bunu bilen Batı ülkeleri genelde İslâm dünyasını, özelde Osmanlı İmparatorluğu'nu yıkma faaliyetleri çerçevesinde bulduğu yöntemleri, sömürgeleştirdiği ülkelerde uyguladığı taktiklerle birleştirerek bugünkü bu modern sömürge silahını geliştirmiştir.

Bu ülkelerin sömürgesi olan Afrika ve Asya ülkelerinin bağımsızlıklarını kazanmalarına rağmen boyunduruktan tam manası ile kurtulamamış olmalarının en büyük sebebi budur.

Bu silahın iki unsuru vardır. Birincisi; Medya, ikincisi; Eğitim müfredatları ve sistemi.

Sinsi sinsi bu silahları kullanarak devşirdikleri yerel işbirlikçiler, onların yetmediği yerde ahlâk ve fazilet soykırımı sayesinde satın alınmaya elverişli hâle gelmiş dünyaperestler sayesinde ülkeleri esir almaya çalışırlar.

Küresel hegemonya düzenini ayakta tutmanın en etkili yöntemi bu silahı kullanmaktır. Güdümlü füze icat edilmeden çok önce "Güdümlü milletler" icat edilmiştir.

Maalesef Türkiye de birçok noktada Batılı emperyalistlerin güdümü altında kalmıştır. Çok zaman bunun farkında bile değiliz.

Bu emperyalist soykırımcılar hedef aldıkları bir millet üzerinde her türlü ameliyatı yapmaktan, kültürüne, dinine, ahlâkına, faziletine saldırmaktan çekinmezler. Gerek gördükleri zaman da suikastlerle netice almaya çalışırlar. Türkiye'de gündemi sarsan suikastlerin çoğunda dikkat edersiniz suikaste uğrayan şahsiyetlerin bir şekilde Avrupa olsun Amerika olsun bu ülkeleri ve çıkarlarını rahatsız eden bir yönü olduğunu görürsünüz. Sağcıdır, solcudur, ermenidir, yahudidir. Ancak hepsinin ortak noktası budur. Bir şekilde bu hegemonyacıların işine gelmeyen bir şeyler yapmışlardır. Özal, Bitlis, Okkan, Sabancı, İpekçi, Mumcu, Dink, Garih, Hablemitoğlu vs. hemen hepsi böyledir.

Bazen de medyadaki uzantılarını kullanarak birisini veyahut bir politikayı hedef gösterirler. Bazı akıllılar da çıkar milliyetçilik adına bu hedefi ortadan kaldırırlar. Ancak küffarın ekmeğine yağ sürdüğünü bilmezler. Avrupa, Amerika hem bir baş belasından kurtulmanın keyfini sürer, hem de sıkılmadan hesabını bizden sorar.

Analiz etme, düşünme gibi melekelerden ve olayları kendi milletinin menfaatine yönlendirme yeteneğinden yoksun bırakılmış bir millet olursak nasıl küresel bir güç olabiliriz, nasıl bu yamyam sürüleriyle mücadele edebiliriz?

Medyası, düşünen adam tabakası bu analizi yapamazsa, neyi ön plana çıkartacağını, neyi gündemden düşüreceğini bilmezse, hatta gündemi dışarıdan gelen sinyale göre tayin ederse yapacak çok bir şeyiniz kalmıyor. Türkiye üzerindeki ameliyatlar maalesef Türkiye içinden yapılıyor, Türk medyası kullanılarak yapılıyor. Ve birçoğu da bilmeden bu ameliyatlara alet oluyor. Kürt meselesi olsun Ermeni meselesi olsun; bu iki konuda özellikle böyledir.

Avrupa Birliği meselesi de böyledir. Avrupa'da, Fransa'da, Almanya'da her türlü Türkiye aleyhtarlığı, Türk düşmanlığı, faşistlik mertebesinde serbesttir ama Türkiye'de Avrupa aleyhine yayın yapmak yasaktır. Bu öyle bir yasaktır ki yıllardır bizim hiçbir siyasi partimiz bile programına Avrupa aleyhine bir cümle koyamamıştır. Sağdan soldan hepsi "Avrupa hedefimiz" diye yola çıkmıştır.

Bilimde ilerleyemeyişimizin de en büyük sebebi budur. Analiz yeteneğinden, düşünme yeteneğinden yoksun yetişen bir nesilden hangi bilimi bekleyebilirsiniz? (Hasbelkader sivrilenleri de engellemek için her şeyi yapıyorlar.)

Binaenaleyh halkı eğitme ve yönlendirme konumundaki eğitim sistemi olsun, görsel ve yazılı medya olsun çok önemli mücadele sahalarıdır.

Ocak ayındaki Ermeni iddialarının arka planını irdelediğimiz yazımızda şunları söylemiştik:

"Sömürgeci, faşist Batı ülkeleri sömürdükleri ülkelerde silahtan daha çok ‘Eğitim sistemi'ni işgal etmek suretiyle netice almışlardır. Bu ülkelerde tarihine yabancı, dilini unutmuş, Batı hayranı bir elit tabaka oluşturmuşlardır.

‘Eğitim' onlar için ‘Silah' kadar önemli bir siyaset enstrümanıdır.

Bunları bu sebeple eğitimle, yeni nesli buna göre yetiştirmekle tehdit etmek, hatta bu eğitime hemen başlamak lâzımdır.

Hemen Türk Tarih Kurumu nezdinde veyahut birkaç üniversitede ‘Tarih boyunca yaşanmış soykırım ve insanlık suçlarını araştırma' merkezleri kuracağımızı, öncelikli olarak parlamentolarında aleyhimize iftira kararları alan ülkelerin insanlık suçlarını araştıracağımızı, ortaya çıkan hakikatleri ilköğretim ve ortaöğretim müfredatına alarak yeni nesillere öğreteceğimizi, hatta bu hakikatleri bu insanlık suçlarına muhatap olmuş, fakat araştırma ve gelecek nesillere aktarma imkânı olmayan mazlum milletlerin kendilerine de aktaracağımızı, dünyada yeni katliamlar yaşanmaması için bu insanlık suçlarını işleyen milletleri dünya milletleri nezdinde teşhir edeceğimizi deklare edelim.

Elde edilen tarihi gerçekleri dış politikamızın önemli bir enstrümanı yapacağımızı ve mazlum milletlerin haklarını alması için gayret edeceğimizi söyleyelim. Ve icraata hemen başlayalım.

Emin olun bu kaçak güreşen sinsi düşmanların etekleri anında tutuşacaktır." (Hakikat Dergisi, Ocak 2012, s. 42)

Binaenaleyh eğitim önemli... Silah kadar önemli...

Söylediğimiz gibi eğitim sadece okulla sınırlı değildir. Televizyon bir eğitim kanalıdır. İnternet de öyledir. Filim, dizi, haber üçlüsü temel sac ayağıdır.

Eğitimi bu kanallarla beraber bir bütün olarak düşünmek lâzımdır.

Küffar bütün bu kanalları kullanıyor, Kürt halkını terörize ediyor, Türk düşmanı yapıyor. Küffar bütün bu kanalları kullanıyor, Ermeni halkını terörize ediyor, Türk düşmanı yapıyor. Küffar bütün bu kanalları kullanıyor Yunan halkını terörize ediyor, Türk düşmanı yapıyor. Etrafımızda çember oluşturuyor. İçeride de bütün bu kanalları kullanıyor koca bir milleti birbirine düşürüyor; ahlaksızlık, iffetsizlik, dinsizlik pompalıyor, bu milletin faziletini yok etmeye çalışıyor. Bütün bu kanalları kullanıyor bu ülkede bütün düşmanlarını dost zanneden, mücadele azmini kaybetmiş "Mankurt" sürüsü oluşturmaya çalışıyor.

Biz bu prangalardan kurtulamadığımız müddetçe, bize harp açmış küffar güruhunu dost bildiğimiz sürece başımıza daha çok şey gelmesinden korkulur.

Hazret-i Allah bizi muhafaza etsin. Amin.


İBTİLÂ VE İMTİHAN

Peygamber Hanımlarının İmtihana Çekilişi (1)

Hicret'in dokuzuncu yılında İslâmiyet artık maddî ve mânevî kuvvet bulmuş, müslümanların eline birçok maddî imkânlar geçmiş, durumları oldukça düzelmişti.

Her türlü imkâna kavuşmuş olmasına rağmen, Resulullah Aleyhisselâm hiç iltifat etmiyor, sade ve mütevâzi yaşayışına devam ediyordu.

Fakat Ümmehât-ı müminîn -radiyallahu anhüm- Hazerâtı, kadınlığın fıtratında bulunan ziynet ve dünya malına karşı meyil sebebiyle yiyecek ve giyecek hususunda Resulullah Aleyhisselâm'dan bazı isteklerde bulundular. "Bizler de başka kadınların istedikleri ziynetlerden isteriz." dediler. Her biri birtakım şeyler istiyordu. Onların bu teklifleri, uygunsuz tutum ve davranışları kalbinin kırılmasına sebep olmuştu. Çünkü kendisi sade yaşadığı gibi, onların da sade bir hayat sürmelerini arzu ediyordu.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'in bildirdiğine göre, Ezvâc-ı tâhirat iki gruba ayrılmıştı.

Grupların birinde; Hazret-i Âişe, Hazret-i Hafsa, Hazret-i Safiye, Hazret-i Sevde -radiyallahu anhüm- bulunuyordu.

Diğer grubu ise; Hazret-i Ümmü Habibe, Hazret-i Ümmü Seleme, Hazret-i Zeyneb, Hazret-i Meymune ve Hazret-i Cüveyriye -radiyallahu anhüm- teşkil ediyordu.

•

Resulullah Aleyhisselâm günlerini Ezvâc-ı tâhirat arasında taksim ederdi. Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'in günü geldiğinde, anne ve babasını ziyaret için Resulullah Aleyhisselâm'dan izin istemiş ve gitmişti.

Bu arada Resulullah Aleyhisselâm, câriyesi Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz'e haber gönderip yanına getirtti ve onunla beraber oldu.

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz dönüp onu kendi odasında görünce fevkalâde gücenerek bir kıskançlık duydu. "Ben yok iken onu odama alıp, onunla birlikte mi oldun? Bunu sadece beni hakir gördüğün için yaptığın kanaatindeyim." dedi.

Resulullah Aleyhisselâm bunun üzerine gönlünü almak için: "Mâriye'yi kendime haram kıldım, fakat sakın bundan hiç kimseye söz etme!" buyurdu.

Fakat Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz daha sonra Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz ile kendi arasındaki duvara vurarak Resulullah Aleyhisselâm'ın sırrını ona duyurdu. Çünkü birbirleriyle çok sıkı-fıkı idiler. Bundan sonra diğer hanımları da durumdan haberdar oldu.

Resulullah Aleyhisselâm bu duruma çok kızdı, onlardan bir ay uzak durmak üzere yemin etti ve "Meşrebe" diye anılan çardakta tek başına yatıp kalkmaya başladı.

•

Bu hususta nâzil olan Âyet-i kerime'lerde Allah-u Teâlâ şöyle buyurdu:

"Ey Peygamber! Eşlerinin hoşnutluğunu gözeterek Allah'ın sana helâl kıldığı şeyi niçin kendine haram ediyorsun?" (Tahrîm: 1)

Bu hitap, kınama için değildir. Zira Resulullah Aleyhisselâm'ın helâl olan şeyi nefsine haram kılması, evlâyı terk kabilindendir. Yoksa Allah-u Teâlâ'nın helâl kıldığı bir şeyi hakikatte haram kılmak değildir.

"Allah çok bağışlayan, merhamet edendir." (Tahrîm: 1)

Sana merhamet buyurarak bundan dolayı seni sorumlu tutmamıştır, hakkında rahmet-i Sübhânî'ye tecellî edecektir.

"Allah yeminlerinizi çözmeyi meşru kılmıştır." (Tahrîm: 2)

Yemin kefareti vermek suretiyle o terkedilen şey yine ifa edilebilir.

"Allah sizin Mevlâ'nızdır." (Tahrîm: 2)

Onun için kendi arzunuza göre değil, O'nun emirlerine göre hareket ediniz.

"O ilim ve hikmet sahibidir." (Tahrîm: 2)

Binaenaleyh, size verdiği emirleri ve hükümleri de sizin ihtiyaç ve menfaatlerinizi bilerek ilim ve hikmetiyle vermiştir. Onun bütün emirleri baştan sona hikmete dayalıdır.

•

Daha sonra Allah-u Teâlâ Resulullah Aleyhisselâm ile Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'le arasında geçen hadiseyi açıklamak üzere şöyle buyurdu:

"Hani Peygamber, eşlerinden birine gizlice bir söz söylemişti." (Tahrîm: 3)

Bu, Hazret-i Mâriye -radiyallahu anhâ- Vâlidemiz'i kendisine haram kılması sırrıdır.

"Fakat eşi o sözü başkasına haber verdi. Allah da bunu Peygamber'e açıkladı." (Tahrîm: 3)

Hazret-i Hafsa -radiyallahu anhâ- bu sırrı Hazret-i Âişe -radiyallahu anhâ-ya açınca, Allah-u Teâlâ Cebrâil Aleyhisselâm vasıtası ile onun bu sırrı yaydığını Resul-i Ekrem -sallallahu aleyhi ve sellem'ine bildirdi.

"Bir kısmını bildirmiş bir kısmından da vazgeçmişti." (Tahrîm: 3)

Resulullah Aleyhisselâm Hazret-i Hafsa -radiyallahu anhâ-ya sitem ederek yaydığı bu sırrın bir kısmını ona bildirdi. Lütufta bulunarak bütün yaptıklarını kendisine bildirmedi, yüzüne vurarak utandırmak istemedi.

"Peygamber bunu ona haber verince eşi: ‘Bunu sana kim haber verdi?' dedi." (Tahrîm: 3)

Hazret-i Âişe -radiyallahu anhâ-nın haber verip vermediğini öğrenmek istedi.

Buna karşılık Resulullah Aleyhisselâm da:

"‘Her şeyi bilen ve haberdar olan Allah haber verdi.' dedi." (Tahrîm: 3)

Resulullah Aleyhisselâm bu kadar söylemekle yetindi ve yine onların hoşnutluklarını düşündü. Bu sebeple onlarda gördüğü bazı dilekleri ve birbirlerine arka çıkmaları karşısında da başka bir şey yapmayıp sırf bir ibret dersi olmak üzere, bir ay müddetle onları kendi hallerine bırakarak bir yeminle yakın alâkadan mahrum etti. Büyük bir irfan sahibi olan Ezvâc-ı tâhirat'ın daha fazla ıslah olmaları için bu şekilde acı bir dersin olması gerekiyordu.

O kadının sıradan bir insanın hanımı olmayıp, kendisinin hassas bir mevkide olduğu yüce bir zâtın hanımı olması sebebiyle, Allah-u Teâlâ kıyamete kadar okunacak olan Kur'an-ı kerim'de bu hadiseyi anmıştır.

Bu ilâhî beyandan sonra Allah-u Teâlâ Hazret-i Âişe -radiyallahu anhâ- ve Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz'e hitaben Âyet-i kerime'sinde şöyle buyurdu:

"Eğer tevbe ederseniz, kaymış olan kalpleriniz düzelmiş olur." (Tahrîm: 4)

Resulullah Aleyhisselâm'a eziyet yapmış olmakla, kalb-i nebevî'lerini rencide etmişlerdi. Binaenaleyh bu halden dolayı kalpleri kaymıştı, düzelmesi için tevbe etmeleri gerekiyordu.


GÖNÜLDEN GELEN FEDAKÂRLIK

Sabah kalkan Hülya Hanım her zamanki gibi uyanması için oğluna seslendi, radyoyu açtı ve kahvaltı hazırlamak için mutfağa geçti.

Haberler bittikten sonra başlayan radyo programı, dinleyicilerin telefonla bağlanıp günün konusu ile ilgili hatıralarını ve yorumlarını paylaştığı bir programdı.

Bu arada Hülya hanımın oğlu Hüseyin de görevlerini yapmış, üstünü giyinmiş ve annesine yardım etmek için yanına gelmişti. Ana oğul bir yandan kahvaltı hazırlıyor bir taraftan da konusu "Yardımlaşma" olan radyo programını dinliyorlardı. Programa bağlanan bir bayan bir hatırasını şöyle anlattı;

"Geçmişte bir gün uzaktan tanıdığım bir akrabamız benden bir miktar para yardımı istedi. Miktarın sayısal olarak değerini bugün hatırlamıyorum sadece hatırladığım şey; bende olan paranın yarısı olması ve bu kadar miktar vermemin, beni belli bir müddet sıkıntıya sokması ihtimali idi. Buna rağmen yardım etmek istedim ve paramın yarısını akrabamıza verdim. Öyle bir içten ‘Allah razı olsun. Allah daha çok versin. Bir koy üç bul inşallah!' dedi ki; sanki yer-gök canlı-cansız her şey ‘Âmin!' demiş gibi içimi bir huzur kapladı.

O zamanlar çalışıyordum. Ertesi gün işe gittiğimde işverenim, büyük patron Hüsamettin Bey'in geleceğini belirtti. O gün patron geldi ve gitti. İşverenim beni, patron gittikten sonra odasına çağırdı ve bana: ‘Lütfen yanlış anlama ama bu zarfı Hüsamettin Bey senin için bıraktı.' dedi. Ben de: ‘Ama neden? Ben buradan maaşımı alıyorum zaten.' dedim. ‘Evet biliyorum. Fakat senin güler yüzlü, tertipli düzenli ve son zamanda akıllıca hallettiğin işler için, bu zarfı bir ödül mahiyetinde verdiğini belirti.' dedi. Masama oturup zarfı açtığımda, gözyaşlarıma hâkim olamadım. Zarfın içinde dün verdiğim paranın tam üç katı vardı. Bu olay benim hayatımın dönüm noktası oldu ve o günden sonra yardımlaşmayı etrafımdaki herkese aşılamaya çalıştım."

Anlatılan hatıra üzerine Hülya Hanım: "Allah'ım ne kadar güzel bir hikâye, sen de benim çocuklarımın kalbine bu güzel duyguyu sevdir." diyerek içinden sessizce dua etti.

Bu arada Hüseyin ile annesi sofrayı hazırlamışlardı. Sofraya ekmek koymak isteyen Hülya hanım ekmek kutusunda ekmeğin olmadığını görünce:

"Aaa, ekmeğimiz kalmamış." dedi. "Son paramı da ağabeyine vermiştim. Babandan da para istemeyi unuttum." diye üzüntüsünü ifade etti.

Bunun üzerine Hüseyin hemen atıldı: "Üzülme anne. Ben sana yardım ederim." dedi. Ve hiç kimseye elletmediği kedili kumbarasının altındaki kapağı açtı, kumbarasının içindeki bütün bozuk paraları boşaltı. Daha sonra "Anne, kaç ekmek alayım?" diye sordu. Hülya Hanım çok şaşırmış ve bir o kadar da mutlu olmuş bir ses tonu ile: "Bir tane" dedi. Kabanını giyen Hüseyin kapıdan çıkarken, Hülya Hanım, Hüseyin'in arkasından seslenerek "Allah'ım seni dünyada da, Ahiret'te de zengin etsin yavrum!" diye dua etti.

Bakkal köşede ve iki dakika mesafedeydi. Fakat beş dakika geçmesine rağmen Hüseyin'in gelmemesi annesini huzursuz etti. 10 dakika daha geçti. Hülya Hanım, meraktan evde mekik dokuyor, kendi kendine: "Gelir birazdan." diyordu.

Hüseyin ise köşedeki bakkalın kapalı olduğunu görünce, eve boş dönmek istemediği için biraz ötedeki bakkala gitmişti. Fakat orası da kapalıydı. "Ama pes etmek olmaz ki şimdi, biraz ötedeki market mutlaka açıktır" diye düşünürek yürümeye devam etti. Tam o sırada arkasından "Merhaba, Hüseyin!" diye bir ses duydu. Arkasını dönen Hüseyin karşısında uzun zamandır görmediği Şaban Amcasını görünce çok sevindi. "Nasılsın?" diye soran Şaban Amcasına "İyiyim Şaban Amca, siz nasılsınız?" diye cevap verdi. Amcası "Sağ olasın, ben de iyiyim. Al bakalım şu harçlığı" deyip Hüseyin'e bir kâğıt para uzattı. Hüseyin "Teşekkür ederim gerek yoktu." demesine rağmen Şaban Amcası parayı çoktan eline sıkıştırıp yoluna devam etmişti bile.

Hüseyin yukarıdaki markete yürümeye devam edip nihayet ekmeği almış olarak eve geldiğinde artık Hülya Hanım giyinmiş ve oğlunu aramak için dışarıya çıkmak üzereydi. Oğlunu görünce "Nerede kaldın oğlum?" diye endişesini dile getirdi. Hüseyin "Ekmeğimizi aldım geldim işte." dedi, ellerini yıkayıp sofraya oturdu. Ve yaşadıklarını anlatarak kahvaltısını yaptı. Kahvaltıdan sonra ilk kâğıt parasını kumbarasına atarak: "Anne biliyor musun, yardımlaşmak çok güzel bir şey!" dedi.

Hülya Hanım ise, oğlunun gönülden gelen fedakârlığını mükâfatlandırarak terbiye eden Rabb'ine, bir kez daha hayran kaldı ve "Rabbim ihsanını evimizden eksik etme!" diye dua etti.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


"BİR OLALIM!"

Hakk sancağın gölgesinde,
Gelin canlar bir olalım.
İslâm'ın kutlu sesinde,
Gelin canlar bir olalım.

Güzellerin bakışında,
Suyun deli akışında,
Çetin yolun yokuşunda,
Gelin canlar bir olalım.

Hakk aşığı gönüllerde,
Hakk'a açılan ellerde,
Hakk'ı zikreden dillerde,
Gelin canlar bir olalım.

Senlik-benlikten geçelim,
Varlık putundan kaçalım,
Has gönüllerde açalım,
Gelin canlar bir olalım.

Seçtik İslâm güneşini,
Söndür fitne ateşini,
Yunusça gör her işini,
Gelin canlar bir olalım.

Yürü Peygamber izinde,
Hakk'ı ara sen özünde,
Arın; erenler tozunda,
Gelin canlar bir olalım.

Nefeslen pir kapısından,
Kurtul nefsinin pasından,
Demlen; yolun en hasından,
Gelin canlar bir olalım.

Kolay değil ki işimiz,
Helâl olmalı aşımız,
Sevgiyle geçsin kışımız,
Gelin canlar bir olalım.

Güneş şafakta doğarken,
Rahmet kalplere yağarken,
Kanında has maya varken,
Gelin canlar bir olalım.

Kuşlar bin hazla uçarken,
Güller ümitle açarken,
Mest eden koku saçarken,
Gelin canlar bir olalım.

Sevgiden ummana varıp,
Kalpten kalbe köprü kurup,
Esareti bir bir kırıp
Gelin canlar bir olalım.

Hiç bitmeyen nurdan alıp,
Eşsiz Sevgili'yi bulup,
Sırlar zindanında solup,
Gelin canlar bir olalım.

Hep bir olup yürüyelim,
Gönüllerde eriyelim,
Üste nur post bürüyelim,
Gelin canlar bir olalım.

Ayrılık ayırır bizi,
Yüreğime dolar sızı,
Fazla uzatmadan sözü,
"Gelin Canlar Bir Olalım."


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html