http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


222. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"İnkâr Eden ve Âyetlerimizi Yalanlayanlara Gelince, Onlar Cehennem Halkıdırlar." (Mâide: 10)

"Ebedî Olarak İçinde Kalmak Üzere Girin Cehennemin Kapılarından! O Kendini Beğenmişlerin Yerleşip Kalacakları Yer Ne Kötüdür!" (Zümer: 72 - Mümin: 76)

"Kötülükle Gelen Kimseler Yüzükoyun Ateşe Atılırlar." (Neml: 90)

"Andolsun ki Cehennemi İnsanlar ve Cinlerle Tamamen Dolduracağım." (Hûd: 119)

"Gözleri Bizim Öğüdümüze Karşı Kapalı Olan ve Öfkelerinden Onu Dinlemeye Tahammül Edemeyen Kâfirlere O Gün Cehennemi Öyle Bir Gösteririz ki!" (Kehf: 100-101)

HAYATINI; İNKÂRLARLA, İSYANLARLA, GÜNAHLAR VE SAPIKLIKLARLA GEÇİRENLERİN ÂKIBETİ
"NÂR-I CEHENNEM"

Sevkiyat
Kapıların Açılışı
Cehennem Tabakaları
Cehennemin Doymazlığı
Kaynar Su
Allah-u Teâlâ’nın Gadabı
Ateş Azabı
Ateşin Derecesi
Derilerin Yenilenmesi
Zebaniler
Katran Gömlekler
Zakkumlar ve Dari’
İrinli Su
Acıklı İtiraf
Kâfir Arkadaşın Âkıbeti
Ebedîlik
Cemâlullah’tan Mahrumiyet
Cehennemlikler ve Şeytan
Saptırıcı Önderler ve Cehennemdeki Durumları
Münafıklar
Cenneti ve Cehennemi Saran Şeyler
Kur’an-ı Kerim’den Öğütler

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (11)

Kâli Şükür Fiili Şükür

Hazret-i Muhammed Aleyhisselâm

Hicretin Üçüncü Yılı
Hazret-i Hafsa (r.anhâ) ile İzdivaç

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz Hazret-i Ömer -radiyallahu anh-in kızıdır. Annesi Osman bin Maz'un -radiyallahu anh-in kız kardeşi Zeyneb'dir.
Hazret-i Hafsa -radiyallahu anhâ-, Ashâb-ı kiram'dan Huneys bin Huzafe -radiyallahu anh- ile evlenmiş, birlikte Medine'ye hicret etmişlerdi. Huneys -radiyallahu anh- Bedir günü yaralanıp savaştan dönüldüğü sıralarda vefat etti.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (17)

Bazı Duâlar

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (140)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (75)

Hakîm et-Tirmizî -kuddise sırruh- (15)

"O (Hâtemü'l-evliyâ) onların (velîlerin) efendisidir. Nasıl ki Muhammed -sallallahu aleyhi ve sellem- peygamberlerin efendisi ise, o da evliyânın efendisidir. Ona şefaat makâmı tâyin edilir ve o Allah-u Teâlâ'yı senâsıyla anıp, hamdiyle metheder; diğer velîler de onun 'İlm-i billâh'; yâni 'Allah-u Teâlâ'yı bilme' hususunda kendilerinden daha üstün olduğunu kabul ve tasdîk ederler." ("Hatmü'l-Evliyâ'", 5. Bölüm)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefsin Terbiye ve Islah Şekilleri (2)

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:
"Rabbinin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır." (Nâziat: 40-41)

İSLÂM İLMİHALİ

Cemaatle Namaz ve İmamlık (2)

"Namaza durduğunuz vakit saflarınızı güzelce düzeltiniz. Aksi halde Allah'ın yüzlerinizi ayrı ayrı tarafa çevireceğini muhakkak biliniz." (Buhârî. Tecrîd-i sarîh: 409)

GÜNDEM

Eğitim Kalitesi Gün Geçtikçe Bozuluyor! / Uğur Kara

Eğitim Sistemi, Savunma Sanayiinden daha az önemli değil. Nasıl ki önemli savunma sanayi kararları yüksek kurullarda alınıyorsa, eğitim sistemimiz hakkındaki kararlar da ehil kurullarda her türlü istişare yapıldıktan sonra alınması gerekir.
Göstermelik-Göstergelik değil, gerçek ve kaliteli bir eğitimin gayretinde olmak lâzımdır.

18 Mart 1915 Çanakkale Deniz Zaferi / Yusuf Doğangün

"Onlar değişik gruplardan ibaret bir ordudur. İşte şurada hezimete uğratılacaklardır."
(Sâd: 11)

TARİHTEN SAYFALAR

10 Kasım 1444, Varna Haçlı Bozgununu Yaşamış Bir Görgü Tanığı; Paraspondylos Zotikos'un Varna Savaşı İle İlgili Anıları (2) / Hakan Yılmaz

"Fakat ben Tanrı'nın tecellisine karşı
Hiçbir şekilde, hiçbir şey yapılamayacağını söylüyor, ispat ediyorum kesin olarak!
[Bu] anlaşılması güç bilmeceden ürküyorum ve şaşıyorum;
Macarlar'ın başına gelenden dolayı ruhlar dondu:
Muazzam bir şekilde yedi defâ Türkler'i kırdılar
[ve] Macarlar bir hamlede hemen kırıldılar!.."


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar." (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Suçluları suya götürür gibi cehenneme süreriz." buyuruyor. (Meryem: 86)

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir.

Kur'an-ı kerim'in yetmiş kadar Âyet-i kerime'sinde cehennem kelimesine yer verilmekte; kâfirlerin, münafıkların, zâlimlerin, Hakk ve hakikata boyun eğmeyenlerin çeşitli şekillerde azap görecekleri yer olarak tasvir edilmektedir.

Âyet-i kerime'lerde:

"Cehennem alevlendiği zaman!" (Tekvir: 12)

"Onların varacağı yer cehennemdir." buyurulmaktadır. (İsrâ: 97)

İşte kâfirler için en acı gün gelmiş çatmış bulunuyor:

"İnkâr edenler bölük bölük cehenneme sürülürler." (Zümer: 71)

Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur. Bunların durumları eşkiyanın zindana sevkedilmesine benzer.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime'de:

"Oraya vardıklarında cehennem kapıları açılır." buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Onları kınayıp azarlayarak şöyle derler:

"Size içinizden Rabb'inizin âyetlerini okuyan ve bu gününüzle yüzyüze geleceğinize dair sizi uyaran elçiler gelmedi mi?" (Zümer: 71)

Cevaben derler ki:

"Evet geldi... Lâkin azap sözü kâfirler üzerine hak oldu." (Zümer: 71)

Cehennemlikler küfür ve isyanlarına, işledikleri suça göre sınıf ve derecelere ayrılırlar. Ayrıca sapıklığın da sınıf ve derecesi farklı farklıdır. Asiler lâyık oldukları dereceye göre kendilerine ait olan kapılardan girerler ve orada yerleşirler.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O cehennemin yedi kapısı vardır. Her bir kapıya onlardan bir kısmı taksim olunmuştur." (Hicr: 44)

Cehennemin yedi kapısı olduğunu beyan eden Âyet-i kerime'de işaret buyurulduğu üzere cehennemin yedi tabakası olduğu anlaşılmaktadır. Bu tabakalar üstüste olup, üstten aşağıya doğru inildikçe ateşin şiddeti de artar.

Cehennemin vüs'atini ve dehşetini gözler önüne sermek için bir temsil ve tahayyül suretiyle Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O gün cehenneme 'Doldun mu?' deriz. O da 'Daha yok mu?' der." (Kâff: 30)

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Âyet-i kerime'de:

"İnkâr edenlere cehennem ateşi vardır." buyuruluyor. (Fâtır: 36)

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır." (Buhârî)

Allah-u Teâlâ müminlerin kendisine nasıl sığınmalarının icabettiğini Âyet-i kerime'sinde beyan buyurmaktadır:

"Ey Rabb'imiz! Bize dünyada da iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver. Bizi cehennem azabından koru." (Bakara: 201)

Bu duâ bütün hayırları içine almaktadır, bütün şerleri de uzaklaştırır.

Bâki esselamü aleyküm ve rahmetullah...


"İnkâr Eden ve Âyetlerimizi Yalanlayanlara Gelince, Onlar Cehennem Halkıdırlar." (Mâide: 10)

"Ebedî Olarak İçinde Kalmak Üzere Girin Cehennemin Kapılarından! O Kendini Beğenmişlerin Yerleşip Kalacakları Yer Ne Kötüdür!" (Zümer: 72 - Mümin: 76)

"Kötülükle Gelen Kimseler Yüzükoyun Ateşe Atılırlar." (Neml: 90)

"Andolsun ki Cehennemi İnsanlar ve Cinlerle Tamamen Dolduracağım." (Hûd: 119)

"Gözleri Bizim Öğüdümüze Karşı Kapalı Olan ve Öfkelerinden Onu Dinlemeye Tahammül Edemeyen Kâfirlere O Gün Cehennemi Öyle Bir Gösteririz ki!" (Kehf: 100-101)

HAYATINI; İNKÂRLARLA, İSYANLARLA, GÜNAHLAR VE SAPIKLIKLARLA GEÇİRENLERİN ÂKIBETİ
"NÂR-I CEHENNEM"

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Cehennem ateşi bin yıl yakıldı, öyle ki kıpkırmızı oldu. Sonra bin yıl daha yakıldı, öyle ki beyazlaştı. Sonra bin yıl daha yakıldı, şimdi o siyah ve karanlıktır." (Tirmizi)

Bu Hadis-i şerif'ten anlaşılıyor ki cehennem halen mevcuttur, bulunduğu yeri ancak Allah-u Teâlâ bilir.

"Cehennem dedi ki 'Yâ Rabb'i! Bir kısmım bir kısmımı yedi. Bana izin ver de bir nefes bari alayım!' Bunun üzerine Allah ona iki nefes için izin verdi. Bir nefes kışın bir nefes de yazın alır. İşte maruz kaldığınız soğuk veya zemherir, cehennemin nefesindendir. Maruz kaldığınız sıcak veya harur da cehennemin nefesindendir." (Müslim: 617)

Cehennem; dünya hayatında ömrünü inkârlarla, isyanlarla, günahlar ve sapıklıklarla geçirenler için hazırlanmış korkunç bir azap yeridir.

Kur'an-ı kerim'in yetmiş kadar Âyet-i kerime'sinde cehennem kelimesine yer verilmekte; kâfirlerin, münafıkların, zâlimlerin, Hakk ve hakikata boyun eğmeyenlerin çeşitli şekillerde azap görecekleri yer olarak tasvir edilmektedir.

Âyet-i kerime'lerde:

"Cehennem alevlendiği zaman!" (Tekvir: 12)

"Onların varacağı yer cehennemdir." buyurulmaktadır. (İsrâ: 97)

Söz konusu Âyet-i kerime'lerin bir çoğunda, cehennem azabı manasına gelen "Azâb-ü cehennem" ve cehennem ateşi manasına gelen "Nâr-ı cehennem" terkipleri ile beraber kullanılmıştır.

Kur'an-ı kerim'de cehennem için kullanılan başka kelime ve terkipler de vardır:

"Azâb-ül harîk" terkibinde yer alan "Harîk", yakıcı, yangın veya ateş manasına gelmektedir. (Bürûc: 10)

"Azâb-es semûm": Temas ettiği şeyi zehir gibi etkileyip vücudun içine işleyen rüzgar. (Tûr: 27)

"Dâr-ül bevâr": Helâk yurdu. (İbrahim: 28)

"Sûüd-dâr": Kötü yurt. (Ra'd: 25)

"Mâ-i hamîm": Isı derecesi çok yüksek sıvı.

"Mâ-i sadîd": Kanlı, irinli suya benzer tiksindirici bir sıvı. (İbrahim: 16)

"Eşedd-i harr": Çok şiddetli yüksek derecedeki ısı.

"Ğavaş": Örtü misali kat kat ateş tabakaları. (A'râf: 41)

"Azâb-ı ğaran": Sadece deriyi yakıp devamlı acı veren bir işkence (Furkan: 65)

"Zefir ve şehîk": Şiddetli inilti ve soluk alıp verme, derinden gelen korkunç inilti ve uğultu.

"Hasîr": Çepeçevre kuşatan bir zindan. (İsrâ: 8)

Kur'an-ı kerim'de cehennemle ilgili olarak yer alan isimlerin hemen hepsi, ahiret cezalarının en yaygını olan "Ateş"i ve ateşin çeşitli yakıcı etkilerini ifade etmektedir.

Bütün bu isim ve terkipler bir araya getirildiğinde, cehennemin nasıl bir azap yeri olduğu, bütün çıkış yollarının kapalı tutulduğu anlaşılmış olur.

Sevkiyat:

İmanları ve iyi amelleri ile sevap kazanıp mükâfatı hak edenlere cennetin yolu açıldığı gibi, inkârları ve yaptıkları kötülüklerle günaha girip ceza görecek olanlara da cehennemin kapıları açılacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın düşmanları o gün toplanır cehenneme sürülürler. Hepsi bir aradadırlar." (Fussilet: 19)

Sayıları tamamlanıp bir araya geldikleri zaman topluca cehenneme itileceklerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Suçluları suya götürür gibi cehenneme süreriz." buyuruyor. (Meryem: 86)

Ateşin önlerinde yanmakta olduğunu ve içine muhakkak düşeceklerini gördüklerinde, artık kaçıp kurtulacakları bir yer bulunmaz.

Âyet-i kerime'de şöyle buyuruluyor:

"Günahkârlar ateşi görürler, içine düşeceklerini iyice anlarlar, fakat ondan savuşacak bir yer bulamazlar." (Kehf: 53)

Çünkü ateş onları her taraftan kuşatmıştır. O günde cehennemi görmedik kimse kalmaz.

Âyet-i kerime'lerde şöyle buyuruluyor:

"O gün insan neyin peşinden koşmuş olduğunu, ne uğurda çalıştığını anlar. Cehennem her bakanın göreceği şekilde gösterilir." (Nâziat: 35-36)

Cennet hizmetçileri cennetlikleri bekledikleri gibi, cehennem bekçileri de cehennemlikleri beklerler.

Cehennemlikler sevkolunup ateşe atılmak üzere hazırlandıklarında gayet hakir ve perişan bir halde, alabildiğine küçülmüş olarak, gizlice ateşe doğru bakarlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Aşağılıktan başları öne eğilmiş, göz ucuyla etrafa gizli gizli bakışırlarken sunulduklarını görürsün." (Şûrâ: 45)

Onların bu bakışı, asılmak için getirilen bir kimsenin göz ucuyla gizlice ipe ve darağacına bakmasına benzer. Korkusundan bakmak istemez ve bakamaz ise de, göz ucuyla bakmaktan yine de geri kalmaz.

Onların korktukları ve zihinlerinde tasarladıklarından çok daha büyüğü hiç şüphesiz ki başlarına gelecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Yaptıkları şeyler başlarına gelirken zâlimlerin korkudan titrediklerini görürsün!" (Şûrâ: 22)

Allah-u Teâlâ'nın tehdidinin hak olduğuna inanmayanlar, tekrar dünyaya geri dönmek temennisinde bulunurlar, fakat ne mümkün?

"Zâlimleri görürsün ki, azabı gördükleri zaman 'Geri dönecek bir yol var mı?' derler." (Şûrâ: 44)

Dünyaya geri dönmek için yol ararlar ki, cehennemden kurtulmak için belki bir çare bulurlar. Maruz kaldıkları dehşet karşısında, şaşkınlık eseri olarak bu sözleri söylerler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Her şeyi sarıp kaplayacak olan o felâketin haberi sana geldi mi?

Bir takım yüzler o gün zillete bürünmüştür. Çalışmış fakat boşuna yorulmuştur.

Kızışmış ateşe girerler." (Ğâşiye: 1-2-3-4)

Dünyada iken çalıştılar, yoruldular, fakat hiçbir şey elde edemediler.

"Onların bütün yaptıkları boşa gitmiştir." (Tevbe: 17)

Çünkü küfür en büyük bir suç olduğundan, cezası da o kadar büyüktür.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'lerini inkâr edenler için cehennem azabı vardır. Ne kötü gidilecek yerdir o!" (Mülk: 6)

Ebedî olarak cehennemde kalmayı mucip olan küfrü irtikap ettiklerinden cehennemden asla ayrılmazlar.

"İnkâr eden ve âyetlerimizi yalanlayanlara gelince, onlar cehennem halkıdırlar." (Mâide: 10)

Kâfirler o gün zümreler halinde cehenneme itilip kakılarak sevkedileceklerdir:

"O gün yüzükoyun ateşe sürüklenirler." (Kamer: 48)

Kapıların Açılışı:

İşte kâfirler için en acı gün gelmiş çatmış bulunuyor:

"İnkâr edenler bölük bölük cehenneme sürülürler." (Zümer: 71)

Herkes kendi şerrine, günahına ve sapıklığına uygun bir sıra içinde bulunur. Bunların durumları eşkiyanın zindana sevkedilmesine benzer.

Cehennem kapıları daha önce kapalı olup, bunlar geldiklerinde ardına kadar önlerinde hemen açılır.

Nitekim Âyet-i kerime'de:

"Oraya vardıklarında cehennem kapıları açılır." buyuruluyor. (Zümer: 71)

Cehennemin her kapısında son derece sert tabiatlı, güçlü kuvvetli ve sayılamayacak kadar çok miktarda merhametsiz zebaniler bulunur.

Onları kınayıp azarlayarak şöyle derler:

"Size içinizden Rabb'inizin âyetlerini okuyan ve bu gününüzle yüzyüze geleceğinize dair sizi uyaran elçiler gelmedi mi?" (Zümer: 71)

Cevaben derler ki:

"Evet geldi... Lâkin azap sözü kâfirler üzerine hak oldu." (Zümer: 71)

Allah-u Teâlâ onların şekavetlerine hükmetti. Çünkü onlar iradelerini kötüye kullandılar. Kendilerini uyaranlara muhalefet ettiler, böyle bir felakete de müstehak oldular.

Bütün ümitlerini silip atacak bir şekilde kendilerine şöyle söylenir:

"Ebedî olarak içinde kalmak üzere girin cehennemin kapılarından! O kendini beğenmişlerin yerleşip kalacakları yer ne kötüdür!" (Zümer: 72 - Mümin: 76)

Zebaniler onları perçemlerinden ve ayaklarından sımsıkı bağlayıp, hakaret ve tehditlerle, dağları bir anda toz edebilecek güçteki darbelerle ateşe sürerler.

Âyet-i kerime'de şöyle buyuruluyor:

"Suçlular simalarından tanınır, alınlarından ve ayaklarından yakalanırlar." (Rahman: 41)

Gerçekten de azgınlıklarının eseri olarak yüzlerini siyahlık, gözlerini çirkinlik kaplar. Üzüntü ve sıkıntıları son dereceye varır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kötülükle gelen kimseler yüzükoyun ateşe atılırlar." (Neml: 90)

Zebaniler onlara şöyle derler:

"Haydi, yalanlamış olduğunuz azaba doğru gidin!" (Mürselât: 29)

"Siz ancak yaptıklarınızın karşılığını görmektesiniz." (Neml: 90)

Onlar o gün cehennem ateşine şiddetle ve zorla atılırlar. Zebaniler ateşe girinceye kadar enselerine vururlar.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün cehenneme itildikçe itilirler." (Tûr: 13)

Cehennem kafirleri son derece bir öfke ile ve uğultulu sesler çıkararak karşılar:

"Oraya atıldıklarında, onun kaynarken çıkardığı korkunç uğultusunu işitirler." (Mülk: 7)

Eşeğin arpayı görünce anırması gibi, cehennem de onları gördüğünde öyle bir ses çıkarır ki, korkmayan kimse kalmaz.

Çünkü kafirlere son derece kızmakta ve nefret etmektedir. Şiddetli öfkesinden ötürü çatlayacak dereceye gelir:

Cehennem neredeyse öfkesinden çatlayacak!" (Mülk: 8)

"İşte bu suçluların yalanladığı cehennemdir!" (Rahman: 43)

Taraf-ı ilâhi'den zebanilere emrolunur:

"Tutun onu! Hemen bağlayın!" (Hakka: 30)

"Sonra atın onu cehenneme!" (Hakka: 31)

"Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!" (Hakka: 32)

Allah-u Teâlâ "Tutun onu!" buyurduğu zaman yetmiş bin melek birden onun üzerine yüklenir, her biri boynuna zinciri geçirmek için çalışır.

Bu arşın meleklerin arşınıyladır.

"Çünkü o ulu Allah'a iman etmezdi." (Hakka: 33)

"Yoksulu doyurmayı teşvik etmezdi." (Hakka: 34)

"Bugün onun için candan bir dost yoktur." (Hakka: 35)

"Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur." (Hakka: 36-37)

Onlardan kimileri de mucizelere büyü deyip inkâr ediyorlardı. Onlara başlarına gelecek bu ateşi haber veren ilâhi beyanlara aldatma diyorlardı.

Şimdi ise onlara şöyle denilecek:

"Bir büyü müdür bu? Yoksa siz mi görmüyorsunuz?" (Tûr: 15)

Hâlâ kör müsünüz? Gözleriniz dünyada olduğu gibi şimdi de kapalı mıdır?

Cehennem Tabakaları:

Cehennem üstüste yedi tabaka halindedir, her birinin ayrı ayrı kapısı vardır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"O cehennemin yedi kapısı vardır. Her bir kapıya onlardan bir kısmı taksim olunmuştur." (Hicr: 44)

Cehennemlikler küfür ve isyanlarına, işledikleri suça göre sınıf ve derecelere ayrılırlar. Ayrıca sapıklığın da sınıf ve derecesi farklı farklıdır. Asiler lâyık oldukları dereceye göre kendilerine ait olan kapılardan girerler ve orada yerleşirler.

Dünya hapishanelerinde de durum böyledir. Katillerin koğuşu ayrı, hırsızların ve diğer adi suçluların koğuşları ayrı ayrıdır. Kimisi hücrede tutulurken kimileri de yarı açık cezaevlerinde cezalarını çekerler. Fakat hiç şüphesiz ki cehennem azabı, herhangi bir azapla kıyas bile edilemez.

Cehennemin yedi kapısı olduğunu beyan eden Âyet-i kerime'de işaret buyurulduğu üzere cehennemin yedi tabakası olduğu anlaşılmaktadır. Bu tabakalar üstüste olup, üstten aşağıya doğru inildikçe ateşin şiddeti de artar.

1- Cehennem:

Bu kelime azap yurdu olan ateşin ismi olmakla beraber bu birinci tabakaya da bu isim verilmiştir.

Orası azabı en hafif olan en üst tabakadır.

Numan bin Bişr -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Kıyamet gününde azap bakımından cehennemliklerin en hafif ceza göreni o kimsedir ki, iki ayağının altının çukurlarına iki kor parçası konulur. Onların tesiriyle beyni bakır tencere ve ibrik gibi kaynar." (Buhârî. Tecrîd-i sarîh: 2055)

Oraya iman etmekle beraber büyük günah işleyen, kul hakkına tecavüz edip hak sahipleriyle helâlleşmeden ve tevbe etmeden ölen müslümanlar girerler.

Orada günahları nispetinde azap görerek günahlarının kefaretini ödeyenler, buradan çıkarılarak cennete alınırlar.

En son müslüman da cehennemden çıktıktan sonra, bu tabaka tamamen boş kalır ve cehennem kapıları bir daha açılmamak üzere ebediyen kapanır.

2- Cahîm:

"Kat kat yanan, alevi ve ısı derecesi yüksek ateş" mânâsında olup yirmi altı Âyet-i kerime'de ve bazı Hadis-i şerif'lerde geçmektedir.

Bazı Âyet-i kerime'lerde ise cehennem yerine, bazılarında ise "Tutuşturulan yakıcı ateş" mânâsında kullanılmıştır.

3- Hâviye:

"Harareti yüksek kızgın ateş" mânâsına gelen Hâviye, Kâria sûre-i şerif'inde geçer. Ayrıca; iyice yanıp kor haline gelen kömür ve uçurum, derin çukur mânâlarına da gelir.

4- Hutame:

"Allah-u Teâlâ'nın yüreklere kadar tırmanan tutuşturulmuş ateşi" demektir. (Hümeze: 4-7)

Tutuşturulmuş şiddetli ateş, karşılaştığı her şeyi yakıp tahrip eder ve onun iç kısmına kadar işler.

Allah-u Teâlâ Hümeze sure-i şerif'inde kâfirlerin; tıpkı ahıra konup direklere bağlanan ve üzerlerine ahırın kapısı sürgülenen hayvanlar gibi, uzatılmış direkler arasında bağlı olarak kalacaklarını beyan buyurmaktadır. (Hümeze: 8-9)

5- Lezzâ:

"Köpürüp dalga dalga, boy boy yükselen halis ateş" demektir.

Kur'an-ı kerim'de bedenin uç organlarını söküp kopardığı, derileri kavurup soyduğu beyan buyurulmaktadır. (Meâric: 15-16)

6- Saîr:

Kur'an-ı kerim'de on yedi Âyet-i kerime'de geçen, çoğunlukla cehennemin bir adı olarak, bazen de "Tutuşturulmuş alevli ateş" mânâsında kullanılmıştır.

7- Sakar:

Dört Âyet-i kerime'de cehennem kelimesi yerine kullanılmış, Müddessir sure-i şerif'inde ise; "Yaktığı şeyi tüketircesine tahrip etmekle birlikte, sönmeyip yakmaya devam eden ve insanın derisini kavuran." diye vasıflandırılmaktadır. (Müddessir: 28-29)

Cehennemin Doymazlığı:

Cehennemin vüs'atini ve dehşetini gözler önüne sermek için bir temsil ve tahayyül suretiyle Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O gün cehenneme 'Doldun mu?' deriz. O da 'Daha yok mu?' der." (Kâff: 30)

Enes bin Malik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cehennem 'Daha var mı?' demekte devam edecek. Nihayet izzet sahibi Rabb Tebâreke ve Teâlâ ayağını onun üzerine koyacak. O da 'İzzet hakkı için yeter yeter!' diyecek ve bir kısmı bir kısmına kavuşacak." (Müslim: 2848)

Allah-u Teâlâ cehennemin dolup dolmadığını bildiği halde cehenneme sual sorması, dünyadaki vaadini tahakkuk ettirmektir.

Nitekim Âyet-i kerime'sinde:

"Andolsun ki cehennemi insanlar ve cinlerle tamamen dolduracağım." buyurmuştur. (Hûd: 119)

Ebu Hüreyre -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile birlikte idik. Ansızın düşen bir şey sesi işitti. Bunun üzerine "Bu nedir bilir misiniz?" dedi. Biz "Allah ve Resul'ü bilir!" cevabını verdik.

Buyurdular ki:

"Bu bir taştır. Yetmiş sene önce cehenneme atılmış, henüz şimdi düşüyor, nihayet dibine erdi." (Müslim: 2844)

Uçsuz bucaksız derinlikte olan cehennemde hiçbir beşerin hayal bile edemeyeceği her türlü azaplar mevcuttur.

Âyet-i kerime'de:

"Cehennemde kâfirlere yer mi yok?" buyuruluyor. (Ankebût: 68)

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Veyl, cehennemde bir vâdidir. Kâfir orada kırk yıl batar da dibine ulaşamaz." (Tirmizî: 3164)

Kaynar Su:

"Kaynar su" mânâsına gelen "Hamîm" kelimesi Kur'an-ı kerim'de on iki Âyet-i kerime'de geçmekte olup, cehennemdeki azap çeşitlerinden birisidir. Cehennemdekilere içirileceği ve başlarından aşağı döküleceği belirtilmektedir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!" (Vâkıa: 92-93-94-95)

Ve bunun inkârı mümkün değildir, bu bir doğru haberdir.

Onlar cehenneme ilk geldiklerinde, kendilerine çekilecek ziyafet, karınları eritecek olan kaynar sudur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Başlarının üstünden de kaynar su dökülür. Bununla karınlarındaki şeyler ve derileri eritilir." (Hacc: 19-20)

"Onlar kazandıklarından ötürü helâka sürüklenmiş kimselerdir.

Onlar için kaynar sudan bir içki ve inkarlarından dolayı da acıklı bir azap vardır." (En'âm: 70)

Bunlar Allah'ın kitabı ile alay eden, dinlerini oyun ve eğlenceye alan sapıklardır. Azap boyunduruğu altında tutulmuşlar, hak ettikleri cezâlarına kavuşmuşlardır. Karınlarında gurultu edecek ve bağırsaklarını parçalayacak kaynar sudan şaraplar, cezâlarının sadece bir bölümüdür.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır." (Mümin: 71-72)

Önce Hamîm'e sürüklenirler, sonra Cahîm'e atılırlar.

"Onlar cehennem ateşi ile kaynar su arasında dolaşır dururlar." (Rahman: 44)

Allah-u Teâlâ zebânilere emreder:

"Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!" (Duhan: 47-48)

Ve onları tahkir ederek şöyle buyurur:

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin." (Duhan: 49)

"Bu, işte o şüphe edip durduğunuz şeydir." (Duhan: 50)

Çünkü onlar dünyada iken kendilerinin çok büyük kimseler olduklarını, elde ettikleri mal ve mevkiye güvenerek halkın en şereflileri olduklarını zannediyorlardı. O derece refaha boğulmuşlardı ki; âhireti, muhasebeyi, cezayı hiç hesaba katmıyorlardı, kendilerini uyaran, bu günleri ile karşılaşacaklarını haber veren zâtları yalanlamaya ve karşı çıkmaya cüret ediyorlardı.

Şimdi ise o şüphe ettikleri şey gerçek oldu, tekzip ettikleri hakikat ayan-beyan karşılarına çıktı.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz zâlimler için öyle bir ateş hazırlamışızdır ki, onun kalın duvarları kendilerini çepeçevre kuşatmıştır.

Susuzluktan yardım istediklerinde, erimiş mâden gibi yüzleri kavuran bir su ile yardım edilir.

O ne kötü bir içecek ve cehennem ne kötü bir duraktır." (Kehf: 29)

Allah-u Teâlâ kâfirleri kuşatacak olan ateşi, kişiyi çepeçevre saran kapalı duvarlara benzetmiştir. Böyle bir kimse, kendisini kuşatan ateşten nasıl kurtulabilir?

Ne kadar yardım isterlerse istesinler, kendilerine yardım edilmez. Yardım edilmiş olsa bile, kendilerine öyle bir su verilir ki, içmek isteyip de ağızlarına doğru yaklaştırmış olsalar, hararetinin şiddetinden yüzleri kavrulur, yüzlerinin derileri soyulur.

Onlara ayrıca, tahammül edilmeyecek derecede kaynar ve fokurdayan bir çeşmeden içirilir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Kızgın bir kaynaktan içirilirler." (Ğâşiye: 5)

Bu sular karınlarındaki bağırsakları paramparça eder. Bütün bu cezalara Hakk'tan yüz çevirmeleri ve inkârları sebep olmuştur.

"Onlar için kaynar sudan bir içki ve inkârlarından dolayı da acıklı bir azap vardır." (Yunus: 4)

Evvelce nâil oldukları nimetleri suistimal edip nankörlük yapmalarının cezasına kavuşmuş oldular.

Onların havaları, vücudun deliklerine işleyen ateşten sıcak bir rüzgar, suları ise çok sıcak kaynar bir sudur.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Amel defterleri soldan verilenler... Onlar ne uğursuzdurlar.

İnsanın içine işleyen ateşin alevi ve kaynar su içindedirler." (Vâkıa: 41-42)

Allah-u Teâlâ'nın Gadabı:

Ahiret âleminde Allah-u Teâlâ kâfir ve münafıklara gadabı ile tecelli edecek.

Mahşer yerinde insanların gam ve kederi dayanılmaz bir dereceye varınca, muhasebenin bir an evvel başlaması için ne yapılması gerektiğine dair aralarında istişare yapacaklar. Nihayet ulül-azm peygamberleri şefaatçi yapmaya karar verecekler.

Dertlerini anlattıkları peygamberler şöyle diyecekler:

"Rabb'im bugün çok celâllidir. Ne bundan önce böyle gadap etmiştir, ne de bundan sonra bu türlü gadap eder." (Buhârî-Müslim)

En sonunda Muhammed Aleyhisselâm'a geldiklerinde, şefaat için Arşurahman'ın altında secdeye kapandığı ve şefaatının kabul buyurulduğu mâlumdur.

Allah-u Teâlâ cehennemliklere de gadabı ile tecelli edecektir. Onlar için en acı şey, azap ve işkencelerle beraber, izzet ve celâl sahibi Allah-u Teâlâ'nın gadabına uğramaları, cennet saâdetinden ve Cemalullah'ı görmekten mahrum edilmeleridir.

Başlarına gelen bütün felâketlere kendilerinin sebep olduğunu, ebedî hayatlarını dünyanın adi ve gelip-geçici zevklerine feda ettiklerini düşündükçe yanar yıkılırlar. Bir yandan azab görürlerken, diğer taraftan da hasret ve nedamet ateşi içlerini kasıp kavurur. İç çekişler, hıçkırıklar, ağlamalar ve acı çığlıklar ayyuka çıkar.

Cehennem çukurlarında hiç kimsenin tahammül edemeyeceği azaplar içinde kendilerini kınayıp dururlarken cehennem bekçileri tarafından kendilerine şöyle seslenilecektir:

"Allah'ın gazabı, sizin kendi kendinize olan kızmanızdan elbette daha büyüktür.

Zira siz imana çağırıldığınızda inkâr ederdiniz." (Mümin: 10)

Onlar bu sesi aldıklarında, her birinin başında çeşitli azaplar bulunmaktadır.

Kendilerine kızmalarının sebeplerinden birisi; kıyameti ve cehennemi gözleri ile gördüklerinde, bunları inkâr etmekte ısrar etmelerini hatırlayacaklar, içten içe kahrolacaklar. Diğer taraftan sapık önderlerin peşlerinden gidenler, onlara tabi olmalarından dolayı cehenneme yuvarlandıklarını düşündükçe, pişmanlıklarına pişmanlık katacaklar.

Hele hele şeytanın çıkıp da, İbrahim Sure-i şerif'inin 22. Âyet-i kerime'sinde belirtildiği üzere "Sizi zorlayacak bir nüfuzum da yoktu. Sadece sizi davet ettim, siz de bana hemen uydunuz. O halde beni değil kendinizi kınayın!" dediği zaman, utançlarına utanç katacaklar.

Kendilerine söylenmesi gereken söz söylendiği halde içinde bulundukları azabın şiddetlenmesi esnasında, sabredemeyip şöyle derler:

"Ey Rabb'imiz! Bizi iki defa öldürdün, iki defa dirilttin.

Günahlarımızı itiraf ettik. Bir daha (bu ateşten) çıkmaya yol var mıdır?" (Mümin: 11)

"Bir Allah'a çağrıldığınız zaman inkâr ettiniz, O'na ortak koşulunca inanırdınız.

Bugün hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

O'nun hükmü kesindir. Ahirete intikal edenlerin artık dünyaya geri döndürülmeleri mukadder değildir. O'nun hükmünü kimse değiştiremez.

Onlar ki; fıtratlarını bozmuşlar, işitmeye dayalı delillerden yüz çevirmişler, gözle görülebilen delilleri görmemezlikten gelmişler, kendi iyiliklerini isteyen kimseleri kendilerine düşman tanımışlar, böylece de böyle bir cehenneme atılmaya müstehak olmuşlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Gözleri bizim öğüdümüze karşı kapalı olan ve öfkelerinden onu dinlemeye tahammül edemeyen kâfirlere o gün cehennemi öyle bir gösteririz ki!" (Kehf: 100-101)

Ateş Azabı:

Cehennem sakinleri ateş deryası içinde boğulurlar. Yedikleri ateş, içtikleri ateş, giydikleri ateş, yatacak yerleri ateştir. Ateş orada ıstırap kaynağı olarak her yerdedir.

Âyet-i kerime'de:

"İnkâr edenlere cehennem ateşi vardır." buyuruluyor. (Fâtır: 36)

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün azap onları üstlerinden, ayaklarının altından saracak." (Ankebût: 55)

Halbuki onlar üstten ve alttan kendilerini yakalayıp yakacak böyle bir ateş görmüş değildiler.

Bu azap bedenlerine aittir. Fakat yalnız bununla da kalmayacak ruhani azapla da azap görecekler ve taraf-ı ilâhi'den onlara:

"Cehennemin dokunuşunu tadın!" (Kamer: 48)

"Tadın yaptıklarınızın azabını!" denilecektir. (Ankebût: 55)

Artık dünyada iken ne kadar yanlış yollarda, ne kadar sapık kanaatlerde bulunmuş olduklarını o zaman anlayacaklar.

"İşte kazandıkları işlerden ötürü onların varacakları yer ateştir." (Yunus: 8)

Ne kötü bir yer, ne kötü bir âkıbet!..

Allah-u Teâlâ onların şiddetli ve çok ağır bir azap içerisinde bulunacaklarını bildirerek bu felakete nasıl dayandıklarını, görenlerin hayretle karşıladığını Âyet-i kerime'sinde haber veriyor:

"Onlar hidayeti verip sapıklığı, mağfireti bırakıp azabı satın almış kimselerdir. Ateşe ne kadar da dayanıklıdırlar!" (Bakara: 175)

Ateşe hiç kimsenin dayanması mümkün olmadığı halde, Allah-u Teâlâ'nın onlara dayanıklılık isnad etmesi, onlarla alay etmek, rezil etmek içindir. Ateşe götürecek günahlar yapmakta ne kadar sabırlılık gösteriyorlardı, ebedi olarak ateşte yanmak için neler neler yapıyorlardı.

Kendilerine şöyle denilecektir:

"Girin oraya! İster dayanın ister dayanmayın, sizin için birdir.

Ancak yaptıklarınıza göre ceza göreceksiniz." (Tûr: 16)

Dayansalar da dayanmasalar da netice değişmeyecektir. Bu acılar çekilecek, bu işkencelere katlanılacak, bu mutlaka böyle olacaktır. Seve seve işledikleri günahların cezasını burada sevmeye sevmeye çekeceklerdir.

"İşte bu size vaad edilen cehennemdir." (Yâsin: 63)

"İnkârınızdan dolayı bugün girin oraya!" (Yâsin: 64)

Ateşin Derecesi:

Cehennem ateşi bizim bildiğimiz dünya ateşi gibi değildir. Dünyada en şiddetli azap bu ateşin azabı olduğu için cehennem ateşi onunla tarif olunmuştur.

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yaktığınız bu ateş var ya, cehennem ateşinin yetmiş parçasından bir parçadır." (Buhârî)

Cehennem ateşi dünya ateşinden yetmiş misli daha yoğundur. Bu kızgın ve koyu ateş hiçbir ışığı göstermez. Cehennemin en üst tabakasında azap çekenler bile dünyadaki ateş gibi ateş bulsalar, çektikleri ıstıraptan kurtulmak için bu ateşe gönüllü olarak katlanırlar, rahatlamak için oraya hücum ederlerdi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Cehennem ateşi bin yıl yakıldı, öyle ki kıpkırmızı oldu. Sonra bin yıl daha yakıldı, öyle ki beyazlaştı. Sonra bin yıl daha yakıldı, şimdi o siyah ve karanlıktır." (Tirmizî)

Bu Hadis-i şerif'ten anlaşılıyor ki cehennem halen mevcuttur, bulunduğu yeri ancak Allah-u Teâlâ bilir. Kibritin içine ateşi gizleyen Allah-u Teâlâ nelere kâdir değildir?

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cehennem dedi ki 'Yâ Rabb'i! Bir kısmım bir kısmımı yedi. Bana izin ver de bir nefes bari alayım!' Bunun üzerine Allah ona iki nefes için izin verdi. Bir nefes kışın bir nefes de yazın alır.

İşte maruz kaldığınız soğuk veya zemherir, cehennemin nefesindendir. Maruz kaldığınız sıcak veya harur da cehennemin nefesindendir." (Müslim: 617)

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Yakıtı insanlar ve taşlar olan ateşten sakının. O ateş kâfirler için hazırlanmıştır." (Bakara: 24)

Yakıt, cehennemin yanmasını devam ettirmek için atılan odun ve benzeri şeylerdir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Hak yoldan sapanlara gelince, onlar cehenneme odun olurlar." (Cin: 15)

Allah-u Teâlâ putperestleri putları ile beraber cehennemde toplayacak.

Âyet-i kerime'sinde:

"Siz ve Allah'tan başka taptığınız şeyler cehennem odunusunuz. Siz oraya gireceksiniz." buyuruyor. (Enbiya: 98)

Taptıkları putları da kendileriyle birlikte cehennemde yanarken görmeleri, pişmanlıkları ve üzüntülerini daha da artırır.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"İnkâr edenler var ya, onların ne malları ne de çocukları Allah'a karşı hiçbir fayda sağlamaz.

Onlar ateşin yakıtıdırlar." (Âl-i imrân: 10)

"Onun ateşi ne zaman sönmeye yüz tutsa hemen alevini artırırız." (İsrâ: 97)

Cehennem ateşi derileri, etleri ve kemikleri hep yiyip tükettikçe, kendilerine yeni başka bir deri ve kemik verilir, cehennem alevi daha da alevlenir.

Derilerin Yenilenmesi:

Allah-u Teâlâ cehennemliklere şiddetli azaplar tattırmak için vücutlarını enine ve boyuna büyüttüğü gibi, sonsuz olarak azap tatmaları için etlerini ve derilerini yenisi ile değiştirecektir.

Âyet-i kerime'sinde şöyle buyuruyor:

"Âyetlerimizi inkâr edip kâfir olanları yakında bir ateşe sokacağız." (Nisâ: 56)

"Derileri piştikçe azabı duysunlar diye kendilerine yeni deriler vereceğiz.

Şüphesiz ki Allah Aziz'dir, Hakim'dir." (Nisâ: 56)

Deri bedenin en hassas kısmı ve ateşten en çok etkilenen bölümüdür. Derinin devamlı yanması sebebiyle zamanla fazla bir acı hissedilmez olur. Allah-u Teâlâ'nın yanan deriyi piştikçe değiştirmesiyle azaba duyarlılığı devam eder. Böylece azap devamlı yenilenir.

Cismi etkileyen acının, ruhu da etkileyeceği şüphesizdir.

Bu Âyet-i kerime haşr-ı cismaniye de delâlet eder.

Cehennem ateşi daima alevlenici, vücudun etlerini ve derilerini söküp alıcıdır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"O cehennem alevlenen bir ateştir. Deriyi kavurup soyar." (Meâric: 15-16)

Allah-u Teâlâ Âyet-i kerime'lerinde cehennemin "Sakar" ismindeki tabakasının çok şiddetli olduğunu ve muannid kâfirleri o tabakaya atacağını beyan buyuruyor:

"Ben onu Sakar'a (cehenneme) sokacağım!

Sakar'ın ne olduğunu sen bilir misin?

O Sakar (insan vücudundan geriye bir şey) ne bırakır, ne de (eski haline getirip tekrar azap etmekten) vazgeçer.

Durmadan deriler kavurur." (Müddessir: 26-27-28-29)

Zebaniler:

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebaniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz de zebânileri çağıracağız!" buyuruyor. (Alâk: 18)

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhiden geri durmazlar. Hiçbir emri sonraya bırakmazlar, hemen ifaya çalışırlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onun başında pek haşin, pek şiddetli, Allah'ın kendilerine verdiği emirlere baş kaldırmayan, emredildikleri şeyi yapan melekler vardır." (Tahrim: 6)

Haşin tabiatları azabın tabiatına uygundur. Bu haşin tabiatları sebebiyle, o şiddetli ateşin içinde azap yapmakla vazifelendirilmişlerdir. İşkence işlerini onlar tanzim etmektedirler. Onların bir adı da "Hazene-i cehennem" dir ki, cehennem bekçileri demektir.

Mümin Sûre-i şerif'inin 47. ve 48. Âyet-i kerime'lerinde beyan buyurulduğu üzere; cehennemlikler birbirlerine yaptıkları çağrının bir sonuç vermemesi üzerine bir fayda göremeyeceklerini anlayınca cehennem bekçilerine yönelirler. Dünya günü ile bir gün bile olsa azaplarının hafifletilmesi için Rabb'lerine talepte bulunuvermelerini onlardan isterler.

Âyet-i kerime'de şöyle buyuruluyor:

"Ateştekiler cehennemin bekçilerine 'Rabb'inize yalvarın da, hiç değilse bir gün olsun azabı hafifletsin.' derler." (Mümin: 49)

Zebaniler onların bu isteklerini kınayarak ve azarlayarak reddederler ve:

"Size peygamberleriniz apaçık deliller getirmediler mi?" diye sorarlar. (Mümin: 50)

Küfrün ve şirkin mağfiret olunmayacak pek büyük bir suç olduğunu oraya varınca öğrenen kâfirler, yalan söylemeye mecal bulamadıkları için "Belâ=Evet" demek mecburiyetinde kalırlar.

Bekçiler onların bu isteklerini kabul edemeyeceklerini, üstelik onların kurtulmalarını da istemediklerini, onlarla uzaktan yakından bir ilgileri olmadığını bildirecekler ve şöyle diyecekler:

"O halde kendiniz yalvarın. Kâfirlerin duası boşa çıkmaya mahkumdur." (Mümin: 50)

Duâlarına icabet olunmayacak, isteklerine cevap verilmeyecek. Artık duâ ve yalvarma zamanı geçmiştir. Ele geçen fırsatları, dile verilen ruhsatları kaçırdılar. Dünyada iken küfür ve nifak tohumlarını ekenler, şimdi orada azap ve gazap biçiyorlar. Küfrün neticesi işte böyle ebedi azaptan başka bir şey değildir.

•

Zebanilerin yapıları son derece ürkütücü bir görünümde, şiddet ve kesafettedir. Gözleri yıldırım gibi, dişleri demir gibidir, ağızlarından ateş yalınları çıkar.

Onlar sadece suçluya verilen cezayı uygularlar. Kâfirlere karşı içlerinden merhamet duygusu silinmiştir, hiç kimseye zerre miktarı acımazlar. Çünkü onlar gazaptan yaratılmışlardır. İnsanoğluna nasıl yemek ve içmek sevdirilmişse, onlara da suçlulara işkence etmek sevdirilmiştir.

Bunların başkanları da "Mâlik"dir ve "Cehennem muhafızı" olarak anılmaktadır.

Cehennemlikler azaptan kurtulmak için her türlü çareleri aramayı ihmal etmezler. Yalvarırlar, yakarırlar, ağlarlar, sızlanırlar... Fakat kendilerine hiçbir cevap verilmez. Azapları artırıldıkça artırılır.

Hiçbir şekilde kurtuluşlarının mümkün olmayacağı kendilerine her ne kadar defalarca bildirilmişse de, şiddetli azabın tesiriyle bunu unuttukları için, bir de Mâlik'i aracı yaparak azaplardan kurtulma yolunu denemek isterler.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey cehennem muhafızı! Rabb'in hiç değilse canımızı alsın, bizim işimizi bitirsin! diye feryat ederler." (Zuhruf: 77)

Mâlik onların bu çağrılarına cevap vermeyip susar. Bu suskunluğu Allah-u Teâlâ'nın bileceği bir zamana kadar devam eder.

Tekrar tekrar bu müracaatları tekerrür edince Mâlik, kendileri için hiçbir surette kurtuluş imkânı olmadığı için cehennemde ebedî olarak kalacaklarını ve azaplarının aralıksız devam edeceğini onlara haber verir:

"Siz böyle kalacaksınız!" der. (Zuhruf: 77)

Gelen cevap ümitsizliklerine ümitsizlik katar, azaplarını daha da artırır.

•

"Üzerinde on dokuz (muhafız melek) vardır." (Müddessir: 30)

Âyet-i kerime'sinde beyan buyurulduğu üzere, cehenneme nezaret eden, cehennemi beklemekle vazifeli melekler de vardır. Bunlar zebanilerin öncüleridir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde cehennemde vazifeli olanların hepsini meleklerden yaptığını beyan buyuruyor:

"Biz cehennemin bekçilerini hep melekler yaptık." (Müddessir: 31)

Demir Kamçılar:

Cehennemliklere âit, onları dövmek için zebanilerin ellerinde özel kamçılar da azap çeşitlerinden birisidir.

Âyet-i kerime'de:

"Bir de onlar için demirden kamçılar vardır." buyuruluyor. (Hacc: 21)

Cehennemden kaçıp kurtulmak istedikleri zaman, zebaniler üzerlerine musallat olurlar, ellerindeki kamçılarla topuzlarla vura vura tekrar iade ederler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ateşten çıkmak isterler çıkamazlar. Onlar için sürekli bir azap vardır." (Mâide: 37)

"Her ne zaman ateşten, onun ıstırabından çıkmak isteseler, her defasında geri çevrilirler ve onlara 'Yakıcı azabı tadın!' denilir." (Hacc: 22)

Onlardan intikam almak ve azap üstüne azap tattırmak için hazırlanmış, kendilerine ağırlık veren zincirler ve boyunduruklar da bulunmaktadır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Yanımızda onlar için ağır boyunduruklar ve cehennem var." (Müzemmil: 12)

"Biz o kafirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler." (Sebe: 33)

İnsanı sıkacak, üzecek, bunaltacak ne varsa hepsi orada vardır.

Ateş dalgaları, iğrenç kokular, yürekleri parçalayan acı çığlıklar, vahşi hayvanlar arasında; katran gömlekler içinde; demir topuzların, kırbaçların, halka ve zincirlerin tazyiki altında kıvranıp dururlar.

Vücutlarına ateşten çiviler batırılır, ateşten makaslarla dudakları kesilir. Ölmemelerine rağmen, zebaniler onları ateşten tabutlara koyarlar.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Bunlara benzer daha çeşit çeşit acılar da vardır." (Sâd: 58)

Azapların her türlüsünü çekmek zorunda kalırlar.

Katran Gömlekler:

Cehennemlikler her bakımdan hor ve hakir kılınırlar. Gömlekleri var katrandan, yüzlerinde perde var ateşten.

Âyet-i kerime'de:

"Gömlekleri katrandandır, yüzlerini ateş kaplar." buyuruluyor. (İbrahim: 50)

Bilindiği gibi katran simsiyah, çirkin ve pis kokulu bir maddedir, çok çabuk tutuşur. Ciltleri katrana bulanır ki, vücutlarını yakacak olan ateş çabuk tutuşsun. Ayrıca derileri kararıp pis koksun.

Orada her şeyin vasfı değiştiğine göre, o günkü katran da bu bildiğimiz katrandan mukayese bile edilemeyecek derecede farklı olacaktır.

"Bu, Allah'ın herkese kendi kazandığının karşılığını vermesi içindir." (İbrahim: 51)

Ateş onları elbisenin bedeni sarışı gibi saracak, orada onlara cüsselerine göre üzerlerinde alev alev yanacak elbiseler giydirilecektir.

Âyet-i kerime'de:

"İnkâr edenler için ateşten elbiseler biçilmiştir." buyuruluyor. (Hacc: 19)

Zakkumlar ve Dari':

Cehennemde, dalları her tarafa uzanıp yayılan zakkum ağaçları vardır. Cehennemin dibinde yetişir ve ateşten beslenir. Cehennemlikler, karınları doluncaya kadar ondan yemek zorunda bırakılacaklardır.

İsrâ sure-i şerif'inin 60. Âyet-i kerime'sinde "Lânetlenmiş ağaç" olarak vasıflandırılmaktadır. Çünkü cehennemlikler onu bir rahmet olarak değil de, lânetlenmelerinin sonucu olarak yemektedirler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Zakkum ağacı cehennemin dibinde çıkan bir ağaçtır. Meyveleri şeytanların başları gibidir." (Sâffât: 64-65)

Bu ateşten ağaçlar onları beslemek için değil, azap vermek ve azaplarını artırmak için yetişir ve çoğalırlar.

İbn-i Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Eğer zakkumdan, dünyaya tek damla damlatılacak olsa, dünyadakilerin yiyeceklerini bozardı. Öyleyse yiyecek ve içeceği zakkum olan cehennemliğin hali ne olur anlayın!" (Tirmizî: 2588)

Cehennemlikler takatlerinin de üstünde bir açlığa mübtelâ olup, başka yiyecek bulamayınca; ister istemez, bu ağaçtan bir şeyler yiyip açlıklarını gidermeye çalışırlar. Fakat açlığa hiç faydası olmaz, çünkü çok yerlerse, o nispette açlık hissederler.

"Cehennemlikler ondan yerler ve karınlarını onunla doyururlar." (Sâffât: 66)

Zehir gibi zakkumu yiyince bu sefer hararetleri dayanılmaz bir dereceye ulaşır. Suya ihtiyaç hissedince, zebaniler onları gayet sıcak suyun bulunduğu yere götürürler.

Âyet-i kerime'de:

"Sonra bunun üzerine onlar için kaynar su karıştırılmış bir içki vardır." buyuruluyor. (Sâffât: 67)

Hararetleri nispetinde ondan içerler ve yedikleri zakkumla karıştırırlar. Daha sonra bütün içtiklerini kusarlar.

"Sonra dönecekleri yer yine cehennemdir." (Sâffât: 68)

Çünkü başka gidecek yerleri yoktur. Çobanın hayvanları suya götürüp tekrar ağıla getirdiği gibi, zebaniler de bunları azap mahallerinden götürüp getirirler.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Günahkârların yiyeceği zakkum ağacıdır. Karınlarında suyun kaynaması gibi kaynayan erimiş maden gibidir." (Duhan: 43-46)

Sıcak suyun kaynadığı gibi karınlarında kaynar. Hakk'tan sapan, âhiretten yüz çeviren kimselerin cehennemde ilk olarak zakkumdan yiyeceklerini Allah-u Teâlâ Âyet-i kerime'lerinde haber veriyor:

"Sonra siz ey sapıklar, yalancılar! Doğrusu siz zakkum ağacından yiyeceksiniz. Karınlarınızı onunla dolduracaksınız. Üzerine de kaynar su içeceksiniz. Hem de susamış develerin suya saldırışı gibi içeceksiniz.

Ceza gününde işte onlar böyle ağırlanacaklardır." (Vâkıa: 51-56)

Zakkumdan başka cehennemde bir de Dari' vardır ki, hiçbir hayvanın ağızını uzatıp yaklaşamadığı, yere yapışık dikenli bir bitkidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde onun sibir otundan daha acı, leşten daha pis kokulu, ateşten de daha hararetli olduğunu beyan buyurmuşlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Zehirli ve dikenli bir bitkiden başka yiyecekleri yoktur. O ne besler, ne de açlığı giderir." (Ğâşiye: 6-7)

Çeşit çeşit cezalar olduğu gibi, ceza verilenler de sınıf sınıftır. Her suç için ayrı cezalar vardır. Bir kısmının yiyeceği zakkum olurken bir kısmının ki dari' olur. Bunları yemek kabil olmadığı için açlıkları devam eder durur.

"Boğaza takılıp kalan bir yiyecek ve acıklı bir azap var." (Müzzemmil: 13)

İrinli Su:

Cehennem sakinlerini, azabın hararetinden ciğerleri yandıkça; kendilerine kaynar suyun yanında, kan ve irin içirilir. Daha sonra bütün içtiklerini kusarlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Orada ne bir serinlik, ne de içilecek bir şey tatmazlar." (Nebe: 24)

Gönüllerini ferahlatacak, içlerini serinletecek bir şey bulamayacakları gibi, beslenecekleri rahat bir içecek de bulamayacaklar.

"Yalnız kaynar su ve irin içerler." (Nebe: 25)

"Kaynar su" mânâsına gelen "Hamîm" kelimesi, sıcaklığın son noktasına varmış olan sıcak şeydir. "Ğassak" ise, cehennemliklerin vücutlarından dökülen irinleri, yaralarından akan cerahatları ve terleri demektir. Öyle pis öyle mülevves kokar ki yanına yaklaşılmaz. Onlar bundan başka bir su bularak onunla hararetlerini teskin edemezler.

"İşte kaynar su ve irin! Tatsınlar onu!" (Sâd: 57)

"Yaptıklarına uygun bir karşılık olarak." (Nebe: 26)

Çünkü ahiret gününü inkar edip, asla böyle bir gün olmayacağını söylemenin ve bir ömür bu iddiada ısrar etmenin tam karşılığı; o günün o şiddetli azabını göstermek ve tattırmaktır. Küfür en büyük isyan olduğundan, onun cezası da en büyük azap olan cehennem azabıdır.

"Çünkü onlar hesaba çekileceklerini beklemiyorlardı." (Nebe: 27)

"Âyetlerimizi de tamamen yalan sayıyorlardı." (Nebe: 28)

Onların yapmış oldukları işler, söyledikleri sözler de dahil olmak üzere her şeyi Allah-u Teâlâ zaptetmiş ve muhafaza altına almıştı.

"Oysa biz her şeyi bir kitapta yazıp saymıştık." (Nebe: 29)

Hâl böyle olunca onlara şöyle denilecektir:

"Azabı tadın! Biz sizin azabınıza ancak azap katarız." (Nebe: 30)

Cehennemlikler hakkında bu Âyet-i kerime'den daha ağır bir Âyet-i kerime nazil olmamıştır. Çünkü onlara sürekli olarak azap artırılacak, bir azap türüne karşı yardım istedikçe kendilerine daha şiddetli bir azap ile karşılık verilecektir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ancak günahkarların yediği, kanlı irinden başka yiyeceği de yoktur." (Hâkkâ: 36-37)

"Orada kendisine irinli su içirilir. Yutmaya çalışır fakat boğazından geçiremez." (İbrahim: 16-17)

O mülevves suları yutmaya kalkışacak, fakat kokusundan ve pisliğinden dolayı tiksinecek, zorla ve zorlamayla içecek.

"Allah insanlara zerrece zulmetmez. Fakat insanlar, kendi kendilerine zulmederler." (Yunus: 44)

Acıklı İtiraf:

Cehennemliklere "Sizi şu yakıcı ateşe sokan nedir?" diye uzaktan sorulduğu zaman şöyle cevap vereceklerdir:

"Biz namazımızı kılmıyorduk, yoksulu doyurmuyorduk, batıla dalanlarla birlikte biz de dalıyorduk, ceza gününü yalanlıyorduk. Ölüm bize bu haldeyken gelip çattı." (Müddessir: 43-44-45-46-47)

Namazı ve zekâtı terketmenin, Allah-u Teâlâ'nın emrini tanımayıp kullarına acımamanın, batıla dalanların peşine takılıp batıl olup çıkmanın acı neticesini böylece itiraf etmiş olacaklar. Fakat ne çare!

Kâfir Arkadaşın Âkıbeti:

Cennet sakinleri cennette tahtlar üzerinde oturup karşılıklı sohbet edecekler. Dünyada başlarından geçenleri, nelerle karşılaştıklarını, nelere katlandıklarını birbirlerine anlatacaklar.

Bu arada da hizmetçiler kendilerine ikramlarda bulunacaklar. Hiçbir gözün görmediği, hiçbir kulağın işitmediği, hiçbir insanın hatırından bile geçirmediği nimetlerden tadarken ve yudumlarken birbirlerine sorular soracaklar.

Allah-u Teâlâ Sâffât sûre-i şerif'inde böyle bir sohbetten ve keyfiyetinden haber vererek şöyle buyurmaktadır:

"Birbirine dönüp sorarlar. İçlerinden bir sözcü 'Benim bir arkadaşım vardı.' der?" (Sâffât: 50-51)

Bahsi geçen bu arkadaş müşrik olup ulu Allah'a ve öldükten sonra dirilmeye inanmıyordu.

"Derdi ki:

Gerçekten sen de tasdik edip inananlardan mısın? Biz ölüp toprak ve kemik olduğumuz zaman mı, biz mi sorguya çekileceğiz?" (Sâffât: 52-53)

Kâfirler işte böyle söylerler. Her devirde bu gibi dinsizler hiç eksik olmaz. Saf müslümanların inançlarını sarsmaktan utanmazlar ve küfürleriyle iftihar ederler.

Cennette arkadaşları ile sohbet etmekte olan bu mümin, dünyada iken iman etmesi sebebiyle kendisine itirazda bulunan arkadaşını anlatırken onlara şöyle der:

"Acaba arkadaşımın nerede olduğunu biliyor musunuz?" (Sâffât: 54)

Böyle dedikten sonra:

"Baktı ve onu cehennemin ortasında gördü." (Sâffât: 55)

İşte insanları Allah yolundan ayırmak isteyen bu gibi şeytan tabiatlı zındıkların âkıbeti böyle bir helâktan başka bir şey değildir.

Cennette cehenneme karşı pencereler olup, cennetliklerin istedikleri zaman cehennemliklerin hallerini o pencerelerden seyredecekleri İbn-i Abbas -radiyallahu anh-den rivayet edilmiştir.

Arkadaşını cehennemin ortasında gören mümin onu yanındaki dostlarına gösterir, sevincini izhar eder.

Cehennemdeki arkadaşına hitaben şöyle der:

"Yemin ederim ki, sen az daha beni de helâk edecektin! Eğer Rabb'imin nimeti olmasaydı, şimdi ben de (oraya) getirilenlerden olurdum!" (Sâffât: 56-57)

Mümin Allah-u Teâlâ'nın kendisine ihsan etmiş olduğu cennetteki ebediliği, ikram ve ihsanları veciz bir ifade ile, arkadaşının duyabileceği şekilde dile getirir:

"Biz ölmeyecek miymişiz?

İlk ölümümüz hariç. Ve azap görmeyecek miymişiz?" (Sâffât: 58-59)

Bu, kahredici bir alay üslubudur. Kâfirin dünyada iken onunla alay etmesi gibi, o da burada onunla alay eder.

Mümin daha sonra o kâfir arkadaşına uymadığı ve bu sebeple büyük bir kurtuluşa eriştirildiğini anlatır:

"İşte bu en büyük kurtuluşun ta kendisidir." (Sâffât: 60)

"Çalışanlar böyle ebedi bir saadet için çalışsınlar." (Sâffât: 61)

Ölüm Azabı:

Cehennem azaplarından birisi de ölüm azabıdır.

Âyet-i kerime'de:

"Ölüm her yandan geldiği halde ölemez." buyuruluyor. (İbrahim: 17)

Ölüm sebepleri her taraftan kendisini kuşatır. Kıl ucuna varıncaya kadar bütün bedeni ve organları acı duyar, fakat ölemez. Çünkü azabını çekecek ve tamamlayacaktır. Ölüp de azaplardan kurtulamayacaktır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"O kimse en büyük ateşe girer.

O ateşin içinde ne ölür ne de yaşar." (A'lâ: 12-13)

Dünya ateşleri her ne kadar çok ve büyük de olsalar, cehennem ateşine nispetle pek küçük kalırlar.

Ölmez ki, ölümle dünya azabından kurtulduğu gibi kurtulsun. O kadar azabın içinde hayat da bulması imkânsızdır. Bundan daha büyük bedbahtlık düşünülemez.

Ölümden daha şiddetli olan bir şeyden kurtulmak için, yok olmayı isteyen kimsenin seslenişi gibi seslenirler.

Âyet-i kerime'de şöyle buyuruluyor:

"Elleri boyunlarına bağlanarak o ateşin dar bir yerine atıldıkları zaman, orada ölümü çağırırlar." (Furkan: 13)

Bir belâ ki ölümü istettiriyorsa, o belânın ölümden daha şiddetli olduğu ortadadır.

Onlara şöyle denir:

"Bugün bir ölüm çağırmayın, bir çok ölüm çağırın!" (Furkan: 14)

Bu hitap, onların isteklerinin kabul edilmesi ve azaplarının hafifletilmesi hakkındaki ümitlerini tamamen yok eder. Maruz kaldıkları azaptan dolayı ölümü ne kadar isteseler yine de azdır. Çünkü daha çok çeşitli azaplar kendilerini beklemektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Ölümlerine hükmedilmez ki ölsünler, kendilerinden cehennem azabı da hafifletilmez. Biz her nankörü işte böyle cezalandırırız." (Fâtır: 36)

Yaratan, nimetlerle donatan Rabb'ine karşı nankörlük eden, Hakk'ı hakikati yalanlayan herkesin cezası işte budur. Cehennemde devamlı bir azap içinde çırpınıp duracaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'ine suçlu olarak gelen kimse için cehennem vardır. O orada ne ölür ne de yaşar." (Tâhâ: 74)

Ölmez ki azabı son bulsun, rahat da bir hayat süremez. Böylesine bir hayatın içinde yaşayanlara "Yaşıyorlar" denilemez.

Bu ceza ölene kadar imansız yaşayan, Allah'a peygamber'e isyan eden, şirk ve küfür üzere olan kimseler içindir.

Ebedîlik:

Cennetlikler cennette nasıl ki ebedileşirlerse, cehennemliklerden küfür ve nifak üzere ölen azgınların cezası da öylece sonsuza kadar uzanıp gidecektir.

Âyet-i kerime'de:

"Onlar orada sonsuz çağlar boyunca kalacaklardır." buyuruluyor. (Nebe: 23)

Ahiretin asırları sonsuzdur, her asır geçtikçe başka bir asır gelir. Bu asırlar ne sona erer, ne de biter.

Böyle ebedi bir azap ancak kâfirlere mahsustur.

Âyet-i kerime'de şöyle buyuruluyor:

"Bilmiyorlar mı ki, Allah ve Resul'üne karşı koyan bir kimseye, elbette içinde ebedi kalacağı cehennem ateşi vardır.

İşte bu büyük rüsvaylıktır." (Tevbe: 63)

Onlar bütün insanların gözü önünde rezil edileceklerdir.

Cehennemde kendileri için ne bir umut ışığı vardır, ne de azaplarında bir gevşeme ve hafifleme söz konusudur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Suçlular cehennem azabında ebedi kalacaklardır." (Zuhruf: 74)

Adı geçen suçlar, küfürle birleşip bütünleşen suç ve günahlardır. Günahların en büyüğü olan küfrü irtikap eden kâfirler cehennem azabında ebedi kalıcıdırlar.

"Kendilerinden (azap) hiç hafifletilmeyecektir. Onlar orada tamamen ümitsizdirler." (Zuhruf: 75)

"O zâlimler azabı gördüklerinde, artık onlardan azap hafifletilmez, kendilerine mühlet de verilmez." (Nahl: 85)

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez.

Hiç ara verilmeden devam edecek azaplar karşısında kurtuluşa ermeyi istemeye mecalleri kalmayacaktır.

"Biz onlara zulmetmedik, fakat onlar kendileri zâlim idiler." (Zuhruf: 76)

Çünkü onlar âlemlerin Rabb'i olan Allah'a şirk koşup isyanda bulundular. Allah-u Teâlâ'nın dinini bir kenara bırakıp kendi kanaatlerinde ısrar edip durdular. Böylece nefislerine zulmetmiş oldular.

Âyet-i kerime'lerinde şöyle buyuruyor:

"İnkâr edenleri ve zâlimleri Allah bağışlamaz. Onları (doğru) bir yola da iletmez." (Nisâ: 168)

"(Gidecekleri yol) cehennem yolundan başka bir yol değildir. Onlar orada ebedi kalıcıdırlar.

Bu da Allah'a çok kolaydır." (Nisâ: 169)

Cemâlullah'tan Mahrumiyet:

Cehennemlikler için en acı şey cennet saadetinden ve Allah-u Teâlâ'yı görmekten mahrum kalmaktır.

Âyet-i kerime'de:

"Hayır! Muhakkak ki onlar o gün Rabb'lerini görmekten mahrum kalacaklardır." buyuruluyor. (Mutaffifin:15)

Dünyada marifetullahtan mahrum kaldıkları gibi ahirette de Cemâlullah'tan mahrum olmakla da kalmazlar cehennem azabı ile cezalandırılırlar.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Onların ahirette hiçbir nasibi yoktur. Allah onlara kelâmıyla hitap etmeyecek. Kıyamet günü onlara bakmayacak ve onları temize çıkarmayacaktır. Onlar için acı bir azap vardır." (Âl-i imrân: 77)

Onlar ahiret nimetlerinden hiçbir şeye nâil olamazlar. Allah-u Teâlâ onları cemâlinden mahrum bıraktığı gibi, onlarla lütufla konuşmayacak, rahmet nazarı ile bakmayacak, hiçbir şekilde iltifat etmeyecek. Onların rahmet-i ilâhiden payları ve kısmetleri yoktur.

Bunun üzerinde bir musibet, bu mahrumiyetin fevkinde bir mahrumiyet tasavvur edilemez.

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyamet: 22-23)

Âyet-i kerime'sinde beyan buyurulduğuna göre, müminler cennette Cemâl-i ilâhi'yi müşahede şerefine nâil oldukları halde, o münkirler bu şerefe eremeyeceklerdir. Bu şeref sadece sâlih kullara nasip olacaktır. Çünkü onlar dünyada iken Rabb'leri ile aralarındaki perdeyi kaldırmışlar "Gönül cenneti" ile şerefyab olmuşlardı.

Azapların Her Çeşidi:

Cehennemlikler birbirini kovalayan, akla hayale gelmeyen öyle azaplar çekmektedirler ki, onlardan kurtulmak için alevlere sığınıp sarılırlar.

Âyet-i kerime'de:

"Bunun arkasından da daha çetin bir azap vardır." buyuruluyor. (İbrahim: 17)

Cehennemde sayılamayacak kadar ateşten dağlar, vâdiler, nehirler, hendekler, kuyular, zindanlar, fırınlar vardır. Her birinin azabı diğerlerinden çok daha katmerlidir.

Ebu Said -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Saûd, ateşten bir dağdır. Bu dağda ebedî olarak kâfire yetmiş yıl çıkış yaptırılacak ve o kadar yıl da iniş yapacaktır." (Tirmizî: 2702)

İnsana ateşten daha fazla azap verecek olan hayvanlar da vardır. Cehennemliklerin üzerlerine kışkırtılarak salınırlar. Katır büyüklüğündeki yengeçler, deve gibi büyük yılanlar ve akrepler onlara hiçbir zaman rahat vermezler. Göz kapaklarını, dudaklarını, vücutlarının en hassas yerlerini ısırıp kemirerek uğuldaşırlar. Zehirleri çok şiddetli ıstırap verir.

Cehennem ehli ayrıca çok şiddetli soğuklarla da azap olunurlar.

Ne istirahat ne de mola verilir, azaplar bir an olsun hafifletilmez. Nice yorucu şeyleri yapmaya mecbur edildikleri, nice azap zincirleri taşıdıkları, cehennemin yüksek ve alçak yerlerine çıkıp indikleri için yorulurlar, takattan kesilmiş bir hale gelirler.

Azap şekilleri rast gele tekrarlanıp durmaz. Çarptırılan ceza ve azabın şiddeti, herkesin isyan ve günahlarının derecesi nispetindedir. Hiçbirinin azabı diğerinin aynı değildir. Herkes yaptığının cezasını ceker. Hazret-i Allah hiç kimseye zerre kadar bile zulmetmez.

Âyet-i kerime'de şöyle buyurulmaktadır:

"İşte böylece nankörlüklerinden ötürü onları cezalandırdık. Biz nankörden başkasını cezalandırır mıyız?" (Sebe: 17)

Allah-u Teâlâ böyle şiddetli cezaları ancak nankör kâfirlere verir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Onlar için cehennemde bir yatak ve üstlerine de örtüler vardır.

Biz zâlimleri işte böyle cezalandırırız." (A'râf: 41)

Bunlar küfrün ve zulmün cezasıdır.

Cehennemlikler ve Şeytan:

İblis, şeytanların babası olup, onların ilk aslıdır. İsyan etmeden önce uzun müddet ibadette bulunmuştu. Meleklerin Âdem Aleyhisselâm'a secde etmeleri ile o da mükellef tutulunca, Allah-u Teâlâ'nın bu ilâhî emrini mânâsız bularak itiraz etmiş, ilâhî rahmetten ebediyyen tardolunmuştu.

Âdem Aleyhisselâm'a secde etmekten kaçındığı günden beri ona ve soyuna düşmanlık yapmış, insanları Allah yolundan ve ibadetten alıkoymak için ordusu ile birlikte çalışmıştı.

Nihayet elinden ruhsat alınır, A'râf sûre-i şerif'inin 14. ve 15. Âyet-i kerime'lerinde beyan buyurulduğu üzere, insanların tekrar diriltilecekleri güne kadar kendisine verilen müddet dolar ve;

"Andolsun ki insanlardan sana kim uyarsa onları ve sizi, hepinizi cehenneme dolduracağım!" (A'râf: 18)

Âyet-i kerime'sinde vaad olunan ceza günü gelip karşılarına dikilir:

"Onlar ve azgınlar tepetakla oraya atılırlar. İblis'in bütün askerleri de." (Şuarâ: 94-95)

İblis'in askerleri, gerek kendi zürriyetinden gerekse insanlardan kıyamet gününe kadar ona tâbi olanlardır.

Hepsi de yüzüstü kapaklanarak cehenneme itilirler, birbiri ardınca üstüste atılarak cehennemin derinliklerine yuvarlanmaya devam ederler.

Daha sonra cehennemde birbirleriyle çekişmeye, kendilerinin cehenneme atılmalarına sebep olan bâtıl mabutlar ile, müstekbirlerle, şeytanlarla hasımlaşmaya başlayacaklar.

Bu hususta Âyet-i kerime'lerde şöyle buyuruluyor:

"Orada birbirleriyle çekişerek şöyle derler:

Vallahi biz gerçekten apaçık bir sapıklık içindeymişiz. Çünkü biz sizi âlemlerin Rabb'i ile bir seviyede tutuyorduk. Bizi ancak o günahkarlar saptırdı.

Şimdi artık bizim ne şefaatçımız var, ne de sıcak bir dostumuz.

Ah keşke (dünyaya) bir kere daha dönebilsek de inananlardan olsak!" (Şuarâ: 96-97-98-99-100-101-102)

"Şüphesiz ki bunda bir ibret var, fakat yine çokları inanmazlar." (Şuarâ: 103)

"Rabb'in ise şüphesiz ki Aziz'dir, engin merhamet sahibidir." (Şuarâ: 104)

Kâfirleri cehennemde azaplandırması izzetinin, müminleri cennete koyması da merhametinin tecellisidir.

Düşmanlarından intikamını alır, dostlarını ihsan ve ikramlarına garkeder.

•

Şeytana gelince;

Cennetlikler cennete, cehennemlikler cehenneme yerleştikten sonra; cehennemlikler şeytanı kınamaya, azarlamaya, kendilerini saptırmakla suçlamaya başlarlar.

Bunun üzerine şeytan cehennemlikler mahfilinde bütün cehennemliklerin işiteceği bir hutbe okur. Kendisine uyanların üzüntülerine üzüntü, hasretlerine hasret katar.

Allah-u Teâlâ Kuran-ı kerim'inde şeytanın bu sözlerini haber vermektedir:

"İş olup bitince, ilâhi hüküm yerine gelince şeytan ateşte olanlara der ki:

Gerçekten Allah size sözün doğrusunu söylemiş, gerçek bir vaadde bulunmuştu. Ben de size söz vermiştim amma, sonra sözümden caydım." (İbrahim: 22)

Allah-u Teâlâ herkesi öldükten sonra dirilteceğini, ahirette herkese amelinin karşılığını vereceğini vâdetmişti. Şeytan ise böyle bir şey olmadığı hakkında vesvese veriyordu. Halbuki şeytan bunları vâdederken elinde hiçbir kati delili ve cebri de yoktu. Onlar kendi arzularına uyarak onun yalanlarına kandılar, Allah-u Teâlâ'nın gerçek vaadini terkettiler.

"Esasen sizi zorlayacak bir nüfuzum da yoktu. Sadece sizi davet ettim, siz de bana hemen uydunuz." (İbrahim: 22)

"O halde beni değil kendinizi kınayın." (İbrahim: 22)

"Ne ben sizi kurtarabilirim, ne de siz beni!" (İbrahim: 22)

"Daha önce beni Allah'a ortak koşmanıza da inanmamıştım zaten." (İbrahim: 22)

Sonra cehennemliklere irad ettiği şeytanca hitabesine şu kesin hükümle son veriyor:

"Doğrusu zâlimlere can yakıcı bir azap vardır." (İbrahim: 22)

Şeytanın bu beyanlarından anlaşılıyor ki; insanlar hiçbir delile isnat etmeksizin şeytanın sözüne uymaktadırlar. Şeytanın vaadleri asılsızdır, Allah-u Teâlâ'nınki ise gerçeğin ta kendisidir. Bunlar Hakk'ı bırakıp asılsız şeylerin ardına düştüler.

Saptırıcı Önderler ve Cehennemdeki Durumları:

Dünyada iken şer kapısını açıp onun tellallığını yapan, kendilerine tâbi olanları yoldan çıkarıp saptıran küfür liderleri; kendilerine uymalarından gurur duydukları kimselerle beraber o gün cehenneme atılırlar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın nimetini nankörlükle karşılayanları ve (peşlerine taktıkları) toplulukları helâk olacakları yere, yaslanacakları cehenneme götürenleri görmedin mi?" (İbrahim: 28)

"Allah 'Sizden önce geçmiş cin ve insan toplulukları ile beraber ateşe girin!' der." (A'raf: 38)

Allah-u Teâlâ şeytanı ve onun şaşırtıp yoldan çıkardıkları kimseleri cehenneme koyacağını vâdetmişti.

Öncekiler ve sonrakiler hepsi birleşirler. Hep beraber cehenneme girdiklerinde birbirlerinden son derece nefret duyarlar, birbirlerine lânet yağdırırlar.

"Her ümmet (topluluk) girdikçe kardeşine (kendini saptıran yoldaşına) lânet eder." (A'raf: 38)

Saptırıcı önderlerle onlara şuursuzca uyan şakşakçılar bir araya gelince husumet ve karşılıklı tartışmalar başlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Hepsi birbiri ardından cehennemde toplanınca, sonrakiler öncekiler için 'Ey Rabb'imiz! Bizi saptıranlar işte bunlardır. Bunlara ateşten bir kat daha fazla azab ver!' derler." (A'raf: 38)

"Zaten hepsinin azabı kat kattır, fakat siz bilmezsiniz!" (A'raf: 38)

İstedikleri kat kat azap hem kendileri için hem de onlar içindir. İki taraf da sapıklıkta ortaktır. Kitleleri bâtıl yollara sürükleyen küfür liderleri hem kendi kâfirliklerinden, hem de başkalarını doğru yoldan saptırdıklarından ötürü; körü körüne bunların peşinden sürüklenenlere de hem kâfir olduklarından, hem de gönül rızası ile sapık liderleri taklit etmelerinden dolayı iki kat azap edilecektir.

Uyan da uyulan da birbirlerinden karşılıklı kuvvet almışlar, şirretliklerini beraberce yapmışlardır. Şimdi ise hem kendileri için hem de şuursuzca kabullendikleri fırkalar için ne kadar acıklı azaplar karşılarına çıkmıştır.

Allah-u Teâlâ'nın bu beyanı üzerine öncekiler sonrakilere şöyle derler:

"Sizin bizden üstünlüğünüz yoktur, kazandığınıza karşılık azabı tadın!" (A'râf: 39)

Sapık önderler bunu tâbilerine yürek soğutma yoluyla söylerler. Çünkü onlar liderlerinin azaplarının iki kat olmasını istemişlerdi.

Orada buna benzer suçlamalar ve lânetleşmeler sürüp gider. Hiçbirisi suçu üzerine almak istemez. Ceza yapılan işin cinsinden olduğu için, dünyadaki mâlâyâni tartışma ve suçlamalar orada da devam eder.

•

Allah-u Teâlâ saptıranlarla sapanların cehennemdeki pek hazin manzaralarını tasvir edip, ibretli bir tablo halinde akl-ı selim sahiplerinin gözleri önüne sermektedir.

Allah'ı ve O'nun dinini bırakıp bâtıl sistemlerin kurbanı olanlar cehennemin alt derecelerinde birbirleriyle hasımlaşır, mesuliyeti birbirine atmaya çalışırlar.

Âyet-i kerime'de:

"Onlar birbirlerini suçlayıp çekişirler." buyuruluyor. (Sâffât: 27)

İleri gelenlerine:

"Siz bize sağdan gelir, suret-i haktan görünürdünüz!" derler. (Sâffât: 28)

Bâtılı süslerler hak diye gösterirlerdi. Günahları sevap diyerek onlara işlettirirlerdi. Kendilerini hayrat ve hasenâta sevketmek, doğru yolu göstermek istediklerini söyleyerek onları kandırıp Allah yolundan alıkoyarlardı. En güvendikleri noktalardan yanlarına sokulur, onları ayartmaya çalışırlardı.

Kimileri de kuvvet ve tahakküm ile, sahip olduğu makamın forsunu kullanarak, halkı Allah'ın dininden uzaklaştırmak isterdi.

Bu sefer kodamanlar ileri atılırlar, haklarındaki ithamları reddederek, mesuliyeti onlara yüklemek isterler.

Ve derler ki:

"Hayır! Zaten siz inanan kimseler değildiniz." (Sâffât: 29)

Ki, sizi imandan küfre çevirdiğimize dair iddiâlarınız doğru sayılsın. İman etmek imkânınız olduğu halde yüz çevirmiştiniz, kendi isteğinizle küfrü tercih etmiştiniz.

"Bizim sizi zorlayacak bir gücümüz yoktu, siz kendiniz azgın bir topluluk idiniz." (Sâffât: 30)

"Artık Rabb'imizin sözü bize hak oldu. Azabımızı muhakkak tadacağız." (Sâffât: 31)

"Evet biz sizi kışkırttık. Çünkü kendimiz azgındık." (Sâffât: 32)

"O halde o gün hepsi azapta müşterektirler. Biz suçlulara böyle yaparız." (Sâffât: 33-34)

•

Tâbiler cehennemde lâyık oldukları cezalarını çekerlerken zebaniler saptırıcı önderlere şöyle seslenirler:

"İşte şunlar peşinize düşüp sizinle beraber gerçeğe karşı direnenlerdir." (Sâd: 59)

Onlar da son derece öfkeyle cevap verirler:

"Onlara merhaba yok, rahat yüzü görmesinler. Çünkü onlar da ateşe girmişlerdir." (Sâd: 59)

Dünyada iken kendilerine uymalarından gurur duydukları kimseleri artık görmek istemiyorlar.

Buna mukabil uyruklar da onlara cevap vermekten geri kalmazlar:

"Asıl size merhaba yok! Siz rahat yüzü görmeyin! Bunu başımıza getiren sizsiniz.

Ne kötü bir durak!" (Sâd: 60)

Saptırıcı önderlere uymanın acı ızdırabını çok acı bir şekilde çeken uyruklar güruhu, kin ve intikam duyguları ile dolup taşarak Allah-u Teâlâ'ya yönelirler.

Derler ki:

"Ey Rabb'imiz! Bunu bizim başımıza kim getirdiyse, ateşte azabını kat kat artır." (Sâd: 61)

Aslında burada onlara karşı duydukları kin ve nefreti dünyada iken duymaları gerekiyordu. Onlara uydukları takdirde başlarına böyle bir felaketin geleceği apaçık belli idi. Allah-u Teâlâ Kelâm-ı kadim'inde Resulullah Aleyhisselâm Hadis-i şerif'lerinde açık açık ferman buyurmuştur. İnananlar işitmişler, itaat etmişler, onlardan irtibatlarını tamamen kesmişler, Hazret-i Allah ve Resulü'nün yoluna koyulmuşlardır. Şimdi onların böyle bir sıkıntı ve dertleri yok. Şimdi onlar cennetlerde mutluluk içinde yaşıyorlar. Hakk'a ve hakikate sarılmanın, Allah yolunun yolcularının izini takip etmenin mükâfatını bol bol alıyorlar.

Onlar ise bütün uyarılara rağmen gerçeğe karşı direnmişler, hakikate kulak tıkamışlar, gözü yumuk bakmışlar. Ecel onları tam bu hallerinde iken yakalamış.

İş işten geçtikten sonra yalvarıp yakarıyorlar:

"Ey Rabb'imiz! Cinlerden ve insanlardan bizi yoldan çıkarıp sapıtanları bize göster. Onları ayaklarımızın altına alalım da en alçaklardan olsunlar!" (Fussilet: 29)

İnsanları saptırıp yoldan çıkaranların, dinden diyanetten, ahlâk ve fazilet değerlerinden mahrum bırakanların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ'nın kendilerine verdiği aklı kullanmayıp, dinin ilâhi beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olmuşlardır. Kendilerini mazur göstermeye asla salâhiyetleri olamaz.

İçleri intikam ateşiyle yanıp tutuşmaktadır. Kahırlarından ne yapacaklarını ne söyleyeceklerini bilemezler. Bir netice vermeyeceğini bildikleri halde, değişik ifadelerle tekrar tekrar ilticâ ederler:

"Ey Rabb'imiz! Biz yöneticilerimize ve büyüklerimize uymuştuk, onlar da bizi yoldan saptırdılar." (Ahzâb: 67)

"Ey Rabb'imiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat!" (Ahzâb: 68)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için zaten bu hale düşmüşlerdi. Şimdi ise pişmanlıklarına pişmanlık katıyorlar, Allah'a ve Resul'üne itaat etmediklerine nedamet ediyorlar. Fakat hiç faydası yok.

Allah-u Teâlâ Âyet-i kerime'sinde onların bu tartışmasının kesinlikle olacağını beyan buyuruyor:

"İşte cehennemliklerin birbirleriyle bu şekilde tartışmaları gerçektir, muhakkak olacaktır." (Sâd: 64)

•

Gözleriyle ayan-beyan gördükleri bu azap gibi, Allah-u Teâlâ onlara amellerinin cezasını pişmanlık ve kahırla ödetecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"O zaman küfür öncüleri azabı görünce kendilerine uyanlardan hızla uzaklaşıp giderler ve aralarındaki bütün bağlar kopar." (Bakara: 166)

Herkes kendi derdine düşer. Hepsi de aynı girdabın içindeler. Ektiklerini biçip ettiklerini buluyorlar.

Körü körüne uydukları sapık liderler onları yüzüstü bırakır giderler. Dünyadaki gibi baş olmak iddiasında bulunamazlar. Her şeyden vazgeçerler. Aralarındaki bütün ülfet ve muhabbet sebepleri ortadan kalkar. İttifak etmek üzere yaptıkları yeminleri ve anlaşmaları bozulur.

"Onlara uyup arkalarından gidenler 'Ah ne olurdu, bir daha dünyaya gitmemiz mümkün olsaydı da, şimdi onların bizden uzaklaştıkları gibi, biz de onlardan uzaklaşmış olsaydık!' derler." (Bakara: 167)

Fakat ne çare ki, o sözleri olmayacak bir şeyi temenni etmek kabilindendir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Böylece Allah onlara bütün yaptıklarını hasretler ve pişmanlıklar halinde gösterecektir.

Onlar cehennemden çıkmayacaklardır." (Bakara: 167)

"Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin!" (Duhan: 49)

İkaz edildikleri halde bu ikazlardan nefret duyanlar var ya, iman ettikleri saptırıcı imamlarla cehenneme girdikleri zaman ne kadar pişmanlık duyacaklar.

"Ah keşke dinleseydik! Hazret-i Allah'a ve Resul'üne iman etseydik.

Allah-u Teâlâ'nın dâvetçisi bize hep O'nun kelâmını önümüze çıkarıyordu. Fakat biz azgınlar bu âyetlerden ikrah ederdik. Çünkü sizin dininize girmiştik. Meğer o ne güzel bir dâvetçiymiş, keşke uysaydık! Şimdi ise sizden ikrah ediyoruz. Bu azgın ve alevli ateşler içerisine, size uymamız, yolunuzda bulunmamız ve çalışmamız sebebiyle girdik." diyecekler.

Onların boyunlarına demir halkalar takılır, yetmiş arşın uzunluğunda zincirlere vurulur. O bir lânet halkasıdır, o lânet halkası ile kaynar suya da atılırlar.

Aslında o lânet halkası onlara daha dünyada iken takılmıştır. Zira onlara Allah-u Teâlâ ve melekler, peygamberler ve salih kullar kıyamete kadar lânet etmişlerdi.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bu dünya hayatında biz onların peşine bir lânet taktık (daima lanetle anılacaklardır.)

Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır." (Kasas: 42)

Zira onlar İslâm dininden çıktılar, din kurucu oldular.

Münafıklar:

Kalbiyle inanan dili ile tasdik edenlere mümin, kalbi ile de inanmayıp dili ile de tasdik etmeyenlere kâfir denildiği gibi kalbi ile inanmadığı halde dili ile tasdik etmiş gibi görünenlere de münafık denir.

Allah-u Teâlâ Kelâm-ı kadim'inde bu iki yüzlü münafıklar hakkında bir çok beyanlarda bulunmuş, müminlere onlardan sakınmalarını emir buyurmuş ve onların iç yüzlerini beşeriyete ilân etmiştir:

"Ne onlarla olurlar, ne de bunlarla olurlar. İkisinin arasında bocalayıp dururlar." (Nisâ: 143)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Münafığın misali iki sürü arasında hayretle kalan koyun gibidir. Kimi o sürüye gider, kimi bu sürüye." (Müslim: 2784)

İçlerindeki inkâr ve nifakı atmadıkları ve tevbe etmedikleri sürece, münafıkların İslâm'da yeri ve itibarı yoktur.

Münafıklar içten kâfir oldukları, dıştan da müslüman görünmeye çalıştıkları için Allah-u Teâlâ onları yahudilerle sapık müşriklerle kardeş diye vasıflandırmaktadır:

"Resul'üm! Münafıkların ehl-i kitaptan küfre sapan kardeşlerine 'Eğer siz yurdunuzdan çıkarılırsanız biz de sizinle beraber çıkarız. Sizin aleyhinizde kimseye asla uymayız. Eğer savaşa tutuşursanız mutlaka size yardım ederiz.' dediklerini görmedin mi?

Allah onların yalancı olduklarına şahitlik eder." (Haşr: 11)

Münafıklar kâfirlerin en mundarı, en habisi oldukları için ebedî ikâmetgahları da cehennemin en dibidir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Münafıklar cehennemin en alt tabakasındadırlar. Artık onlar için hiçbir yardımcı bulamazsın." (Nisâ: 145)

Şüphesiz ki onlar bunu hak etmişlerdir. Çünkü onlar İslâmiyet'i karıştırmışlar, ihanet etmişler, nankör olmuşlardır.

Cennet derece derece olduğu gibi cehennem de dereke derekedir. Âyet-i kerime'de geçen "Derk-i esfel" cehennem derekelerinin en derininde bulunan en alt tabakadır. Onların azabı kâfirlerin azaplarından daha şiddetlidir.

Allah-u Teâlâ imansızların âkıbetini haber verirken münafıkları kâfirlerden önce anmış, âkıbetlerini haber vermiştir:

"Allah münafık erkeklere, münafık kadınlara ve kâfirlere içinde ebedi kalacakları cehennem ateşini hazırlamıştır.

Bu onlara yeter. Allah onlara lânet etmiş, rahmetinden uzaklaştırmıştır. Onlar için sürekli bir azab vardır." (Tevbe: 68)

Cehennemde her çeşit azap mevcut olduğu gibi, orada ebedî kalmaktan daha kötü bir azap tasavvur edilemez.

Pişmanlıklar:

Müminler cennetlerde safalar içinde yaşarlarken, kâfirler üzerlerine dökülen azapların kıskacı altında kıvranırlarken çoğunlukla "Keşke müslüman olsaydık!" demekten kendilerini alamayacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"İnkâr edenler zaman zaman temenni edecekler: Keşke müslüman olaymışlar!" (Hicr: 2)

Fakat artık teklif zamanı geçmiş, ceza zamanı gelmiş çatmış bulunuyor. Pişmanlığın fayda vermediği bir zamanda, âhiretin akıllara durgunluk veren azaplarını gördükleri zaman pişmanlık duyacaklar. Bu temennileri de kendileri için ayrıca bir azap vesilesi olacaktır.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Yüzleri ateşte çevrildiği gün 'Eyvah bize! Keşke Allah'a itaat etseydik, peygambere itaat etseydik!' derler." (Ahzâb: 66)

Elden kaçırdıkları fırsatları düşündükçe hep aynı şeyleri söylerler, hep aynı temennide bulunurlar: Keşke müslüman olaymışlar!..

Kendilerinden hiçbir mâzeret kabul edilmez, çünkü hiçbiri de geçerli değildir.

"O gün zâlimlere özür beyan etmeleri hiçbir fayda sağlamaz.

Lânet onlaradır, en kötü yurt da onlarındır." (Mümin: 52)

"O gün ne oradan çıkarılırlar, ne de özürleri dinlenir." (Câsiye: 35)

Tevbe ve itaat etmek suretiyle Rabb'lerini râzı etmeleri de onlardan istenmez. Çünkü rızâ aramak dünyaya mahsustur. Ahirette rızâ aranmaz, aransa da yararı olmaz.

Allah-u Teâlâ şöyle buyurur:

"Ey kâfirler! Bugün özür dilemeyin siz ancak işlediklerinizin cezasını çekeceksiniz." (Tahrim: 7)

Daha önce dünyada iken çok uyarılmışlar, fakat kulak asmamışlardı. Orada mazeretlerin kabul edilmeyeceği kendilerine bildiriliyordu, fakat hiç oralı olmamışlardı.

Şimdi burada sadece günahlarının cezalarını çekiyorlar. Başka bir ceza ile cezalandırılmıyorlar ki itirazları kabul edilsin.

Pişmanlığın fayda vermediği bir yerde, yine de pişmanlıklar ve hasretler içinde kendilerini kınamaya devam ederler:

"Eğer biz kulak vermiş olsaydık veya düşünüp anlasaydık, şu çılgın alevli cehennemliklerin arasında bulunmazdık!" (Mülk: 10)

"Ve böylece günahlarını itiraf ederler." (Mülk: 11)

"Çılgınca yanan ateş halkı (Allah'ın rahmetinden) uzak olsun!" (Mülk: 11)

•

Cehennemde cezalarını çekerken pişmanlıklarına pişmanlık katanların durumlarını Allah-u Teâlâ Âyet-i kerime'sinde haber vermektedir:

"Onlar orada 'Ey Rabb'imiz! Bizi çıkar! Yaptıklarımızdan daha hayırlı işler yapalım.' diye bağrışırlar." (Fâtır: 37)

"O zaman onlara şöyle deriz:

Size düşünecek kimsenin düşünebileceği kadar ömür vermedik mi? Size uyarıcı da gelmişti." (Fâtır: 37)

"Öyleyse tadın azabı! Zâlimlerin yardımcısı yoktur." (Fâtır: 37)

Cenneti ve Cehennemi Saran Şeyler:

Enes bin Malik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet hoşa gitmeyen şeylerle sarılmış, cehennem de şehvetlerle sarılmıştır." (Müslim: 2822)

Buradaki hoşa gitmeyen şeylerden maksat, yapması nefse ağır gelen şeylerdir. İbadetlere devam, onların güçlüklerine katlanmak, öfkeyi yenerek affetmek, sadaka vermek, kötülük yapana iyilikte bulunmak, nefsin arzularına sabırla karşı gelmek gibi şeyler buna dahildir.

Şehvetlerden maksat ise; fuhuş, içki, kumar, fâiz, israf, yalan, dedikodu, gıybet gibi haram olan şeyleri yapmaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ cenneti yarattığı zaman Cebrail Aleyhisselâm'a 'Git ona bir bak!' buyurdu. O da gidip cennete baktı ve 'Ey Rabb'im! İzzetine yemin olsun ki, onu işitip de ona girmeyen kalmayacak, herkes ona girecek.' dedi.

Allah-u Teâlâ cennetin etrafını mekruhlarla (nefsin hoşuna gitmeyen şeylerle) çevirdi. Sonra 'Hele git ona bir bak!' buyurdu. Cebrail Aleyhisselâm gidip ona bir baktı ve 'Korkarım ona hiç kimse girmeyecek.' dedi.

Cehennemi yaratınca Cebrail Aleyhisselâm'a 'Git bir de şuna bak!' buyurdu. O da gidip ona baktı ve 'İzzetine yemin olsun ki, işitenlerden kimse ona girmeyecektir.' dedi.

Allah-u Teâlâ da onun etrafını şehvetlerle (nefsin hoşuna giden şeylerle) kuşattı. Sonra 'Git ona bir kere daha bak!' buyurdu. O da gidip ona baktı. Döndüğü zaman 'İzzetine yemin ederim ki, tek kişi kalmayıp herkesin ona gireceğinden korkuyorum.' dedi." (Ebu Davud-Tirmizî)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cenneti kazanmanın ve cehennemden kaçınmanın yollarını en veciz bir şekilde açıklamakta ve bu en mühim meselede müminleri uyarmaktadır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"İyiler nimet içindedirler, kötüler de cehennemdedirler." (İnfitar: 13-14)

"Kötülük işleyip suçu kendisini kuşatmış olan kimseler, işte bunlar cehennemliktirler.

Onlar orada ebedi kalacaklardır." (Bakara: 81)

Bunlar o âleme günahlara batmış, şehvetlere dalmış, kötülüklere bulanmış olarak ve temiz hiçbir yanları kalmamış olarak gitmişlerdi. Cehennem onların yakasını bırakmayacaktır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kâfir bir kimse Allah'ın rahmetinin ne kadar çok olduğunu bilmiş olsaydı, bir tek kimse cennetinden ümit kesmezdi.

Mümin de Allah'ın azap ve ikabının miktarını bilmiş olsaydı, hiçbir kimse cehennemden emin olmazdı." (Buhârî. Tecrîd-i sarîh: 2031)

Kur'an-ı Kerim'den Öğütler:

Hakk Celle ve Alâ Hazretleri Kur'an-ı kerim'in birçok Âyet-i kerime'lerinde o azap gününün şiddetinden kullarını korumak ve sakındırmak için öğütlerde ve uyarılarda bulunmaktadır:

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

"Yakıtı insanlar ve taşlar olan ateşten sakının." (Bakara: 24)

Nasıl ki ay, gece ve gündüz Allah-u Teâlâ'nın kudretinin büyük işaretleri ise, cehennem de Allah-u Teâlâ'nın büyük kudretinin bir nişanesidir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hayır! Aya andolsun ki! Dönüp gitmekte olan geceye andolsun ki! Ağarmakta olan sabaha andolsun ki! O (Sakar) en büyük belâlardan biridir. İnsanlık için bir uyarıcıdır." (Müddessir: 32-33-34-35-36)

Allah-u Teâlâ cehennem manzaralarını, henüz insanlar dünyada iken ve o âkıbete düşmekten kendilerini korumak imkânı henüz ellerinde iken gözler önüne seriyor, kullarını intibaha davet ediyor:

"Zulmedenler, azabı gördükleri zaman bütün kuvvetin Allah'a ait olduğunu ve Allah'ın azabının pek şiddetli olduğunu keşke bilselerdi!" (Bakara: 165)

Eğer gerçekten bilselerdi, başlarına anlatılmayacak derecede korkunç ve şiddetli bir azabın geleceğini anlarlardı.

"Ona 'Allah'tan kork!' denildiği zaman, gururu kendisini günaha sürükler.

Artık ona cehennem yetişir. Ne kötü bir yataktır o!" (Bakara: 206)

"Bana kulluk etmeye tenezzül etmeyenler aşağılanarak cehenneme gireceklerdir." (Mümin: 60)

Kendilerini yaratan, nimetlerle donatan Rabb'lerine ibadet ve taat etmeye tenezzül etmeyen kimselerin zelil kılınmış aşağılanmış olarak cehenneme girmeleri müstehak olmuştur. Bu onlar için en âdil cezadır.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Kim ki azgınlık edip haddi aşmış, dünya hayatını âhirete tercih etmişse, muhakkak ki o alevli ateş onun varacağı yerin tâ kendisidir." (Nâziat: 37-38-39)

"Kim Allah'a ortak koşarsa, muhakkak ki Allah ona cenneti haram kılar. Varacağı yer ateştir.

Zâlimlerin yardımcıları yoktur." (Mâide: 72)

Bu gibi kimseler için Allah katında ne bir dost, ne bir kurtarıcı, ne de bir yardımcı vardır.

"İnkâr edenler için hazırlanmış ateşten korunun. Allah'a ve Peygamber'e itaat edin ki, size de merhamet edilsin." (Âl-i imran: 131-132)

Allah-u Teâlâ müminlerin kendisine nasıl sığınmalarının icabettiğini Âyet-i kerime'sinde beyan buyurmaktadır:

"Ey Rabb'imiz! Bize dünyada da iyilik ve güzellik ver, ahirette de iyilik ve güzellik ver. Bizi cehennem azabından koru." (Bakara: 201)

Bu duâ bütün hayırları içine almaktadır, bütün şerleri de uzaklaştırır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Allah'ın azabından Allah'a sığının!" buyurmuşlardır. (Müslim: 588)

Kendileri de bizzat bu hususta ümmetine numune olmuşlardır. Şöyle buyururlar:

"Ey Allah'ım! Cehennemin fitnesinden sana sığınırım!" (Müslim: 589)

"Ey Allah'ım! Cehennem azabından sana sığınırız." (Müslim: 590)


Asr Sûre-i Şerif'i (11)

Şükür de "Kâlî", "Fiili" ve "Hâlî" olmak üzere üç nevidir.

Bunların izahlarını arzedelim:

1- Kâlî Şükür:

Bu şükrü yapanlar haramdan sakınanlardır.

a) "Yaratan, yoktan var eden, beden nimetleri ile donatan, bidayetten nihayete kadar en güzel şekilde terbiye edip suret veren Hazret-i Allah'a şükürler olsun." derler.

b) "Mülkünde bulunduran, kâinatı musahhar kılan, mülkündeki nimetlerle merzuk eden, rızıklandıran Hazret-i Allah'a sonsuz şükürler olsun." derler.

c) "İman şerefi ile müşerref eden, İslâm ile mükerrem eden, iyi ve kötüyü ayırdetmek için Kelâmullah'ı indiren, Rehber-i sâdık'ı gönderen Hazret-i Allah'a sonsuz şükürler olsun." derler.

Âyet-i kerime'de şöyle buyuruluyor:

"Şüphesiz ki Allah insanlara karşı lütufkârdır. Fakat insanların çoğu şükretmezler." (Mümin: 61)

Bir düşün! Hayatın boyunca bu hususlara bir defacık tefekkür edip şükrettin mi?

2- Fiili Şükür:

Şimdi bâtınına geçiyoruz.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsi'de buyurur ki:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilan ederim. Kulumu bana en çok yaklaştıran şey, farz kıldığım ibadetleri yapmasıdır. Nafile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim, sevince de artık onun duyan kulağı olurum, o benimle işitir, gören gözü olurum, o benimle görür, eli olurum o benimle dokunur, ayağı olurum o benimle yürür. (Kalbi olurum o benimle anlar, söyleyen dili olurum o benimle konuşur.) Ne dilerse onu yerine getiririm, her hangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 1042)

Bu Hadis-i kudsi'yi herkes merak eder. Allah-u Teâlâ lütfederse bunu az kelimeyle olduğu gibi açacağız. Buna mümasil bir çok sırları da açıp kapatacağız.

Dimağınızı daha güzel yatıştırmak için bir Hadis-i kudsi daha arzedeceğiz:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

Allah-u Teâlâ devamla şöyle buyurdu:

"Onlara ilk vereceğim şey, nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Müslim-Hâkim)

Yani "Onlar beni biliyor ve benden haber verirler." diye Hadis-i kudsi'de beyan buyuruyor.

İşte şimdi size Hazret-i Allah'tan haber vereceğim.

Niçin Allah-u Teâlâ o sevgili kullarına karşı gelene harp ilân ediyor? Çünkü o veli Hakk'ta fani olmuştur, kül olmuş, esrar-ı ilâhi'de yok olmuştur. İçinde yalnız Allah-u Teâlâ'nın mevcudiyetini görür ve bilir, kendisini görmez.

Bunun delilini mi istiyorsunuz?

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

O, bu Âyet-i kerime'nin tecelliyâtına mazhar olmuştur.

(Devam edecek)


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin Üçüncü Yılı

Hazret-i Hafsa -R. Anhâ- İle İzdivaç

Hazret-i Hafsa -radiyallahu anhâ- Vâlidemiz Hazret-i Ömer -radiyallahu anh-in kızıdır. Resulullah Aleyhisselâm'a risalet gelmezden beş yıl önce doğmuş olup, annesi Osman bin Maz'un -radiyallahu anh-in kız kardeşi Zeyneb'dir.

Hazret-i Hafsa -radiyallahu anhâ-, Ashâb-ı kiram'dan Huneys bin Huzafe -radiyallahu anh- ile evlenmiş, birlikte Medine'ye hicret etmişlerdi.

Huneys -radiyallahu anh- Bedir günü yaralanıp savaştan dönüldüğü sıralarda vefat etti. Cenaze namazını Resulullah Aleyhisselâm kıldırdı, Cennet'ül-Bâki'de Osman bin Maz'un -radiyallahu anh-in kabrinin yanına defnedildi.

Hazret-i Ömer -radiyallahu anh- bir gün Hazret-i Osman -radiyallahu anh-in evine giderek Hazret-i Rukiye -radiyallahu anhâ-nın vefatından dolayı son derece üzüldüğünü görünce: "Ey Osman! İstersen sana Hafsa'yı nikâhlayayım." dedi. Hazret-i Osman -radiyallahu anh- bu işi düşünmek için birkaç gün müsaade istedi. Daha sonra karşılaştıklarında ise şimdilik evlenmeyi düşünmediğini söyleyerek özür beyan etti.

Hazret-i Ömer -radiyallahu anh- daha sonra Hazret-i Ebu Bekir -radiyallahu anh- ile karşılaştı. Ona da aynı teklifi yaptı, o ise sükutla karşıladı. Hiç cevap vermedi. Hazret-i Ömer -radiyallahu anh- bu duruma kalben gücendi. Durumu Resulullah Aleyhisselâm'a arzetti. "Yâ Resulellah! Ben Osman'a şaşıyorum. Hafsa'yı ona teklif ettim, fakat o kaçındı." dedi.

Resulullah Aleyhisselâm: "Allah senin kızına Osman'dan daha değerli bir koca, ona da senin kızından daha şerefli bir hanım takdir buyurmuştur." diye akrabalık kurulmasına işaret etti. Çünkü o da Hazret-i Ebu Bekir -radiyallahu anh- gibi bütün varlığını Resulullah Aleyhisselâm'a bağlayan ve onun en yakın arkadaşlarından birisi idi. Resulullah Aleyhisselâm onu da Hazret-i Ebu Bekir -radiyallahu anh- gibi kendisine akrabalık bağları ile bağlamayı düşündü ve kızı Hazret-i Hafsa -radiyallahu anhâ-yı nikâhladı, dört yüz dirhem mehir verdi.

Hazret-i Ebu Bekir -radiyallahu anh- daha sonra Hazret-i Ömer -radiyallahu anh- ile karşılaştığında:

"Yâ Ömer! Sen Hafsa'yı bana teklif ettiğinde cevap vermediğim için bana darılmıştın sanıyorum. Senin teklifine müsbet cevap vermekten beni bir şey alıkoyamazdı. Fakat Resulullah Aleyhisselâm Hafsa ile evlenmek istediğini bana söylediği için, onun sırrını açıklamak istemedim. Eğer bu düşüncesinden vazgeçseydi, teklifini muhakkak kabul ederdim." diyerek özür beyan etti. (Buhârî)

Hazret-i Osman -radiyallahu anh- ise Resulullah Aleyhisselâm'ın muhtereme kızı Ümmü Gülsüm -radiyallahu anhâ- ile evlenmeyi umduğu için Hazret-i Ömer -radiyallahu anh-in teklifinden kaçınmıştı.

Nitekim Resulullah Aleyhisselâm Hazret-i Hafsa -radiyallahu anhâ-yı aldıktan sonra, Ebu Leheb'in oğlu Utbe'nin boşadığı değerli kızı Ümmü Gülsüm -radiyallahu anhâ-yı Hazret-i Osman -radiyallahu anh-e nikâhladı. Resulullah Aleyhisselâm'ın iki defa damadı olma şerefine nâil olması sebebiyle Hazret-i Osman -radiyallahu anh- bundan sonra "İki nur sahibi" mânâsına gelen "Osman Zinnureyn" lâkabıyla anılmıştır.

Kâ'b Bin Eşref'in Öldürülmesi:

Medine'li müslümanların müşrik kalan babaları ve yahudiler Resulullah Aleyhisselâm'ı ve ashâbını son derece rahatsız etmekte idiler.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ine sabır ve af emrediyordu. Bu hususta nâzil olan Âyet-i kerime'sinde şöyle buyurdu:

"Sizden önce kendilerine kitap verilenlerden ve müşriklerden birçok üzücü sözler işiteceksiniz. Eğer sabreder ve takvâ gösterirseniz, bilmiş olun ki bu, üzerinde sebat edilecek işlerdendir." (Âl-i imrân: 186)

Nadîr kabilesi yahudilerinin reislerinden ve zenginlerinden olan Kâ'b bin Eşref, çenesi düşük bir şâirdi. Söylediği şiirlerle Resulullah Aleyhisselâm'ı ve müslümanları hicveder dururdu. Bedir savaşından sonra öldürülen müşriklerden dolayı Kureyşliler'e baş sağlığı dilemek için Mekke'ye gitti. Öldürülenler için mersiyeler söyleyerek Kureyş'i müslümanların aleyhine tahrik etti. Hem ağladı, hem de ağlattı.

Medine'ye döndükten sonra da işi büsbütün azıttı, müslüman hanımları diline dolayan şiirler yazdı. Müslümanlar bu şiirlerden fevkalâde rahatsız oldular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kâ'b bin Eşref'in hakkından kim gelecek? Zira bu Allah ve Resul'üne ezâ veriyor." buyurdu. (Buhârî)

Muhammed bin Mesleme -radiyallahu anh- ileri atıldı ve: "Ben hakkından gelirim yâ Resulellah!" dedi ve bu işe memur oldu. Daha sonra: "Kâ'b'a sizin aleyhinizde bir şeyler söylememiz gerekecek, buna da izin veriyor musun?" dedi. Bu hususta da kendisine izin verildi.

Resulullah Aleyhisselâm: "Eğer bu işi yapacaksan acele etme, plânını iyi hazırla. Hatta Sa'd bin Muaz'la bir istişare et!" buyurdu. Hazret-i Sa'd -radiyallahu anh- de kendisine bir takım tavsiyelerde bulundu.

Bunun üzerine Muhammed bin Mesleme -radiyallahu anh- Kâ'b bin Eşref'in yanına gitti, aralarındaki eski dostluğu hatırlattı.

Şöyle konuştular:

– Şu adam var ya, bizden sadaka istiyor ve bize sıkıntı oluyor!

– Ha şöyle!.. Vallahi ondan daha da çekeceksiniz.

– Biz ona gerçekten tâbi olduk. Onu büsbütün terkedip sonunun ne olacağını seyretmekten de korkuyoruz.

– Söyle bakayım bana, içinde ne var, ne yapmak istiyorsunuz?

– Onu yalnız bırakmak, ondan ayrılmak istiyoruz.

– Şimdi beni sevindirdin.

– Bana biraz ödünç vermeni talep ediyorum.

– Bana rehin olarak ne bırakacaksın?

– Ne istersin?

– Kadınlarınızı bana rehin bırakmalısınız!

– Amma sen Araplar'ın en yakışıklısısın. Sana kadınlarımızı nasıl rehin bırakalım?

– Öyleyse çocuklarınızı rehin bırakırsınız!

– Nasıl olur? Sonra birimizin çocuğuna hakaret edip 'Bir veya iki vesk hurma karşılığında rehin edildin!' diye başına kakarlar, istersen sana zırhları, yani silâhı rehin bırakalım.

– Pekâlâ bu olur.

Bunun üzerine Muhammed bin Mesleme -radiyallahu anh-; Ebu Nâile -radiyallahu anh-, Hâris bin Evs -radiyallahu anh-, Abbâd bin Bişr -radiyallahu anh- ve Ebu Abs bin Cebr -radiyallahu anh- ile bir toplantı yaptı. Kâ'b bin Eşref'i nasıl öldüreceklerini kararlaştırdılar.

Resulullah Aleyhisselâm onları Bakî'ye kadar uğurladı, başarmaları için duâ etti.

Vakit gece idi, hava aydınlıktı. Kâ'b'ın kapısına vardıkları zaman: "Ey Kâ'b!" diye seslendiler. Kâ'b yeni evlenmişti. Sesi işitince yerinden fırlayıp kalktı. Karısı eteğinden yapıştı. "Ben bazı sesler işitiyorum, bu sanki kan sesidir." dedi. Fakat o: "Hayır! Bu gelen Muhammed bin Mesleme ile süt kardeşi ve Ebu Nâile'dir. Mert adam geceleyin yaralanmaya bile çağrılsa icabet eder." diye cevap verdi.

Muhammed bin Mesleme -radiyallahu anh- arkadaşına: "Gelince, ben elimi başına uzatacağım, tam yakaladığım zaman göreyim sizi!" dedi. Kâ'b bu sırada kılıcını kuşanmış olarak aşağıya indi, onlarla bir müddet konuştu. Gelenler: "Sende güzel bir koku hissediyoruz." dediler. Kâ'b: "Evet, nikâhımda falan kadın var, Arap kadınlarının sevdiği kokuyu sürüyorum." dedi. Muhammed bin Mesleme -radiyallahu anh-: "Bu kokudan koklamama müsaade eder misin?" diye sordu, Kâ'b: "Tabi ederim, kokla!" diye cevap verdi. Sonra bir daha müsaade istedi, kokladı. Daha sonra onu yakaladı ve arkadaşlarına: "Göreyim sizi!" dedi ve onu orada öldürdüler. (Buhârî-Müslim: 1801)

Arkadaşlarının telâşla vurdukları kılıçlardan Hâris bin Evs -radiyallahu anh- yaralandı, acele geri döndüler.

Yahudiler kaleden inip fedâileri bir müddet takip ettilerse de başarılı olamadılar.

Müslümanlar geri döndüklerinde Resulullah Aleyhisselâm'a Allah düşmanı Kâ'b bin Eşref'i öldürdüklerini bildirdiler. Resulullah Aleyhisselâm onları tebrik etti ve Allah-u Teâlâ'ya hamdetti.

Kâ'b'ın öldürülmesi yahudileri ve onlarla işbirliği yapan müşrikleri dehşete ve endişeye düşürdü. Ertesi gün "Efendimiz öldürüldü!" diyerek şikâyete geldiler. Resulullah Aleyhisselâm bir bir onun yaptıklarını, müslümanlara verdiği eziyetleri anlatarak ölümü hakettiğini açıklayınca, itiraz etmeye, cevap vermeye mecal bulamadılar ve dönüp gittiler.

Bu hadiseden sonra yahudiler büyük bir korkuya düşerek sindiler, yıkıcı faaliyetlerden ellerini çektiler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (17)

Gece yatarken çok sıkıntı bastığını, boş hayallere dalıp uzun zaman uyuyamadığını söyleyen bir misafire buyurdular ki:

Şeytan kalbinizi boş hayallerle meşgul ediyor, vesvese veriyor. Hazret-i Allah'a sığının, yatarken Fâtiha-i şerif'i, İhlâs-ı şerif'i, Âyetü'l-Kürsî'yi, Amenerrasulü'yü, Felâk ve Nas sûre-i şerif'lerini okuduktan sonra "Bismike Rabbi veda'tü cenbî fağfirli zenbî" duâsını okuyun. Bunlar bittikten sonra da beş birinden beş birinden olmak üzere Euzü besmelelerle "Allahümme Salli ve Allahümme Barik" duâlarını okuyun ve zikrullahla meşgul olun.

Her akşam yatarken ölüyorum diye yatarım ve o şekilde hazırlığımı yaparım. Çünkü kişi uyuduğu zaman ruh çıkıyor.

Allah-u Teâlâ Âyet-i kerime'sinde kullarını geceleyin uykularında kendilerinden geçirmek suretiyle öldürdüğünü beyan buyuruyor:

"Sizi geceleyin öldüren O'dur." (En'am: 60)

Ruh uyku halinde zâhirden bâtına geçer. İnsan uykuya daldığı zaman ölü gibi kendini kaybeder, şuur ve idrakine sahip olamaz. Çünkü uyku küçük ölümdür. O artık her haliyle Allah-u Teâlâ'nın kabza-i ilâhisindedir. Onu yeniden hayata döndürecek yegâne kudret O'dur.

"Gündüzleyin ne yaptığınızı bilir." (En'am: 60)

O'nun ilminde hiçbir şey gözden kaçmaz. İster iyilik yapsın ister kötülük işlesin. O'nun katında hepsi bilinmektedir. İyilik yapanları mükâfatlandırır, kötülük yapanları cezalandırır.

"Sonra belirlenmiş süre tamamlansın (eceliniz gelsin) diye gündüzün sizi diriltir." (En'am: 60)

Uykudan uyanan insanlar tekrar hayata geçerler. Gün be gün bu deveran devam eder, tâ ki ömür tamamlanıncaya kadar.

Nihayet Allah katında herkes için ayrı ayrı belirlenmiş olan ecel gelir, büyük ölüm gerçekleşir. Artık kaçmak için hiçbir sığınak yoktur.

"Sonra dönüşünüz O'nadır." (En'am: 60)

Büyük ölümden sonra dirilmek suretiyle varıp sığınılacak yegâne makam O'nun huzurudur.

"Sonra da O, yaptıklarınızı size haber verecektir." (En'am: 60)

İlk insandan son insana kadar dünyaya ne kadar insan gelip geçmişse; hepsini birden diriltecek, kabirlerinden çıkaracak, mahşere sevkedecek, hesaba çekerek mükâfat ve mücâzâtını verecektir.

Bu Âyet-i kerime ayrıca uykunun ölüme, uyanmanın da yeniden dirilip kalkmaya açık bir delilidir.

Bundan sonra Allah-u Teâlâ azamet ve ululuğunu beyan ederek şöyle buyurmaktadır:

"O, kullarının üzerinde yegâne kudret ve tasarruf sahibidir." (En'am: 61)

Yarattıklarını emir ve iradesi altında döndürür, her şeyde her hadisede azametini gösterir.

Bütün mahlûkat O'nun kahhar olan hakimiyeti ve kudreti altındadır.

Allah-u Teâlâ büyük ölüm esnasında bedenlerdeki ruhları kabzetmek üzere vazifeli melekleri göndermek suretiyle ruhları alanın da, uyuma esnasında küçük ölüm ile ruhları alanın da kendisi olduğunu Âyet-i kerime'sinde beyan buyurmaktadır:

"Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır.

Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir. Şüphesiz ki bunda iyi düşünen kimseler için âyetler (öğütler ve ibretler) vardır." (Zümer: 42)

İnsanlar uyanıkken de uykuda iken de Allah-u Teâlâ'nın murakabası altındadırlar.

Allah-u Teâlâ ömürleri tamam olmayıp ölmeyecek olanların ruhlarını alır, uyanıncaya kadar tutar, cesetlere bırakmaz sonra uyanırlar ve hayatları mukadder ecelleri gelinceye kadar devam eder.

Ömrü tamam olmuş, eceli gelmiş olanların ruhlarını ise tutar, bedenden alâkasını keser ve onlar bir daha uyanamazlar. Kıyamete kadar da bir daha o bedene dönüşü mümkün olmaz.

"Şüphesiz ki bunda iyi düşünen kimseler için öğütler ve ibretler vardır." (Zümer: 42)

Ölürken ve uykuda iken ruhların alınmasında, bunların alıkonulmasında veya belli bir süreye kadar bırakılmasında, Allah-u Teâlâ'nın azametinin enginliğine, kıyametin ve haşrın gerçekleşeceğine pek büyük ve açık deliller vardır.

Yatmadan önce şöyle derim:

"Allah'ım! Senin ism-i şerif'inle ölüyorum, lütfedersen diriltirsin. Ruhumu alırsan Habib'inin, sevgilinin yüzü suyu hürmetine beni iyilere kat!.."

Üç niyaz yaparım, hepsini okuduktan sonra bunu da söyler sonra yatarım. Ruh çıkınca ölüyorsun zaten! Bunun için bu niyazımı yapar ondan sonra yatarım.

Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- her gece yatağına girdiğinde iki avucunu birleştirip sonra onlara üfler, daha sonra avuçlarının içlerine doğru "Kulhüvallahu ehad", "Kul euzü birabbil-felâk", "Kul euzü birabbin-nas" sûrelerini okur, meshederdi. Şöyle ki, avuçlarını önce başına, sonra yüzüne, sonra da vücudunun ön kısmına, daha sonra da vücudunun erişebileceği yerlere sürerdi ve bunu üç kere tekrar ederdi." (Buhârî - Müslim)

Bir başka rivayette ise Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah Aleyhisselâm her hastalığında bu sûreleri okuyup aynı şekilde eliyle vücudunu meshetmek itiyadında idi. Son hastalığına tutulduğunda ben de kendisine aynı şekilde nefes etmeye ve mübarek eline üfleyip kendi eliyle vücudunu meshetmeye başladım." (Buhârî. Tecrîd-i sarîh: 1664)

Yatarken:

Ebu Hüreyre -radiyallahu anh-den; Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Sizden biriniz yatağına yatacağı zaman yatağını silksin. Çünkü oraya neler girdiğini bilemez. Sonra şöyle duâ etsin:

(Bismike Rabbî veda'tü cenbî vebike erfeuhü in emseke nefsî ferhamhâ ve in erseltehâ fahfazhâ bimâ tahfezu bihi ibâdikes-sâlihîn)

"Ey Rabb'im! Ancak senin isminle yanımı yatağa koydum ve ancak senin iradenle kaldırabilirim. Ey Rabb'im! Uykudayken ruhumu alırsan bana rahmetini ihsan et. Tekrar cesedime yollarsan sâlih kullarını muhafaza ettiğin gibi muhafaza buyur." (Buhârî. Tecrîd-i sarîh: 2147)

•

Uyku için yatağa girildiğinde bu zikr-i şerifi vird eylemek sünnet-i seniyyedir:

(Bismike Rabbi veda'tü cenbî fağfirli zenbî)

"Ey Rabb'im! Senin adını anarak yatıyorum. Günahlarımı bağışla." (Ebu Dâvud)

•

Huzeyfe -radiyallahu anh-den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz yatarken sağ elini yanağının altına koyar, sonra şu duâyı okurdu:

(Allahümme kınî azâbeke yevme teb'asü ibâdeke)

"Ey Allah'ım! Kullarını haşrettiğin gün, beni azabından koru!" (Tirmizî)

•

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz yatağına uzandığı vakit şöyle duâ ederlerdi:

(Elhamdü lillâhillezî et'amenâ vesekânâ ve âvânâ fekem lâ kâfiye lehû mü'vî)

"Bize yedirip içiren, kifayet eden ve sığındıran Allah'a hamdolsun. Nice yeteri ve sığındırıcısı olmayanlar vardır." (Müslim)

•

Berâ bin Âzib -radiyallahu anhümâ-dan rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yatacağın zaman namaz için aldığın abdest gibi abdest al, sonra sağ yanına yat ve şu duâyı oku:

(Allahümme eslemtü nefsî ileyke ve veccehtü vechî ileyke ve fevveztü emrî ileyke veel-ce'tü zahrî ileyke rağbeten ve rehbeten ileyke lâ melcee velâ mencee minke illâ ileyke âmentü bikitâbillezî enzelte ve nebiyyekellezî erselte)

'Ey Allah'ım! Kendimi sana teslim ettim. Yüzümü sana çevirdim, işimi sana havale ettim, sana itimat ettim. Seni dilerim ve senden korkarım. Senden başka sığınılacak, senden başka kurtaracak yoktur. Halâs ve himaye ancak sana aittir. İndirdiğin kitabına inandım ve gönderdiğin Peygamber'ine iman ettim.' Eğer bu kelimeleri okur da o gece içinde ölürsen, iman üzere ölürsün." buyurdu. (Buhârî. Tecrîd-i sarîh: 2145)

•

Hazret-i Ömer -radiyallahu anh-in oğlu Abdullah, bir kimseye yatağına girdiği zaman şöyle duâ etmesini tavsiye etti:

(Allahümme halakte nefsî ve ente teveffâhâ leke memâtühâ ve mahyâhâ in ahyeytehâ fahfazhâ ve in emettehâ fağfirlehâ. Allahümme innî es'elükel-âfiyete)

"Ey Allah'ım! Nefsimi sen yarattın, onu öldürecek de sensin. Onun ölümü ve dirimi sana âittir. Eğer onu diriltirsen onu muhafaza buyur, eğer öldürürsen onu mağfiret eyle! Allah'ım! Senden âfiyet talep ediyorum."

Bir zât "Yâ Abdullah! Sen bu duâyı Ömer'den işittin mi?" diye sordu. O da şu karşılığı verdi:

"Ben bu duâyı Ömer'den daha hayırlı olandan, Resulullah Aleyhisselâm'dan işittim" (Müslim)

Yatağa Girildiğinde:

Ebul-Ezher -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz geceleyin yatağına girdiğinde şöyle duâ ederdi:

(Bismillâhi veda'tü cenbî, Allahümmağfir zenbî vahsi' şeytânî ve fükke rihânî ve sekkıl mizânî vec'alnî finnediyyil-a'lâ)

"Allah'ın adıyla yatıyorum. Allah'ım! Günahlarımı bağışla, şeytanımı zelil kıl, beni nefis ve kötülüklerin esaretinden kurtar. Terazinin sevap kefesini ağırlaştır ve beni en iyi kullarını aldığın yüce meclise al." (Ebu Dâvud)

Uykuda Korkan İçin:

Abdullah bin Amr -radiyallahu anhümâ-dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz uykuda korkanlar için şu duâyı okumalarını tavsiye buyurmuşlardır:

(Euzü bikelimâtillâhit-tâmmeti min gadabihi ve ikâbihi ve şerri ibâdihi min hamezâtiş-şeyâtini ve en yahdurûn)

"Gazabından, ikâbından, kullarının şerrinden, şeytanların vesveselerinden ve onların yanımda hazır bulunmalarından Allah-u Teâlâ'nın tam kelimelerine sığınırım." (Ebu Dâvud)

Uykusuzluğa Karşı:

Zeyd bin Sâbit -radiyallahu anh- uykusuzluğa tutulmuştu. Bu durumunu arzedince Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisine şu duâyı okumasını tavsiye etti:

(Allahümme ğâretin-nücûmü ve hedeetil-uyûnü ve ente Hayyün Kayyûm. Lâ te'huzühü sinetün ve lâ nevm. Yâ Hayyu yâ Kayyûm. Ehdi' leylî ve enim aynî)

"Ey Allah'ım! Yıldızlar battı, gözler uykuya daldı. Sen ise Hayy ve Kayyûm'sun. Seni uyuklama ve uyku tutmaz. Ey Hayy ve Kayyûm olan Rabb'im! Gecemi sakinleştir, gözüme uyku ver."

Zeyd bin Sâbit -radiyallahu anh- der ki:

"Ben bu duâyı okudum. Allah-u Teâlâ uykusuzluğumu giderip şifâ ihsan etti." (El-ezkâr)


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (140)

Mahmûd bin Ali ed-Dâmûnî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

On sekizinci yüzyılın sonları ile on dokuzuncu yüzyılın başları arasında Osmanlı coğrafyasında yetişen Halvetî/Şa'bânî şeyhlerinin büyüklerinden olan Muhammed Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri'nin hayatı ile ilgili kaynaklarda yeterli bir bilgi bulunmamaktadır. Hakkında elde edebildiğimiz mevcut bilgiler, ancak tezkirelerde ve ve bâzı silsile listelerinde rastladığımız kısa kayıtlardan ibârettir.

Tabîb-zâde Mehmed Şükrî Efendi'nin "Silsile-nâme-i Sûfiyye" adlı eserinde kaydettiğine göre, Halvetiyye yolunun Karabaş Velî -kuddise sırruh- Hazretleri üzerinden yürüyen Şa'bâniyye koluna mensup olup, bu yolun büyüklerinden Şeyh Mahmûd el-Kürdî -kuddise sırruh- Hazretleri'nin hizmetlerinde bulunmakla mânevî kemâle ermiş, Şeyh'inin 1195'te vefâtı üzerine Halvetiyye tarikatı postnişînliğine yükselmiş ve otuz dört yıl irşadla geçen bir ömürden sonra, 1230 yılında vefât etmiştir. Vefâtından sonra yerine vasiyeti gereği halîfelerinden Mustafâ en-Nahlevî -kuddise sırruh- Hazretleri geçmiş, yol bu silsile zinciri üzerinden devam etmiştir. ("Silsile-nâme-i Sûfiyye", Üsküdar Hacı Selim Ağa Ktp. Azîz Mahmûd Hüdâyî, nr.: 1098, vr. 8a)

Mahmûd ed-Dâmûnî -kuddise sırruh- Hazretleri "Cevâhirü'l-Kıdem" adlı eserinin ünvan yaprağında kendisini "el-hakîrü'l-müftekiru'd-da'âmetü'l-âlî ve'd-dûnî Muhammed Mahmûd ibn Alî ed-Dâmûnî eş-Şâfi'î el-Halvetî en-Nakşıbendî" şeklinde takdim etmiştir ki, bu onun Nakşibendî tarîkatı ile de yakından ilgisi olduğunu gösterir. (Millet Ktp. Reşîd Efendi, nr.: 407, vr. 1a)

Tasavvuf ve Hadis ilmi sahasında kıymetli eserler telif etmiş olan Hazret, mânâsı açık olmayan bâzı müphem Hadis-i şerif'leri kolay anlaşılır hâle getirmek için "Kitâbu'l-Esmâ'i'l-Mubheme" adında bir eser yazdığı gibi; Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"in- deki gizli sırları açığa çıkarmak ve havsalanın alamadığı ince noktaları çözüme kavuşturmak amacıyla da "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" isminde bir şerh yazmıştır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Şeyh Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" adlı şerhinde "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye"nin nübüvvet ve velâyet mertebeleri arasındaki üstünlüğünü ortaya koyan eşsiz izahlar ortaya koymuş; bu hususla ilgili karmaşık meseleleri aydınlatacak son derece mühim ifşaatlarda bulunmuştur.

Hâtemü'r-Risâle ve Hâtemü'l-Velâye'nin,
"İlm-i Billâh", "Sükût İlmi" ve "Velâyet-i İlâhî" Hususundaki
Fazilet ve Üstünlükleri:

Mahmûd bin Alî ed-Dâmûnî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem"deki gizli mânâları açmak maksadıyla kaleme aldığı "Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem" isimli eserinde, Resulullah Aleyhisselâm'ın "Hâtemü'r-risâle" vasfını bilinenden çok farklı bir mânâda te'vil ederek; "İlm-i billâh", "Sükût ilmi" ve "Velâyet-i İlâhî" hususunda onun kâmil vârisi olan Hâtemü'l-evliyâ'nın da, bu has lütuflara mazhar olma noktasında ondan bir farkı olmadığını haber vermiştir:

"Zât Hazret'inden alınan bu 'İlm-i billâh', yâni Allah'ın -Azze ve Celle- ilmi ki, ziyâde olandır ve tecelliyât itibariyle göz açıp kapayacak her anda diri ve uyanık durumdadır. Bununla birlikte tüm mümküniyetlere ve sabitliklere nisbetle sükût, O'nun bizzat kendisinden verilmiştir. İlk kısımda ilmin nefyi, mümküniyetlerin tümüne göre gerçekleştiği gibi; her ikisi de aczin kendisini nurlandırdığı nisbette ona güç yetirebilir. Zîrâ 'Acz' sâhibi âcizdir, makamlarda terakkîye güç yetiremez. İlim sâhibi ise, ilmin kuşatıcılıkları sâyesinde dâimâ terakkî hâlindedir, ona derecelerin bilgisi verilir.

Allah-u Teâlâ Muhammed -sallallahu aleyhi ve sellem-ine:

'De ki: Rabb'im! İlmimi arttır!' (Tâ-hâ: 114)

Buyurduğu gibi; o da Muhammedî meşreb ve Ahmedî mezhebdir. Yâni taksim edilenlerin tümüyle Zât'ın ve sükûtun hakikatini istemektedir. Onların her ikisinde de Zât'ın kelâmından başka bir kelâm yoktur. İlk kısım kâmiler zümresine mensup âlimlerin, Hazret-i Zât-ı Rabbü'l-âlemîn'in kendilerine ilkâ etmesiyle, ilimlerini elde etmeleriyle ilgili olduğu hâlde; ikinci kısım her an, yalnız Hâtemü'r-rusül için geçerlidir. O, Allah -Azze ve Celle-nin risâlet hususunda öne geçirmesiyle, kendisine akran olanların ya da kendisine akran olamayanların dışında tüm akranları üzerine, bu zamandaki resuller ve geçmiş zamanlardan bir zaman olan herhangi bir zamanın ehline varıncaya dek Hatm'in kendisiyle gerçekleştiği kimsedir. Mûsâ Aleyhisselâm, kardeşi Hârûn'a ve talebesi Yûşa bin Nûn'a nisbetle kendi zamanındaki resullerin Hâtem'i idi. Süleyman da babası Dâvûd Aleyhisselâm'a nisbetle kendi zamânındaki resullerin Hâtem'iydi. Çünkü Allah-u Teâlâ, ilminin ziyâdeliği nedeniyle onu babasından üstün kılmıştı. Kezâ Nûh Aleyhisselâm da, makâmında misli ve benzeri olmadığı için kendi zamanındaki resullerin Hâtem'i idi.

İşte Peygamber'imiz Muhammed Aleyhissalâtu ves-selâm da kendi zamanında, makâmında misli ve benzeri olmadığı için zamanının 'Hâtemü'r-rusül'ü idi. Bununla birlikte, aynı şekilde o 'Hâteme'n-nebiyyîn'; yâni Nebîlerin de 'Hâtem'i ve her iki mânâda umûmî surette 'Hâtemü'l-mürselîn'; yâni 'Resuller'in Hâtem'i'dir. Hâtemü'n-nübüvve ve Hâtemü'r-risâle, nebîlerden ve resullerden -aleyhimüsselâm- herhangi bir kimse olmadığı için, umûmî mânâda Peygamber'imiz Muhammed Aleyhis-salâtu vesselâm'ın emrine tahsis edilmiştir.

Tıpkı bunun gibi, Hâtemü'r-rusül (risâle) de has mânâsıyla resullerin -aleyhimüsselâm- makamlarından has bir makamdır; bu makam (bu mânâda) yalnız Peygamber'imiz Muhammed Aleyhissalâtu vesselâm için geçerli değil, belki has mânâsıyla, yâni Nûh, Mûsâ, Süleyman ve emsâli olan resullerin -aleyhimüsselâm- kendi zamanındaki resullerin Hâtem'i olması anlamındadır.

İşte böylece, zikri geçen mânâda, Hâtemü'r-rusül'ün vârisi olan evliyâ'i'l-kirâm'ın Hâtem'i de, aynı şekilde bu makamda karar kılar." ("Kitâbu Cevâhirü'l-Kıdem alâ Fusûsu'l-Hikem", Millet Ktp. Reşîd Efendi, nr.: 407, vr. 66a)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (75)

Hakîm et-Tirmizî -kuddise sırruh- (15)

Hâtemü'l-Evliyâ Kimdir?

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ'" kitabının: "Hâtemü'l-evliyâ kimdir?" sorusunun cevabını verdiği beşinci bölümünde buyurur ki:

"O (Hâtemü'l-evliyâ) onların (velîlerin) efendisidir. Nasıl ki Muhammed -sallallahu aleyhi ve sellem- peygamberlerin efendisi ise, o da evliyânın efendisidir. Ona şefaat makâmı tâyin edilir ve o Allah-u Teâlâ'yı senâsıyla anıp, hamdiyle metheder; diğer velîler de onun 'İlm-i billâh'; yâni 'Allah-u Teâlâ'yı bilme' hususunda kendilerinden daha üstün olduğunu kabul ve tasdîk ederler." ("Hatmü'l-Evliyâ'", 5. Bölüm)

Bu ne güzel bağlılık, bu ne güzel samimiyet, bu ne güzel dostluk!..

Hazret-i Muhammed Aleyhisselâm, bu İlâhî nûrdan en çok nasipdar olan Zât-ı âlî'dir. Çünkü Allah-u Teâlâ onu Nûr'undan yaratmış ve o nûrdan da kâinâtı donatmıştır. O zaten ezelî yaratılan bir "Nûr"dur, nur saçan bir kandildir.

Allah-u Teâlâ Habîb-i Ekrem sallallahu aleyhi ve sellem-inin "Nûr"unu yarattığı zaman henüz Âdem Aleyhisselâm yaratılmamıştı. O su ile toprak arasında iken o peygamberdi. Hâtemü'l-velî de öyledir. O zaman taktığı "Nûr"dan ötürü o da bir kandil oluyor.

Hâtemü'l-Velî'ye
"Ebû'l-Ervâh"lık Lütfundan Verilen Pâye:

Habîb-i Ekrem sallallahu aleyhi ve sellem- Efendimiz tüm ruhlar için "Ebû'l-ervâh" olduğu gibi; Allah-u Teâlâ Hâtemü'l-velî'ye de ayrı bir pâye vermiştir. Bu öyle bir pâyedir ki; herhangi bir velîye verilen bir pâye gibi değildir. Çünkü velîlere verilen pâye çalışmakla, onunkisi ise doğrudan doğruya Allah-u Teâlâ'nın vermesi iledir. O Resulullah Aleyhisselâm'ın velâyetine vâris olduğu gibi, bizzat Allah-u Teâlâ tarafından yürütülen bir kuldur.

Resulullah Aleyhisselâm'ı daha evvel yarattığı gibi; onu da Âdem Aleyhisselâm'ı yaratmazdan evvel yaratmış, ne koyduysa o zaman koymuş…

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında yer alan bir ifşaatında:

"Nasıl ki Muhammed Aleyhisselâm her yerde peygamberlerin evveli ise, bu da velîlerin evvelidir." buyuruyor.

Hep İlâhî vergi; Allah-u Teâlâ öyle murâd etmiş, kulda hiçbir şey yok!

Bunun da hikmeti; gerek Hâtemü'l-enbiyâ, gerekse Hâtemü'l-evliyâ, Âdem Aleyhisselâm halkedilmezden evvel halkedilmişlerdir. Onların "Nûr"unu o zaman koymuş, Resulullah Aleyhisselâm'a tâbî etmekle de yaklaştırmıştır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Şifâu'l-Alîl" isimli eserindeki başka bir ifşaatında onun; "Mahşerde peygamberle velîlerin arasında duracağını" haber vermiştir. (vr. 5b)

Yine "Hatmü'l-Evliyâ" kitabının bir noktasında da onun hakkında şöyle buyuruyorlar:

"Velâyet bayrağını elinde bulunduran Hâtemü'l-evliyâ, Peygamber'imizin diğer peygamberlere şefaat etmesi gibi, diğer velîlere şefaat edecektir.

O anda velîler onun arkasında, nebîler ise onun önündedir."

Niçin? Evvel yarattığı için, velâyeti ona verdiği için… Zîrâ bütün gelmiş geçmiş velîler nûrunu Hâtemü'l-velî'nin Nûr'undan alıyor.

Yine bu hususta Mu'înüddîn el-Buhârî -kuddise sırruh- Hazretleri "Meşâriku'n-Nusûs" isimli eserinde; Hâtemü'l-enbiyâ Aleyhisselâm'a ve Hâtemü'l-evliyâ olan zâta tahsis edilen "Muhammedî hakikat"in peygamberlerin ve velîlerin yaratılışından önce vâredilişinin sırrını, kendisine has kâmil üslûbu ile şöyle izâh etmiştir:

"Bütün peygamberlerin ve velîlerin ruhları ve onlara dercedilen nûrlar, bütün nûrlardan öne geçmiş olan Muhammedî Nûr'un içine dâhildir.

İşte bu nedenledir ki o;

'Allah'ın ilk yarattığı şey benim nûrumdur.' buyurmuştur.

Onu rûhî, nûrî bir mertebenin içine de bi'l-fiil yansıtmıştır. Sen unsûrî bir sûret bulduğun vakit, bu inşâ hakkında ruhların mazharlarına ruhun gönderilmesi sırrı zuhûr etmiş; kimisi ona îmân etmiş, kimi de onu inkâr etmişti.

...….

Tıpkı bunun gibi, Hâtemü'l-evliyâ da Âdem su ile toprak arasında iken velî idi. Diğer velîler ise ilâhî ahlâktan olan velâyet şartlarını tahsîl ettikten, Allah'ın 'Velî' ve 'Hamîd' isimlerini mevcut kılıp, onunla vasıflanmaya hak kazandıktan sonra ancak velî olmuşlardır." ("Meşâriku'n-Nusûs el-Bâhis 'an Ğavâmizi'l-Fusûs"; Es'ad Efendi, nr.: 1539, vr. 35b)

Bu neye benzer? Peygamber'i sevmiş, seçmiş, yürütmüş. Hâtemü'l-velî'yi de o meyanda yapmış. O da yürümekle değil de, verilmekle elde etmiş. Peygamber'e verdiği gibi ona da vermiş, onu da o şekilde yürütmüş. Diğer velîler ise yürüme ile Hakk'a erişmiş oluyorlar. Yâni kimisi çalışır sermaye yapar, kimisi mirasa konar. Bu da bu şekilde olmuş, o İlâhî mirasa vâris olmuş. Onlar çalışmışlar ve hak kazanmışlar, o ise çalışmadan, mirasa konar gibi konmuş. Bu zât ona işâret ediyor. Hâtemü'l-velî'yi kendisine çekmiş, kendi yoluna koymuş. Öyle murâd etmiş, onu O idâre ediyor.

Âyet-i kerime'sinde buyurur ki:

"Allah dilediği kulunu Zât'ına seçer." (Şûrâ: 13)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefsin Terbiye ve Islah Şekilleri (2)

Netice Olarak:

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin. Şeytanın adımlarına uymayın. Çünkü o sizin apaçık düşmanınızdır." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin. İslâm'a bir başka şeyi karıştırmayın.

Hakk'a uymayıp, Hakk'ı kendi arzu ve heveslerine uydurmaya kalkışanlar hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Eğer hak onların heveslerine uysaydı, gökler ve yer ile bunlarda bulunanlar bozulur giderdi." (Müminûn: 71)

Çünkü onların hevâ ve hevesleri bozuktur, farklı farklıdır, tutarsızdır. Onlar nefislerinin arzularına meylettikleri için, Hakk'ı ve hakikati duymak, üzerinde düşünmek istemezler.

"Hayır! Biz onlara zikirlerini (şan ve şereflerini) getirdik. Fakat onlar kendi zikirlerinden yüz çeviriyorlar." (Müminûn: 71)

Ona iltifat etmiyorlar, ondan feyiz alarak nefislerini ıslâh etmek istemiyorlar. O sayede nefislerinin şerrinden kurtulmak arzusunda bulunmuyorlar, arzu ve heveslerine uymaya devam edip durmak istiyorlar.

•

Hesap ve cezâ gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tâbi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Rabbinin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır." (Nâziat: 40-41)

Allah'tan korkan kimse hevâ ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Şeddâd bin Evs -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Akıllı kimse, kendisini hesaba çeken ve ölümden sonrası için çalışandır.

Âciz de, nefsini hevâsının peşine takan ve Allah'tan temennide bulunan kimsedir." (Tirmizî: 2461)

Nefsine uyup günahlarda ısrar ettiği halde, Allah-u Teâlâ'nın kendisini affedip cennete koyacağını temenni eder durur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah altmış yaşına kadar ömür verdiği halde, (yaratanı ve yaşatanı tanımayan) kimsenin mazeretini kaldırmıştır." (Buhârî. Tecrid-i sarîh: 2020)

Dinî, dünyevî saâdet ve selâmet yollarını öğrenmek için tecrübe zamanı demek olan bu müddet Hadis-i şerif'te altmış yaş olarak sınırlandırılmıştır. Artık bu yaşa varan kimsenin kusurları hakkındaki mazeretleri kaldırılmış oluyor. Ancak tevbe istiğfar etmek ve gönülden Hakk'a yönelme yolu bulunuyor.

Bir kardeşimizle konuşurken nefisle mücahededen bahis açılmıştı. "Yavaş yavaş alışacağız inşaallah." dedi. Bu sözü hem tuhafımıza gitti, hem de hoşumuza gitti. Yaşını sorduk. "Altmış üç" dedi. "On üç desen daha çok yakışacak." dedik. Çünkü yavaş yavaş alışacağımıza göre, demek ki önümüzde çok vakit var.

Ve mücahedenin, mücadelenin hakikatini ona izah ettik.

NUMUNE BİR NEFİS TEZKİYESİ

Aziz Mahmud Hüdâyî -kuddise sırruh-:

Milâdî 1541 yılında Şereflikoçhisar'da dünyaya geldi. Medrese tahsilini İstanbul'da tamamladı. Hocası Nâsırzâde ismindeki zât Edirne'ye müderris, Mısır ve Şam'a kadı tayin edildiği yıllarda onu da yanından ayırmadı. 1573'te Mısır'dan dönüşünde Bursa Ferhâdiye medresesine müderris ve Câmi-i Atik mahkemesi'ne nâib tayin edildi. Üç sene sonra, hocasının vefatı ile Bursa kadılığına getirildi.

Kadılığı esnasında bir gece rüyasında kıyametin koptuğunu, sırat ve mizan kurulduğunu, sâlih kişiler olduklarını zannettiği pek çok kimsenin, hususiyetle çok sevdiği hocası Nâsırzâde'nin de cehennemlikler arasında bulunduğunu gördü.

Bu korkunç rüyanın verdiği dehşet ve teessür içindeki günlerde mahkemeye bir dâvâ getirildi.

Boşanma dâvâsı ile huzuruna gelen bir kadın, kocasının her sene Hacc'a niyet ettiği halde gitmediğini ve o sene yine Hacc'a niyet ettiği halde gitmediğini ve o sene yine Hacc'a niyet edip eğer gitmezse kendisini üç talâkla boşayacağını söylediğini, fakat arefe gününe kadar gitmediği halde kurban bayramı günlerinde birkaç gün ortadan kaybolduktan sonra meydana çıkarak Hacc'a gidip geldiğini söylemek suretiyle yalan konuştuğunu, bu itibarla talâkın gerçekleşmesini istedi.

Yanında bulunan kocası ise, arefe gününe kadar memleketinden ayrılmadığını kabul etmekle beraber, Hacc'a gidip geldiğini, hatta orada görüştüğü arkadaşlarından dönüşlerinde şâhitlik yapmalarının istenebileceğini söyleyerek talâkın gerçekleşmediğini savundu.

Dâvâ, kadı Mahmud Efendi tarafından hacıların dönüşüne kadar tehir edildi.

Hacılar döndükten sonra ise, kocanın iddiasında doğru olduğu hacı arkadaşlarının şâhitlikleri ile anlaşıldı. Bunun üzerine kadı Mahmud Efendi talâkın vâki olmayacağına dair hükmü ilân etti.

Kararı açıklamakla beraber bu işin nasıl olduğunu ve gidiş-gelişin ne şekilde gerçekleştiğini adamdan gizlice öğrenmek istedi.

O da eskici Mehmed dede adı ile anılan bir zâtın mânevî delâletiyle tayy-i mekâna nâil olduğunu söyleyince, Hüdâyî -kuddise sırruh- Hazretleri Mehmed dedeye başvurarak inabe talebinde bulundu.

Mehmed dede ise: "Nasibin bizden değildir, Hazret-i Üftade'dendir, varın ona müracaat edin." deyince dünyevî meşgalelerini terkederek Üftade -kuddise sırruh- Hazretleri'ne intisab etti.

Hazret-i Üftade -kuddise sırruh- ondan; önce mal ve mülkten, ikinci olarak memuriyetten feragat etmesini ve üçüncü olarak da nefsini ayaklar altına almasını istedi. O da bütün bunları tereddütsüz kabul ederek şeyhinin irşad halkasına katıldı.

Şeyhine verdiği sözleri yerine getirerek önce mal ve mülkünü fakirlere dağıttı, sonra da memuriyeti terk etti. Arkasından da nefsini ayaklar altına alabilmek için çok sıkı bir riyazete başladı.

Hazret-i Üftade -kuddise sırruh- bir gün müridine:

"Haydi evlâdım! Bir sırık ciğeri omuzuna alarak Bursa sokaklarında dolaşıp satmalısın."

Diye emretmiş, Hüdâyî -kuddise sırruh- Hazretleri de hiç tereddüt etmeden sırığı samur kürkün üzerine almış ve Bursa sokaklarında: "Ciğerci... Ciğerci!..." diyerek satmaya başlamıştı.

Bu hâli gören ahâli: "Kadı çıldırmış!" diyerek aleyhinde bir sürü dedikodular uydurdular. Fakat o, bu şekilde nefsini kırıp ruhunu yükseltmek için, bu söylenenlerin hiç birine aldırmadı.

Hüdâyî -kuddise sırruh- Hazretleri ciğer satma vazifesini kemâl-i ihtimamla yerine getirdikten sonra onu dergâhın helâlarını temizlemeye memur etti. Bir gün abdesthaneleri yıkarken kulağına davul-zurna ve dümbelek sesleri geldi. Meğer kendisinin yerine, yeni tayin olunan kadı geliyormuş ve halk onu karşılamakla meşgul imişler. Hazret halkın bu âdetini bildiği için, sesleri duyunca kendi kendine:

"Yeni kadı geliyor hâ!... Biçare Mahmud, sen böyle bir mesleği bıraktın, şimdi abdesthanelere hizmetkâr oldun!"

Diyerek nefsinin iğfaline kapıldı. Hatırından bir an bunlar geçince derhal toparlandı ve:

"Mahmud! Sen şeyhine, nefsini ayaklar altına alacağına dair söz vermedin mi?"

Diyerek kalbinden geçen bu hâle tevbekâr olmuş ve elindeki süpürgeyi atarak taşları sakalıyla süpürmeye başlayacağı bir anda şeyhi yetişmiş ve:

"Evlâdım! Sakal mübarek şeydir, onunla böyle bir şey yapılmaz." diyerek omuzundan yakalamış, sonra da:

"Maksat bu mertebeyi atlatmaktı." buyurmuş, sâdık müridini içeriye alıp dergâha götürmüştü.

Kemâliyet lâf ile değil, yaşama iledir. Bunlar bu yolda hep birer vartadır, birer imtihandır. Şeyhine karşı teslimiyet ve merbudiyet sayesinde bu imtihanlar atlatılabilir. Bütün bunlar ilâhî takdirin tecelliyâtıdır. Allah-u Teâlâ bu lütfu ona bahşedecekti, takdirinde vardı, imtihanın neticesinde takdir olunan bu lütfa nâil oldu.

Hüdâyî -kuddise sırruh- Hazretleri şeyhinin taht-ı terbiyesinde her geçen gün mânevî tecellilere nâil oluyor, ruhu olgunlaşıyordu. Nefsini tezkiye ile kalbini tasfiyeye muvaffak olan Hazret, artık nebâtâtın bile tesbihini duyar hâle gelmişti. Üç yıl gibi kısa bir zamanda seyr-ü sülûk'unu tamamladı ve irşada mezun oldu.

Şeyhinin vefatından sonra Rumeli'ye gitti. Trakya ve Balkanlarda bir süre kaldıktan sonra İstanbul'a geldi. Bu arada Üsküdar'da kendi dergâhını inşa etti.

Halktan sultanlara kadar uzanan geniş bir tesir sahası meydana getirdi. Dergâhı her zümreden insanlarla dolup taştı. Akın akın gelenler, hasta kalplerine şifâ olan sohbetlerine kavuştular. Devrin padişahları ona hürmette kusur etmediler.

Milâdi 1628 yılında seksen yedi yaşında olduğu halde vefat etmiştir. Cenazesi büyük bir merasimle kaldırılmış ve zâviyesinde bizzat kendisinin yaptırdığı türbeye defnedilmiştir.

Hususiyetle mensupları, sevenleri ve türbesini ziyaret edenler hakkında:

"Denizde boğulmasınlar, âhir ömürlerinde fakirlik görmesinler ve imanlarını kurtarmadıkça gitmesinler."

Şeklindeki duâsı, türbesini ziyaretçisi en çok olan türbeler arasına sokmuştur.


İSLÂM İLMİHALİ

Cemaatle Namaz ve İmamlık (2)

İmam ve Cemaat:

İmam olacak kimsenin mümin, âkil bâliğ olması, erkek olması, namaz câiz olacak kadar Kuran-ı kerim'den ezberi bulunması, telâffuzunun düzgün olması, özür sahibi olmaması gerekir.

İmam olacak şahısta aranılacak vasıfların başında namaza ait meseleleri en iyi bilmek gelir. Bundan sonra kıraatı en güzel olan, takvâca en üstün olan, daha yaşlı olan, daha ahlâklı olan, güzel huylu güzel yüzlü güzel sesli olan, aslı nesli belli, elbisesi temiz olan imam olmaya tercih edilir.

Hülâsa mükemmel durumda olanın imameti daha faziletlidir.

•Normal durumda olan özür sahibine, secde ve rükûunu normal yapabilen ima ile kılana, farzı kılan nafileyi kılana uymaz. Abdestlinin teyemmümlüye, abdest uzuvlarını yıkayanın yaralarını meshedene, ayakta duranın oturana, nafile kılanın farz kılana uyması câizdir.

•Namazın bitiminde imamın cemaate dönmesi sünnettir.

Safların Düzeni:

•İmamdan başka tek bir kişi varsa, imamın sağında ve bir kaç parmak gerisinde durur. Arkasına veya soluna durmak mekruhtur.

•İmamla beraber iki kişi cemaat bulunursa; birisi arkasına diğeri onun sağına, üç olursa soluna durur. Saf böylece bir sağına bir soluna olmak üzere genişler. İmamın, safın sağ veya sol önünde durması sünnete aykırıdır.

•Cemaatın birisi erkek diğeri kadın olursa; erkek imamın sağında ve biraz gerisinde, kadın ise arkasında bulunur.

•İmamın arkasında önce erkekler saf bağlar, sonra erkek çocuklar, daha sonra da kadınlar saf olurlar.

•Mahremi bile olsa kadınlarla aynı hizada namaz kılmak, kadının sağındaki solundaki ve arkasındaki birer kişinin namazını bozar.

•Camide ilk safın fazileti ve sevabı fazladır. İmamlığa ehil olmak şartıyla, imamın hemen arkasında durmak daha sevaplıdır. Birinci saf ikinci saftan, ikinci üçüncüden, üçüncü dördüncüden... daha faziletlidir.

•Cemaatten birinin ön safta yer olduğu halde safın arkasında tek başına imama uyması mekruhtur.

•Safların düzgün ve omuzlar birbirine değecek şekilde sık olması, açıklık bırakılmaması lâzımdır. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, bu hususta kesin emirler vermişlerdir. İmamın bu durumu cemaate daima hatırlatması lâzımdır.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Namaza durduğunuz vakit saflarınızı güzelce düzeltiniz. Aksi halde Allah'ın yüzlerinizi ayrı ayrı tarafa çevireceğini muhakkak biliniz." (Buhârî. Tecrîd-i sarîh: 409)

"Namaz saflarınızı düzgün ediniz. Zira safların düzgünlüğü namazın doğru kılınması cümlesindendir." (Buhârî)


Eğitim Kalitesi Gün Geçtikçe Bozuluyor!

Eğitim Sistemi, Savunma Sanayiinden daha az önemli değil. Nasıl ki önemli savunma sanayi kararları yüksek kurullarda alınıyorsa, eğitim sistemimiz hakkındaki kararlar da ehil kurullarda her türlü istişare yapıldıktan sonra alınması gerekir.
Göstermelik-Göstergelik değil, gerçek ve kaliteli bir eğitimin gayretinde olmak lâzımdır.

En istikrarlı, en verimli olması icap eden saha "Eğitim"dir. Halbuki "Milli Eğitim"imiz yap-boz tahtasına döndü. Sanki eğitimdeki tek kriter ne pahasına olursa olsun mezuniyet yüzdesini yükseltmek.

Eğitimsiz bir mezunlar ordusu mu istiyoruz? Bu mudur "Eğitim politikası?"

"'Milli Eğitim' nedir, nasıl olmalıdır, ne yapılmalıdır, ne yapılıyor, doğru mu yapılıyor?..." diye uzayan bir soru listesine cevap aramaya çalıştığımızda karşımıza "Fatih Projesi", "Her ile üniversite", "Zorunlu eğitimi 12 yıla çıkarma planları", "Her sene değişen sınav sistemleri"... şeklinde uzayan bir liste çıkıyor.

Eğitimde bir şeyler yapılmaya, bazı ilerlemeler temin edilmeye çalışılıyor. Ancak yanlış giden bir şeyler var. Zira hangi öğretmene sorsanız, öğrenci kalitesinin her geçen sene düştüğüne dair şikayet dinliyorsunuz. Eğitim politikaları öğrenciyi rehavete teşvik ediyor. Saygısız, derslerine ilgisiz öğrenci profilinin yüzdesi her geçen sene çoğalıyor. Ahlaksızlık aynı şekilde müthiş bir artış gösteriyor.

Bu faciayı kimse inkâr etmesin. Sebebi konusunda belki farklı fikirler ileri sürülebilir. Kimisi eğitim sistemini, kimisi internet çağını, kimisi aileleri suçlayabilir. Ancak yaşanan olguyu, yukarıda çizdiğimiz olumsuz resmi kimse görmezden gelemez. Gelmemelidir.

Alarm zillerinin çalma vakti geldi de geçiyor.

Bu duruma gelinmesinin üç ayağı var:

1- Medya'da, televizyonlarda özellikle diziler marifetiyle ahlaksızlığın, erdemsizliğin, tembelliğin, ebeveynlere asiliğin, aile dışı ilişkilerin reklamı yapılıyor.

2- İnternet gençlere faydadan çok zarar veriyor. Ahlaksız lakırdılar, edepsiz sanal ilişkiler bütün toplumu yaralıyor. Boşanma oranları hızla artıyor.

3- Eğitim kurumlarında, özellikle ilk ve orta öğretim eğitim politikalarında hatalar yapılıyor, alınan kararlar bu açıkları kapatmaktan çok daha çok açıyor, kanama çoğalıyor.

Bu hatalara düşmenin, yanlış kararlar almanın en büyük sebebi zihniyet yanlışlarıdır. Zihniyet yanlış olunca kurulan bina da yanlış oluyor.

Eğitim sistemi bir ülkenin en temel stratejik unsurudur. Eğitim sistemimiz hakkında alınan kararlar Savunma Sanayi Kurullarında alınan kararlardan daha az önemli değildir. İyi hesap edilmesi, iyi analiz edilmesi ve hedeflerin doğru tayin edilmesi lâzımdır.

Meselâ SBS diye bir ucube çıkarılmıştı. Bütün dershaneciler bayram etti. Bir dershaneci "Ben böyle bir şey istemeye utanırdım." dedi. Sonra bakıldı ki olmuyor, hop haydi değiştirildi. Ancak yarış psikolojisi yerleşmiş olduğu için dershanecilerin bayramı hâlâ devam ediyor.

Her sene bir şeyler değişiyor.

İnsan merak ediyor; "Bu eğitim stratejisini kim belirliyor, değişim kararlarını kim alıyor?" diye. Hiç mi istişare yapılmıyor, hiç mi araştırma yapılmıyor?

"İnternetli Eğitim" Safsatası Gelecek Nesli Tehdit Ediyor:

Eğitimde son yıllarda internete bir teşvik var. Velilerin önüne en yalın şekliyle "İnternet ödevi" şeklinde gelen bu teşvikin, "İnternetli eğitim" diye de özetleyebileceğimiz bu sistemin acaba "Faydası nedir, zararı nedir?" diye bir araştırma yapıldı mı? Pedagogların, psikologların, uzman eğitimcilerin, velilerin, öğretmenlerin fikri soruldu mu? Tabir caiz ise bir internet saplantısı almış başını gidiyor.

Gidin bir anket yapın, okul veli toplantılarında "Aman çocuklarınızı bilgisayardan, internetten uzak tutun, günde şu kadar dakkadan fazla izin vermeyin!" diye nasihat almayan kaç veli var?

"İnternet Bağımlılığı Hastalığı" diye bir hastalığımız oldu. Bu yüzden okulu bırakan çocuklar var:

"Bakırköy Ruh Sağlığı ve Sinir Hastalıkları Hastanesi İnternet Bağımlılığı Polikliniği'ne 3 ayda 70 kişi başvurdu.… 'İnternet Bağımlılığı Çalıştayı'nda … 16 yaşın üzerinde 50'den fazla internet bağımlısını takip ettiklerini ve çoğunun online oyun (MMPORG) bağımlısı olduğunu belirten Şenormancı ise şu bilgileri verdi: "Çoğunluğu internet bağımlılığı yüzünden okulu bırakmış, 20'li yaşlarda gençler geliyor. 'Rekorum 72 saat PC başından hiç kalkmamak. Yemeğimi bile annem yanıma getiriyordu' diyor. Yasaklandığında, annesine babasına bıçak çeken, kendini jiletleyenler bile oluyor.' … Dr. Ramazan Konkan da "Biz, interneti 'Sınırlı ve kontrollü kullanın' diyoruz ama bu işin endüstrisi, 'Daha çok ve sınırsız kullanın, hatta başından hiç kalkmayın' diyor." (22 Şubat 2012, Yenişafak, HaberTürk, Vatan)

TBMM de konuya el atma ihtiyacı hissetti:

"TBMM Genel Kurulunda, AK Parti, CHP ve MHP'nin, internet kullanımı ve çocukların internetin zararlarından korunmasına ilişkin araştırma önergeleri birleştirilerek görüşüldü. TBMM Genel Kurulunda, internet kullanımı ve çocukların internetin zararlarından korunması konusunda Meclis Araştırma Komisyonu kurulması kabul edildi." (meclishaber.gov.tr, 21 Şubat 2012)

"Önergeler konusunda Hükümet adına konuşan … İnternet alanının uygunsuz içeriklere karşı da çok iyi düzenlenmesi gereğine dikkati çeken Akdağ, 'Sadece müstehcenlik değil, şiddet içeren bilgi ve görüntüler çocukların ve gençlerin ruhunu ve zihnini olumsuz etkileyebiliyor. Özellikle çocuklarımızın ve gençlerimizin yerine göre bir müptela şeklinde bağlanabileceği bilgisayar oyunlarının vasfı çok önemlidir. Çocukları bu hususta korumalıyız' dedi. … Ailelerin çocukların günlük yaşam ile sanal dünyadaki tavır ve davranışlarındaki farklılığı göremediklerini ifade eden Akdağ, konuyla ilgili olarak toplumda farkındalığın artırılması gerektiğini vurguladı. …

… CHP Grubu adına konuşan İzmir Milletvekili Erdal Aksünger, çocuğu 8 yaşına gelinceye kadar eve bilgisayar sokmadığını belirterek, 'Çünkü bilgisayar komut veriyor. Sosyallikten kopan çocuk, dışarıya çıktığında da komut veriyor' dedi.

… MHP Grubu adına konuşan Tokat Milletvekili Reşat Doğru, internetin de diğer bağımlılıklar gibi bir hastalık olduğunu anlatarak, 'Sadece çocuğun kendisini değil ailesini, akraba ve yakınlarını da ilgilendiren bir hastalıktır. Ailelerin boşanmasında da internet etkili olmaktadır' dedi."

Okul yönetimleri, öğretmenler, sağlık bakanı, doktorlar, milletvekilleri böyle diyor, milli eğitim stratejistlerimiz proje ödevleri, internet araştırma ödevlerinden çok büyük verim(!) almış olsalar gerek ki şimdi her çocuğun eline tablet vermekle meşgul.

Peki bu "Tablet" mevzuu çocuk psikolojisinde nasıl bir etki yapacak? Çocuk için "Tablet bilgisayar" ne anlama gelir? Ders aracı mı, oyuncak mı? Hiç düşündük mü? Nitekim haberi de çıktı, tabletlerde oyun da olacakmış, çocuklar oynayarak öğrenecekmiş!

Bırakın çocukları büyükler bile teknolojiyi ihtiyacı için mi kullanıyor, keyfi için mi? Birçok insanımız senesi dolmadan yeni cep telefonu alıyor. Bazı hesaplara göre bugüne kadar 14 milyar dolarlık cep telefonu çöpe gitti. Avrupa'da bu kadar israf yok.

Telefon gibi bilgisayar teknolojisi de hızlı eskiyor. "Moore Yasas" diye bir şey duydunuz mu?

Binaenaleyh bu tekno oyuncaklar kaç sene kullanılacak, ömrü ne olacak, tableti-ders materyali bozulunca çocuk nasıl bir psikoloji yaşayacak, bu durum ne kadar zamanda telafi edilecek? Bunları hesap ettik mi?

Bir zaman öğretmenlere bilgisayar dağıtıyorduk. Ne gibi verim alındı? Bir araştırma var mı?

5-6 sene önce okullardaki bilgisayarlara Microsoft ürünlerini koyuyoruz diye Bill Gates'i dört köşe yapmıştık. Adam atladı Türkiye'ye bile geldi.

Yani daha kendi işletim sistemimizi, programımızı üretmeyi, açık kaynak kodlu programları kullanmayı, yaygınlaştırmayı akıl edemiyoruz.

Bu mudur teknoloji?

Teknoloji Eğitimi Nasıl Verilir?

Madem bu kadar paramız var. Her okula bilgisayar-teknoloji derslikleri kurarsın, bu dersliklerin sayısını haftada her sınıfa 2-3 saat (ya da ne kadar uygunsa) ders verilecek şekilde çoğaltırsın, bilgisayar öğretmeni yetersizse işsiz dolaşan mühendislik fakültesi mezunu gençleri eğitimden geçirip bilgisayar öğretmeni yaparsın, her öğrenciye lüzumlu programları kullanmayı, internette nasıl araştırma yapılması gerektiğini, güvenilir kaynak kullanmayı (Güvenilir kaynak deyince şunu demek istiyoruz; çoluk çocuğun forum sitelerinde yazdığı yazıları değil de üniversitelerin, kütüphanelerin, yetkin kişilerin makale ve araştırmalarını kaynak olarak kullanmayı kastediyoruz.), bulduğu kaynaklardan aldığı bilgileri bir kelime işlemci programda dizip-düzenlemeyi öğretirsin. Bu öğretmenlerin devamlı derslikte durmalarını ve ders harici gelen öğrencinin araştırma-inceleme talebine nezaret etmesini temin edersin. "Akıllı tahta" uygulamasında olduğu gibi öğretmen kontrolündeki teknolojilere yatırım yaparsın.

Teknoloji öğretilecekse böyle bir şey olması lâzım.

Proje ödevi, internet ödevi falan filan derken her eve interneti soktuk, ödevleri de zaten veliler hazırlıyor. Bunu da öğretmeni de biliyor, okulu da biliyor. (Bazı uyanık öğretmenler ödevi el yazısı ile yazma şartı getiriyor ki, hiç olmazsa öğrenci bari yazarak öğrensin!) Bu mudur yani eğitim? Adam fakirse bilgisayarı yoksa o da ayrı bir handikap. Bu tablet işi de buradan çıktı herhalde. Millete internet ödevi vermeyi maharet zannedenler baktılar ki, bu milletin fakirleri eziliyor, çocukları büzülüyor, ne yapalım dediler, -babacan devletiz ya- her çocuğun eline oyuncak, afedersiniz bilgisayar tutuşturmaya karar verdiler.

Klasik Eğitimin Önemi:

Bir defa eğitimde klasik usül çok lüzumludur.

Meselâ mühendislik, mimarlık fakültelerinde öğrenciler hâlâ cetvellerle, mimarlık kalemleriyle teknik resim, proje çizerler. Bu üniversitelerimiz çok mu gerici ki, öğrencilerine bilgisayar başında "AutoCAD" vs. programlarda çizim yaptırmak yerine bu eski usül kalem cetvel niye uğraştırıyorlar?

Yine meselâ geçtiğimiz Ocak ayında Alman Deniz Kuvvetleri'nin eğitim gemisi bir subay adayı öğrencinin ölümü sebebiyle haberlere konu oldu. Peki hiç dikkat ettiniz mi, bu gemi nasıl bir gemi idi?

"Alman donanmasına ait dünyaca meşhur Yelkenli Eğitim Gemisi Gorch Fock .... Bundan 53 yıl önce, 17 Aralık 1958 tarihinde hizmete giren ve İkinci Dünya Savaşı sonrası yeniden yapılandırılmakta olan Alman Deniz Kuvvetleri'nin subay adaylarının klasik eğitimi için 1933 model orijinli dizayn edilen yelkenli eğitim ve tatbikat gemisinde ...."

"Bu Almanlar amma da gerici yahu!" Öyle mi?

"Teknoloji o kadar gelişti, bilgisayar çağında yaşıyoruz, subaylarını yelkenli gemide eğitiyorlar." Böyle mi diyeceksiniz?

Bize gelince; biz ne yapmaya çalışıyoruz? Yazı yazmaktan aciz bir nesil mi yetiştirmek istiyoruz. Yarın bir harp olsa elektrik santralleri iş göremez hale gelse, bu bilgisayar bağımlısı nesille ne yapacağız?

"Eğitim kalitesi ne durumda, veliler ne diyor, öğretmenler ne diyor?" hiç mi araştıran yok? Ne yapılmaya çalışılıyor? İdarecileri kim yönlendiriyor? Hangi maksatla yönlendiriyor?

"İnsani Gelişim Endeksi" mi, "Eğitim Kalitesi" mi Önemli?

Bazıları gelişmişlik göstergesi bakımından dünya ülkeleri sıralamasında yükselmek gerektiğini söylüyor.

Yükselmek iyi bir şey. Ancak "Göstermelik, göstergelik" bir yükselme mi istiyoruz, yoksa gerçek bir yükselme mi istiyoruz? "Yükselmiş desinler" diye mi iş yapıyoruz, yoksa eğitim kalitemizi yükseltmeye mi çalışıyoruz. Hâlâ yüreğimizde "Aşağılık kompleksi"yle mi dolaşıyoruz, yoksa "Biz kendimizi bilelim, kendi gelişmemize bakalım." mı diyoruz?

"İnsani Gelişim Endeksi (İnsani Gelişme Göstergesi)" dünya ülkelerinin sağlık, eğitim ve ekonomik durumlarını gösteren ve 1993 yılından bu yana Birleşmiş Milletler Gelişme Programı tarafından yıllık Gelişme Raporu'nda sunulan bir sıralama ölçütü.

Bu endeks ortalama yaşam süresi, ortalama ekonomik gelir, ortalama eğitim süresi gibi ölçülere göre hazırlanıyor.

Şimdi meselâ Amerika dünyanın en zengin ülkesi ancak halkının önemli bir kesimi sefalet içinde. Amerika'nın ekonomik endeksi yüksek ancak büyük bir kitle için bu yükseklik hiçbir şey ifade etmiyor.

Yine Amerika'da eğitim yaşı yüksek ancak ülke liseyi bitirdiği halde mektup yazmaktan aciz büyük bir kitleye sahip.

Türkiye'de de sanki Amerika'yı örnek alan bir grup var. Amerika'da nasıl ki yahudiler kendi azınlık grubu için en iyi eğitimi veren okullar sayesinde ülkenin elit tabakasında söz sahibi olup koca ülkeyi -basın ve paranın da yardımı ile- kontrol edebiliyorsa, Türkiye'de de böyle bir yapılanma hayalleri kuranlar var.

Eğer Amerika'nın küçük bir kopyası olmaya gönlü razı olan varsa bilsin ki bu milletin evladı değildir.

"İnsani Gelişim Endeksi" bakımından gerilerde olmamız arzu edilen bir şey değil. Ancak böyle diye sırf Avrupa'daki, dünyadaki sıralamamız yükselsin diye göstermelik icraat mı yapacağız?

Eğitimimiz kaliteli olsun, çocuklarımız saygılı, edepli, çalışkan, gayretli, azimli olsun. "Nasıl olsa bu sınıfları geçiyorum laylaylom..." olmasın.

Bu kaliteyi tutturabiliyorsak mecburi eğitim 12 değil 32 olsun. (Bu yazı hazırlanırken yeni bir eğitim tasarısı meclise sunuldu. Gerçekten iyi düşünülmüş, burada yazdığımız kriterler hesaba katılmış ise ne ala, yoksa "Bir deneme de böyle yapalım." zihniyetiyle yap-boz tahtasına bir ilave daha yapılacaksa; eyvah!)

Yani vitrine değil, öze bakalım. Aklımızı başımıza alalım. Kağıt üstünde Avrupa birincisi olmuşsun, ancak lakayt, tembel, eğitimsiz bir neslin olmuş, ne kıymeti var.

Sağlıktaki endeksimiz yükseldi. Bu yükseliş göstermelik değil. Eğitimde bunu niye başaramıyoruz? Her sene yeni bir şeyler çıkıyor. "Şu karar da başarılı oldu!" diye bir netice var mı? Varsa anlatsınlar biz de bilelim.

"Milli Eğitim" önemlidir, o kadar önemlidir ki, sömürgeci emperyalist ülkeler bütün dünya ülkelerinin "Milli eğitim"lerini kontrol etmeye çok büyük gayret gösterirler. Sömürgeleştirdikleri ülkeler "Sömürge tasarımı eğitim sistemleri" sebebiyle bağımsızlıklarını kâğıt üzerinde kazanmış olsalar bile sömürge olmaya devam etmişlerdir.

Türkiye de bağımsızlığını söke söke kazanmış bir ülke olduğu halde "Batılılaşma" zehirini yuttuğu için farkettirilmeden "Sömürge Tasarımı Eğitim Sistemi"ne geçmiş ve bu sistemin ürünü, "Beyinleri sömürgeleştirilmiş nesiller" sayesinde yıllar yılı sömürge artığı ülkelerde yaşanan garabetleri yaşamıştır.

Binaenaleyh eğitim sistemimiz hakkındaki kararları alırken çok yönlü istişareler yapalım ve bu kararları geniş katılımlı kurullarda alalım. Yap-boz tahtası olmasın.

Üniversite mezunlarımız işsiz dolaşıyor, Türk sanayicisi eğitimli ara eleman bulamıyor. Bu mudur eğitim politikası?

Mühim bir husus da şudur: Eğitim kalitesinde okul idarecilerinin dirayeti-becerisi çok önemlidir. Dirayetsiz, ehliyetsiz kişilerin yerleştirileceği en son yerler okul yönetimleridir. Öyle okul müdürleri var ki kâğıt üzerindeki başarıyı pazarlayarak gününü gün ediyor. Öylesi de var ki, öğrenci okuldan çıkınca kimin arabasına biniyor, nereye gidiyor, büyük bir titizlikle takip ediyor, kendi çocuğu gibi sahip çıkıyor.

Binaenaleyh bu zamanda çocuk sahibi olmak çok zor. Filimler, diziler iffetsizlik ve ahlaksızlık pompalıyor. İnternet ona keza. Gençler, toplum, hedefsiz, amaçsız, gününü gün eden, ahlaksız bir hayata yuvarlanıyor. Aile çatır çatır yıkılıyor. Boşanma oranları büyük bir hızla artıyor. Ahlaksızlık ilköğretime indi.

İnsan bu çamur deryasında kendisini yardımsız buluyor, ve gemisini kurtaran kaptan misali çocuklarını, ailesini muhafaza edebilmenin kaygısını taşıyor.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

10 Kasım 1444 Haçlı Bozgununu Yaşamış Bir Görgü Tanığı Olan;

Paraspondylos Zotikos'un Varna Savaşı ile İlgili Anıları (2)

Zotikos'un bundan sonraki kayıtlarına göre; Sultan Murâd Hunyadi János'a, János da Sultan Murâd'a mektup gönderdikten sonra Macarlar bir müşâvere toplantısı (diet) düzenlerler.(1) Burada kral, Za'îfî'nin "Gazavât-nâme"sinde(2) ve Oruç Beg, Rûhî Çelebi ve Kemâl Paşa-zâde'nin kullandığı anonim "Gazavât-nâme"de(3) gördüğümüz, kendisini Bizans imparatoru'nun tahrik ettiği ve boğaza kadırgalar gönderdiği bilgisini doğrulayacak şekilde, imparatoru sitemkâr ifâdelerle suçlayan öfke ve kaygı dolu sözler sarfeder. Krala bu sözü söyleten şey, Bizans imparatorunun gönderdiği gemilerle vaad ettiği gibi boğaz yolunu tutamayıp, Sultan Murad'ın Rumeli'ye geçmesine engel olamayışıdır. Şimdi ise Anadolu beylerbeyi Karaca, "altmış bin"; Sultan Murâd ise korkutucu bir şekilde "yüz bin kişiyi aşan" ordusuyla onun karşısına çıkmıştır.(4)

Ancak Hunyadi, boş vaadlerle kralı yeniden cesaretlendirir ve iki taraftan da çalınan sayısız çalgı seslerinin ardından, büyük bir "kargaşa, homurtu ve bağırtı" ile saflar birbirine girip çarpışmaya başlarlar. Sonra haçlılar, Türkler'e topyekün saldırıp büyük bir katliam yaparlar. Bu durumu gören Karaca, Sultan Murad'ın huzuruna çıkarak onunla vedalaşır ve uğrunda canını fedâ etmek istediğini söyler; Sultan ise eniştesi Karaca'yı teselli edip, ona ömrünün uzun olması yolunda duâlar eder.(5)

Bu kısımdaki bilgiler, Za'îfî'nin "Gazavât-nâme"sinde de benzer ifâdelerle aynen tekrarlandığı için, bu bilgilerin târihî gerçekliğinden şüphe edilemez:

"Karaca Beg kim ol Şâh'uñ kulıydı
Hem Anatolı'nuñ begler-begiydi
Bu hâl içinde yortub geldi Şâh'a
Öpüb elini 'izzet kıldı Şâh'a…
Didi: İy Şâh-ı 'âlem hil'atuñı
Geyüb yidük niçe yıl ni'metüñi
Ger irerse benüm cismüme mâtem
Siniñ cânuña hergiz irmesün gam
Hemîşe kullaruñ kurbânuñ olsun
Siniñ 'âlemde bâkî cânuñ olsun
Bes imdi nitesi olmak var iy Şâh?
Ki dirlik soñına ölmek var iy Şâh!
Ve-lîkin âhiret hakkın helâl it
Sevindür ben kuluñı bî-melâl it!.."
Bunca didi tamâm itdi sözini
Şeh'üñ ayağına sürdi yüzini
Niçe yaşlar akıtdı gözlerinden
Bile ağlaşdı begler sözlerinden
Şeh'üñ dâhı özi göyindi hayli
Mübârek gözlerinden dökdi seyli
Didi kim: "Hakk siniñ yoldâşuñ olsun
Dahı Hızır-ile İlyâs işüñ olsun
Cemî'-î enbiyânuñ kuvvetini
Dahı hem evliyânuñ himmetini
Kamusın Hakk saña erzânî kılsun
Eyü aduñ cihân içinde kalsun!.."(6)

Zotikos, sözkonusu mısrâlarının devâmında Karaca'nın mızrakla şehid edilişini anlatırken, diğer kaynaklarda rastlanmayan önemli bir ayrıntı vererek, Macarlar'la çarpışırken onun göğsüne "üç Macar kargısı"nın saplandığını belirtir. Bundan sonra Anadolu ordusu János'un ordusu tarafından dağıtılır ve Türk ordusunun önemli bir kısmı ikinci bir katliamla ortadan kaldırılır. Bu durumu dehşetle seyreden Rumeli beylerbeyi, sancağını açarak seksen bin kişilik ordusuyla onların üzerine iner, ancak "gökten sağanak boşanırcasına ve nehirler kudurmuşçasına" Müslüman Türkler'in kanları akmaya devâm eder. Zotikos bunu, "vahşî hayvanlar gibi" davranan Macarlar'ın yaptığını söyler.(7)

Bundan sonra Osmanlı kaynaklarında rastladığımız, Sultan Murâd'ın savaş meydanından ayrılmak istemesi, Rumeli beylerbeyinin onu teselli etmesi, yeniçerilerden birinin çıkarak Sultan Murâd'ın atını çekmesi ve ona hitap etmesi gibi tasvirler manzûmede ayrıntılı olarak işlenir.(8)

Zotikos, bizim kaynaklarımızı doğrulayacak şekilde, şafak vaktinden akşam saat 9'a kadar haçlıların Türkler'in üzerine tam yedi kez saldırdıklarını söyler. Onun ifâdesine göre, bu saldırılar sırasında "Anadolu'nun bütün ordusu ölür; yayalar, azebler ve akıncılar" tamamen katledilirler. Bunun üzerine Macarlar "sevinçle ve neşeyle sıçrayarak, büyük bir kendini beğenmişlikle" kralın ve banın (János) öncülüğünde biraraya toplanırlar. Burada kral, "parlak bir üne kavuşmak" için, yalnız kalan Sultan Murad'ın çadırına girip, kendi elleriyle onun başını kesmek istediğini söyler. Ancak Hunyadi, ona yerinden kımıldamamasını, aksi taktirde bunun bir felâket olacağını sıkı sıkı tenbihler. Fakat Zotikos'un belirttiği üzre, kralla müşâviri arasında gizli bir rekâbet vardır, adamlarından bâzıları bu şerefi ona kaptırmaması gerektiğini söyleyerek kralı gizlice uyarır. Kral da bu telkinlere inanır ve János'u azarlayarak, dört yüz kadar adamıyla Sultan Murâd'ın ordugâhına saldırır, nihâyetinde onu ordugâhından dışarı çıkarmayı başarır. Güneş batıncaya kadar çarpıştıktan sonra, yeniçeriler kralı ok ve mızrak yağmuruna tutarak çepeçevre kuşatırlar. Zotikos'un verdiği önemli ayrıntıya göre; aslen "Roma'lıların ırkından" olan; "kahraman, yiğit, orta boylu, geniş omuzlu, otuz yaşında" bir yeniçeri ejderhâ gibi kükreyerek kralın üzerine atılır ve piyâde nacağıyla atının ön ayağına vurup, onu burnunun üzerine yere düşürür. Sonra da bıçağını çıkararak başını keser ve hemen mızrağının ucuna diker. Bunu gören yeniçeriler, kralla birlikte Sultan Murad'ın ordugâhına girmiş ne kadar hıristiyan askeri varsa, bir tanesini bile sağ bırakmayıp hepsini bir hamlede katlederler.(9)

Paraspondylos Zotikos, bundan sonra Sultan Murad'ın bir dağ eteğine çekilerek: "Yâ Rabbî! Bu kâfirlerüñ niyyeti bu kim; dâr-ı İslâm'ı alup, mescidleri yıkup, kilîsâlar idüp, dîn-i İslâm'ı götürüp 'âlemi küfr ile toldurmakdur. İmdi küllî sırlar Saña ma'lûmdur; ben 'âciz, bî-çâre kuluñ niyyeti bu kim, küfri götürüp, kilîsâları yıkup, câmi'ler idüp; çanlukları yıkup, minâreler idüp, İslâm dînini kavî eyleyüp, küffârı hôr ve hakîr eyleyüp 'âlemi küfürden pâk itmekdür. İmdi kangımuzuñ niyyetine rızân varısa İlâhî, Sen kuvvet ve nusret vir! Muhammed Mustafâ yüzi-suyına İslâm dînine Sen 'avn-ü 'inâyet kıl!" diye duâ ettikten sonra gerçekleştiğini Anonim "Tevârîh-i Âl-i 'Osmân"dan bildiğimiz,(10) savaşın akışının bir anda tersine döndüğü o müthiş safhayı dehşet ve korku içinde tasvir eder. Onun buradaki ifâdesine göre; kralın başını mızrağa geçiren Türkler, büyük bir gürültü çıkararak ve bağırarak Macarlar'ın üzerine atılırlar ve onları sür'atli bir şekilde imhâ ederler. Zafer sarhoşluğu içindeki hıristiyanlar, Zotikos'un şâhid olduğu üzre, bu manzara karşısında neye uğradıklarını şaşırmış bir hâlde kaçarken "inliyorlar, ağlıyorlar, korkaklaşıyorlar, duraksıyorlar ve titriyorlar"dı. Nihâyet "Tanrı'nın mucizesi"yle toparlanan Türk ordusu, kokunç dalgalarını kabarta kabarta yürüyen korkunç bir deniz gibi hıristiyanları tamamen sarıp kuşatırlar ve onları misli görülmemiş biçimde büyük bir yenilgiye uğratırlar.(11)

Zotikos'un, yaşadığı o korkunç dehşet ânını yansıtan şu dizeleri, kendi ifâdesiyle bu "İlâhî mucize"nin, onu "Tanrı'nın Türkler'e yardım ettiğini" itirâfa mecbur edecek ve kendi dîni hakkında açıkça şüpheye düşürecek şekilde "tecellî" ettiğini gösteren göz kamaştırıcı bir nükte olarak tarihe geçmiştir:

"Ey müthiş korku, tehlike!..
Hiç kimse seni düşünmesin, duymasın da bunu!
Ben ormandayım, sık [ormana] saklanmış,
Ve mermer gibi oldum, taşlaştım!
Kabaran bir deniz görmüşsün gibi rüzgârdan,
Ve dalgaların kabardığını…
İşte öyle gördüm ovada kabaran dalgaları!
Aklım şaştı; acaba denizin dalgası değil mi?!..
Denizin dalgaları değilse; buna şaştım!
Ve ruhsuz ve duygusuz bir insan olup çıktım…
Gördüm; şaşılacak, korkunç, esrarlı, büyülü şeyi:
Ve Tanrı mucizesini, aklın hayran kaldığı…
Her ırkın haykırması gerek Tanrı'nın ululuğunu,
Her şeye Kâdir ve her şeyin yaratıcısı olduğunu…
Duydu bu [olay]ı gök ve kaydı yıldızlar,
Güneş korkusundan battı!
Ay geceyi kararttı; korkunç manzarayı,
Tanrı'nın tecellisini açığa çıkarmamak için…
Bâzıları rastlantı, kaderin oyunu diye zikreder,
Başka hüküm vererek, başka şekilde düşününce…
Fakat ben Tanrı'nın tecellisine karşı
Hiçbir şekilde, hiçbir şey yapılamayacağını söylüyor, ispat ediyorum kesin olarak!
[Bu] anlaşılması güç bilmeceden ürküyorum ve şaşıyorum;
Macarlar'ın başına gelenden dolayı ruhlar dondu:
Muazzam bir şekilde yedi defâ Türkler'i kırdılar
[ve] Macarlar bir hamlede hemen kırıldılar!.."(12)

(1) H. Akın Yusufoğlu, "Zotikos'un Varna Savaşı'na Dair Manzumesi", "A.Ü. DTCF Tarih Bölümü, "Tarih Araştırmaları Dergisi", XIV/25, 1981, dize: 141-145.

(2) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp. nr.: 18349/1, vr. 38a-38b.

(3) Krş. Oruç bin 'Âdil, "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 67a; E. Sevinçli husûsî nüshası, vr. 16b; Rûhî el-Edirnevî, Berlin Staatsbibliothek, Tübingen, MS Or. Quart, nr.: 821, vr. 124a. Kemâl Paşa-zâde "Gazavât-nâme"den aktardığı kısımları kendisine has edebî üslûbu çerçevesinde yeniden şekillendirmiştir: krş. a.mlf, "Târîh-i İbn-i Kemâl", Bibliothéque Nationale, Supp. Turc. nr.: 157, vr.

(4) Paraspondylos Zotikos, dize: 146-170.

(5) P. Zotikos, dize: 171-244.

(6) Krş. Gelibolu'lu Za'îfî, a.g.e., vr. 76a-77b.

(7) P. Zotikos, dize: 245-274.

(8) Zotikos, dize: 275-316.

(9) Zotikos, dize: 317-414.

(10) "Tevârîh-i Âl-i 'Osmân", TSMK, Sultan Mehmed Reşad ve Tiryal Hanım Ktp. nr.: 700, vr. 46a-46b.

(11) Zotikos, dize: 415-435.

(12) Zotikos, dize: 436-461.


18 MART 1915 ÇANAKKALE DENİZ ZAFERİ

"Onlar değişik gruplardan ibaret bir ordudur.
İşte şurada hezimete uğratılacaklardır." (Sâd: 11)

"Gömelim gel seni tarihe desem, sığmazsın..."

Çanakkale Deniz Savaşı 18 Mart 1915 günü, zamanın en ileri teknolojisine sahip birleşik küffâr deniz donanmasıyla, Osmanlı kara birlikleri arasında yaşanmış, Allah ve Resul'ünün lütuf desteği, Türk askerinin azim ve dirayeti, komutanların taktik becerisi, topçuların eşsiz başarıları ile şanlı tarihimizde kendisine müstesna bir yer edinmiştir.

Savaşın evveliyatına gidersek, itilaf devletlerinin Çanakkale'yi geçmek istemesinin sebepleri şunlardı:

1- Goeben (Yavuz) ve Breslau (Midilli) adlı Türk gemilerini imha ederek maddi ve manevi değeri büyük olan bir zafer kazanılacaktı.

2- Müttefikler Osmanlı Ordusu'nun bir bölümünü meşgul edip, Rusya'yı Kafkaslar ve Batı'da rahatlatacaklardı.

3- Rusların Kuzey Buz Denizi limanları soğuk kış aylarında ulaşım imkânsız olduğu için, Rusya'ya yapılacak yiyecek ve cephane sevkiyatı Boğazlardan çok daha kolayca gerçekleştirilecekti.

4- Aynı şekilde Rus petrolü de ona büyük ihtiyacı bulunan müttefiklere Boğazlardan aktarılabilecekti.

5- Boğazlarda elde edilecek parlak bir başarı, Balkanların saldırgan devletlerinin ters bir ittifak içine girmesine engel olacaktı.

"Tepeden yol bularak geçmek için Marmara'ya
Kaç donanmayla sarılmış ufacık bir karaya..."

Bu amaçla gerçekleştirilecek harekatta şu hedefler gözetilmiştir:

a) Giriş tabyalarını ilk aşamada imha etmek

b) İlk sıra deniz mayınlarını ortadan kaldırmak

c) Merkezi tabyaları imha etmek

d) Kepez önündeki asıl mayın tarlasını temizlemek

e) Çanakkale - Kilitbahir istihkâmlarının işgali

f) Donanmanın Marmara denizine girişi ve İstanbul' un işgali

Bu amaçla oluşturulan ve yenilmez denilen birleşik küffâr donanması; 4'ü Fransız, 12'si İngiliz olmak üzere 16 zırhlı, 4 kruvazör, 14 destroyer, 7 denizaltı, 21 mayın tarama gemisi ve çeşitli destek gemilerinden oluşan 100 parçalık muazzam bir güce sahipti ve döneminin en güçlü donanması olarak gösteriliyordu.

Türk tarafının savunma gücü ise, boğazın her iki kıyısında konuşlandırılmış topçu bataryaları ile, boğaza döşenmiş 11 adet mayın hattı idi. Ayrıca seyyar toplar ve havanlar da kullanılmıştır.

"Şu Boğaz Harbi nedir? Var mı ki dünyada eşi
En kesif orduların yükleniyor dördü beşi..."

Birleşik donanma komutanı Amiral De Robeck, saldırıdan önce gemilerini A hattı (Queen Elizabeth, Agamemnon, Lord Nelson ve Inflexible), B hattı (Gaulois, Bouvet, Suffren ve Charlemagne) ve diğer altı gemiden oluşan destek grubu olmak üzere üç ana gruba ayırmıştı. Destek grubu geride bekleyecek ve destroyerler ile mayın tarama gemileri ile de takviye edilecekti. Bu grup sırası gelene kadar yerinden ayrılmayacaktı. Majestic ve Swiftsure adlı diğer iki gemi ise her iki yanda görevlendirilmişlerdi. Yapılan hesaba göre kıyı bataryaları ilk etapta imha edildikten sonra, mayın tarama gemileri destroyerler eşliğinde mayınları temizleyerek boğazı en geç akşam üzeri açacaklar ve donanma ertesi gün Marmara Denizi'ne açılabilecekti.

18 Mart 1915 sabahı saat 10:30'da A hattını oluşturan gemiler hızla boğaza girmek üzere harekete geçtiler ve boğazın girişine sekiz mil mesafede atış konumuna geçmeye başladılar.

Saat 11:15'te Üçüncü Tümenin kanat gemilerinden Triumph zırhlısı, Orta Tahkimat kesimine ateş açtı. Birinci tümen gemilerinden Queen Elizabeth Anadolu Hamidiyesi, Agamemnon Rumeli Mecidiyesi, Lord Nelson Namazgâh ve Inflexible da Rumeli Hamidiyesi'ni hedef almışlardı. Müttefik gemilerinin ateşlerine cevap vermeye başlayan Türk topçusunun karşı ateşi menzil dışında kaldığından karadan açılan ateş bir süre sonra kesilmiş ve savaş tek yanlı bir bombardımana dönüşmeye başlamıştı.

Saat 12:30'da 2. filo (Fransız B hattı) öndeki A hattının iki yanından geçerek ön hattı oluşturdular.

Bu arada gemiler ilerleyerek Çanakkale ve Kilitbahir tabyalarının da menziline girmiş, ateş altında kalmışlardı. Fransız Gaulois, su kesiminin altından isabet alıp hafif yana yatmıştı. Agamemnon ise 12 isabet alıp geri çekildi. Inflexible'ın taretlerinden biri parçalandı, güvertesinde yangınlar başladı. Saat 12:27'de atış kontrol kulesi parçalanıp ateş yönetimiyle taretlerin bağlantısı kesildi. Queen Elizabeth'in cephane ambarı isabet alarak vinçler tahrip oldu. Fransız Bouvet, Rumeli Mecidiyesi'nin isabetli ateşi ile sancak tarafına yattı. Yine Fransız Suffren zırhlısı 14 dakikada 14 isabet aldı.

Birleşik Donanmanın ağır gemileri ciddi hasarlar görmekte ise de savaş Osmanlı tarafı aleyhine devam etmekteydi. Gemilerin ateş yenileme hızı Osmanlı toplarından bir hayli fazlaydı. Ayrıca her Osmanlı topuna karşı Birleşik Donanma'nın ortalama 3,5 namlusu vardı.

Saat 13:45 dolaylarına kadar süren çatışmada Osmanlı toplarının bir kısmı yıkıntılar altında kalmış, bir kısmı da aşırı ısınmadan dolayı şişip ateşi kesmişti, Osmanlı tabyaları yok edilemeseler de geçici olarak susturulmuştu.

Ateşin azaldığını gören Amiral de Robeck saat 13:25'te 3. filonun ve onlara ilaveten koruma hattındaki Majestic ve Swiftsure gemilerinin öne gelerek 2. filo gemileri ile yer değiştirmesi, mayın tarama gemilerinin destroyerlerin korumasında ileri çıkarak mayın hatlarında açılan koridoru derinleştirmeleri emrini verdi. Emri alan 2. tümenin Fransız gemileri, 3. tümene yer açmak üzere Karanlık Liman açıklarında geniş bir çark hareketiyle geri manevraya giriştiler. Ancak Erenköy körfezine giren gemiler Nusret'in mayınlarıyla karşılaştılar. Fransız filosunun komutanı Amiral Guepratte bu anları şu şekilde anlatıyor:

Görevimize başlamamız emri üzerine dört zırhlının arasından sıyrılıp öne geçtik. Bu arada, bu dört zırhlı gemi tabyaları devamlı olarak ateş altında tutuyordu. Amaçları işimizi kolaylaştırmaktı. Bu arada Suffren en baştaki yerini almıştı. Fakat düşman ateşi korkunçtu ve çok isabetli atışlar yapıyorlardı. Kısa bir zaman sonra da Amiral gemisi ağır mermi isabetleri almaya başladı. Bir top yuvası ile savaş kulesi imha edildi ve içindeki mürettebat yanarak kömür oldular. İki güverte arasında da yangın çıktı. Gaulois'e gelince, can alıcı bir yerinden bir düşman mermisi yemiş durumda neredeyse batmak üzereydi. Durumumuzun ciddiyetini açık şekilde gören de Robeck, geri çekilmemizi ve yerimize ihtiyattaki gemilerinden, Irresistible, Albion, Ocean ve Triumph'u göndermeyi teklif etti. Verdiğim geri çekilme emrine sadece Bouvet uymadı, çünkü büyük bir hırsla Namazlık tabyasını ateş altında tutuyordu.. O sırada, kıyı tabyalarının tamamı da Bouvet'i gayet yoğun bir ateş altında tutmaya başlamışlardı. Gemi kaptanına tekrar derhal Boğaz'a çıkıp geriye çekilme işaretini göstermesini ve çılgın Bouvet ile borda bordaya bir uyarı atışı yapılmasını emrettim. Emrim yerine getirildi. Bouvet ile borda bordaya yaklaştık. İkiyüz metreden komutan Rageot (Bouvet'in komutanı) "Selam Amiral" diye bağırdı. Kendisine seslendim; "Yirmi dakikadan beri geri çekil sinyali veriyorum, emre uymuyorsunuz. Ne bekliyordunuz?" Rageot, "Haklısınız Amiral, ama deminden beri şu Namazlık tabyası ile uğraşıyorum. Başka bir şey düşünemez durumdayım. Son mermilerimi de atmama izin veriniz, sonra hemen yanınıza geleceğim." diye cevap verdi. Fakat bu karar onun sonu oldu. Tam kırkbeş saniye sonra gemisiyle beraber sulara gömüldü ve 639 kişi boğularak öldü."

Ayrıca ağır hasarlı olarak geri çekilmekte olan Inflexible saat 16:11'de Bouvet'nin battığı noktada mayına çarptı ve güçlükle savaş alanını terketti. Bu arada Irresistible da mayın ve top yarası alarak terkedilmişti. Amiral De Robeck ağır hasarlı geminin yedeklenerek çekilmesini istedi ama sular çok sığdı.

Saat 18:00 sularında Ocean da Seyit Onbaşı'nın isabetli ateşi sonucu dümeni parçalanarak çaresiz kaldı ve terk edildi. Gaulois, Suffren, Agamemnon ağır, Charlemagne ise hafif hasarlıydı.

İlk mayın hatlarını bile temizleyemeden bu duruma düşen Birleşik Donanma büyük bir panik yaşamış ve saat 17:45'te de Robeck geri çekilme emri vermiştir. Donanma hızla boğazı terkederek Bozcaada'ya doğru çekilmiştir. Terk edilen Irresistible ve Ocean da gece karanlığında sessizce batmıştır.

6 saat 45 dakika süren savaşın sonunda Allah-u Teâlâ'nın lütfu ile büyük bir zafer kazanılmıştır. Küffar donanmasının 3 gemisi batmış, 4 gemisi savaş dışı kalmış, insan kaybı 800'ü bulmuştur. Çanakkale'yi denizden geçemeyeceklerini anlayan küffar devletleri, kara harekâtını devreye sokmuşlardır. Kara harekâtları da ayrı bir kahramanlık silsilesidir.

"Hangi kuvvet onu, hâşâ, edecek kahrına râm?
Çünkü te'sis-i İlâhi o metin istihkâm..."

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Allah o kâfirleri öfke ve kinleriyle geri çevirdi. Onlar hiç hayra eremediler. Allah savaşta müminlere yetti. Allah kuvvetlidir, Aziz'dir." (Ahzâb: 25)

"Nice az bir topluluk Allah'ın izniyle pek çok topluluğu yenmiştir." (Bakara: 249)

Şehitlerimizi ve gâzilerimizi, fatihalar ile, minnet ve rahmet ile yâd ediyoruz...

KÜFFAR ORDUSUNUN ATEŞ GÜCÜ

Kâfir ordusunun ateş gücüne bir misal: Queen Elizabeth gemisinin düştüğü yerde derin çukurlar açan 380 mm'lik topları ve insan boyunda mermileri.

"Saçıyor zırha bürünmüş de o nâmerd eller,
Yıldırım yaylımı tufanlar, alevden seller."

"28 Nisan 1915... Zığındere ağzı, aniden, karşı yamaçlardan sahile doğru bazı birliklerin ilerlediklerini gördük. Gördüklerimiz bizim askerimiz miydi, yoksa Türk öncü birlikleri mi? Parıltılar süngülerden geliyordu ve bunlar Türk birlikleriydi. Yüz kişi kadar olan kuvvetli bir Türk müfrezesi dövüşün havasına dalmış olmalı, Queen Elizabeth'in makinalı tüfek menzili içindeki sahil boyunca, bir grup birliğimizi püskürtmekle meşguldüler. Başlarında kılıçlarını çekmiş subaylar koşuyorlar. Queen Elizabeth şarapnel yağdırmaya başladı. Dev gibi mermi Türk hatlarının 40-50 metre sağında patladı ve 10000 misketli şarapnel şimşek gibi çarptı. Duman, toprak ve taş cehenneminin örttüğü arazide her şey sükûnete döndü. Uzun süre arandık, baktık. Türk askerinden canlı kimse kalmamıştı. (Kâfir orduları başkomutanı Ian Hamilton)

"Bomba şimşekleri beyninden inip her siperin;
Sönüyor göğsünün üstünde o arslan neferin."

ÇANAKKALE KAHRAMANLARINDAN NUSRAT MAYIN GEMİSİ

Çanakkale boğazında zaten önceden boğazı kesecek şekilde döşenmiş mayın hatları bulunmaktaydı. Ancak Çanakkale Boğazı önündeki düşman zırhlılarının devamlı şekilde hareketlerinin incelenmesiyle yeni bir fikir doğdu. Düşman zırhlıları boğaza grup grup giriyor ve görevini tamamlayan grup ikmal yapmak için geriye dönerken arkadaki grupların yollarını kesmemek için boğazın en geniş yerlerinden biri olan Erenköy Mevkii'nde manevra yapıyordu. İşte bu noktada mayınların boğazı kesecek şekilde değil de kıyıya paralel olarak Erenköy Mevkii'ne dökülmesi kararlaştırıldı. Fakat bu işin sonu her ne kadar büyük bir zaferi getirebilecek olsa da bir o kadar zordu. Nitekim Nusrat'ın komutanı Tophaneli Yüzbaşı Hakkı Bey mayınların döşenmesinden sonra, geminin düşman projektörlerine yakalanıp, görev başarısızlığa uğrayacak korkusuyla kalp krizi geçirerek vefat etmiştir.

Nusrat'ın döşediği mayınlar 18 Mart 1915'te Çanakkale harekatının kaderini değiştirmiş, İngiliz donanmasına ait IRRESISTTBLE ve OCEAN gemileriyle, Fransız donanmasına ait BOUVET zırhlı gemilerinin boğazın karanlık sularına gömülmesini sağlamış ve ona "dünyanın en ünlü mayın gemisi" unvanını kazandırmıştır.

O günkü ingiliz donanma bakanı Churchill "Birinci Büyük Savaşta binlerce savaş gemisi çeşitli denizlerde harekat yapmaktaydı. Fakat bunların hiçbirisi Nusrat'ın döktüğü mayınlar kadar, savaşın devamına ve düşmanın geleceğine etkili olabilecek bir başarı gösterememişlerdir." demek zorunda kalmıştır.

Nusrat Mayın gemisi 1955 yılında "terhis edildikten" sonra, 1962 yılında satılarak şekli değiştirilmiş ve çeşitli deniz nakliyat şirketlerince "kuru yük gemisi" olarak kullanılmıştır. "Ekonomik ömrünü tamamladı" gerekçesiyle terk edilmiş ve 1990 yılı Nisan ayında Mersin Limanında batmıştır. 1999 yılında Gönüllü kişilerce tekrar yüzdürülerek, "müze"olarak kullanılması için düzenlenen kampanyalara kimse ilgi göstermeyince "jilet" yapılmaya mahkûm edilmiştir. Nihayet 2002 yılında Tarsus Belediyesi tarafından Tarsus'a getirilerek müze haline getirilmiştir.

ÇANAKKALE KAHRAMANLARINDAN SEYİT ONBAŞI (ALİ ÇABUK)

Rumeli Mecidiye Tabyasına bombardıman devam ederken sağ kalanlardan Niğdeli Ali, toprağa gömülmüş Seyit'i kurtarır. Tabyada işe yarar tek top kalmıştır, onun da vinci parçalanmıştır. İşte bu çaresizlik ânında Hazret-i Allah'ın yardımı yetişir, Hayber Kalesi'nin fethinde yaşananların bir benzeri tekrarlanır. Şöyle ki;

Resulullah (s.a.v) Efendimiz'in âzadlılarından Ebu Râfi anlatıyor:

"Hayber'e Ali (radiyallahu anh) ile birlikte gitmiştik. Resulullah Efendimiz bayrağını Ali'ye vermişti. Ali kaleye yaklaştığında kale halkı karşı koydu. O da onlarla savaştı. Yahudilerden biri ani bir hücumla Ali'nin kalkanını düşürdü. Bunun üzerine Ali, kale kapısını söküp kalkan yaptı. Ali fethi müyesser kılıncaya kadar bu şekilde savaştı. Kale alındıktan sonra kapıyı bıraktı. İyi biliyorum, sekiz kişi o kapıyı çevirmeye uğraşmıştık da çevirememiştik."

Yandaki resimde de görüldüğü gibi topun ateşlenmesi için pek çok er ve subay görev alıyordu. Raylarla getirilen top mermisi, vinç ile yukarı çekilir, topun ağzına verilirdi. Ancak Seyit, 276 kg.'lık mermiyi tek başına sırtlamış, beş adet dar basamaktan çıkmış, topun ağzına vermiş, bu işi 3 kez tekrarlamıştır. Son atışında Ocean'ı vurmuş, geminin dümeni bozulmuş, etrafını harmanlamaya başlamıştır.

Bu muhteşem olaydan sonra tabyaya gelen Cevat Paşa, Seyit'e onbaşı rütbesini takar ve bu kahramanlığı ölümsüzleştirmek için Seyit'in mermiyi kaldırırken fotoğrafının çekilmesini emreder. Ancak Seyit, mermiyi yerinden oynatamayacaktır. Bunun üzerine merminin içi boşaltılır ve fotoğraf çekilir. Ayrıca mükâfat olarak 'Doymuyorum!' diyen Seyit Onbaşı'ya iki tayın verilir. Ancak o, üç gün geçtikten sonra Paşa'ya 'Arkadaşlarım tek tayın yerken benim iki tayın yemem doğru değil' diyecek kadar da alçakgönüllüdür.

Savaşın sona ermesi ile 1918'de köyüne dönen Seyit Ali, ormancılık ve kömürcülük işlerine devam etmiş, 1939 yılında verem hastalığı yüzünden vefat etmiştir.