220. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Allah'a ve Resul'üne İtaat Edin, İşitip Durduğunuz Halde Ondan Dönmeyin." (Enfâl: 20)

"Hüküm Yücelerin Yücesi Allah'ındır." (Mümin: 12)

"Peygamber'e İtaat Eden, Muhakkak ki Allah'a İtaat Etmiştir." (Nisâ: 80)

"Sakın Sizden Birinizi Emrettiğim veya Nehyettiğim Hususlardan Biri Kendisine Ulaşınca, Koltuğuna Yaslanıp 'Bilmiyorum! Biz Allah'ın Kitabında Ne Buluyorsak Ona Uyarız.' Derken Bulmayayım." (Tirmizî)

İSLÂM OLMAYINCA İMAN OLMAZ, İMAN OLMAYINCA DA İSLÂM OLMAZ!..

İslâm Dini
İman
Hakiki İman
Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır
İman; Kalbî Tasdik, Söz İle İkrar ve Amel İle İbadettir
Yaratmak da Emretmek de Allah-u Teâlâ'ya Mahsustur
Ashâb-ı Kiram -radiyallahu anhüm-ün İman ve Teslimiyeti
Dinde Çıkabilecek Fitnelere Karşı Gösterilen İman Örneği
Bilerek veya Bilmeyerek Dinden ve İmandan Çıkmak
İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler
Nefislerini İlâh Edinenler
Allah-u Teâlâ'ya İman Etmiş Fakat Müşrik Olarak Yaşayan Çoğunluk
İlâhi Hükümlerin Tâvizi Yoktur
İman ile Küfür Berzahı
İmana Dâvet
Netice Olarak

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (9)

Asr Sûre-i Şerif'inin Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (3)

Hazret-i Muhammed Aleyhisselâm

İkinci Yıldaki Diğer Bazı Hadiseler (2)

İslâm'ın beş temelinden birisi olan Zekât, hicretin ikinci yılında Ramazan'dan ve Fıtır sadakası'nın vacip kılınışından sonra farz kılınmıştır.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (15)

"Elbet Doğrudur!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (138)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (73)

Hakîm et-Tirmizî -kuddise sırruh- (13)

"Âhir zamanda Mehdî yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta Hâtemü'l-velâye'den başka adâleti (hakkâniyyeti) ayakta tutacak kimse olmaz."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Nefisle Cihad (3)

Meselâ bir toprakta maden var. İnceden inceye uğraşarak o madeni topraktan ayırmak lâzımdır. Toprağın çok, madenin az olduğu düşünülerek ayırma işi bırakılırsa, o çok kıymetli maden topraktan ayrılmaz. İşte bunun gibi, Allah-u Teâlâ bir insana mânevî bir cevher koymuşsa, o cevheri meydana çıkarmak gerekir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

İSLÂM İLMİHALİ

Sünnet Namazların Faziletleri

"Bir gün bir gecede on iki rekât sünnet-i müekkedeye devam eden kimse için Cenâb-ı Allah cennette bir köşk halk eder." (Tirmizî)

GÜNDEM

Küffar Düşmanlığını "Ermeni İddiaları" Üzerinden Yürütmeye Çalışıyor! / Uğur Kara

Gâvur hem gâvurluğunu yapıyor, hem de "Bu kadar kızacak ne var. Sakin olalım!" diye tepkimizi yumuşatmaya çalışıyor. Ancak artık "Gına geldiğinin" farkında değiller.
Onlara şunu söylememiz lâzım: "Eğer Türk halkının öfkesini ve düşmanlığını istiyorsanız devam edin. Doğru yoldasınız."

Irkçılığın Anavatanı Almanya! / Şinasi Çapa

Almanya başta olmak üzere, Hollanda, Belçika, Danimarka, Norveç, İsveç, Rusya, Avusturya, Fransa, İtalya, İngiltere, İspanya ve bilumum bütün Frenk diyarları
Haçlı kini ile Müslümanlara kin tutmakta, nefret tohumları yaymakta ve İslâm dini'nin önünü kesmek için ne gerekiyorsa yapmaktan geri durmamaktadır.

TARİHTEN SAYFALAR

Muslihuddîn Fakîh ve Orhan Gazi'nin Oğlu Gazi Süleyman Paşa Adına Yazdığı "Tebâreke Tefsiri" / Hakan Yılmaz

Târih, geçmişte yaşamış gerçek şahısları, yaşanmış gerçek olayları inceleyen bir bilim olduğu için; bir şahıs, bir olay veyâ bir medeniyeti değerlendirirken, doğrudan "târih"le alâkalı olmasa da, onun içinden intikâl etmiş her şey târihçi için peşînen bilimsel bir malzemedir ve onun eliyle işlenip, bilinmezlikleri gün yüzüne çıkarmakta kullanılacağı ânı beklemektedir


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, O'na itaat edin. İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm'a indirilen İslâm, Hazret-i Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm'a gönderilen İslâm, Hazret-i Musa Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

İslâm dini Allah-u Teâlâ'nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm'dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

İmam-ı Azâm Ebû Hanife Hazretleri Fıkh-ı Ekber'inde şöyle buyurmuşlardır:

"İslâm Allah'a teslim olmak, O'nun emirlerine boyun eğmektir. İman ile İslâm arasında lügat bakımından fark varsa da İslâm olmayınca iman olmaz, iman olmayınca da İslâm olmaz. Bu ikisi içle dış gibidir. Din; imana, İslâm'a ve bütün şeriatlere şâmil olan bir isimdir."

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar. Âyet-i kerime'de:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." buyuruluyor. (Yusuf: 106)

Dili ile inandıklarını söyleyip de kalbi ile tasdik etmeyenler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bedevîler: 'İman ettik!' dediler. De ki: 'Siz iman etmediniz, bâri 'Müslüman olduk!' deyin. İman henüz kalplerinize yerleşmedi.'" (Hucurât: 14)

İki hususun şakası olmaz. Bunların şakası da ciddi, ciddisi de ciddidir. Biri iman, diğeri de nikâh.

Bir kimsenin şaka ile dinle alay etmesi ve onu küçümsemesi küfrü gerektirir, imanını yenilemesi gerekir. Bir kimse şaka ile karısını boşasa talâk vaki olur. Bu yüzden iman konusu çok ciddidir.

İman; ebedî saadet hayatının anahtarıdır. İman; insanın yaratılış gayesine teslimiyetinin tezahürüdür. İman; hiçbir şeye feda edilemez. Ahirette en evvel iman aranır. İmanı olmayanlar küfür, kâfir hükmünde sayılır. İnandığını söyleyip imanında samimi olmayanlar münafıktır, onların da sûreta imanlarının ahirette faydası yoktur. Bir müslümana, yeryüzünün bütün hazineleri, dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez. Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir.

Allah'ım iman şerefi ile müşerref, İslâm ile müzeyyen eylesin. İman nuru ile muhafaza buyurup, küfürden uzak tutsun. Rızâ ile tuttuğu, iman ile çektiği kullarından eylesin. Zât'ına beğendiği gibi has bir kul, Habib'ine has bir ümmet, rızâ yolunda çalıştırdığı kullarından eylesin. Âmin!..

Bâki esselamü aleyküm ve rahmetullah...


"Ey İman Edenler! Allah'a ve Resul'üne İtaat Edin, İşitip Durduğunuz Halde Ondan Dönmeyin." (Enfâl: 20)

"Hüküm Yücelerin Yücesi Allah'ındır." (Mümin: 12)

"Peygamber'e İtaat Eden, Muhakkak ki Allah'a İtaat Etmiştir." (Nisâ: 80)

"Sakın Sizden Birinizi Emrettiğim veya Nehyettiğim Hususlardan Biri Kendisine Ulaşınca, Koltuğuna Yaslanıp 'Bilmiyorum! Biz Allah'ın Kitabında Ne Buluyorsak Ona Uyarız.' Derken Bulmayayım." (Tirmizî)

İSLÂM OLMAYINCA İMAN OLMAZ,
İMAN OLMAYINCA DA İSLÂM OLMAZ!..

Kelime-i şehâdet'i kalp ile tasdik edip dil ile de söyleyen bir kimse,
bu kapıdan müslümanlık dairesine girmiş olur.

Müslüman olan bir kimsenin "Namaz, oruç, zekât, hacc" gibi İslâm'ın esaslarına uyması lâzımdır. Bunlar ilâhî birer emirdir. Bunlara riayet etmekle Hazret-i Allah'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmetlik etmiş olur. Yapmazsa âsi olur, fâsık olur, İslâm dâiresinden çıkmaz.

Bir de şu var ki "Amentü"ye inanmakla beraber bu ilâhî emirlerden birisini bile inkâr etse veya itiraz etse yine dinden çıkmış olur. Ancak, inkâr veya itiraz etmediği takdirde İslâm'ın geniş hudutları dahilinde bulunur.

İslâm Dini:

İslâm dini ilk insan ve ilk peygamber Hazret-i Âdem Aleyhisselâm ile başlamış, zamanın akışı içerisinde ve her peygamber gelişinde en mükemmele doğru daima bir gelişme kaydetmiştir. Hazret-i Musâ Aleyhisselâm'a indirilen İslâm, Hazret-i Nuh Aleyhisselâm'a indirilen İslâm'dan daha geniş ve daha mükemmeldi. Hazret-i İsa Aleyhisselâm'a gönderilen İslâm, Hazret-i Musa Aleyhisselâm'a indirilen İslâm'dan daha şümullü ve daha mükemmeldi. Hazret-i Muhammed Aleyhisselâm'a gelince de kemâlini buldu ve son şeklini aldı.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün sizin dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyuruyor. (Mâide: 3)

İslâm dini Allah-u Teâlâ'nın râzı olduğu ve ondan başkasını kabul etmediği bir dindir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim İslâm'dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır." (Âl-i imrân: 85)

Bu kimseler bütün iyiliklerini kaybetmişler ve cezâya müstehak olmuşlardır. İslâm'dan yüz çevirip bir başka din arayan kimse, faydalıyı kaybedip büyük bir zarara düşmüştür.

Târık bin Şihâb -radiyallahu anh-den rivayet edildiğine göre, bir yahudi Hazret-i Ömer -radiyallahu anh-e gelmiş ve Mâide sûre-i şerifinin 3. Âyet-i kerime'sini kastederek "Siz bir âyet okuyorsunuz ki, bu âyet bize indirilmiş olsa, o günü bayram yapardık." demişti.

Hazret-i Ömer -radiyallahu anh- şu cevabı verdi:

"Ben bu âyetin nerede indirildiğini, hangi gün indirildiğini ve o indirilirken Resulullah -sallallahu aleyhi ve sellem-in nerede olduğunu pekâlâ bilirim. Bu âyet Arafat'ta indirilmiştir. Resulullah -sallallahu aleyhi ve sellem- de vakfe halinde idi." (Müslim: 3017)

Böylece Hazret-i Ömer -radiyallahu anh- de müslümanların o günü bayram edindiğine işaret etmek istemiştir.

Âyet-i kerime'de Allah-u Teâlâ'ya iman edip sımsıkı sarılanlara müjde vardır:

"Allah kendisine inanıp da O'na sımsıkı sarılanları kendi katından bir rahmete ve lütufa kavuşturacak, onları kendisine götüren doğru bir yola eriştirecektir." (Nisâ: 175)

•

Allah-u Teâlâ Âyet-i kerime'sinde kendisine inanan ve Resul'ünü tasdik eden kullarına; İslâm'ın bütün hükümlerini benimsemelerini, buyruklarını uygulamalarını, yasaklarını terketmelerini emir buyuruyor:

"Ey iman edenler! Hep birden tam bir teslimiyetle İslâm'ın sulh ve selâmetine girin." (Bakara: 208)

Allah-u Teâlâ'ya gerçek mânâda teslim olun, hem dışınızla hem içinizle O'na itaat edin. İslâm'a bir başka şeyi karıştırmayın.

İslâm bir bütündür. Hükümlerinden hiçbiri birbirinden ayrılmaz.

Ayrıca bu Âyet-i kerime müminleri ittifak ve ittihada dâvet etmekte, tefrikadan bölücülükten şiddetle sakındırmaktadır.

Bu gibi ilâhi emirlere muhalif harekette bulunanlar için büyük bir tehdit olmak üzere diğer Âyet-i kerime'de şöyle buyuruluyor:

"Size açık açık deliller geldikten sonra ayağınız kayarsa, şunu iyi bilin ki Allah Aziz'dir, Hakim'dir." (Bakara: 209)

Kendisine isyan edenlerden intikam almaktan aciz değildir. İntikam alırken bile ancak hak olarak intikam alır.

Diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Ey iman edenler! Allah'a ve Resul'üne itaat edin, işitip durduğunuz halde ondan dönmeyin." (Enfâl: 20)

Halbuki sizler, kendisine itaat edilmesinin gerekli olduğunu söyleyen Kur'an-ı kerim'i işitiyorsunuz, ona muhalefet etmeyi yasaklayan öğütleri de dinliyorsunuz.

"İşitmedikleri halde 'İşittik!' diyenler gibi olmayın." (Enfâl: 21)

"Çünkü yeryüzünde dolaşan canlıların Allah katında en kötüsü akletmeyen o sağırlar ve dilsizlerdir." (Enfâl: 22)

Onlar, kabul etmemek ve yüz çevirmek için böyle söylerler. Sanki hiç duymamış, işitmemiş gibi hareket ederler.

Bu Âyet-i kerime'ler Resulullah Aleyhisselâm'ın sözlerini, emir ve yasaklarını işitip de mühimsemeyen veya hafife alan kimseler hakkında bir ihtar mahiyetindedir. Bu gibi kimseler işittiklerini gerçek mânâda işitmedikleri için, söz anlamayan sağır ve dilsiz hayvanlara benzetilmişlerdir.

Binaenaleyh Hazret-i Allah'a ve Resul'üne iman, İslâm dininin ilk şartıdır.

"Eşhedü en lâ ilâhe illâllah ve eşhedü enne Muhammeden abdühû ve Resûlüh."

İman:

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"te toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

Dili ile inandıklarını söyleyip de kalbi ile tasdik etmeyenler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bedevîler: 'İman ettik!' dediler. De ki: 'Siz iman etmediniz, bâri 'Müslüman olduk!' deyin. İman henüz kalplerinize yerleşmedi.'" (Hucurât: 14)

•

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Müslüman olmanın ilk şartı iman etmektir. İman etmek için de önce Kelime-i şehâdet getirmelidir:

"Şüphesiz şehâdet ederim ki Allah'tan başka ilâh yoktur, yine şehâdet ederim ki Muhammed Aleyhisselâm Allah'ın kulu ve peygamberidir."

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah'a ve Resul'ü Muhammed Aleyhisselâm'a iman etmekle başlar, imanın altı esası olan;

1- Allah'a

2- Meleklerine

3- Kitaplarına

4- Peygamberlerine

5- Ahiret gününe

6- Kaza ve kadere kesin olarak inanmakla tam ifadesini bulur.

Bu esasların içinde olanlar "Müminler kardeştirler." Âyet-i kerime'si mûcibince kardeştirler. İyilikte birleşmişlerdir, yardımlaşma ve takvâ üzerindedirler.

Şâyet bu şartlardan birisi dahi inkâr edilse "Amentü"nün şartları inkâr edilmiş olur. "Amentü"yü inkâr eden kimse, dinden de İslâm kardeşliği hudutlarından da çıkmış olur. Onun imanla İslâm'la hiçbir ilgisi yoktur, küfre kaymıştır.

Kelime-i şehâdet'i kalp ile tasdik edip dil ile de söyleyen bir kimse, bu kapıdan müslümanlık dairesine girmiş olur.

Müslüman olan bir kimsenin "Namaz, Oruç, Zekât, Hacc" gibi İslâm'ın esaslarına uyması lâzımdır. Bunlar ilâhî birer emirdir. Bunlara riayet etmekle Hazret-i Allah'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ümmetlik etmiş olur. Yapmazsa âsi olur, fâsık olur, İslâm dâiresinden çıkmaz.

Bir de şu var ki "Amentü"ye inanmakla beraber bu ilâhî emirlerden birisini bile inkâr etse veya itiraz etse yine dinden çıkmış olur. Ancak, inkâr veya itiraz etmediği takdirde İslâm'ın geniş hudutları dahilinde bulunur.

Bu hususta İmam-ı Azâm Ebû Hanife Hazretleri Fıkh-ı Ekber'inde şöyle buyurmuşlardır:

"İslâm Allah'a teslim olmak, O'nun emirlerine boyun eğmektir. İman ile İslâm arasında lügat bakımından fark varsa da İslâm olmayınca iman olmaz, iman olmayınca da İslâm olmaz. Bu ikisi içle dış gibidir. Din; imana, İslâm'a ve bütün şeriatlere şâmil olan bir isimdir."

Hazret-i Ömer -radiyallahu anh-den rivayete göre, şöyle buyurmuştur:

Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve "Yâ Muhammed! İslâm nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm:

"İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." buyurdu.

O yabancı adam "Doğru söylüyorsun!" dedi. "Hem soruyor hem de tasdik ediyor" diye hayret ettik.

Sonra "İman nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm da:

"İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah'tan olduğuna inanmandır." buyurdu.

O adam yine "Doğru söylüyorsun!" dedi. Devamla "İhsan nedir?" diye sordu.

Resulullah Aleyhisselâm:

"İhsan, Allah'a sanki O'nu görüyormuşsun gibi ibadet etmendir. Her ne kadar sen O'nu göremiyorsan da O seni görüyor." buyurdu.

O yine "Doğru söylüyorsun!" dedi. Sonra "Kıyametin ne zaman kopacağını bana haber ver!" diye sordu.

Resulullah Aleyhisselâm "Bu hususta kendisine sorulan kimse, sorandan daha bilgili değildir." buyurdu.

"O halde bana alâmetlerinden haber ver!" deyince Resulullah Aleyhisselâm şöyle buyurdu:

"Cariyenin efendisini doğurması, yalın ayak, üstü çıplak ve fakir koyun çobanlarının yüksek binalar yapmakta birbirleriyle yarışmalarıdır."

Sonra o yabancı kimse çıktı gitti. Ben epeyce bir müddet kaldım. Sonra Resulullah Aleyhisselâm bana "Yâ Ömer! Sual soran bu zâtın kim olduğunu biliyor musun?" buyurdu. "Allah ve Resul'ü bilir." dedim.

Buyurdu ki:

"O Cebrâil Aleyhisselâm idi. Size dininizi öğretmeye geldi." (Müslim)

İki hususun şakası olmaz. Bunların şakası da ciddi, ciddisi de ciddidir. Biri iman, diğeri de nikâh.

Bir kimsenin şaka ile dinle alay etmesi ve onu küçümsemesi küfrü gerektirir, imanını yenilemesi gerekir.

Bir kimse şaka ile karısını boşasa talâk vaki olur. Bu yüzden iman konusu çok ciddidir.

Hakiki İman:

İman üç türlüdür:

Birincisi; suretâ iman. "İman ettim!" diyor, iman ettiğini zannediyor, inandığını söylüyor.

İkincisi; tarikat ehlinin imanı ki aklına göre, akıl derecesine göredir.

Üçüncüsü ise hakikat ehlinin imanıdır. Kâmil iman budur. Yani iman-ı kâmil Hazret-i Allah'a iman etmektir, Hazret-i Allah'ı bilmektir. Her şeyi Hazret-i Allah'tan bilmektir.

İnsan Hazret-i Allah'a iman ettikten ve iradesini O'na tesim ettikten sonra artık kendi reyi kalmaz. Fakat bunu yapabilmek için O'nu bilmek, O'nu tanımak lâzım.

Kendini inkâr ettiğin zaman, O'nu tasdik ettiğin zaman iman etmiş olursun. Gerçek iman budur. Vaktaki kendini inkâr edip "Lâ" dediğin zaman, yani kendini de kâinatı da inkâr ettiğin zaman, Var olan husule gelir, işte imanın hakikisi budur. Kül'ün hakikisi budur.

İnsan, "Ben yaratana iman ettim, ben bir damla pisliğim, zaten onu da O yarattı, öyleyse bana ait hiçbir şey yok" deyip "Kendimi inkâr ettim!" derse, işte o zaman tamamen münafıklıktan kurtulmuş olur.

Binaenaleyh; kendini inkâr etmedikçe Hazret-i Allah'a iman etmiş olamazsın. "Lâ ilâhe illallah" deyince "Lâ"dan ibaret olan şeyi "Lâ" olarak kabul edeceksin. İlâh olarak da O'nu kabul edeceksin. Başka bir ilâh yok. Ne nefsi ne de yarattığı hiçbir şey ilâh olarak oraya girmiyor. Çünkü "Lâ" dediğin zaman evvelâ kendini, kâinatı yok edeceksin ki "İlâh"ı bulmak için. Madem "Lâ" diyorsun, kaldır kendini. Kendini kaldırmazsan haşa sen Allah mısın? Madem ki "Lâ" diyorsun, sen de "Lâ"sın, yaratılanlar da "Lâ". İlâh O... Hadi bul bakalım. Sen ömrün boyunca nefsine tapıyorsun, farkına varmazsın. Bu maneviyat böyledir. Onun için maneviyat ehlinin bir kelimesi şimşek gibidir. Zahiri ilim ehli binlerce sene çalışır, mânevi ehli bir adımda oraya ulaşır.

Habib-i Ekrem -sallallahu aleyhi ve sellem-ini yürüttüğü gibi, eğer yürütmeyi murad etmişse, vekilini de böyle yürütür. Sidre-i müntehâ son makam olduğu için, oradan öteye onu cezbe ile çeker.

Bu ise:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin âmeline denktir." (K. Hafâ)

Hadis-i şerif'inin tecelliyatı olmuş oluyor. O cezbe ile çekiyor, çektikten sonra dilediğini makamında lütfu ile dolduruyor.

Allah-u Teâlâ'nın çektiği bir anda ulaşır. Öteki bin senede ulaşır. Niçin? Allah-u Teâlâ onu bir anda çekti.

Yaratılan hiçbir şey Allah değildir. Fakat sen Yaratan'ı görmeyip de yaratılanlarda kalırsan "Lâ"da kaldın, "İllallah"a inemedin demektir. Bu o kadar esrarlı bir kelimedir ki...

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur." (Bakara: 255 - Âl-i imrân: 2)

O öyle bir Allah ki, Allah'tan başka ne bir Allah vardır, ne de bir mevcut vardır. Her şeye hayat veren O'dur, her şey O'nunla kâimdir.

Şimdi siz bunu okurken anlarsınız. "O'ndan başka ilâh yoktur." deyince, sanki O'ndan başka bir Allah varmış sanırsınız. "Başka Allah yok" deyince O'ndan başka bir mevcud yok diye anlayacaksınız. "Lâ"lar perdedir, O'nu örten bir perde. Bütün kâinat da böyledir, kendisini örten perde.

İnsan Hazret-i Allah ile olduğunu bir türlü kavrayamaz. Şimdi ömrün bittiği, varlığını içinden çektiği zaman, saman çöpü senden daha kıymetlidir. Niçin? Çünkü saman çöpü kokmaz ama üç gün kalırsan kokarsın, herkes senden kaçar.

Hani sen vardın. Yine sen varsın. Ama leş diye herkes kaçıyor senden. Var ile olduğun zaman ne güzel görünüyordun. Var varlığını çekince ne kadar çirkin oldun. Artık herkes senden kaçıyor, iğreniyor ve ikrah ediyor.

Bir balonu ne kadar şişirirsen o kadar büyük olur. Halbuki onu büyük yapan içindeki havadır, havayı çıkardın mı küçücük kalır. O yaratıyor, her şey O'nunla kâim, ötekiler "Lâ"dan ibaret.

"Lâ"nın neresine tutunacaksın. "Ol!" diyor oluyor, "Öl!" diyor ölüyor.

Sen zannediyorsun ki sen sensin, her şeyin mükemmel. Ruhunu çekti, bir çöp kadar değerin kalıyor mu? Demek ki O... İnsan zannediyor ki hep başkası. Onun için her şey O'nunla kâim. "Her şey O değil, hiçbir şey O'nsuz değil." "Perdeyi geçir sen varsın, perdeyi kaldır O var."

Bir pehlivan hasmını yendiği, devirdiği zaman pehlivan oluyor. Fakat asıl pehlivanlık, âlemleri bir anda devirdiği zaman, yaratılanları değil de, Yaratan'ı bulduğun zaman olur.

Âlim-i billâh olanlar "Elhamdü lillâhi Rabbil-âlemîn" dedikleri zaman kendilerinden zerre kalmaz, "Rabbil-âlemîn" husule gelir. O öyle bir Allah ki, âlemlerin yaratıcısı ve mürebbîsidir. Âlemler maske gibi hükümsüzdür. Çünkü "Ol!" emriyle oluyor, "Öl!" emriyle ölüyor.

Mülkü O yarattı, sen ise O'nu mülkün içinde zannediyorsun, hem de "Elhamdü lillâhi Rabbil-âlemîn." diyorsun. Bu ne biçim iman, ne biçim zan? Halbuki sizin gördüğünüz bu mülk en küçüğüdür, Allah-u Teâlâ'nın yarattığını yalnız O bilir.

İmanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı bir göz harama bakmaz. Bakıyor! Haa demek oraya nüfuz etmemiş. Çünkü iman edildiği zaman, tuttuğu zaman dalları azalara dağılır.

Ancak gerçek imandan mahrum olanların üzerinde daima münafıklık alâmeti mevcuttur. Çünkü nefis oynar, şeytan oynar, arzular yaşar, yaşar, yaşar.

Allah-u Teâlâ kâmil imanın alâmetini ve hakiki müminlerin vasıflarını beyan etmektedir:

"Onlar gayba inanırlar, namazı kılarlar ve kendilerine verdiğimiz rızıktan infak ederler.

Sana indirilene de, senden önce indirilene de iman ederler. Ahiret gününe de kesinlikle inanırlar.

İşte onlar Rabb'lerinin yolunda olanlardır. İşte onlar saâdete erenlerdir." (Bakara: 3-4-5)

Görmedikleri halde Allah'a, vahye, ahiret safhalarına görüyormuş gibi, hiç şüphe etmeden, inanırlar. "İşittik ve iman ettik!" diyerek Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın haber verdiği her şeyi kesin olarak kalp ile tasdik, dil ile de ikrar ederler. Onlar bu imanları ile Allah katında hoşnutluk kazanırlar.

Yunus Emre -kuddise sırruh- Hazretleri buyururlar ki:

"Ete kemiğe büründüm, Yunus diye göründüm..."

Bir şeyin üzerine bir örtü örtsek ne olur? Üzerinde örtü olduğu için ne olduğu bilinmez. İşte insan da böyledir; yiyor, içiyor, geziyor. İnsan da buna bakıyor ve ona varlık atfederek insan diyor. Fakat bu mükemmel gibi ve müstakil gibi görünen insandan Hazret-i Allah ruhunu çekince ne oluyor? Hiç. Demek üzerindeki o şey; et, kemik hepsi maske. Yunus Emre Hazretleri'nin tarif ettiği bu.

Bir misal verelim:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyaya muhabbet büyük günahların en büyüğüdür." (Deylemî)

Dünya ve içindekilere, mala-mülke, paraya-pula, makam-mevkiye, çoluk-çocuğa, kadına muhabbet böyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yine bu hususta:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek." buyurdular.

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Dünya menfaati, dünyalık şeyler insanı helâk ediyor. Değil menfaatten, menfaatin kokusundan bile Allah'ıma sığınırım.

"Allah size imanı sevdirdi ve onu kalbinizde süsledi. Küfrü, fâsıklığı ve isyanı ise çirkin gösterdi. İşte doğru yolda olanlar bunlardır." (Hucurât: 7)

Âyet-i kerime'si mucibince kime imanı sevdirir ve o imanı kalbinde süslerse onu tutuyor demektir. Bu böyledir, esas budur. Kurtulan böyle kurtuluyor, kurtardığı için kurtuluyor.

Onlar Hakk'ı bilir, kendisini bilmez. Hakk'ı görür kendisini görmez.

Kül gibi olmadıkça da bu hakikatler bilinmez.

İnsanı dünya ve içindekiler çekiyor ve münafıklığa sokuyor. Halbuki muhabbet Mevlâ'ya bağlanacak. Yalnız O sevilecek, yalnız O'na yönelinecek.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

O'nun bulunduğu kalpte nefis ve mâsiva yaşamaz, O'nun bulunmadığı bir kalpte her şey bulunur amma O bulunmaz.

Şimdi gördünüz mü ne kadar mühim iman etmek. Bir de bölücülerin durumunu düşünün. Niçin? O Rabb'ül âlemin'i bırakmış başka ilâh edinmiş, İslâm'ı terk etmiş, başka dine girmiş.

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Hakiki iman şudur ki; Hazret-i Allah'a iman edip kendini inkâr etmiş olan Allah-u Teâlâ'ya iman etmiş olur, özü budur.

Onun içindir ki bu ilimlere girilmez. Bu ilimler ilâhî deryâdır, burada yüzülmez. Şimdi siz bunu isimle de olsun kavramış oldunuz. Tasavvur buyurun ki bunları yaşayanın hâli nedir?

Hülasâ-i kelâm; imanın en büyük alâmeti Allah-u Teâlâ'nın emir ve hükmüne teslim olmak, Allah-u Teâlâ'nın hükmünü dünya ve nefsin arzularına tercih etmektir. Bu mihenktir. Birçokları burada soyulmuştur. İsmi İslâm, görüntüsü takvâdır. Ancak nefsine hoş geleni dünya hayatını Allah-u Teâlâ'nın hükmüne tercih eder.

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Dünyayı tercih etti gitti. Öyle bir zamandayız ki ufacık bir dünyalık için nice imanlar kayıyor. Öyle bir devir var ki ufacık bir menfaat için nice kimseler cehennemi boyluyor.

Şimdi gördünüz mü? İman ne kadar mühim imiş. Şimdi anladınız mı? Bu konuları niçin sık sık ele aldığımızı? Zira son nefeste aranan da imandır.

Allah'ımız, cümlemizin hidayetini artırsın, imanımızı kemâlleştirsin. Kâmil imanla aldığı kullarından etsin...

Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır:

İman; ebedî saadet hayatının anahtarıdır.

İman; insanın yaratılış gayesine teslimiyetinin tezahürüdür.

İman; hiçbir şeye feda edilemez. Ahirette en evvel iman aranır. İmanı olmayanlar küfür, kâfir hükmünde sayılır. İnandığını söyleyip imanında samimi olmayanlar münafıktır, onların da sûreta imanlarının ahirette faydası yoktur.

Bir müslüman yeryüzünün bütün hazineleri teklif edilse bile imanını değişmez. Dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez.

Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir. İman en büyük hazinedir.

Şimdi bazı misallerle imanın ne kadar mühim olduğunu arz edelim:

Âyet-i kerime'de şöyle buyuruluyor:

"İman edenlerin Allah'a sevgileri ise her şeyden sağlamdır." (Bakara: 165)

Hakiki iman edenler Hazret-i Allah'a gönülden sevgi ve muhabbetle, aşkla bağlıdırlar. İnsan sevdiğinin her şeyini sever, emirlerini, yasaklarını sever, her takdirine her tedbirine rızâ gösterir. İman budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'te şöyle buyuruyorlar:

"İman üryandır, libası takvâ, ziyneti hayâ, semeresi ilimdir." (Beyhakî)

İmanı muhafaza etmek şarttır. Bu da ihlâslı ibadetle olur.

İmanın özü;

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'sindeki Emr-i ilâhi'dir.

Yani iman Hazret-i Allah'ın rızâsını gözetmek, Resulullah Aleyhisselâm'ın memnuniyetini aramak, onların vekilinin yürüdüğü yolda yürüyebilmektir.

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan, ikiyüzlülükten uzak olması demektir.

Ashâb-ı kiram'dan bir zât "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Dosdoğru olmak Hazret-i Allah'ın emridir, bu Âyet-i kerime'de, ahlâk-ı hamidenin temellerini bulabilirsiniz.

Cenâb-ı Hakk Âyet-i kerime'sinde:

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!" buyuruyor. (Tevbe: 73)

İnanan hakiki iman etmiş bir müminin bu Âyet-i kerime karşısında titremesi lâzımdır.

Diğer Âyet-i kerime'sinde ise Hazret-i Allah şöyle buyuruyor:

"Muhammed Allah'ın Peygamber'idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler. Onları rükuya varırken, secde ederken görürsün. Allah'tan lütuf ve hoşnutluk isterler. Yüzlerinde secde izinden nişanları vardır. İşte bu, onların Tevrat'ta anlatılan vasıflarıdır. İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekicilerin hoşuna gider. Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir. Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfat vâdetmiştir." (Fetih: 29)

Bunlar hep imani konulardır. Hazret-i Allah'ın emridir, hüküm O'nundur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"İmân-ı kâmil iki yarımdır. Bunların birisi yasakların işlenmesinden sakınmak, sabır ve diğeri emirlere uymak ve itâat-i ilâhî'den ibâret olan şükürdedir." (Camius-sağir)

Bu Hadis-i şerif çok mühimdir, imanı tarif eder. Biraz açalım:

Sabır üçtür:

Birincisi; kızdığı zaman sabretmek,

İkincisi; ibtilâya sabretmek,

Üçüncüsü; Allah-u Teâlâ'nın yasaklarından kaçmak, hududu aşmamak, yani günah işlememeye sabır.

Bâtınî sabır ise bütün iradesini Hakk'a teslim etmektir. Onda hiçbir arzu ve istek kalmamıştır. Allah-u Teâlâ'nın lütfuyla nefsinin dizginini vurmuş yok etmiştir.

Şükür de üçtür:

Birincisi; kâli şükür ki haramlardan sakınmaktır.

İkincisi; fiili şükür, bunlar Hazret-i Allah'a yakın olan kulların şükrüdür. Bizâtihi Hazret-i Allah'ın nurunu kalbe akıtması ve dilediğini ona duyurmasıdır.

Üçüncüsü; hâli şükür ise onlar, Allah-u Teâlâ'yı canlarından, cananlarından da hülâsa her şeyden çok severler. Bunlar bâtınîdir.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

Demek ki yalan, iftira, gıybet, bunlar imanı kemiriyor, yok ediyor kimse farkında değil.

Bir diğer Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kul zinâ ettiği zaman, iman nûru kalbinden çıkar, bir gölge gibi başının üstünde durur. Ancak tam bir tevbe ettiği zaman dönüp kalbine girer." (Camiüs-sâğir)

Demek ki iman bu kadar hassas.

Şimdi ne kadar korkmamız lâzım?

Şayet Hazret-i Allah'ın dininden, yolundan, hükmünden, istikametinden ayrılırsak O'nun yolundan çıkmışız demektir.

İnsan bilmez ama görünüşte iman etmiş fakat müşrik olarak yaşar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Bu Âyet-i kerime çok önemlidir. Şöyle düşünelim; Hazret-i Allah'a iman eden bir kimse Hazret-i Allah'ın Âyet-i kerime'sini inkâr eder mi? Sorsan etmez. Amma farkında değildir. Hazret-i Allah'ın emri varken, ya da yasakladığı bir nehyi varken kişi kendi imamının dediğini yapar. Âyet okursun, "Okuma âyet!" der. Hadis okursun, "Uydurma!" der. Amma önder edindiğinin her dediğini doğru kabul eder, velev Kur'an'a aykırı da olsa. Ne oldu şimdi, hani sen Allah-u Teâlâ'ya iman etmiştin!

Allah'ımız muhafaza buyursun.

Yine bugün dünya menfaati için imanını terkeden birçok zümreler türemiştir. Ortaya çıkan birçok türeme gruplar imandan kayma pahasına dünya menfaatine, dünya saltanatına dalmıştır. Kurmuş oldukları düzeni, kurmuş oldukları dini yürütebilmek için paraya dört elle sarılmışlardır.

"Hiç şüphesiz Allah yolunda savaşıp düşmanları öldüren ve öldürülen müminlerin canlarını ve mallarını Allah, cennet kendilerinin olmak karşılığında satın almıştır. Onlara vaad olunan cennet haktır ki, Tevrat'ta da İncil'de de ve Kur'an'da da sabittir. Allah'tan ziyâde ahdine vefa gösteren kimdir? O halde yaptığınız bu hayırlı alış-verişten dolayı sevinin. İşte bu çok büyük bir saâdettir." (Tevbe: 111)

Bunca şehitler bu Âyet-i kerime'nin şerefine nail olmak için canlarını verdiler, mallarını feda ettiler. Allah için!

Bir dış düşman saldırdığında Allah için onunla cihad eden bir müslüman hayatını kaybettiği zaman şehid olur, ebedî saadete nail olur.

Ebedî saadet deyince, kelime olarak geçiyor. Halbuki ahiret hayatının sonsuzluğu ve orada müslümanların yaşadığı saadet hayatı kelimelere sığmaz. Sonsuz bir saadet, sonsuz bir nimet. Akıl ile anlaşılacak, kelime ile izah edilebilecek bir şey değil.

"İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb'leri imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir.

Oradaki duâları: "Seni tesbih ve tenzih ederiz Allah'ım!"dır. Aralarındaki temennileri: "Selâm"dır. Duâlarının sonu da şudur: "Hamd, âlemlerin Rabb'i olan Allah'a mahsustur." (Yunus: 9-10)

Dış düşmanın harpte şehid ettiği bir müslümanı bekleyen bu ebedî saadettir.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.

Binaenaleyh hiçbir dış düşmanın yapamadığını bu iç düşmanlar yapıyorlar. Dikkat ederseniz dış düşmanlar maksatlarına ulaşmak için bu iç düşmanları desteklerler, barındırırlar, kullanırlar.

Bütün bunlar dünyayı ahirete tercih etmiş olmaları yüzündendir.

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!" (Tevbe: 9)

İmanları imân-ı kâmil olsa idi, Allah için hareket etmeleri gerekmez miydi? Küfür ve kâfirlerle beraber olmamaları gerekmez miydi?

Kâmil iman sahipleri hakkında ise Âyet-i kerime'de şöyle buyuruluyor:

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ve malları ile cihad etmişlerdir.

İşte onlar sâdıklardır." (Hucurât: 15)

Sâdıklar; imanlarında sâdık olup, verdikleri ikrara kalpleriyle ve icraatlarıyla içten bağlılık göstermiş samimi müslümanlardır. Onlarda şüphe yoktur.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Müminler içinde öyle erler vardır ki, Allah'a vermiş oldukları ahde sadâkat gösterirler. Onlardan kimi bu uğurda canını fedâ etti, kimi de bu şerefi beklemektedir.

Ahidlerini hiç değiştirmemişlerdir." (Ahzâb: 23)

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, en büyük delil; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a itaat etmek, hükümlerine rızâ göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise Allah-u Teâlâ'ya ve O'nun aziz Peygamber'ine karşı takınılması gereken edep tavrıdır.

Âyet-i kerime'sinde şöyle buyuruyor:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'ine çağırıldıkları zaman, müminlerin sözü sadece: "İşittik, itaat ettik!" demekten ibarettir. İşte saâdete erenler onlardır.

Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 51-52)

Buradaki itaatin mânâsı; bütün ilâhî emirlere uymak ve yasak edilen şeylerden de tamamen sakınıp çekinmek demektir. İtaat etmek farz olup, aykırı hareket etmek ise haramdır.

Kim ki itaat etti mümindir, kim ki itaat etmedi imandan çıkmıştır, kâfirdir.

İman; Kalbî Tasdik, Söz İle İkrar ve Amel İle İbadettir:

Bir müslüman amentü esaslarını kalben tasdik, lâfzan ikrar ettikten sonra bunun tezahürü olarak amel ve ibadetle desteklemelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"İman kalp ile bilip lisan ile ikrar, âzâ ve cevahirle amel ve ibadet eylemektir." (İbn-i Mâce)

"Cenâb-ı Allah amelsiz imanı ve imansız ameli kabul buyurmaz." buyurdular. (Münâvî)

Hâl böyle olunca iman esaslarından sonra İslâm'ın; Namaz, Oruç, Zekât, Hacc, Kelime-i şehadet gibi temel esaslarına azami riayet yine imanın alâmetlerindendir.

İman; Hazret-i Allah'a, Resulullah'a ve Kelâmullah'a tam teslim olmaktır.

Daha evvel de arz etmiştik; imanlı bir el harama uzanmaz, imanlı bir ayak fena yere gitmez, imanlı göz harama bakmaz. Ancak gerçek imandan mahrum olanlarda münafıklık alâmeti bulunur.

Ebu Zerr -radiyallahu anh- rivayet ediyorlar:

"Ey Allah'ın Resul'ü! Amellerin en hayırlısı nedir? diye sordum.

"Allah'a iman etmek ve Allah yolunda cihat etmektir." buyurdular." (Buhârî)

Hadis-i şerif'te şöyle buyuruluyor:

"İman yetmiş veya altmış küsur şubedir. En üstünü Allah'tan başka ilâh olmadığını söylemektir. En düşüğü ise yolda bulunan rahatsız edici şeyleri kaldırmaktır. Hâya da imandan bir şubedir." (Müslim)

Demek ki insan; namaz kılıyorsa, zikrullah ile meşgulse, cihat ediyorsa, en basitinden yoldaki bir taşı kaldırıyorsa imanın bir neticesidir. Amma günah ve isyanlar, kötülük ve küfürler imanın zaafından, şeytana ve nefse uymaktandır. Hakiki iman ehli Hazret-i Allah'a, Kur'an'a, emir ve nehiylerine, Resulullah Aleyhisselâm'ın sünnetine bağlıdır.

İmanın gereği amellerden bazılarını da kısaca arz edelim:

Hazret-i Allah'ı bir bilip zikretmek, O'na şirk koşmamak, Resulullah Aleyhisselâm'a itaat etmek, Kur'an'ın hükümlerine uygun hareket etmek. Allah için cihat etmek. Tevbe etmek, şükür etmek, sabır etmek. Kötü huy ve çirkin işleri terk etmek. Tefekkür etmek. Emanete hıyanet etmemek. Nefis ve şeytana uymamak, onları düşman bilmek. Helâl yemek, gurur ve kibirden sakınmak. Ana-baba'ya itaat etmek, akrabayı ziyaret etmek, muhtaçlara yardım etmek. Kanaat edip, israftan sakınmak. Gıybet etmemek, yalan söylememek, iftira etmemek. Zinâ etmemek, fâiz yememek, içki içmemek, hırsızlık yapmamak. Temiz olmak, ticarette doğru olmak, insan ve hayvanlara merhametli olmak, kâfirlere şiddetli, müminlere şefkatli olmak. Allah'ın sevdiklerini sevmek, sevmediklerini sevmemek. Her an Hazret-i Allah'ı düşünmek, ölümü tefekkür etmek, âilesine, çocuklarına şefkat ve adaletli olmak, komşu ve arkadaş haklarına riayet etmek. Hülâsa güzel amel ve güzel ahlâk sahibi olmak imandandır.

Kısacası; nefsin isteklerini, hoşlandığını yapmamak, nefsin istemediklerini, hoşlanmadığını yapmak...

Yaratmak da Emretmek de Allah-u Teâlâ'ya Mahsustur:

Allah-u Teâlâ Âyet-i kerime'sinde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur. Âlemlerin Rabb'i olan Allah'ın şanı ne yücedir!" buyuruyor. (A'râf: 54)

Mülk O'nundur, O'ndan başka hiç kimsenin hiçbir şeye müdahale etmesine hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf O'na aittir.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Rabb'inin sözü doğruluk bakımından da adalet bakımından da tamamlanmıştır, tam kemalindedir. O'nun sözlerini değiştirebilecek hiç kimse yoktur." (En'âm: 115)

Tatbikini emir buyurduğu bütün hükümler kemâle ermiş, tamamlanmıştır. Hiçbirisinde noksanlık ve eksiklik tasavvur edilemez, hükmünde yanılması düşünülemez. O'nun haber verdiği her şey gerçeğin ta kendisidir. O'nun emrettiği her şey adaletlidir, O'nun dışında hiçbir şey adaletli değildir. O'nun yasakladığı her şey bâtıldır. Hiç kimse O'ndan daha doğru söz söyleyemez, hiç kimse O'ndan daha âdil hüküm koyamaz. Hükmünde hikmet sahibidir, her şeyi hikmetle yapar.

O'nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.

Söz O'nun sözü, hüküm O'nun hükmü, Kitap O'nun Kitab'ıdır.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, kasten bir Âyet-i kerime'yi inkar etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

O'nun hükmünü kim bozabilir? O'nun hükmünden kim kurtulabilir?

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Yoksa onların, Allah'ın izin vermediği bir dini ortaya koyan ortakları mı var? Eğer erteleme sözü olmasaydı, derhal aralarında hüküm verilirdi.

Şüphesiz ki kâfirlere can yakıcı bir azap vardır." (Şûrâ: 21)

Bu beyan kötü alimler için en büyük bir ihtar-ı ilâhîdir.

Çünkü haram ve helâl ahkâmını beyan etmek, bir şeyi meşru kılmak, Allah-u Teâlâ'ya ve O'nun gönderdiği Peygamber'e mahsustur. Hüküm koyucu tek makam O'dur, hükmünde asla kimseyi ortak kabul etmez. O'nun koyduğu ahkâmdan başka bir hükmü ortaya koymaya kimsenin hakkı yoktur.

Âyet-i kerime'de geçen "Ortaklar"; insanların kendilerine Allah ile beraber hüküm koymada ortak kabul ettiği kimseler demektir. Allah'tan başkasına kulluk yapmak nasıl şirkse, bu da onun gibi şirktir. Bu sefihler Din-i mübin'in ahkâmını kendi arzularına uydurmak suretiyle değiştirmek isterler. Çünkü şeytanları onlara bu yolda talimat verir ve yaptıklarını kendilerine güzel gösterir.

Âyet-i kerime'de şöyle buyuruluyor:

"Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı." (Ankebût: 38)

Allah-u Teâlâ'nın hüküm olarak koymuş olduğu dosdoğru dine uymayıp muhalefet etmeye kalkışmak, dünya hırsı adına yapılan fenalıkların ve şirklerin başında gelir.

Allah-u Teâlâ bunlara karşı ne kadar gazaba gelmiş ki, ecelleri sayılı bir zamana kadar geciktirmemiş olsaydı, ahkâma muhalif olarak başka yollara sapanları âcil bir ceza ile hemen cezalandırır, lâyık oldukları azaplara kavuşturulmuş olurlardı.

Ashâb-ı Kiram -radiyallahu anhüm-ün İman ve Teslimiyeti:

Ashâb-ı kiram, Resulullah Aleyhisselâm'a tam bir teslimiyetle iman etmişlerdi. Zira onlar Allah-u Teâlâ'nın hükmünü içlerinde yaşıyorlardı. Onlar imanın, fıkhın, akaidin adeta canlı ve mücessem haliydi. İslâm'ı bizzat Resulullah Aleyhisselâm'dan öğrenmişlerdi. Bu öğrenme zahiri öğrenmeden ibaret değildi. O nurdan kalplerine, manevî varlıklarına mütemadiyen ilim, irfan, feraset dolduruyorlardı. Daha doğrusu onları dolduran Hazret-i Allah idi.

Bu iman, bu nur ile o Resul'e -sallallahu aleyhi ve sellem- öyle büyük bir sadakat öyle büyük bir aşkla bağlanmışlardı ki; Bedir Savaşı'nda; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacaklarını bildikleri hâlde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabb'in varın savaşın, biz burada oturacağız.' demeyiz. Fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız."

Onlarda iman böyleydi.

İman zaten bu. Resulullah Aleyhisselâm'a teslimiyetsiz iman olmaz.

Oysa bugün ortaya çıkan ve "Resulullah Aleyhisselâm'a imanı şart görmeyen, küfür ehline hoş görünmek için Kelime-i tevhid'in ikinci rüknünü ağzına almaya çekinen zümreler o devirde yaşamış olsaydı Ashab-ı kiram'ın -radiyallahu anhüm- yanındaki durumunu elinize vicdanınıza koyarak kendiniz karar verin.

Şu hadise ne kadar dikkate şayan bir numunedir:

Asr-ı saâdet'te iki kimse huzur-u Nebevî'de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Yâ Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ömer'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır, öyle değil!.. Rabb'in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

Onlar daha hüküm inmeden gönüllerinde hükmü yaşıyorlardı. Çünkü iman etmişlerdi.

Açık hükümleri çiğnemeye, iman ile küfrü karıştırmaya çalışanların durumunu buradan ölçün.

Şayet Hazret-i Ömer -radiyallahu anh- devrinde yaşamış olsalardı, dünyadaki âkıbetlerinin ne olacağını görüyorsunuz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Bunlar bir değil birçok hükmü hiçe sayıyorlar.

Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Hüküm yalnız Allah'ındır." (Yusuf: 67)

"Hüküm yalnız O'nundur ve siz ancak O'na döndürüleceksiniz." (Kasas: 88)

Dinde Çıkabilecek Fitnelere Karşı Gösterilen İman Örneği:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in irtihalinden sonra bazı kabilelerin zekât vermek istememesi üzerine Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz ordu sevketmek istemiş, Hazret-i Ömer -radiyallahu anh- Efendimiz de dahil Sahabe-i kiram Efendilerimiz'den bazıları kendisine muhalefet edip tartıştığı zaman şu meşhur sözünü söylemişti:

"Allah'a yemin ederim ki Hazret-i Peygamber'in döneminde ödediklerini ödememekte direnecek olurlarsa, bu bir deve yuları bile olsa onu tahsil edinceye kadar kendileriyle mücadele edeceğim."

Fakat Hazret-i Ömer -radiyallahu anh- şöyle bir itirazda bulundu, dedi ki:

"Hazret-i Peygamber: 'Allah'tan başka hiçbir ilâh yoktur deyinceye kadar insanlarla savaşmak için emrolundum. Ancak 'Lâ ilâhe illâllah' deyince bir kimse bu takdirde canını ve malını bana karşı korumuş olur. Onun hesabı da Allah'a aittir.' dememiş miydi? Peki biz hangi gerekçeyle onlara karşı savaş açacağız?"

Ne var ki Hazret-i Ebu Bekir -radiyallahu anh- şu sert karşılığı verdi:

"Allah'a yemin ederim ki namazla orucu birbirinden ayıranlara karşı amansızca savaşacağım. Zekât malın hakkıdır. Yemin olsun, zekât olarak tahakkuk etmiş olan şey bir oğlak bile olsa onu vermemekte direndikleri takdirde kendileriyle dövüşeceğim."

Bilerek veya Bilmeyerek Dinden ve İmandan Çıkmak:

Bu dinden çıkma mevzuu hafife alınıyor. Halbuki ortada iman var. Ebedî hayat mevzubahis.

Abdullah İbn-i Mesud -radiyallahu anh- Hazretleri şöyle buyurmuşlardır:

"Ben Resulullah'ın yanında Kur'an okurdum. Bana:

'Çok güzel okuyorsun. Kim benim okuduğum şekilde okuyorsa onu bırakmasın. Ondan tek harf bile değiştirmesin. Çünkü Kur'an'ın bir harfini inkâr eden hepsini inkâr etmiştir.' dedi." (İbn-i Asakir, Kenz, 1/232)

İmanlar yanıyor. Öyle bir devirde yaşıyoruz ki, bütün dünya manevî bir yangın yeri olmuş.

Müslümanların gönülleri manevî bir yangın yerine dönmüş. Manevî bir afat yaşanıyor. Allah'ım muhafaza buyursun.

İslâm akaidinin bilinen bir kuralı vardır: Allah-u Teâlâ'nın hükmünü inkâr eden kâfir olduğu gibi, Allah-u Teâlâ'nın hükmünü hafife alan da kâfir olur. Bu sebeple küfre rıza göstermek, küfrü hoş görmek de kişinin küfrüne delalet eder.

Zira:

"Hüküm ancak Allah'ındır." (En'âm: 57)

Oysa bugün nice müslümanlar Allah-u Teâlâ'nın hükmünü hafife alıyor. Âyet-i kerime ve Hadis-i şerif'leri görmezden geliyorlar.

Bu gibi durumlar, iman zaafiyetinden, ilim eksikliğinden, dine uyması gerektiği halde dini kendine uydurmaya çalışanların ifsatlarından kaynaklanıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Ya imandadır, ya da küfürdedir.

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı alimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû=Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

İman o kadar mühimdir ki iman ve küfür ayrılmıştır. Aradaki berzah kıl kadar incedir, hassastır. Bu yüzdendir ki eğer Hazret-i Allah'a imanınız olsaydı elbette bölücülere iman etmezdiniz.

"İnandıktan sonra yoldan çıkmış olmak ne kötü bir addır. Kim de tevbe etmezse işte onlar zalimlerdir." (Hucurât: 11)

Demek ki çıkılıyormuş ama bilerek, ama bilmeyerek.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Nefsin arzusu ile hareket edenler nefsinin oyuncağı olur. Bilmez! Bu Âyet-i kerime'de de şirkte olduklarını buyurur.

O sanır ki Hazret-i Allah'a kulluk ediyor, bilmez ki nefsinin, nefsini ilâh edinenlerin kuludur. Hâlık'ın âyetini dinlemez amma mahlûkun sözünü dinler.

Zira Âyet-i kerime'de:

"Şeytan kendilerine yaptıklarını süslü göstermiş de onları doğru yoldan alıkoymuş." buyuruluyor. (Neml: 24)

İşte insan hakiki rehberi bulamazsa, yoldan kayar gider haberi bile olmaz. Nefis bir taraftan, şeytan bir taraftan, şeytanlaşmış insanlar bir taraftan, saptırıcı imamlar bir taraftan, şeytan şeyhleri diğer taraftan insanları dinden, imandan ediyor. Peki nasıl?

Sûret-i hak'tan görünerek.

Halbuki Âyet-i kerime'de şöyle buyuruluyor:

"Biz onları ateşe çağıran önderler yaptık." (Kasas: 41)

Kiminleyiz, kimi seviyoruz, kimin peşindeyiz?

Hak mı, bâtıl mı? Sırat-ı müstakim mi, değil mi?

Hakk'a mı götürüyor, dalâlete mi?

Bakan eden yok, uydum kalabalığa...

Allah-u Teâlâ buyurur ki:

"Âyetlerimizi yalanlayan ve onlara iman etmeyi kibirlerine yediremeyenlere göğün kapıları açılmaz. Deve iğnenin deliğinden geçmedikçe de cennete giremezler. Suçluları işte biz böyle cezalandırırız." (A'râf: 40)

Ama onlar Allah-u Teâlâ'nın;

"Allah katında din İslâm'dır" (Âl-i imrân: 19)

Buyurduğu hükümleri değiştirip "Hayır Allah katındaki din budur!" diyerek -Allah-u Teâlâ'ya isyan etmiş olmakla kalmıyorlar- Allah-u Teâlâ'yı karşılarına almış, hasım kesilmiş oluyorlar.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

- Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebû Dâvud)

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (İbn-i Mâce: 215)

Bu, Kur'an-ı kerim'e iman edenlere mahsustur. Hem Allah'ın emir ve yasaklarına azami riayet ederler, hem Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sine sımsıkı yapışırlar.

Kur'an'ın hükümlerini inkâr eden, ya da değiştirmeye kalkışanlar hakkındaki husus çok ağırdır.

Nitekim mezhep imamımız İmam-ı Âzam -rahmetullahi aleyh- Hazretleri bu hususta; mü'min olduğu halde küfre düşüp dinden çıkan kimseler hakkında şöyle buyurmuşlardır:

"Kur'an'da açıkça belirtilen hükümleri kabul etmeyen, günah işlemeyi helâl sayan ve Kur'an'ın bir harfirini bile inkâr eden kimse tekfir edilir."

İmam Ebu Musa el-Eşarî -rahmetullahi aleyh- Hazretleri'de şöyle söylemiştir:

"Bu Kur'an sizin için bir ecirdir ve aynı zamanda boynunuza bir yüktür. Siz Kur'an'a tabi olun ve sakın ola ki Kur'an size tabi olmasın. Zira her kim Kur'an'a tabi olursa Kur'an onu cennet bahçelerine indirir. Ve her kime ki Kur'an tabi olur, onun ensesine basar ve onu cehenneme yuvarlar."

İslâm âlimleri İslâm'a göre, Kur'an-ı kerim ve Hadis-i şerif'e göre konuşuyorlar, zannını hüküm yerine koymak isteyenlerin âkıbetini ifşa ediyorlar.

Allah İçin Sevmek, Allah için Buğzetmek İmanın En Sağlam Kulpudur:

İmanın sahih ve muteber olması için gerekli şartlardan birisi de Allah için sevmek ve Allah için buğz etmektir. Yani sevgisi de buğzu da Allah için olmaktır.

Allah-u Teâlâ Resul'üne imanı; kendisine duyulan sevginin delili, Allah tarafından sevilmenin ve bağışlanmanın da ön şartı kabul ve emir buyurmuştur:

"Resul'üm! Onlara söyle: 'Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir.'" (Âl-i imrân: 31)

Resulullah Aleyhisselâm'a tâbi olmayanları hoş görenler bu tâbiyetten ve bu iyilikten mahrumdur.

Allah için sevgi, Allah için buğz, imanın en sağlam kulpudur. İmanın tekâmülünde en büyük bir âmildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." buyuruyorlar. (Ebû Dâvud)

Diğer bir Hadis-i şerif'lerinde ise meâlen şöyle buyuruyorlar:

"Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah ve Resul'ünü herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmek." (Buhârî-Müslim)

"Kıyamet ne zaman kopacak yâ Resulellah?" diye soran bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: "O gün için ne hazırladın?" buyurdular. O da: "Farz namazlarından, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." dedi. Bunun üzerine ona şu müjdeyi verdiler:

"Sen sevdiklerinle berabersin!" (Tirmizî)

Hadis-i şerif'i rivayet eden Enes bin Mâlik -radiyallahu anh- Hazretleri ise: "Müslümanların İslâm'la müşerref olmalarından sonra, bu habere sevindikleri kadar hiçbir şeye sevindiklerini görmedim." buyuruyorlar.

Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-i, Allah sevgisine vasıta olduğu için, onu seven Allah'ı sevmiş olur. Dostun dostları da dosttur.

Bütün sevgiler Allah sevgisi ile bütünleşince kemâle erer. Çünkü Muhabbetullah bütün sevgilerin kaynağıdır. Sevgiye vesile olabilecek bütün sıfatlar, O'nun Cemâl sıfatının tecellileridir.

İslâm inancı ise şudur:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah'ın düşmanlarını düşman bilmeyen, hakiki iman etmiş olmaz. Müminleri Allah için seven ve kâfirleri düşman bilen, Allah'ın sevgisine kavuşur." (Ahmed bin Hanbel)

"Allah-u Teâlâ'nın dostunu seven, düşmanına buğzedenin imanı kâmildir." (Ebu Davud)

"İsyan edenlere düşmanlık ederek, Allah-u Teâlâ'ya yaklaşın!" (Deylemi)

"Üç şey imanın lezzetini artırır:

Allah ve Resul'ünü her şeyden çok sevmek,

Kendisini sevmeyen müslümanı Allah rızası için sevmek,

Kâfirleri (onlar kendisini sevseler de) sevmemektir." (Taberani)

İşte iman ve sevgi budur. Kalpte küfür ehline karşı buğz ve düşmanlık taşımak imanın alâmetidir.

"Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Bu büyük tehdit, kâfirleri dost edinmedeki çirkinliğin çok büyük olduğunu gösteriyor. Çünkü küfrün kendisi çirkindir. Kâfiri dost edinen kimse de büyük bir çirkinlik yapmış olur.

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Kâfirleri sevmek, Allah-u Teâlâ'yı sevmemektir. İki zıt şey, birlikte sevilemez. Bir kimse, seviyorum dese, fakat O'nun düşmanlarından yüz çevirip uzaklaşmazsa, bu sözüne inanılmaz.

"De ki: Ey kâfirler!

Ben sizin taptıklarınıza tapmam.

Benim taptığıma da siz tapmazsınız.

Ben de sizin taptığınıza aslâ tapacak değilim.

Benim taptığıma da sizler tapmıyorsunuz.

Sizin dininiz size, benim dinim banadır." (Kâfirûn: 1-6)

Bu hususta İslâm büyüklerinin beyanları da gayet açıktır.

İmâm-ı Rabbani Hazretleri buyururlar ki:

"Size gereken, emirlerinde ve yasaklarında ona (Resulullah Aleyhisselâm'a) tam tâbi olmaktır. Ona tabi olmak, ona karşı beslenen sevginin bir parçasıdır. Bir mısra:

'Seven odur ki, sevilene tâbi olur.'

Tam manası ile onu sevmenin âlameti odur ki: Onun düşmanlarına tam manası ile buğzedile ve onun şeriatına muhalif olanlara dahi, düşmanlık izhar edile. ...

Allah-u Teâlâ'nın ve Resûl'ünün düşmanı olan kâfirleri kendine düşman bilmelidir. İslâm düşmanlarını aşağı tutmalı, kıymetsiz ve rezil olmaları için uğraşmalıdır. O alçaklara hiçbir zaman ve hiçbir yerde saygı göstermemelidir! Onlarla görüşmemeli, hiç mi hiç buluşmamalıdır. O düşmanlara hep sert davranmak, elden geldiği kadar yüzlerini görmemek ve işe karıştırmamak lâzımdır!..

Şayet onlara müracaat zarurî bir durum alırsa, istemeyerek zorunlu kalmışçasına yapılmalıdır. Tıpkı; insanın kaza-i hacet (tuvalet ihtiyacı) zarureti gibi..." (Mektûbât; 165. Mektub)

İlâhî Hükümleri Hükümsüz Bırakmak İsteyenler:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Âyetlerimizi hükümsüz bırakmak için yarışırcasına uğraşanlar için de acıklı bir azap vardır." (Sebe: 5)

Âyet-i kerime'de geçen "Ricz", azabın gayet çirkini ve en murdarı mânâsına gelmektedir. Allah-u Teâlâ'nın âyetlerini çürütmek isteyen, hükümsüz bırakmak ve kendi arzusunu hüküm yerine koymak isteyenlerin bu cürümleri pek büyük olduğu için kendilerine verilen ceza da o nispette iğrenç ve acıklı olacaktır.

Bu gibi kimselere Allah-u Teâlâ Âyet-i kerime'sinde şöyle cevap veriyor:

"Küfre varıp âyetlerimizi yalanlayanlar ise cehennem ehlidirler. Onlar o ateşte ebedî olarak kalacaklardır." (Bakara: 39)

Hiçbir şekilde oradan çıkmaları veya kurtulmaları bahis mevzuu değildir.

•

Abdullah bin Ebu Câfer -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sizden cehennem ateşine en ziyade cesur olan kimse, sağlam bilgisi olmaksızın dini meselelerde fetva vermeye cesaret gösterendir." (C. Sağîr: 182)

Onlar kendilerine fetvâ için gelenlere akıllarına cazip olan şeyleri söylerler. Hazret-i Allah'ın ahkâmını inkâr eder, kendi zannını ahkâm yerine koyar ve halka fetva verirler. Gerçekten hakikatten mahrumdurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Dillerinizin yalan yere vasfettiği şeyler hakkında 'Bu helâldir, bu haramdır.' demeyin. Çünkü Allah'a karşı yalan uydurmuş olursunuz.

Allah'a karşı yalan uyduranlar ise iflâh olmazlar." (Nahl: 116)

Bir şeyin helâl veya haram olduğunu beyan etmek, peygamberler vasıtasıyla ancak Allah-u Teâlâ'ya mahsustur. Hüküm verme yetkisi sadece O'na aittir. İnsanların kendi görüş, anlayış ve mantıklarına göre rastgele hüküm vermeleri, Allah-u Teâlâ'nın haram kıldığı bir şeyi kendi cehalet ve heveslerine uyarak helâl kılmaları; Allah-u Teâlâ'nın hükmüne muhalefet etmektir, O'nun şeriatını tahrif, ahkâmını tağyir arzusundan başka bir şey değildir. Bu iddiaların her biri Allah-u Teâlâ'ya karşı uydurulmuş bir yalan ve iftiradır.

Hidayeti dalâletle değiştiren, sapıklığı satın alan bu iftiracılar her zâlimden daha zâlimdirler. Doğruyu yalanlamak, gerçeği reddetmek hiç şüphesiz ki Hakk'a karşı bir zulümdür, suçların da en büyüğüdür.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'a karşı yalan uydurandan ve kendisine gelmiş olan doğruyu yalanlayandan daha zalim kim olabilir?

Cehennemde kâfirler için bir yer yok mudur?" (Zümer: 32)

Elbette vardır! Onların ebedî ikametgâhları cehennemden başka bir yer olmayacaktır.

Çünkü onlar çok kötü bir çığır açmışlar, beşeriyete çok kötü bir numune olmuşlar, kendi nefislerini de en acıklı azaplara maruz bırakmışlardır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'a karşı yalan uydurandan veya O'nun âyetlerini yalanlayandan daha zâlim kim olabilir?

Zâlimler şüphesiz ki iflâh olmazlar." (En'âm: 21)

En büyük gadab-ı ilâhiye maruz kaldıkları husus, Allah-u Teâlâ'nın kesinlikle yasak etmiş olduğu şeylere "Allah-u Teâlâ böyle emrediyor." diye kendi zanlarını ortaya koymaya çalışmalarıdır.

Nefislerini İlâh Edinenler:

Bilmeden veya kasten fetva verenler Allah-u Teâlâ'nın Âyet-i kerime'sini inkâr etmiş, kendi hükmünü âyet yerine koymuş olur.

İşte bunlar Hazret-i Allah'ı, dinini bırakmış, nefislerini ilâh edinmişlerdir. Bunlara uyanlar da Hazret-i Allah'ı, dinini bırakmış, bunlara tapmış olur.

Çünkü yahudi ve hıristiyan ulemâsı bir delile isnat etmeksizin birçok mesele ihdas ederek, dinlerinde haram olan şeye helâl, helâl olan şeye haram demişler, avam tabakası da bunları kabul etmişlerdir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar Allah'ı bırakıp hahamlarını, rahiplerini ve Meryem oğlu Mesih'i rableri olarak kabul ettiler. Oysa kendilerine, bir olan Allah'a ibadet etmeleri emredilmişti.

O'ndan başka ilâh yoktur. O, onların ortak koştukları şeylerden münezzehtir." (Tevbe: 31)

Bu Âyet-i kerime'nin manasını bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisi açıklamıştır.

Şöyle ki:

Daha önceleri hıristiyan olan Adiy bin Hâtim, boynunda gümüşten bir haç olduğu halde, İslâm hakkında bilgi edinmek niyetiyle Medine'ye gelmişti. Şüphelerini gidermek için Resulullah Aleyhisselâm'a bazı sorular sordu.

"Bu âyet bizi âlimlerimizi, rahiplerimizi rabler edinmekle suçluyor. Halbuki biz onları rabler edinmeyiz. Bunun mânâsı nedir?" dedi.

Resulullah Aleyhisselâm: "Onlar helâlı haram kıldılar, haramı helâl kıldılar. Siz bunu öylece kabul etmiyor muydunuz?" diye sorunca, Adiy "Evet böyledir." diye tasdik etti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"İşte bu sizin onları rabler edinmenizdir." buyurdu. (İbn-i Kesir)

Allah-u Teâlâ'nın emrine ve hükmüne değil; onların görüşlerine, zan ve vehimlerine uydular. O'nun dinine ve Kitab'ına açıktan açığa muhalif olan hususlarda isyan ettiler. Haram kılınan şeyleri onların emriyle helâl gördüler.

Allah-u Teâlâ Âyet-i kerime'sinde onları:

"Allah'ın ve Peygamber'inin haram kıldığını haram saymayanlar." (Tevbe: 29)

"Hak dini kendilerine din edinmeyenler." olarak vasıflandırmaktadır. (Tevbe: 29)

İlâhî hükümler üzerine onların batıl fikirlerini tercih edip benimsemekle, onları mabud edinmiş oldular ve şirke düştüler.

Nasıl ki onlar Allah-u Teâlâ'nın emirlerini ve hükümlerini bırakıp rahiplerini, hahamlarını ve İsâ Aleyhisselâm'ı ilâh edindilerse;

"Allah tarafından kendilerine, yanlarında bulunanı doğrulayan bir Peygamber gelince, ehl-i kitaptan bir grup Allah'ın kitabını sanki bilmiyorlarmış gibi sırtlarının arkasına attılar." (Bakara: 101)

Âyet-i kerime'si ile haber verildiği üzere yahudi âlimlerinin bir kısmı da Tevrat'ı terkedip ondan yüz çevirdiler.

Allah-u Teâlâ Âyet-i kerime'lerinde ehli kitaptan ve özellikle yahudilerin Tevrat hükümlerini bir tarafa itip kendi menfaatleri, arzu ve istekleri doğrultusunda hareket ettiklerinden haber vererek şöyle buyurmaktadır:

"Onların çoğunun günaha, düşmanlığa ve haram yemeye koşuştuklarını görürsün.

Yaptıkları şey ne kötüdür!" (Mâide: 62)

Günah demeden, haram demeden bâtıl yollarla halkın mallarını yiyerek bu hususta birbirleriyle yarışırlar.

Tevbe sûre-i şerif'inin 32. ve 33. Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"Allah'ın nûrunu ağızlarıyla üfleyip söndürmek istiyorlar. Halbuki kâfirler hoşlanmasalar da Allah nûrunu mutlaka tamamlayacaktır." (Tevbe: 32)

Allah-u Teâlâ hakkı ve hakikati açığa çıkarmak, Tevhid'in nûrunu parlatmak, İslâm'ı yüceltmek ve aziz etmek istiyor.

Bunun açıklaması şudur:

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen Allah'tır. İsterse müşrikler hoşlanmasınlar." (Tevbe: 33)

İslâm dininin diğer dinlerden üstün olması sadece Asr-ı saâdet'e mahsus olmayıp, kıyamete kadar bu hüküm bâkidir. Bu bir vaad-i sübhânî'dir.

Hâlen de hak din bütün dinlere üstündür ve bütün dinlere hâkimdir.

Kelâmullah'ın ahkâmını iptal ve tekzib için her neye teşebbüs ettilerse de hiçbir hükmünü değiştiremediler, hiçbir harfini kaldıramadılar.

Her ne kadar Nûr-i İlâhî'yi söndürmeye çalıştılarsa da, Allah-u Teâlâ karşılarına hakikat ehlini çıkardı, emellerine muvaffak olamadılar. Nûr zulmeti söndürdü, hakikat dalâleti dağıttı. Asırlar boyunca bu hep böyle oldu.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Bir ölü iken kendisini dirilttiğimiz, ona insanlar arasında bir nûr verdiğimiz kimse, karanlıklar içinde kalıp ondan hiç çıkamayan kimse gibi olur mu hiç?

Kâfirlere yaptıkları böylece süslü gösterilmiştir." (En'âm: 122)

Allah-u Teâlâ'ya İman Etmiş Fakat Müşrik Olarak Yaşayan Çoğunluk:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Bu Âyet-i kerime çok incedir. Daha evvel geçmişti amma çok mühim olduğundan, imana taalluk ettiğinden arz ediyoruz.

Niçin şirk içindedir?

Çünkü; müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul'ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edilen Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptığı işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur'an da okuyacaklar. Fakat Kur'an(ın) feyzi onların boğazlarından öteye geçmeyecektir. (Yalnız dilde kalacaktır.) Nitekim onlar, okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okun demirine bakar (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar, bir şey göremez, yelesine bakar, orada da bir kan izi göremez. Daha sonra (Acaba ava dokunmadı mı?) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez." (Buhârî. Tecrîd-i sarîh: 1783)

Âyet-i kerime ve Hadis-i şerif'lerden anlaşılıyor ki bunların yaptıkları dine hizmet değil, din-i mübini parçalamaktır.

"Ey iman edenler! Allah'tan korkun! Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın.

Yok eğer fâizi terketmezseniz, bunun Allah'a ve Peygamber'ine açılmış bir savaş olduğunu bilin. Eğer fâiz almaktan tevbe ederseniz, ana paranız yine sizindir. Böylece ne kimseye haksızlık etmiş ne de haksızlığa uğramış olursunuz." (Bakara: 278-279)

Hazret-i Allah "Fâiz haram" buyururken, birileri alenen Âyet-i kerime'yi inkâr ediyor, karşı geliyor kimsenin kılı kıpırdamıyor... Hazret-i Allah'a mı iman edeceksin, bu sözü söyleyene mi? İmamına mı, önderine mi? "Hüküm Hazret-i Allah'ındır!" Ama dinleyen yok. "Hayır! Helâl" der, şimdi bunu diyen müslüman görünüyor amma dedi. İşte müşrik olarak hayat yaşıyor, farkında değil.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Bu Âyet-i kerime'ye bir bak! Durum ne kadar vâhim. Hazret-i Allah'ı bilemeyişimizden, tanıyamayışımızdan, kalbimizde O'ndan başka her şeye yer var, ama O yok.

Bilerek, bilmeyerek Hazret-i Allah'a karşı geldiğimizin, O'nu gadaplandırdığımızın hiç farkında değiliz. Uydum kalabalığa gidiyoruz. Nereye gittiğimizi de bilmiyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

O devir bu devir. Âhir zaman, seyyiat zamanı, Allah'ım korusun! Hidayetimizi artırsın, imanımızı kemâlleştirsin inşallah.

Emr-i Bil-ma'ruf Nehy-i Anil-münker:

Allah-u Teâlâ bizi hudutlarla çevirmiştir. Âyet-i kerime'sinde buyurur ki:

"Allah'a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar... İşte bu müminleri müjdele!" (Tevbe: 112)

Nasıl ki her memleketin bir hududu, her kanunun bir hududu varsa, bu da Allah-u Teâlâ'nın çizdiği bir huduttur. Bu huduttan çıkıp inkâr eden, İslâm dâiresinden çıkmış olur.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu hükümler Allah'ın hududlarıdır. Kim Allah'ın hudutlarını aşarsa, kendine yazık etmiş olur." (Talâk: 1)

O'nun hükmü karşısında mahlûkun hiç hükmü yoktur.

İmanı ve İslâm'ı kabul etmeyen kimse apaçık kâfirdir. Artık onu İslâm kardeşliğinin içerisine dahil etmek, müslüman demek, Allah-u Teâlâ'nın Âyet-i kerime'lerini inkâr etmek demektir.

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî)

Hadis-i şerif'i mucibince inanan bir müslümana küfür isnat etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ'nın koyduğu hudutları kaldırdığı için.

Onların dediği olsaydı Allah-u Teâlâ'nın; melekler ve peygamberler göndermesine, kitaplar salmasına lüzum kalmazdı. Bunların inişi, iman ile küfrün ayrılmasıdır.

Onlar ise iman ile küfrü birleştirmeye çalışıyorlar.

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

Cenâb-ı Hakk, Kelâm-ı kadim'inde şöyle buyuruyor:

"Yazan, Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın!" (Bakara: 282)

Âyet-i kerime'si mucibince hiçbir şekilde yazmaktan, hakikati söylemekten çekinmedik;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'si mucibince de hiçbir kınayıcının kınamasına aldırmadan ilâhî hükümleri olduğu gibi tebliğ etmeye çalıştık. Bizâtihi Zât-ı âlileri;

"Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda: 'Onlara karşı ne gibi bir müdahalen oldu?' denildiği zaman: 'Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniye'sini zedelemek isteyenlerin üzerine amansızca gittim!' diyebileyim." buyurmuşlardır.

Âyet-i kerime'sinde buyurur ki:

"Allah öyle bir Allah'tır ki kendisinden başka hiçbir ilâh yoktur. Müminler yalnız Allah'a dayanıp güvensinler." (Teğabün: 13)

Allah-u Teâlâ şerefi en üstün olan Şerif'tir, azameti en yüce olan Azîm'dir, hilmi en mükemmel olan Halîm'dir, ilmi en mükemmel olan Âlim'dir. Her türlü şeref ve yücelikte mükemmelin kendisidir. O'ndan başkası için bu sıfatlar kullanılmaz.

"Gücünüzün yettiği kadar Allah'tan korkun. Dinleyin, itaat edin, kendi iyiliğinize olarak mallarınızdan infak edin. Kim nefsinin mala olan hırs ve cimriliğinden korunursa, işte onlar kurtuluşa erenlerdir." (Teğabün: 16)

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayemiz Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniye'sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın.

"Resul'üm! De ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imrân: 32)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır:

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

Allah-u Teâlâ ehl-i kitaptan birçoklarının günaha ve harama koşuştuklarını beyan ettiği gibi; onların isyana dalmalarını, haram yemelerini gördükleri halde susarak bu kötülüklerden menetmeyen ileri gelenlerini ve âlimlerini kınamaktadır:

"Rabbaniler'in ve Ahbar'ın onları günah söz söylemekten ve haram yemekten men etmeleri gerekmez miydi?

İşledikleri sanat ne kötüdür!" (Mâide: 63)

Dini dünyaya âlet edip, her türlü isyan ve küfre dalanlara müdahale edilmezse, herkes bu Âyet-i kerime mucibince mesuliyet altına girer.

Kur'an-ı kerim'de; yol gösteren, uyaran, doğruyu telkin eden, Hakk'a iletip Hakk ile hüküm veren, Hakk'tan yana irşat vazifesini yerine getiren âlimlere Rabbanî denilmiştir. Onlar Hakk'ın muallimleridirler. Ahbar ise dinde derinleşen, geniş bilgisi olan fakihler demektir.

Abdullah bin Abbas -radiyallahu anhümâ- "Bu âyetten daha çok ihtar edici âyet yoktur." buyurmuştur.

Bazı müfessirler ise "Kur'an-ı kerim'de âlimlere hitap eden Âyet-i kerime'ler içinde en şiddetlisi ve en korkutucusu budur." demişlerdir.

•

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler." (Hûd: 116)

Âyet-i kerime'de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mes'ud -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur." (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Halkı ıslah olmuş (salih ve ıslahtan yana) kimseler olsaydı, Rabb'in o memleketleri haksız yere helâk edecek değildir." (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim'dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felaketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime'sinde:

"Rabb'in kullarına zulmedici değildir." buyuruyor. (Fussilet: 46)

Bu vazife herkesindir, herkese şamildir, yapmayan mesuldür.

İlâhi Hükümlerin Tâvizi Yoktur:

Taif'te yaşamış olan Sakif kabilesinden bir heyet Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e gelerek biât etmek için bazı imtiyazlar vermesini istemişlerdi.

Şöyle diyorlardı:

"Namazda rüku ve secdeler için eğilmeyeceğiz, zekat ve cihadla mükellef olmayacağız. Putlarımızı kendi ellerimizle kırmayacağız. Ona tapınmaksızın lât adındaki puttan bir yıl faydalanmamıza müsaade edeceksin. Şayet Araplar 'Onu niçin böyle yaptın?' diye soru soracak olurlarsa 'Böyle yapmamı Allah bana emretti.' deyiverirsin."

İstedikleri imtiyazları Resulullah Aleyhisselâm'ın kendilerine vereceğini umarken Allah-u Teâlâ şu Âyet-i kerime'yi nazil buyurdu:

"Neredeyse onlar sana vahyettiğimizden başkasını bize karşı uydurman için akıllarınca seni bile fitneye düşürecek ve o takdirde seni samimi bir dost edineceklerdi." (İsrâ: 73)

"Eğer biz sana sebat vermemiş olsaydık, neredeyse onlara birazıcık meyledecektin." (İsrâ: 74)

"Ve o takdirde sana hayatın da ölümün de sıkıntılarını kat kat tattırırdık. Sonra bize karşı kendin için bir yardımcı da bulamazdın." (İsrâ: 75)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Sakif'lilerin istedikleri imtiyazı vermesi halinde dünya azabının da ahiret azabının da kendisine kat kat tattırılacağını bildirmesi; önder durumundaki kişilerin işledikleri suçun çok büyük olacağını, dolayısıyle bu gibi suçların cezalarının da büyük olacağını göstermektedir.

Âyet-i kerime'ler Resulullah Aleyhisselâm'ın şahsında, iman ve İslâm esaslarını muhafaza bakımından ümmetine büyük dersler vermektedir. Allah-u Teâlâ'nın hükümlerini küçümseyip önemsememenin ne kadar büyük tehlike doğuracağına, böyle bir sapıklığa cüret eden bir kimsenin dünyada da ahirette de çok ağır bir ceza göreceğine işaret edilmektedir.

Ayrıca müslümanların bu gibi Hazret-i Allah'a ve Resulullah -sallallahu aleyhi ve sellem-e isyan edenlere karşı susması, onlara hoş bakması da bu kapsama girer. Bu unutulmamalıdır.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Böylece onlar kıyamet gününde hem kendi günahlarını tam olarak yüklenirler, hem de bilgisizce saptırdıkları kimselerin günahlarının bir kısmını yüklenirler.

Dikkat edin! Yüklendikleri yük ne kötüdür." (Nahl: 25)

Yani onlar her ne kadar başkalarının günahlarını yüklenemeyeceklerse de, iki katı bir azap yüklenmekten kurtulamayacaklardır. Birincisi kendi sapıklıklarının vebali, ikincisi de önderlik edip saptırdıkları kimselerin yükü. Sapanla saptıran azapta ortaktırlar. Birisi öbürünü saptırmış, öbürü de onun saptırmasına boyun eğmiştir. Böylece günahı ikisi beraberce yükleneceklerdir. Bu da tek başına iyi niyetin yetersizliğini göstermektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar kendi yüklerini, kendi yükleriyle beraber daha nice yükleri taşıyacaklar ve uydurdukları şeylerden kıyamet günü mutlaka sorguya çekileceklerdir." (Ankebût: 13)

İman ile Küfür Berzahı:

Hakk Celle ve Alâ Hazretleri iman ile küfrü, inananlarla inanmayanları birbirinden kesin olarak ayırmıştır. Dünyada ayırdığı gibi, ahirette de inananların saâdete, inanmayanların felâkete uğrayacaklarını haber vermiştir.

Âyet-i kerime'de:

"İman ile küfür birbirinden kesin olarak ayrılmıştır." buyuruluyor. (Bakara: 256)

İslâm'ın hak din olduğu, imanın insanı aydınlığa çıkardığı; küfrün ise sapmışlık olduğu, insanları karanlıklarda bıraktığı apaçık ortadadır.

İman nûru ile münevver olan "Hakikat ehli", iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan "Dalâlet ehli" ise dünyada ve ahirette cezasını çekecektir.

Kim ki iman ile küfrü karıştırmaya kalkarsa kendileri küfre daldıkları gibi inananları da küfrün içine daldırmaya çabalıyor demektir.

Hazret-i Allah'ın dostluğu, yardımı, inayeti iman edip, Hakk yolda yürüyenler ve Hakk'ı savunanların üzerinedir.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nûra çıkarır." (Bakara: 257)

Küfrün ve müdafilerinin dostları ise tağuttur. Onlar nûra değil, nâra götürürler.

"İnkâr edip kâfir olanların dostları ise Tağut'tur. Onları nûrdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

İmanın nûr ile ifade edilmesinden daha derin ve şümullü bir tabir bulunamaz. Küfrün ise zulümat ile ifade edilişi de aynıdır. Hakk'ın nûrundan başka bütün yollar hiç şüphe yok ki zulümatın tâ kendisidir.

Allah-u Teâlâ hiçbir müminin kendi yolundan başka yollara gitmesine asla izin vermez.

Âyet-i kerime'sinde şöyle buyurur:

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Peygamber'ine baş kaldırıp isyân eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzab: 36)

Daha evvel de arz ettiğimiz bu Âyet-i kerime hususi bir hadise hakkında nâzil olmakla beraber hükmü umumidir. Buradaki emir ve talimat kıyamete kadar geçerlidir.

İmana Dâvet:

Bütün bu beyanlarımız bir kişinin kurtulması içindir, belki Allah-u Teâlâ bir kişiye hidayet verir. Yoksa O'nun nur vermediğine hiç kimse hidayet veremez.

Gayemiz iman kurtarmaktır. Hazret-i Allah'a ve Resul'üne dâvet etmek ve iman esaslarının ne olduğunu duyurmaktır. İmanın ne kadar hassas olduğunu arz etmektir.

"Allah'ın hidayet edip doğru yola sevk ettiği kimse doğru yolu bulmuştur." (A'raf: 178)

Dünya saadetine, ahiret selametine ancak hidayet sayesinde erişilir. Kul; iradesini imana sarf ettikçe, hidayet arzusunda bulundukça, o yolda yürüdükçe Allah-u Teâlâ hidayetini de artırır.

"Hidayeti kabul edenlere gelince, Allah onların hidayetini artırmış ve onlara takvâ yollarını ilham etmiştir." (Muhammed: 17)

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar hidayeti verip sapıklığı, mağfireti bırakıp azabı satın almış kimselerdir. Ateşe ne kadar da dayanıklıdırlar!" (Bakara: 175)

Ateşe hiç kimsenin dayanması mümkün olmadığı halde, Allah-u Teâlâ'nın onlara dayanıklılık isnad etmesi, onlarla alay etmek, rezil etmek içindir. Ateşe götürecek günahlar yapmakta ne kadar sabırlılık gösteriyorlardı, ebedî olarak ateşte yanmak için neler neler yapıyorlardı.

Kendilerine şöyle denilecektir:

"Girin oraya! İster dayanın ister dayanmayın, sizin için birdir." (Tûr: 16)

Dayansalar da dayanmasalar da netice değişmeyecektir. Bu acılar çekilecek, bu işkencelere katlanılacak, bu mutlaka böyle olacaktır.

Hak kendisine gelmişken, hakikatler bütün açıklığı ile duyurulmuşken; vurdumduymaz olmak, yüz çevirmek, umursamamak hiç şüphesiz ki büyük bir zulümdür.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'a karşı yalan uydurandan veya hak kendisine gelmişken onu yalanlayandan daha zâlim kim vardır?" (Ankebût: 68)

Bu gibi kimseler bütün zâlimlerden daha zâlimdirler.

"Cehennemde kâfirlere barınacak yer mi yok?" (Ankebût: 68)

Onlar hakkı reddettikleri halde cehennemde barınmayacaklar mıdır?

İnanan bir mümin için hidayete ererek dünya saadetine ve ahiret selâmetine nail olmaktan daha büyük bir lütuf tasavvur edilemez.

Binaenaleyh ihsan olunan hidayet-i ilâhinin muhafaza ve bekası için ısrarla Rabb'ül-âlemin'e iltica edilmelidir:

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en bol olan sensin." (Âl-i imrân: 8)

Netice Olarak:

Allah-u Teâlâ'nın dininden söz edebilmek için ancak O'nun indirdikleriyle hükmetmek gerekir. Çünkü O'nun hükümranlığının tecellisi budur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Kim Allah'ın indirdiği hükümlerle hükmetmezse, işte onlar kâfirlerdir." (Mâide: 44)

"Kim Allah'ın indirdiği hükümlerle hükmetmezse, işte onlar zâlimlerdir." (Mâide: 45)

"Kim Allah'ın indirdiği hükümlerle hükmetmezse, işte onlar fâsıklardır." (Mâide: 47)

Allah-u Teâlâ bu ilâhî beyanlarında kendi indirdiğiyle hükmetmeyenlerin "Kâfir", "Zâlim", "Fâsık" olduklarını belirtmektedir. Bu ilâhî hükümleri bırakıp, kendisinin veya başkalarının ortaya koyduğuyla hükmeden bir kimse bu üç suçu da işlemiş olur.

Önce O'nun indirdiğini reddetmekle küfür suçu işlemiştir. İkinci olarak O'nun hükümlerini çiğnemekle zulüm suçunu işlemiştir. Üçüncü olarak ise sapmakla fâsık olmuştur.


Asr Sûre-i Şerif'i (9)

Asr Sûre-i Şerif'inin
Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (3)

Hakk'ı bilmeye gelince;

Âyet-i kerime'de şöyle buyuruluyor:

"İlimde derinleşmiş olanlar 'O'na inandık, hepsi Rabb'imizin katındandır.' derler. Bunu akl-ı selim sahiplerinden başkası düşünüp anlamaz." (Âl-i imrân: 7)

"Verrâsihune fil-ilmi = İlimde derinleşmiş olanlar."

Bunun zâhirî ve bâtınî manası arzedilecek.

Baş gözü ile ne görürse, baş kulağı ile ne işitirse onu bilir. Fakat gerçekten Hakk'a teslim olmamıştır, bir çok arzuları vardır, ilimde derinleştiği halde ilmi ile nefsini düşünür. Bunlar halkın muallimi olup bu zâhirî mana itibariyledir.

Bâtınî manası ise:

Allah-u Teâlâ kulu kendisine ne kadar yaklaştırdı ise, ona kendisini ne kadar bildirdi ise; Hazret-i Allah'ı bilir, her şeyin O'nun ve O'ndan olduğunu hem bilir, hem görür, kendisini görmez.

Ve bu tecelliyat sonsuzdur.

Âyet-i kerime'de geçen "Akl-ı selim", "Ulül-elbâb" akıldır. Ulül-elbâb olan bunu anlar, başkası anlamaz.

Allah-u Teâlâ kalbine ne döktüyse, kalp gözüne ne gösterdiyse, kalp kulağına ne duyurduysa onu bilir, bunlarda arzu ve irade yaşamaz. Ne takdir ettiyse, nasıl hükmeder ise o... Bunlar Hakk'a teslim olanlardır.

•

İkinci bir mânâ da Hakk'ı bilmek;

Her şey ceset, Allah-u Teâlâ ise ruhtur. Bunu böyle bilmek gerekir.

Ruhsuz ceset resme benzer. Bu gördüğünüz âlem resim değildir.

Cemâdat, nebâtat, hayvanat, insan... Her şey Allah-u Teâlâ'yı tesbih eder.

Hatta Allah-u Teâlâ Dâvud Aleyhisselâm'ın zikrinden ne kadar hoşlanmış ki:

"Ey dağlar ve kuşlar! Onunla beraber tesbih edin!" diye emretti. (Sebe: 10)

Dâvud Aleyhisselâm zikrederken, dağlar da kuşlar da hepsi beraber zikrederdi.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

Zira yaratılmış olan her şey Hakk'ı bilir ve tazim eder.

İnsan zikrullah sebebiyle öyle yükselir ki, bir Hadis-i şerif'te:

"Mümin-i kâmil olan kimse, Allah katında bazı meleklerden de efdaldir." buyurulmaktadır. (İbn-i Mâce)

Hakk ehli olanlar Hakk'ı bilir ve Hakk ile hükmeder.

Her iş ve icraatları Allah-u Teâlâ'nın hükmüne ve ahkâmına göredir, ahkâm mucibince hareket ederler. Hakk'ı bilir, hakikatten ayrılmazlar. Zira bunlar Allah-u Teâlâ'nın has kullarıdır.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

İkinci Yıldaki Diğer Bazı Hadiseler (2)

Sevik Gazâsı:

Bedir yenilgisinden sonra Kureyş'in başına geçen Ebu Süfyan, müslümanlardan öcünü almadıkça kadınlara yaklaşmayacağına, başına su dökmeyeceğine yemin etmişti. İki yüz atlı ile Mekke'den çıkarak Medine'ye bir saatlik mesafede bulunan Urayz köyüne kadar geldi. Çift sürmekte olan Ensâr'dan Sa'd bin Âmir -radiyallahu anh- ile hizmetçisini şehit etti. Birkaç ev ve hurma ağacını ateşe verdikten sonra: "Yeminim yerine geldi." diyerek dönüp kaçtı.

Resulullah Aleyhisselâm bu hadiseyi haber alınca seksen süvari, yüz yirmi yaya ile hemen takibe çıktı. Fakat Ebu Süfyan o zamana kadar Mekke yolunu tutmuştu. Erzak olarak getirip, kaçarken ağırlık olmasın diye bıraktıkları kavrulmuş un çuvalları müslümanların eline geçtiği için bu gazâya "Kavrulmuş un" mânâsına gelen Sevik denilmiştir.

Dini Hükümlerden Oruç:

Medine devrinin ikinci yılında, Bedir savaşından önce, Şaban ayında oruç farz kılınmıştı. Ramazan ayında oruç tutuldu.

Bu hususta nâzil olan Âyet-i kerime'de şöyle buyuruldu:

"Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı.

Tâ ki korunasınız." (Bakara: 183)

Diğer bir Âyet-i kerime ile de orucun vaktinin Ramazan-ı şerif olduğu tayin edildi:

"Ramazan ayı öyle bir aydır ki, insanlara doğru yolu gösteren, hidayeti açıklayan, hakkı ve bâtılı birbirinden ayırt eden Kur'an o ayda indirildi.

Şu halde sizden her kim o aya erişirse oruç tutsun." (Bakara: 185)

İslâmiyet'in ilk zamanlarında müslümanlar oruç tutmakla, oruç karşılığında fidye vermek arasında serbest bırakılmışlardı. İsteyen oruç tutar, isteyen tutmayıp onun yerine fidye verirdi. Daha sonra bu hüküm kaldırıldı ve Ramazan ayına erişen mükelleflerin oruç tutmalarının gerektiği bildirildi.

Fıtır Sadakası:

Ramazan ayının 28. günü Fıtır sadakası vâcip oldu.

Resulullah Aleyhisselâm dellâl çıkararak ilân ettirdi.

Kays bin Sa'd -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- zekât emri gelmezden önce bize fıtır sadakasını emretmişti." (Nesâî)

Nasıl ve ne kadar verileceğini de tayin etti.

Fakirlerin daha iyi şartlarla bayrama girmelerine vesile olması sebebiyle sosyal yönü de bulunan Fıtır sadakası; nisab miktarı malı bulunan, büyük küçük, kadın erkek, yaşlı genç, âilenin her ferdi için vâciptir.

Bayram Namazı:

Bu senenin Şevval ayının birinci günü de bayram yapıldı. Bir aydan beri tutulan oruç, iftar edilerek bitirildiği gün olduğu için, adına "Fıtır bayramı" denildi. Resulullah Aleyhisselâm hutbeden önce ezansız ve kametsiz olarak iki rekât Bayram namazı kıldırdı.

İbn-i Abbas -radiyallahu anhümâ- buyurur ki:

"Resulullah -sallallahu aleyhi ve sellem- bayram günü çıkıp iki rekât namaz kıldırdı." (Buhârî)

Ebu Said-i Hudrî -radiyallahu anh-den şöyle nakledilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- Kurban ve Ramazan Bayramı günleri namazgâha çıkar ve evvelâ namazla işe başlardı." (Müslim: 889)

O günlerde namazgâha henüz minber kurulmadığı için Bayram namazlarında ayağa kalkarak hutbe okurdu.

Kurban Bayramı Namazı ve Kurban:

Zilhicce ayında da kurban kesmek, bayram namazı kılmak, Eyyâm-ı teşrik'de beş vakit namazdan sonra tekbir getirmek vacip oldu.

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Kurban gününü bayram olarak kutlamakla emrolundum. Onu bu ümmet için Allah-u Teâlâ bayram kılmıştır." (Ebu Dâvud: 2789)

Resulullah Aleyhisselâm yine Zilhicce'nin onuncu günü Ashâb-ı kiram ile bayram namazı kıldı, kurban olarak iki koyun kesti, arkadaşlarına da kurban kesmelerini emir buyurdu.

Buhârî'nin bir rivayetinde belirtildiği üzere Kurban Bayramı hutbesinde şöyle buyurmuştur:

"Bugün bayramdır. Bayramımıza önce namaz kılarak başlıyoruz. Sonra evlerimize dönüp kurbanlarımızı keseceğiz.

Kim bu şekilde hareket ederse bayramı sünnetimize uygun olarak kutlamış olur."

Zekâtın Farz Kılınması:

İslâm'ın beş temelinden birisi olan Zekât, hicretin ikinci yılında Ramazan'dan ve Fıtır sadakası'nın vacip kılınışından sonra farz kılınmıştır. Zekât'ın toplanması hakkındaki hükümlerin düzene konması ise zamanla olmuştur.

Zekât, zengin müslümanların yıldan yıla belli ölçüsüne göre mallarının bir kısmını Zekât niyetiyle ayırıp lâyık olanlara vermelerinden ibaret mâli bir ibadettir. Kur'an-ı kerim'de otuz iki yerde namazla birlikte anılmıştır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"O halde Kur'an'dan kolayınıza geleni okuyun. Namazı kılın, zekâtı verin." (Müzzemmil: 20)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (15)

Zât-ı âlileri'ne mektup yazan bir kardeşimize cevaben gönderdikleri bir mektuplarını istifadenize arz edelim:

"Pek Muhterem ve Aziz kardeşimiz!

Göndermek lütfunda bulunduğunuz tahrirname-i münevverenizi alıp mütalâasıyla mahzuz oldum. Mâlum-u fazilaneleriniz olduğu üzere kitabın bazı yerlerinde geçer. "Nefis kâfirdir."

Zira Âyet-i kerime'de:

"Nefis olanca şiddetiyle kötülüğü emreder." buyuruluyor. (Yûsuf: 53)

Her fırsatta küfrünü izhar etmek ister. Bu düşmanla en güzel, en ciddi şekilde mücadele etmek için gönderilmiş bulunuyoruz. Ve o size küfrü tanıtmaya çalışırken siz de hemen onun karşısına geçin ve ona imanı telkin edin. Zayıf duruma düşürmek için en mühim iki ilâç vardır.

Birisi; onu aç bırakmak, çokca aç bırakmak, diğeri de ölümü düşünmek. Çünkü bu iki şeyden nefis hiç hazetmez.

Tedavi şekline gelince;

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şeytan insanoğlunun kalbine nüfuz etmek için istilâ eder. Lâkin kalp Cenâb-ı Allah'ı zikredince ümitsiz olarak geri çekilir. Unutursa istilâ eder." (Nevâdir-ül usûl)

Şeytan kalbi boş bulursa istila eder ve hükmünü icra eder. Kalpte Allah'ın zikri, Resulullah'ın salât-ü selâm'ı ve Râbıta bulunursa yani bu üçünden herhangi biri bulunursa nefis kalbi istilâ edemez meyus olur geri döner.

Zikrullah şeytanı uzaklaştırır, kişiye Allah-u Teâlâ'nın hoşnutluğunu kazandırır.

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince, Allah-u Teâlâ'yı çok zikretmek gerekmektedir.

Zikrullah ile; kalp, ruh, sır, hâfâ, ahfâ odaları nefsin işgalinden kurtulur. En son nefs-i kül odası da kurtarılırsa, hâkimiyet ruhun eline geçer, letâif ampulleri yanar, kişi bütün kötülüklerden pişmanlık duyar, bir daha yapmadığı gibi düşünmekten de sıyrılır.

Artık o kişi ahlâk-ı zemimeden arınmış, hayvânî sıfatlardan kurtulmuş olur. Kemâl yollarını bulur. Bütün uzuvları ahkâm çerçevesinde hareket etmeye başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

Bunun sırf sebebi, nefisle mücadele ettiğinden, ruhunu yükseltmesinden ileri gelir. Bunun için bu hâl geldiğinde, nereden ve kimden geldiğini anlamış olacağız. Hemen o anda kâfiri kalpten çıkarmak için Hazret-i Allah'a sığınacağız. Zikir ve fikirle meşgul olacağız. Allahümme salli, Allahümme barik salât-ü selâmlarını euzü besmele ile çokça okuyacağız. Râbıta yapacağız. O kâfir ancak dize gelir.

Şu Hadis-i şerif'i de hatırlatmayı arzuluyoruz ki;

"Benim şeytanım müslüman oldu."

Onunla çok çarpışacağız ki müslüman oluncaya kadar.

Burada hatm-i maruzat eyler, hürmet ve selâmlarımızı arz eder, duâ-i sâlihadan mahrum etmemenizi rica ederim.

Kâfire kızıp orucu bozanlardan etmesin Mevlâ'mız.

Binaenaleyh; nefsin hareketiyle çoluk çocuğa hakaret etmeyelim, hakkımız yok.

Şerefiyle hulul eder, mübarek geceyi tebrik-i müsarat eyler, emsal-i kesiresiyle müşerref olmanızı, feyz ve bereketine mazhar olmanızı niyaz ederiz.

Efendim, sizinle görüştüğümüz zaman muhakkak size okumamız icapeder ve hususiyetle meşgul olacağız."

•

"Kalblerin Anahtarı" Külliyatının "Sözler ve Notlar" serisinin "Sözler ve Notlar 2" isimli büyük boy ciltli kitap baskıdan yeni çıkmış, kendilerine kardeşler tarafından takdim edildiğinde ağlamışlar ve şükür etmişlerdi. (1987)

Zât-ı âlileri kitabın getirildiği ilk günü bir sohbetleri esnasında şöyle anlatmışlardı:

"Pazar günü Bursa'dan kardeş telefon etti; 'Kitap çıktı, müsaade ederseniz geleceğim ve kitabı da getireceğim.' dedi.

'Memnun olurum!' dedim. Takriben bir buçuk iki saat sonra Almanya'dan idareci kardeşten telefon alıyorum.

Diyor ki:

"Burada rahmetli Mustafa Kaplan kardeş bir rüyâ görmüş, onu size arzedeceğim."

Onlar daha yeni ihvan, kitaptan ve kitabın çıkacağından bile haberleri yok.

Kardeşimiz görmüş ki; "Ev kadar yüksek bir kayanın üzerinde sanki sehpa gibi imiş, üzerinde bir kitap var, beğenilmiş. Cebrâil Aleyhisselâm o esnada yukarıdan aşağıya indiriyormuş ve: 'Bu kitap Hakk, bu kitap elbet doğrudur, elbet doğrudur, elbet doğrudur!' diyormuş. Cebrâil Aleyhisselâm'ın kanatları var, uçak gibi ama insan şeklinde ve sonra kitabı alıp götürüyormuş..."

Daha elime geçmedi, nasipse biraz sonra gelecek inşallah dedim.

İlâhî takdirden, ilâhî tasdikten geçmiş. Üç saat sonra kitap elime geçti."

Bu rüyâ üzerine ilk basılan kitabın o anda gelmiş olması mânidardır. Zira ciltli kitapların ilki olarak "Sözler ve Notlar 2" çıkmış daha sonra 1. cilt çıkmıştır. Bu ciltler daha sonra 10. cilde kadar devam etmiş Külliyat'ta 40'a yaklaşmıştır.

Külliyata Cenâb-ı Hakk'ın lütfuyla Kur'an-ı kerim'in tamamı girmiştir. Bu nedenle bu külliyat; Âyet-i kerime'lerin zâhiri, bâtıni ve ledûni tefsiri mahiyetindedir elhamdülillah...

Hep O'nun ihsanı hep O'nun ikramı...

Bir şey bilmiyordum ki söyleyeyim. Bir gün tahsilim yok ki okuyayım. Bu ilim benim değil. Bu ilim ne verilmiş ise ne dökülmüş ise odur. Doğrudan doğruya İlmullah'tır. Bu yüzden bu kitaplar ilâhi tasdikle mühürlenmiştir.

•

Bir kardeşimizin hanımına "Kızım sen benim kızımsın, sen benim kızımsın!" buyurmuşlardı.

O gece o "Kızım!" dedikleri hanımın annesi bir mânâ görüyor.

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir kızı olmuş ve bu kız kendi yatağında yatıyormuş."

Memleketlerine döndüklerinde annesi dün gece böyle böyle rüyâ gördüm deyince karı-koca ağlamışlar.

•

İnmiş ve inecek belâları Allah-u Teâlâ dilerse sevdikleri ile kaldırır.

Hadis-i şerif'te şöyle buyuruluyor:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Bunun kalkması için nasıl duâ ederim:

"Allah'ım! Sen affedicisin, affı seversin bizi affeyle. Vech-i kerim'in nuru hürmetine, Arş-ı azim'in hakkı için isyanımızı, günahımızı bağışla bizi rüsva eyleme..."

•

"Bizim gayemiz ürkütmek değil çekmektir. Fakir de ki: 'Sen her şeyden evvel kişiyi kendisi ile barıştır, sonra Hakk'a ulaştır.'

Allah-u Teâlâ'yı sevdirmeye çalışmalı. Bu iş 'Sev!' demekle olmaz, sevdirmek için lüzumlu iş ve hareketleri onun önüne koy, o yemeği yesin, yedikten sonra lezzetini duysun."

•

"Sen azâmet-i ilâhîyi ikrar etmezsen, âcizliğini itiraf etmezsen, Resulullah Aleyhisselâm'ın nur olduğunu, sebeb-i mevcûdât olduğunu kabul etmezsen, sana nur nereden gelecek?"

•

"Dünya bir gemidir, içine su girerse batacağı gibi, dünya muhabbeti kalbe girerse kişi batmaya mahkûmdur. Dünyadan murad Allah'tan gayrı şeyin kalbe girmesidir. Yoksa kalbin haricinde bulundurulduğu zaman her şeye mâlik olsa bile zarar vermez. Bu noktayı ayırmak lâzım.

Daha açık arzetmek gerekirse; ihsân-ı ilâhî deniz gibidir, beden ise bir gemi gibidir. Her şeyin O'nun ve O'ndan olduğunu bilirsen, o nimetleri yerinde kullanırsan, o denizin içinde geminin yüzdüğü gibi yüzersin. İçinde O'nun ihsanı olduğu halde, o ikram ile beraber Hakk yolda yürürsün. Fakat bunlara muhabbet ettiğin bir anda batmaya ve cehenneme düşmeye mahkûm olursun."

•

"Biz ancak Allah'tan korkarız, başka kimseden korkmayız."

•

"Önderlik liderlik gayesi güdüp de kendisini beğenenleri Allah-u Teâlâ hiç beğenmez. Makam ve rütbeye sarkanlar, liderlik ve önderliği ön tutanlar, acaba huzur-u ilâhiye nasıl ve ne ile çıkacaklar?

Çünkü bunlar hep kendini beğenmekten ileri gelir. Kendini beğeneni Allah-u Teâlâ beğenmez. Bugün bu hastalık çok sârîdir. Dikkat edin herkesin nefsinde bu yaşıyor. Avamdan tut, müridandan tut herkes böyle. Avam der ki: 'İnsan kendisini beğenmezse çatlar!' Müridan ise kendisini mürid kabul ederek başkasını küçük görür. Halbuki Allah-u Teâlâ bunları katiyetle beğenmiyor.

İşte terakkiyat bunun için lâzım. Amma kim terakki eder? Hafif olan terakki eder, ağır olan terakki edemez. Demir uçmaz, amma tüy uçar. Kendini beğenende varlık olduğu için katiyyen terakki edemez. Bu temsili unutmayın. O beğenmeler lâf! O beğenmelerin Allah-u Teâlâ'ya yaklaşmamaktan başka hiç faydası olmaz. Bütün beğenmeler Allah-u Teâlâ'ya karşı perdedir. O kendisini beğenir, Allah-u Teâlâ da onu beğenmez."

•

"Cenâb-ı Hakk'tan şunu isteyin. 'Allah'ım! beni mânen öyle erdir ki, bir zerre hakir olduğumu bileyim.'

Bunu isteyin. Ben size bunu tavsiye ediyorum. Evvelâ kâmil iman, sonra bu. Bu iki noktayı O'ndan isteyin."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (138)

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- (1)

HAYATI ve ESERLERİ

Hayatı hakkında tasavvufî kaynaklarda ve tabâkat kitaplarında herhangi bir bilgiye rastlayamadığımız Abdürrezzak bin Ebû'l-Gınâ bin Ahmed -kuddise sırruh- Hazretleri'nin, hangi asırda ve nerede yaşadığı hususunda herhangi bir bilgiye sahip değiliz.

Ekberiyye meşrebi üzere yürüyen velîlerden biri olduğu Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı Farsça şerhten açıkça anlaşılan Hazret'in, eserinde kullanmış olduğu dil, onun aslen İran'lı veya Acem dil ve kültürünün tesiri altındaki başka bir bölgeden olduğu ihtimâlini akla getirmektedir.

Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"deki karmaşık ve ince meselelere, özellikle de "Hâtemü'l-velâye" mevzusu ile ilgili ifşaatlara yönelik izah ve tevillerinin, büyük Fusûs şârihlerinin beyan ve açıklamalarını aratmayacak derecede mükemmel oluşu, kendisinin yaşadığı asırda büyük mânevî kemâlâta sahip eşsiz bir ârif ve tasavvufun inceliklerine vâkıf kâmil bir velî olduğunu kuvvetle hissettirmektedir.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ BEYAN ve İFŞAATLARI

Şeyh Abdürrezzak bin Ebû'l-Gınâ bin Ahmed -kuddise sırruh- Hazretleri, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"indeki müphem noktaları izah ve gizli sırları ifşâ etmek amacıyla kaleme aldığı Farsça "Şerh"inde; risâlet, nübüvvet, velâyet ve Hâtemü'l-Evliyâ'nın has velâyeti ile ilgili mühim ifşaatlarda bulunmuş; kendisine has kâmil üslûbuyla "Hâtemü'n-nübüvvet" ve "Hâtemü'l-velâyet" arasındaki bağlantının mâhiyetine ışık tutacak çok önemli izah ve teviller ortaya koymuştur.

Hâtemü'n-Nübüvve'nin "Hâtemü'l-Velâyet"e Olan Nispeti ve
İsm-i A'zam'ın Her İki Makamdaki Has Tecellîsi:

Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem" adlı eserinde, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"deki:

"Bu ilim, ilm-i billâh'ın âlâsıdır. Bu ilim, ancak Peygamberlerin ve Velîlerin sonuncusuna verilmiştir. Bu ilmi Nebî ve Resul'lerden görebilenler ancak, Hâtemü'r-Rusül'ün mişkâtından (kandilinden) görürler. Velîlerden görebilenler de ancak Hâtemü'l-evliyâ'nın mişkâtından görürler. Hattâ kitap ile gönderilen peygamberler aynı zamanda velîlerden olduklarından, bahsettiğimiz ilmi ancak Hâtemü'l-evliyâ mişkâtından görüler." beyanını şu şekilde şerh etmiştir:

"Yâni peygamberlerden hiç kimse yoktur ki, Hâtem-i rusül'ün rûhundan istimdâd etmedikçe ona Hakk'ı görmek ve Hakk'a erişmek müyesser olsun. Hâtem-i velî'nin mişkâtından (kandilinden) yana, velîler için geçerli olan da bundan başka bir şey değildir. Hattâ bu hususta, Hakk'ın Resul'ü dahi O'nu ancak, Hâtemü'l-evliyâ'nın mişkâtına istinâd ederek görür. Bu ise, muhtaçlık nedeniyle öne geçişin mâhiyetini meydana koyar. Şu sebeple ki; Enbiyâ -Aleyhimüsselâm- Hakk'ın isimlerine mazhardırlar, Hâtem-i rusül -Aleyhi efdalüs-salavâtü ves-selâm- ise, Hakk'ın toplayıp birleştirici olan 'İsm-i a'zam'ına (en büyük ismine) mazhardır ki; onun zâhiri risâlet, bâtını ise velâyettir. İlâhî isimlerin her biri, toplayıp birleştirmeyi hâsıl kılan ismin hükmü altındadır ve peygamberlere iliştirilen nübüvvet kendilerinden değil, Nübüvvet-i Muhammedî'dendir. Onun nübüvveti ise yalnızca eriştiği mânevî kemâl ve 'Hatm' cihetiyle ilgilidir. Şu hâle göre velâyet, artık kesilmiş olan nübüvvetin bâtınından ibârettir. Her velî, vuslatın ve kendisinde Hatm olan velâyetin zuhûruyla, kemâle ererek mertebeleri birer birer tamam eden bu yetişmenin zuhûr etmesiyle, istidâdı nisbetinde velâyetten pay almıştır. Dolayısıyla aynı durum Hâtem-i velâyet için de geçerlidir." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 16b)

Bütün Velîlere Kaynak Olan "Has Velâyet"in
Mutlak Anlamdaki Temsilcisi:

Şeyh Abdürrezzak bin Ebû'l-Gınâ -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem"inde devamla, Hâtemü'l-evliyâ'ya tahsis edilen Hâtem-i velâyet mertebesinin gayb âlemi ile peygamberler ve velîler arasında feyizlerin gelmesine vâsıta olduğunu ifâde etmiş; tıpkı bir Sultân'ın hazinesini bir hazineciye teslim etmesi gibi, bu mertebenin de, velâyet hazinesinin mutlak anlamdaki temsilcisi olan Hâtemü'l-evliyâ'ya teslim edildiğini haber vermiştir:

"Malûm olsun ki, nübüvvet ve velâyetin asâleten sâhibi olan Rûh-i Muhammedî, zuhûru her âlemde yer tutan toplayıp birleştirici İlâhî ismin mazharıdır. Çünkü gelmiş tüm nebî ve resullerin tümüne gayb âlemi üzerinden gelen feyz, onun vâsıtasıyla gelir; aynı şekilde, velîlerin velâyeti de ancak onun aracılığı ile feyizlenir. Çünkü gayb âlemine gelenler de, yine gayb âleminden, 'Hatm-i velâyet' olan Hâtemü'l-evliyâ'ya tecellî etmek sûretiyle gelir. Zîrâ ki bütün peygamber ve velîlerin velâyetinin ve nübüvvetinin mâhiri ve ustası ikidir.

Şu misâl ona işâret eder ki; bir Sultan tüm hazînesini bir hazînedara emânet eder ve ona: 'Bu malın bâzısını hizmetçi ve bendelere sarfet ve benim has işlerimin bir kısmını görüp gözet; benden herhangi bir şey talep eden kimse sana gelsin!' buyurur. Şimdi o, mal talep ettiği vakit onu Sultân'a getirir, bu durumda o fazîlette Sultân'la beraber olur, fakat bundan dolayı onun saltanatında herhangi bir noksanlık vâki olmaz. Bununla birlikte velâyet hazînesinin güneşi mutlak anlamda Hâtem-i evliyâ'dır; bütün enbiyâ ve evliyâ onun mâiyyeti ve tâbîleridir. Âdem ve ondan başkaları dahi Hakk'ın Resul'ü ve Hâtem-i evliyâ mişkâtı arasında, onun bayrağı altındadır. Zîrâ onların her biri velâyetten bir hisse almıştır, bütün mânevî hisselerin sâhibi ise Hâtem-i evliyâ'dır." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 16b-17a)

Hakk'ı Bilme Mertebesindeki Üstünlük:

Hazret, zâhirî ilim ehlinin nazarında anlaşılması çok güç olan yukarıdaki sırrın sebebini ise, hemen devamındaki şu mânidâr cümlede özetlemiştir:

"Bu yolun merdleri yalnız, talep edenle talep edilen arasında, Hakk'ı bilmek üzere yol alınan mertebedeki öne geçişe bakarlar; ne kâinâtın hâdiseleri onların hatırına gelir, ne de yeryüzünün işlerine iltifat ederler." ("Şerh-i Fusûsu'l-Hikem", Âtıf Efendi Ktp., nr.: 1443, vr. 17a-17b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (73)

Hakîm et-Tirmizî -kuddise sırruh- (13)

Hâtemü'l-Evliyâ'nın Âhir Zamanda
Adâleti Tek Başına Ayakta Tutması:

Hiçbir kimsenin irşâdı dünyaya sirâyet etmemişti, fakat bu irşâd dünyaya sirâyet etti; hem zâhirî, hem bâtınî birleşince bu şekilde dünyaya sirâyet etmiş oldu. Allah-u Teâlâ öyle murâd etmiş!..

Eğer bu devir olmasaydı bu ilim inmezdi. Bu devre karşı Allah-u Teâlâ bu ilmi indirdi. Bundan sonra bizimle Hazret-i Mehdî arasında bir boşluk kalacak, nasibdâr olan bu kitaplara o zaman çok sarılacak. Nasibdâr olmayan büsbütün laçka olacak, o zaman da Hazret-i Mehdî gelecek.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında ne buyuruyor?

"Âhir zamanda Mehdî yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta Hâtemü'l-velâye'den başka adâleti (hakkâniyyeti) ayakta tutacak kimse olmaz." ("Hatmü'l-Evliyâ'", Süleymaniye Ktp. Fâtih, nr.: 5322, vr. 168b)

Onun için diyoruz ki; devir bozulmasaydı göndermezdi. Gönderdi, adâletini ayakta tutmak için. "Ondan başka adâleti ayakta tutacak yok" buyuruyor. Türkiye'de değil, dünyada Allah-u Teâlâ'nın adâletini ondan başka ayakta tutacak yok buyuruyor. Siz hiçbir şeyin farkında değilsiniz; dalmışsınız bir kuyunun içine, hiç!..

Onun için böyle takdir etmiş, böyle zuhûr edecek.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz her peygambere insan ve cin şeytanlarını düşman yaptık." (En'âm: 112)

Resulullah Aleyhisselâm olduğu gibi, diğer peygamberler de bu ibtilâ âleminde birçok azılı ve belâlı düşmanlarla karşılaşmışlar, sıkı imtihanlardan geçmişlerdi. Ki onların eziyetlerine sabredip de karşılığında her biri bir derece sâhibi olsunlar.

Burada bir sır var; "Biz musallat ettik!" mânâsına geliyor. Bu sevgi ve âhengi veren Allah-u Teâlâ olduğu gibi, bu düşmanlık ve nefreti veren de O'dur.

İnsan şeytanları zarar verme bakımından, gözle görülmeyen cin şeytanlarından daha çok tehlikelidirler. Zira cin şeytanları Allah-u Teâlâ'ya sığınıldığı zaman kişiden uzaklaşırlar, fakat insan şeytanları musallat olduğu zaman bütün güçleri ile Hakk'tan hakîkatten koparmak ve uzaklaştırmak için çalışırlar.

Nûru indiriyor, karşısında nar var! Nûr ile nar çarpışıyor. Bunlar gizli işler. Onun için nasıl ki her peygamberin düşmanını halk etmişse, Nûr'un da düşmanları vardır. Herkes niyetine göre mücâdele edecek, takdir ne ise o olacak. Nice peygamber vardır ki ümmetleri çok azdır. Hattâ hiç ümmeti olmayan peygamber bile vardır. Cenâb-ı Hakk lütuf, ihsan buyurmuş, bu Nûr dünyaya yayılıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Rahmetini dilediğine tahsîs eder. Allah büyük lütuf ve kerem sâhibidir." (Âl-i imrân: 74)

Ezelden bu kandilleri halk etmiş, koymuş, öyle murâd etmiş. Mahlûka âit hiçbir şey yok.

Allah-u Teâlâ Yahyâ Aleyhisselâm'a, Son Peygamber'in ümmetinden olan bu büyük zâtı müjdeleyerek nebîlerin ve resullerin dahi gıpta edeceği bir kemâlâtla göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebî'ler ve Resul'ler dahî ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 23)

Gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşâdını O yaydığı için, bu Nûr'u bütün dünyaya O sirâyet ettirdiği içindir.

Zira Allah-u Teâlâ diğer nebîleri ve resulleri yakınlarına, yahut kendi kavimlerine, kendi muhitlerine, kendi mıntıkalarına gönderdi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i ise umûma gönderdi. Bu ise "Rahmeten li'l-âlemîn" olan Hâteme'n-nebi'nin vekili olduğu için, onun irşâdını hem dünyaya sirâyet ettirdi, hem âlemlere sirâyet ettirdi. Onun vazifesi olduğu gibi nakledildiği için umumi bir irşad var.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde buyurur ki:

"O resûl ve nebîlerin Vekîl'idir, peygamberler bunu vekîl etmişlerdir." (33. Makâle)

Yeryüzünde "Ey Vâhidî!" Hitâbına Mazhar Olan Velî:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zât hakkında buyurur ki:

"O öyle bir kimsedir ki, onu yeryüzünde 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir." ("Nevâdirü'l-Usûl fî Marifeti Ehâdîsü'r-Resûl", c. 1, s. 613)

"Velâyet"e mazhar olmak başka, "Vâhidî" diye vasıflandırılmak başkadır.

Bunun sırrı; O onda tecellî etmiştir, onda O'ndan ve O'nun hükmünden başkası yok.

Bir kul Hakk'ta fâni olursa o hâl onda tecellî eder. Bir tek cümle ile ifâde ettik.

İtimat edin bunun da ötesi var. Bunun ötesi nedir? Bunun ötesi; Hakk kulu o anda istediği gibi kullanır. Nasıl isterse! Kul olarak değil, öyle kullanır. Bunun ötesi O…

Allah-u Teâlâ bir Hadis-i kudsî'de onun hakkında şöyle buyurmuştur:

"Velîlerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz." (Tirmizî, "Nevâdirü'l-Usûl", c. 1, s. 619)

Niçin târife sığmaz?

Çünkü onda tecellî eden O'dur, O'nu târif etmeye imkân yoktur. Her velide bir sıfatı tecellî etmiş, onda ise bizzat kendisi tecellî etmiştir. Onlara verilen "Velâyet", ona ihsan buyurulan ise bizzat "İlâhiyyet"tir.

Dilediğine velâyeti vermiş, İlâhî velâyeti ise bir kişiye vermiş. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz evvel, biz son; evvel ile sonun birleşmesi lâzım…

Cüneyd-i Bağdâdî -kuddise sırruh- Hazretleri bu mertebeyi şöyle târif buyururlar:

"Vâhid'i tevhîd eden muvvahhidin tevhîdinin en son mertebesidir. Onun kendi ferdiyyeti gider." ("Resâ'ilü'l-Cüneyd"den)

"Vahdâniyyetü'l-Ferdâniyyet" mertebesi, "İnfirâd bi'llâh" mertebesi işte bu mertebedir. Allah-u Teâlâ onda "Tam fenâ"yı husûle getirip, "En kâmil tecellî" ile tecellî etmiş; kendi varlığını o maskenin altında gizlemiştir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Nefisle Cihad (3)

Nefsi Gömmek:

Meselâ bir toprakta maden var. İnceden inceye uğraşarak o madeni topraktan ayırmak lâzımdır. Toprağın çok, madenin az olduğu düşünülerek ayırma işi bırakılırsa, o çok kıymetli maden topraktan ayrılmaz.

İşte bunun gibi, Allah-u Teâlâ bir insana mânevî bir cevher koymuşsa, o cevheri meydana çıkarmak gerekir. Nefisle mücadeleden maksat da budur, yani nefsi tortularından süzmek, hülâsasını meydana çıkarmak ve insanî nefis hâline getirmektir.

Ekilen bir tohumun üzerine taş gibi bir şeyler gelirse büyüyemez. Şayet ayıklanırsa o bitki neşv-ü nemâ bulur ve güzel bir gıda olur. İnsan da böyledir. Allah-u Teâlâ kişiye ezelden ihsan etmişse, onda ekilmiş bir tohum vardır. Bu mânevî tohumun büyümesi için nefsi tezkiye etmek, zulmet perdelerini açmak, hayvânî sıfatlardan kurtulmak gerekiyor.

Nefis öyle bir mahlûktur ki, zâlimdir, kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir.

Nefisle mücadelede galip gelen bir insan, Allah-u Teâlâ'nın lütfu ile onu mezara gömer. Nefis ise bu arada işine gelmeyen bir hâl olursa, hemen feveran etmek ister. Onun hilesinin sızmadığı yer yoktur. Fakat Allah-u Teâlâ insana o kuvveti verdiği için: "Sen dur, ben bu kadar uğraştım, seni yeni gömdüm, kıpırdamaya çalışma." der. Üzerinde kabir taşının daima durması lâzımdır, yoksa kabirden çıkar gibi gömüldüğü yerden çıkar ve yapacağını yapar. Nefsi öldürmek başka, gömmek başkadır.

Samimi bir niyetle tevbe eden bir insan kötülüklerden vazgeçer. Nefsi ise içeriden, durmadan o işlerin tadını anmak ve yaptırmak ister. İnsan içini de sükut ettirirse, o artık iç ve dış hakimiyeti elde etmiş, tevbe kısmını tamamlamış olur.

Nefse Muhalefet:

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kaimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınamadıkça ruh hürriyete kavuşamaz. Nefsin istek ve arzularını öldürmedikçe, ruhu diriltmek mümkün değildir

Nefsin işgali altında kalan ruh ya hastadır, ya da ölü mesabesindedir, yani canlı cenazedir.

Nefsin çeşitli hayvani sıfatları vardır. Mücadele ve mücahede yapıldıkça, bu sıfatlar bir bir küçülür. Bundan sonra her sıfat değiştikçe kuvvetten düşer. Sonraki sıfat daha zayıftır.

Fakat şu husus unutulmamalıdır ki, nefis ne kadar zayıflarsa zayıflasın, küçülürse küçülsün, ancak sıfatını değiştirir. Meselâ aslansa kedi olur, sinek olur. Her zaman için tehlikelidir ve korunmak lâzımdır. Ne kadar küçülse, sıfatlar bir bir izale edilse bile kalan sıfatlar yine de tehlikelidir, icraatını yapmak ister.

Meselâ bir kedinin yapacağı tahribat, bir aslanın yapacağı tahribattan küçüktür. O şiddet kırılmış ve öldürülmüş olur. Öldürüldükçe de ruh terakki eder, yükselir.

Bu noktada mühim bir incelik vardır. Ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ruhsat verir ve musallat eder. Ruhsat nispetinde musallat olur, müsâde edilmezse yine bir şey yapamaz. Bu noktada Allah-u Teâlâ'ya nasıl sığınmak ve merbudiyet kurmak gerektiğini, kişi bırakıldığı anda düşmanın kendisini istilâya hazır olduğunu belirtmek istiyoruz.

Resulullah -sallallahu aleyhi ve sellem- Efendimizin bir duâları şöyledir:

"Beni nefsime bırakma! Eğer sen beni nefsime bırakırsan, nefsim beni kötülüğe yaklaştırır ve iyilikten uzaklaştırır."

Mücadele etmek suretiyle Allah-u Teâlâ'ya sığınmaktan başka kurtuluş çaresi yoktur. Kişinin son gayretiyle mücahede ve mücadelesini yapması, sonra da yapamadığını anlayıp Allah-u Teâlâ'ya sığınması gerekir. İşte nefisle mücadele budur.

Nefsi size şöyle tarif edeyim:

"Nefsimin küçücük olduğunu gözümle görsem -ki Allah-u Teâlâ dilediğine gösterir-, bu küçük nesne bin parçaya ayrılsa, bir parçasından Allahıma sığınırım. Değil binde birinden, tozundan Allah'ıma sığınırım. Çünkü onun şerrinden ve hile-i desiselerinden beni ancak Rabb'im kurtarır."

Nefis Terbiyesinde Yardımcı Âmiller:

Nefsi terbiye etmek için birinci plânda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Nefis perdelerinin kırılması ve insan tabiatının dünya hayatının lezzetleri içerisine dalmasının önlenmesi hususunda, ölümün hatırlanması kadar etkili hiçbir şey yoktur. Çünkü ölüm, insanın dünyadan ayrılış şeklini ve Allah-u Teâlâ'ya kavuşma halini gözünün önüne getirir.

Nefis ölmeyi hiç istemez. Ona öleceğini, bilcümle malından, evlâtlarından ve sevdiklerinden ayrılacağını sık sık duyurmalıdır.

Mezar ve hasta ziyaretleri ile cenaze merasimlerine iştirak etmek gönülde ölümü hatırlatmayı tazeler.

Bir de aç bırakmak lâzımdır, nefsin açlığa hiç tahammülü yoktur, hiç sevmez.

Bütün şehvetlerin, arzu ve isteklerin menbaı midedir. Açlık ise nefsin arzularını öldürür.

Bâzı zevât-ı kiram üç gün beş gün oruç açmamışlardır. Size bunu yapın demiyoruz, içinizden bir fert çıksın tecrübe etsin, neticesini sonra görsün.

Nefis başlangıçta süt emen çocuk gibidir. O kendi haline bırakılırsa, süt emme arzusu daha da artar. Sütten kesip alıştırılırsa, o da emmeyi bırakır.

Şu kadar var ki lütuf ancak Allah-u Teâlâ'dan gelir. Kişi helâl lokma yemeye dikkat ederse, ihlâs ile ibadetlerine devam ederse, nefsinin arzu ettiği şeyi yapmayıp, arzu etmediği şeyi tercih ederse, merdivenden yukarıya çıkmaya başlar. Tarikat merdivenlerine bu üç şeyle çıkılır. Bütün bunlar ilâhî lütuftur, O verecek ki sen yürüyeceksin. Merdivene basa basa çıkarsın.

Ruhun Hürriyeti:

Ruh ve nefis iki ordu gibidir, devamlı harp halindedirler. Hangi taraf ne kadar alırsa orası onundur. Hepsini alırsa işgal eder, diğerini esir alır.

Hidayet nuru ise Zühal yıldızı gibidir, nefsin karanlığını deler geçer. Tevhid tohumu vücudun her yanına dal salar, ihata eder.

Kendisi ile dargın olanı önce kendisi ile barıştırmak gerekir. Çünkü onun nefsi ile ruhu çoktan arayı açmış. Kendi kendisi ile barıştırılmazsa, Hakk'a ulaştırmaya imkân olmaz.

Bir düşman bir memleketi istilâ edip zaptettiği zaman, orada kendi rejimini yürütmek ister. Hiç kimseye söz hakkı vermez, kimsenin hürriyete kavuşmasını istemez. Kendi eliyle yaptığı putlara tapındırmaya mecbur eder. Gizli veya açık ilâhlık dâvâsı güder.

Nefsi ile ruhu arayı açan kimsenin durumu da böyledir. Düşmanını öğrenip mücadeleye girişir, muvaffak da olursa hürriyetine kavuşur, işgalden kurtulur. Elindeki putu, gönlündeki mâsivâyı atar, Hakk'a ulaşır, dünya saâdetine âhiret selâmetine erer.

Nefsin Tuzakları:

Nefis bulunduğu makam ve dereceye göre, insana değişik tuzak ve hileler kullanır. Her ne kadar bazen uslu duruyor gibi görünse de silâhları yanıbaşında hazırdır. Hiç tahmin edilmeyen bir anda aniden o silahı kullanır ve ruhu öldürür.

Nefsin şeriattaki en büyük silahı "Vesvese vermek"tir. Kalbi zikrullahtan uzak tutmak ve ibadetlerin faziletini gidermek için "Şu iş olmasa, şu şöyle olsa!" gibi vesveselerle kalbi daima meşgul eder.

Tarikatta ise uyuma emri verir. Müridi uyutmak suretiyle Hakk'ı zikirden uzaklaştırmaya çalışır. Bunun için de, yeme-içme gibi uyku sebeplerini çoğaltır.

Velâyet ve nübüvvet dâvâlarını karıştırır. Kişiyi yersiz dâvâların peşinde koşturur.

Marifete geçince Rubûbiyet dâvâsı sürmeye çalışır. Şüphesiz bu bir gizli şirk olur.


İSLÂM İLMİHALİ

Sünnet Namazların Faziletleri

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir gün bir gecede on iki rekât sünnet-i müekkedeye devam eden kimse için Cenâb-ı Allah cennette bir köşk halk eder." (Tirmizî)

•Sabah namazının iki rekât sünneti, "Sünnet-i müekkede"dir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde; "Bana dünyadan ve içindekilerden sevgilidir." buyurmuşlardır. Diğer bir Hadis-i şerif'lerinde ise; "Sizi süvari kovalasa bile yine sabah namazının iki rekât sünnetini terketmeyiniz." buyuruyorlar.

İmam sabah namazının farzını kılmaya başladığı zaman, eğer bu sünneti kıldıktan sonra imama farzın ikinci rekâtında yetişmeyi aklı keserse, o kimsenin bir kenara çekilip kılması sünnettir. Farzın ikinci rekâtına yetişilmeyecek gibi ise sünnet terkedilip imama uyulur.

Bu sünneti sabah namazından sonra kılmak caiz değildir. Ancak herhangi bir sebeple farz kılınamamışsa, o gün öğleye kadar farzla birlikte kaza edilir. Öğleden sonraya kalmışsa yalnız farzı kaza etmek gerekir. Sabah namazının sünnetini vaktin evvelinde ve hafifçe kılmak efdaldir.

•Öğle namazının farzından önce kılınan sünnet, "Sünnet-i müekkede"dir.

Farz kılınmaya başlanıyorsa farza durulur, farzdan sonra kılınır.

Farzdan sonra kılınan iki rekât sünnet de "Sünnet-i müekkede"dir. Fazilet bakımından akşamın sünnetinden sonra gelir.

•İkindinin farzından önce kılınan dört rekât sünnet "Sünnet-i gayr-i müekkede"dir. İkindinin farzı kılındıktan sonra bu sünneti kılmak câiz olmaz.

•Akşamın farzından sonra kılınan iki rekât sünnet "Sünnet-i müekkede"dir. Bu namazda kıraatı uzatmak müstehaptır.

•Yatsının farzından önce kılınan dört rekât sünnet, "Sünnet-i gayr-i müekkede"dir. Farzdan sonra kılınan sünnet ise "Sünnet-i müekkede"dir.

•Cuma namazının farzından evvel ve sonra kılınan dörder rekâtlık sünnetler de "Sünnet-i müekkede"dir.

"Sünnetimi terkeden kimse Allah katında zarara uğrayanlar tâifesinden olur." (Tirmizî)

•

Eskiden nehir düz akıyordu, şimdi ise ters akıyor.

İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk'a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İşte zaten;

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Hadis-i şerif'inin sırrı burada toplanıyor. Bugün Sünnet-i seniye'ye riâyet edenler yüz şehit sevabı ile müjdelenmektedirler. Böyle bir mükâfatın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)


Küffar Düşmanlığını
"Ermeni İddiaları" Üzerinden Yürütmeye Çalışıyor!

Gâvur hem gâvurluğunu yapıyor, hem de "Bu kadar kızacak ne var. Sakin olalım!" diye tepkimizi yumuşatmaya çalışıyor. Ancak artık "Gına geldiğinin" farkında değiller. Onlara şunu söylememiz lâzım: "Eğer Türk halkının öfkesini ve düşmanlığını istiyorsanız devam edin. Doğru yoldasınız."

Son günlerde küffarın düşmanlığı arttı, harp iştahı yine kabardı.

İran'a saldırmak hususunda temkinli duran ve frene basan Amerikan bürokrasisi (sivil-asker) ayağını frenden çekti. Süreç hızlandı. Yeni Amerikan Genelkurmay Başkanı Martin Dempsey "İran'a saldırmaya hazırız" mealinde açıklamada bulundu.

Siyonistler İran'a saldırı hususunda istediklerini almaya başladı. Kum saati İran aleyhine işliyor.

Bu arada kuvvetli bir "Siyonist" damara sahip olan Fransa da Türkiye'ye saldırıyor. Tabii sinsi sinsi bu işi yapmaya çalışıyor. Ancak sinsiliği de pek beceremiyor. Sarkozy denilen "Mr. Mouse"un Türkiye'ye olan kin ve düşmanlığı sırıtıyor.

Bu iki olayın siyonist planın parçası olma ihtimali var. Zira bir İran harbinde İsrail'e karşı cephe alması muhtemel ülkelerin sindirilmesi düşünülmüş olabilir. Suriye zaten artık kendi derdine düştü. Muhtemel ki Türkiye için de bir şeyler planlıyorlar.

Fransa'da yaşanan bu hadise ile bu harp hazırlıkları arasında siyaseten ortak bir plan mevcut değilse bile "Siyonist" denilen faşistlerin kalplerinin derinliklerindeki Türk düşmanlığının ortak izini görmek mümkün.

Bu işin birinci boyutu.

İkinci boyutu ise; bu Ermeni meselesinde küffarın "Türk düşmanlığı" ortak paydasında büyük bir plan çevirdiği gerçeğidir. Avrupa'nın faşist genleri ile, Haçlı seferlerinden beri devam eden Türk düşmanlığı arka planı bir araya gelince "Soykırım Meselesi"nde bilumum küffarın ortak bir plan dairesinde hareket ettiklerini görürüz.

Tahminimiz odur ki, 2015 yılı hedef alınarak hazırlanan bir ajanda var. Ve bu ajandaya göre hangi ülkenin ne zaman nasıl adım atacağı bir plana bağlanmış durumda. Bunu bilelim ona göre siyaset belirleyelim.

Bu noktada bu küffar milletlerine şunu hatırlatmak isteriz:

Ey küffar milletleri! Sizler bu eski defterleri deştikçe, bu millet, üzerini örttüğü ihanetleri, kendisine uygulanan katliam ve düşmanlıkları hatırlıyor.

Küller uçuyor, korlar alevleniyor.

Ateşle oynuyorsunuz. Zira bu işin sonunda Türklere kabul ettirebileceğiniz bir şey yok. Masa başında kazanabileceğiniz bir zaferiniz yok.

Bu işin sonu tecrittir. Türkiye'nin Avrupa'dan tecrit edilmesi değildir. Bu işin birinci sonu Batı'nın tecrit edilmesidir. İkinci sonu yeni bir küresel kutuplaşmadır. Nihai sonu "Ateş"tir. Bu ateş bizi de yakar, sizi daha çok yakar.

Bu ateşe düşmemek için bu faşist, barbar, soykırımcı Batı milletlerine anladığı dilden verilecek cevaplar var.

Biz defaatle arzettik ki; "Avrupa Birliği küffar birliğidir." diye... Siz maskeleri düşünce anlıyorsunuz...

"Siyonist" Fransa:

Fransa'daki siyonist etkisini ve Sarkozy'nin yahudi köküne rağmen kazandığı başkanlık seçimini Haziran 2007 tarihli dergimizde de irdelemiştik:

"Fransa'da bir cumhurbaşkanlığı seçimi yapıldı. "Sarkozy Türkiye'yi AB'de istemiyor?"dan başka hatırınızda kalan bir şey var mı? Bu tip bir adam nasıl oldu da bu seçimi kazanabilidi? Veyahut Türkiye'de hiçbir siyasi parti "AB'yi istemiyoruz." diye propaganda yapma cesaretini gösteremezken Fransa'da faşizm kokan bir "Türkiye'yi istemiyorum!" propagandası en üst düzeyde nasıl yapılabildi?

Fransa nasıl bir ülkedir? Ne anası ne babası Fransız olmayan bir adam nasıl oldu da milliyetçi söylemlerle iktidar oldu? Nasıl oldu da Fransa'nın faşist partisi bu adamı destekledi? Fransa'nın Türkiye'ye garaz ve düşmanlığı nedir? Bu medeniyet (!) beşiğinde, eğitim sisteminden, devlet yönetimine ve hatta felsefesine kadar örnek aldığımız bu ülkede Ermeni meselesinde olsun benzer konularda olsun niçin agresif, itici, düşmanca taarruzlar geliyor bize karşı?

Fransa'da yaşayan Sultan 5. Murad'ın kızı Kenize Murad, yıllar yılı Ortadoğu'da gazetecilik yaptı. Ortadoğu'da yaşanan siyonist işgali anlatan kitabı hakkında bilgi verirken Fransa ve Batı medyası hakkında da ilginç bilgiler veriyor:

"... - Kitabım (Toprağımızın Kokusu: Filistin ve İsrail'in Sesleri) İngilizce, İspanyolca, Portekizce, Yunanca, Flamanca ve Almanca başta olmak üzere sekiz dile çevrildi ama pek çok ülkede boykot da edildi. Özellikle de Fransa'da. Sanılanın aksine Fransa'da özgür bir basın yok, çok fazla sansür var.

- Fransa'da basın neden Filistinlilerin dramına ilgisiz?

- Nedeni, Fransız basınının da kısmen Siyonist lobinin yönetiminde olması. Belki Amerika'da olduğu kadar değil ama ona yaklaşmış durumda. Bu Siyonist etki Amerika'da bilinirken, Fransa'da pek kimse tarafından bilinmiyor. (Fransız hükümeti bunu eleştiriyor ama baskı yüzünden pek bir şey yapamıyor.)

- Fakat orada Müslüman azınlığın sayısı oldukça fazla. Bunun bir anlamı yok mu?

- Fransa en büyük Yahudi ve Arap azınlığına sahip Avrupa ülkesidir. Yalnız bu iki azınlığın şöyle bir farkı var; sayıları 5 milyonu bulan Müslüman azınlığın kayda değer bir gücü söz konusu değil. Genelde önemsiz işlerde çalışıyorlar. Buna karşın Yahudiler, eğitimliler ve güçlerini kullanmayı iyi biliyorlar. Üniversitelerde çalışıyorlar, medyayı ve toplumu ve hatta siyaseti kontrol eden güç durumundalar. Dolayısıyla bu boykota ben şaşırmıyorum.

- İsrail'in 33 gün süren katliamına dünyanın seyirci kalması sizi nasıl etkiledi?

- Bu çok korkunç bir şey ama İsrail'den de beklenen buydu. Çok üzücü ama Amerika'dan da beklenen tavır daha farklı değildi. Benim için İsrail ve Amerika'nın tavrından daha ürkütücü olanı Avrupa'nın yapılan katliama karşı çıkmaya korkması oldu.. Çünkü Avrupa da Siyonist etki altında ve artık gerçekleri göremiyor. Filistinlilere yapılanların ne denli korkunç olduğunu bir çocuğun bile anlayabileceği bu vahşeti Avrupalılar, medya yüzünden en az yirmi yıldır göremiyorlar. Buna rağmen gerçeği gören ve üzülen insanlar da var Avrupa'da. Ama onlar da ne yapacaklarını bilemiyorlar. Çünkü hükümetleri onlardan farklı hareket ediyor.

- Barışı imkansızlaştıran ne?

- Barış için Avrupa'nın bir rolü olabilir ama İsrail yanlısı medya tarafından yanlış yönlendiriliyor. ..." (21.08.2006, Y. Şafak, M. Gündem)

Görüyorsunuz, Fransa bu, siyonizm bu, medya bu, demokrasi bu...

Dahası da var. Bir alıntı da Radikal yazarı Haluk Şahin'in "Yolsuzlukla küresel savaş ve Fransa" başlıklı yazısından yapalım:

"Fransa'da bir kitap yasaklandı. Kitabın adı 'Böyle Bir Dünyada Yaşamak İstiyor muyuz?' Yazarının adı Eva Joly. Büyük bir yolsuzluk skandalının perde arkasını anlatıyor...

Eva Joly, bir soruşturmacı gazeteci değil, bir yargıç. Petrolden silaha, hükümetten büyük şirketlere uzanan Elf skandalını iğneyle kuyu kazarcasına ortaya çıkaran bir yargıç. Fransız derin devletinin alarm zillerini çaldıran, sayısız tehdit alan cesur bir kadın.

Soruşturması sırasında yüksek düzeyde bir bürokrat aramış kendisini ve şöyle demiş:

"Madam, Fransa'da olup bitenlerin yüzde 98'i yargılanabilir, geri kalan yüzde 2'siyse yargılanamaz."

"Yargılanırsa ne olur?"

"Çok kötü olur. Hem de kısa zamanda..."

Bu türden gizli ve açık tehditlere rağmen soruşturmayı sürdürmüş Joly. Ama sonunda tıkanmış ve yargıçlığı bırakarak Norveç'e gitmiş.

Joly, Fransa'yı yöneten kadronun çok çürük ve güçlü olduğunu, birbirine sımsıkı bağlı öğelerden oluşan, partilerüstü bir şebeke halinde çalıştığını söylüyor. ...

Joly, birkaç gün önce, yolsuzluklarla mücadele çağrısı yapan bir deklarasyonu Paris'te imzaya açtı.....

Şöyle diyor: "... Az sayıda büyük şirket, hükümetlerinin ve iş yaptıkları ülkelerin kendilerini sağladığı korumanın arkasına sığınarak kamusal ihalelere fesat karıştırıyorlar. Bunun sonucunda, dünyanın pek çok yerinde pek çok insan, çok para ödeyip karşılığında çok az şey alıyor. Bu yetmiyormuş gibi, yolsuzluklara karışmış yöneticilerin ve onların şirketlerdeki ortaklarının arkalarında bıraktıkları borçları ödemek zorunda kalıyor."..." (25 Haziran 2003)

Şaşırdınız mı? Şaşırmayın!

Annesi Selanik yahudisi olan Sarkozy seçimi kazanır kazanmaz ayağının tozuyla önde gelen bir işadamı(!) arkadaşının süper lüks yatı ile Malta'da tatile gitti." (Hakikat Dergisi, Haziran 2007)

"2015"; Küffarın Ajandası:

2015 yılı yaklaştıkça şu Ermeni meselesini daha çok önümüze koymaya çalışacaklar.

Uluslararası konjonktür pek müsait olmadığı için üzerimize fazla gelemiyorlar. Ellerinden gelse tepemize binmek istiyorlar.

Bilinmesi gereken en önemli iki husus şudur:

1. Küffar kesinlikle Türkiye'nin yükselmesini, iyiliğini istemez, elinden gelse Anadolu'yu ele geçirmek ister.

2. Yukarıda da değindiğimiz gibi küffar hedeflediği siyasi sonuca ulaşabilmek için planlarını belli bir ajandaya bağlar ve ona göre adım adım hareket eder. Harp kararları olsun, bu gibi siyasi baskılar olsun hemen her hususta bu böyledir. Şu tarihte şu karar alınacak, şu tarihte şu ülke şöyle hareket edecek, şu tarihte şu yapılacak... Gücü yetiyorsa, gözü kesiyorsa hiç çekinmeden harbi de göze alır. Ancak Türkiye ile harbi göze almak kolay bir karar değildir.

Yoksa hakkaniyetmiş, hukukmuş, adaletmiş, insan hakkıymış... umurlarında değildir. Çok zaman görülmüştür ki, Batı denilen bilumum küffar memleketleri bu kavramları işine geldiği gibi kendi çıkarlarına göre evirip çevirmekten çekinmezler.

Tabii burada bazen komik duruma da düşüyorlar. İşler istedikleri gibi yürümediği halde ısrarla bu ajandayı uygulamaya çalışmaları bütün kötü niyetlerini, düşmanlıklarını ele veriyor.

Fransa ve Batı Art Niyetli:

Fransa'ya sormak lâzım:

Daha Türkiye Cumhuriyeti ilan edilmeden önce Türkiye Büyük Millet Meclisi hükümeti ile 1921 yılında barış anlaşması yapan ilk Batılı devlet siz değil miydiniz? O zaman Ermeni'lerin hakkını müdafaa etmek aklınıza gelmedi mi?

Adana civarında hüküm sürmeye çalıştığınız 1919-1920'lerde Ermeni'ler askeriniz değil miydi?

Siz Türkiye'yi terkederken Ermeni'ler sizinle birlikte kendi topraklarını bırakıp sizinle kaçmadılar mı?

Ermenilerin hakkı vardı da o tarihte neredeydiniz?

Hrant Dink sizin içyüzünüzü anladığı için, Kürtlere "Bizim gibi oyuna gelmeyin, bu Batılılara güven olmaz" demeye başladığı için öldürüldü.

Ermenilere devlet sözü verip, Osmanlı'ya karşı kışkırtan siz değil miydiniz? Doğu Anadolu'nun dört bir yanında açılan Amerikan kolejlerinde bu zemini kim hazırladı? Ajan kılıklı misyonerleriniz ne işler çevirdi? Hâlâ ne işler çeviriyor?

Fransa'da önemli bir Ermeni nüfus var. Şimdi soruyoruz: "Osmanlı tehcir değil de soykırım yapmış olsaydı, Fransa'da ne kadar Ermeni olurdu?"

Şunu da sormak lâzım; "Eğer Osmanlı tehcir yapmamış olsaydı, arkasından Türkiye de Kurtuluş Savaşını kaybetmiş olsaydı, Doğu Anadolu'da kaç tane Türk, kaç tane Kürt kalırdı?" Biz söyleyelim: "Sıfır". Bugün Ermenistan'da ne kadar Türk varsa o kadar. Hocalı'da ne yaşanmışsa olacak olan aynısı idi.

Yine sormak lâzım:

1915 yılında Çanakkale cephesinde Türk askerinin harp hukukuna riayeti, merhameti İngiliz hükümetinde tartışma konusu olurken, aynı tarihte Türkler Doğu'da katliam yapıyor yalanını yayanlar da bu İngilizler değil miydi? Bu büyük bir tenakuz değil midir?

Bunlar aslında soykırımın ne olduğunu çok iyi biliyorlar. Afrika'da, Amerika kıtasında, Avustralya'da, Asya'da, hatta bizzat kendi kıtalarında öldürdükleri insanlar bir-iki değil, yüzlerce milyondur.

Fransız ihtilalinden sonra kendi halkından 300 bin kişiyi çoluk-çocuk kadın soykırımdan geçiren bu Fransa'dır. (Fransa Parlamentosu 1794 tarihinde, isyan eden Vendee bölgesinde yaşayan halkın "kadın, erkek ve çocuklar" dahil tümüyle katledilmesi için "Lazare Hoche" isimli generale tam yetki veren bir yasa çıkarmıştır. Tarihe Vendee Katliamı olarak geçen bu olay Birleşmiş Milletler'in soykırım tanımına uyan ve Fransız Parlamento arşivlerinde de belgeleri yer alan bir soykırımdır.) Afrika'da yüzlerce yıldır soykırım uygulayan bu Fransa'dır. Cezayir'de yaptıkları soykırım hala hafızalarda. Hatta şu zamanda Ruanda'da 1 milyona yakın insanın öldürüldüğü soykırımın sorumlusu da bu Fransa'dır. Bunlar soykırımın ne olduğunu iyi bilirler. Ancak sorsan "Biz medeni(!)yiz!" derler.

Bütün küffarın eli kanlıdır. Bu kan Haçlı Seferleri'nden beri gelir. Avrupa'nın ortasında, Bosna'daki soykırıma senelerce seyirci kalanlar bunlardır.

Binaenaleyh küffarın amacı hakikatlerin ortaya çıkması değildir.

Genlerine işlemiş Türk ve İslâm düşmanlığının da etkisi ile masa başında Türkiye'yi bozguna uğratmaktır. Bu mevzunun özü budur.

Sömürgeci-Faşist Batı'ya Verilecek En Etkili Cevap:

Bu temcid pilavı 2010 yılında bu sefer Amerika'da önümüze sürüldüğünde de bahsetmiştik:

Sömürgeci, faşist Batı ülkeleri sömürdükleri ülkelerde silahtan daha çok "Eğitim sistemi"ni işgal etmek suretiyle netice almışlardır. Bu ülkelerde tarihine yabancı, dilini unutmuş, Batı hayranı bir elit tabaka oluşturmuşlardır.

"Eğitim" onlar için "Silah" kadar önemli bir siyaset enstrümanıdır.

Bunları bu sebeple eğitimle, yeni nesli buna göre yetiştirmekle tehdit etmek, hatta bu eğitime hemen başlamak lâzımdır.

Hemen Türk Tarih Kurumu nezdinde veyahut birkaç üniversitede "Tarih boyunca yaşanmış soykırım ve insanlık suçlarını araştırma" merkezleri kuracağımızı, öncelikli olarak parlamentolarında aleyhimize iftira kararları alan ülkelerin insanlık suçlarını araştıracağımızı, ortaya çıkan hakikatleri ilköğretim ve ortaöğretim müfredatına alarak yeni nesillere öğreteceğimizi, hatta bu hakikatleri bu insanlık suçlarına muhatap olmuş, fakat araştırma ve gelecek nesillere aktarma imkânı olmayan mazlum milletlerin kendilerine de aktaracağımızı, dünyada yeni katliamlar yaşanmaması için bu insanlık suçlarını işleyen milletleri dünya milletleri nezdinde teşhir edeceğimizi deklare edelim.

Elde edilen tarihi gerçekleri dış politikamızın önemli bir enstrümanı yapacağımızı ve mazlum milletlerin haklarını alması için gayret edeceğimizi söyleyelim. Ve icraata hemen başlayalım.

Emin olun bu kaçak güreşen sinsi düşmanların etekleri anında tutuşacaktır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


"IRKÇILIĞIN ANAVATANI; ALMANYA!"

Almanya başta olmak üzere, Hollanda, Belçika, Danimarka, Norveç, İsveç, Rusya, Avusturya, Fransa, İtalya, İngiltere, İspanya ve bilumum bütün Frenk diyarları Haçlı kini ile Müslümanlara kin tutmakta, nefret tohumları yaymakta ve İslâm dini'nin önünü kesmek için ne gerekiyorsa yapmaktan geri durmamaktadır.

Batı dünyası, kökleri itibariyle hem ırkçı, hem de zalimdir. Üstün ırk teorilerinin filizlenip yeşerdiği Almanya ve onun paralelindeki ülkeler Doğu dünyasına karşı inanılmaz bir kin, intikam ve hırsla doludur. Özellikle İslâm dini'nin Hıristiyanlık karşısındaki göz kamaştırıcı üstünlüğü ve aydınlığı Batı dünyasının hazımsızlığını tetiklemiştir.

Bu yüce dinin insana, hayvana, eşyaya ve yaşanılan cemiyete kattığı değerler halâ ulaşılması zor görülen bir büyük İslâm Medeniyeti'nin inkişaf ve yükselişini sağlamıştır. Bu yükseklik ve yücelik; insanî medeniyet temellerinden yoksun Batılıların kıskançlıklarını artırmış, onları vahşileştirmiş, saldırganlaştırmış, insanî değerlerden uzaklaştırmıştır. İslâm'ın eşsiz rahmet, merhamet, şefkat, sevgi, adalet, hakkaniyet, insana insanca değer, ırz, mal, can, din, dil, kültürel değerlerin korunması ve yaşatılması için herkesi koruyup kollaması Batı Hıristiyan Dünyasını aşağılık kompleksine sokmuş ve neticede İslâm'a, Müslüman'a, ona ait değerlere ve kişiliklere saldırıyı dinin bir emri gibi algılama yanlışlığına düşürmüştür.

Almanya başta olmak üzere, Hollanda, Belçika, Danimarka, Norveç, İsveç, Rusya, Avusturya, Fransa, İtalya, İngiltere, İspanya ve bilumum bütün Frenk diyarları Haçlı kini ile Müslümanlara kin tutmakta, nefret tohumları yaymakta ve bütün insanlığı kucaklayan İslâm dini'nin önünü kesmek, ona inananları katletmek için ne gerekiyorsa yapmaktan geri durmamaktadır.

Son yıllarda Batı dünyasında başta Türkler olmak üzere doğu kökenli milletlerin mensuplarına karşı ırkçılık hastalığı hortlamış ve gizli eller tarafından kullanılan kişiler katliamlara başlamışlardır. Norveç'teki katliamı hatırlamakta yarar vardır.

Almanya, soydaşlarımızın yaşadığı en önemli bir Avrupa ülkesidir. Bu ülke -bizim aklı evveller kabul etmese de- en önemli Türk düşmanı ülkelerin başında gelir. Yıllardır terör örgütü PKK, bilumum Türkiye düşmanı hangi grup varsa hepsi bu ülkede rahatlıkla kabul görmekte, destek bulmakta, bizatihi bu devlet tarafından korunup kollanmaktadır. Yıllardır ülkemizi bölmek için terör estiren, on binlerce vatandaşımızın katline, binlerce güvenlik görevlisinin şehâdetine, yüz milyarlarca dolar zararımıza sebep olan terör örgütü her türlü lojistik, istihbarat, iktisadi desteği bu ülkede rahatlıkla bulmaktadır.

Avrupa günümüzde dünya ırkçılığının merkezidir. Her ülkede bunun gizli açık tezahürlerini görmekteyiz. Geçen yüzyılda yüz milyonlarca insanın öldürülmesinin temelinde bu hastalık yatmaktadır. Hızını alamayan ırkçı Avrupa saldırılarının ve katliamlarının en dehşetlisini Bosna Savaşı'nda, Srebrenitza'da gördük.

Almanlar sevmediklerini, nefret ettiklerini iddia etseler de Adolf Hitler'e içten içe bir hayranlık beslemektedirler. "Üstün ırk teorisinin" menşei bu ülkedir. Hitler, bu zihniyetin ürünü olarak sahneye çıkmış ve koskoca Avrupa'nın felaketine sebep olmuştu. Hitler kabusu hâlâ Almanya üzerinde dolaşmaktadır.

Türkler, Almanya'ya işçi olarak gitmeye başladıklarında bu ülke tarafından davullarla, zurnalarla, çiçeklerle karşılanmışlardı. Zaman geldi, orada önemli işler başarmaya başladılar, iş sahibi oldular, kariyer yaptılar, yükseldiler, işveren konumu kazandılar. Almanya'nın yükselişinin ve dünyada söz sahibi olmasının ikinci mimarı vasfını kazandılar. Bununla iftihar etmesi gerekirken Almanlar, Türklerden nefret etmeye başladılar; "Türken Raus" (Türkler defolun) sloganları ile dışlandılar; evleri, işyerleri kundaklanmaya, yakılmaya, yıkılmaya başlandı. Çocuklar, kadınlar diri diri yakılmakta, öldürülmektedirler.

Almanya Başbakanı Merkel, cinayetlerin utanç verici olduğunu söylüyor. Suçluların yakalanacağını ve gerekli cezalara çarptırılacaklarını ifade ediyor. Hangi suçlu yakalandı da haberimiz olmadı. Veyahut Norveç'te kendi halkına da yönelen ırkçı katliam olmasaydı Almanya'daki cinayetlerin arkasında Alman gizli servisinin olduğu gerçeğini öğrenebilir miydik? Biraz zor.

Almanya'da en çok okunan kitapların başında Günter Wallraff'ın kaleme aldığı "En Alttakiler, Türkler" ile Almanya Merkez Bankası eski Başkanı Thilo Sarrazin'in "Almanya Kendini Yok Ediyor" eserleri satış rekorları kırıyor. Bunun arka planının araştırılması ve üzerinde durulması gerekiyor. Bu kitap haftalarca Almanya'da en çok satılan eserlerin başında yer almıştır.

Nazizm, dünyanın ürktüğü kahrolası bir akımın adıdır ve patenti Almanlara aittir. Bu ırkçı akımın yeni versiyonu Neo-Naziler Almanya derin devletinin el altından destekleyip, gözettiği, yaptığı cinayetleri örtbas ettiği, Almanların kahraman gözüyle baktıkları terör örgütüdür.

"Dönerci cinayetleri" olarak basına yansıyan Türklerin öldürülmesi hadisesi aslında derin bir planın yansımasıdır.

Bu Neo-Nazi terör örgütünün eylem listesi kabarık. Völklingen'de 2006-2011 yılları arasında meydana gelen yabancılara yönelik 10 kundaklama olayında bağlantısı olduğu belirtilmektedir. Çeşitli kundaklama eylemlerinde bu örgütün olacağı gerçeğini polis bir şekilde örtbas etmiştir. Aynı yerde 2007'de Türk ve İtalyanların oturduğu üç bina ateşe verilmiş, 12 kişi yaralanmıştı. "Solingen faciası" hafızalardan silinmedi.

Alman polisi olayın üstüne gitmeye başlayınca Türklerin öldürülmesinde kullanılan silah, silah temin eden bazı kişileri ve örgütün iki elemanını yakalamıştır. Yoğun protestolar nedeniyle işin ucunu takip etmek zorunda kalan Almanya makamları bakalım diğer faili meçhul cinayetleri çözebilecek mi? Bu ırkçı teröristlere göz yuman, destekleyen kişileri teşhir edecek mi? Özellikle Türklere yönelik artacağından şüphe ettiğimiz saldırıların önüne geçebilecek mi? Ne tür önlemler alınacak? Bunu zaman içinde göreceğiz.

Prof. Dr. Faruk Şen'in (Türk-Alman Eğitim ve Bilimsel Araştırmalar Vakfı Başkanı) değerlendirmelerinden bazı satırları birlikte okuyalım: "Almanya'nın altı büyük ayıbı vardır.

1-Bunlardan 'dönerci cinayetleri' diye bahsetmek birinci ayıptır.

2-Kurbanlar için aile başına önerilen '10 bin Avro tazminat' gülünç bir rakamdır.

3-(Alman derin devletinin parçası olduğu anlaşılan) 'Anayasayı koruma örgütü' içindeki Nazilerin ayıklanması gerekir.

4-Göçmenlerin konumunun iyileştirilmesi için yeni düzenlemelerin getirilmesi elzemdir.

5-Sosyal demokrat-Yeşiller döneminde patlak veren bu cinayetler ve ırkçılık üzerinde; Clauda Roth dışında, Alman siyasi sınıfı ve solun gösterdiği kayıtsızlık ibret vericidir.

6-Türk sivil toplum örgütleri ile Türk kökenli Alman politikacıların olan-biten karşısında seslerini yükseltmemesi özür götürmez."

Almanya'daki cinayetler bununla sınırlı kalacak mı? İktisadi krizin her geçen gün Avrupa'yı kasıp kavurduğu bir ortamda bu ve benzeri cinayetler Almanya başta olmak üzere diğer ülkelerde artarak devam edebilir.

"Meğer, dönerci cinayetlerini Neo-Naziler üzerinden Alman istihbaratı yapıyormuş. Cinayetleri işleyenler de ajanmış! Alman istihbaratının muhbirleriymiş. Almanya, şimdi bu örgütlerin istihbarat bağlantıları ile ilgili soruşturma başlatıyor. Peki bu soruşturmanın sonucu da, yakılan evlerle ilgili soruşturmanın sonucu gibi mi olacak? Şimdiden not edeyim, hiçbir şey olmayacak. Alman hükümeti bir süre sonra dosyayı kapatacak, olayları unutturacak.... 2 Şubat 2008'de Ludwigshafen'da bir evin kundaklanması sonucu beş çocuk dokuz kişi hayatını kaybetti. Cenazeler Türkiye'ye getirildi. Saldırıyla ilgili görgü tanıkların ifadeleri sonradan değiştirildi. Ardından Almanya'nın hemen bütün bölgelerinde hatta Avusturya'da evler yanmaya başladı.

... Komisyonlar kuruldu, soruşturmalar yapıldı. Yüzden fazla saldırıyla ilgili hiçbir kanıt bulunamadı! Kameralarla donatılan şehirlerde bir kare görüntü ya da bir görgü tanığı tespit edilemedi. En sonunda Alman Federal Savcılığı soruşturmayı tamamladı. Ne mi oldu? Savcı; 'kanıt bulunamamıştır' dedi ve dosya kapatıldı. ..." (İbrahim Karagül, 15.11.2011)

Dost Almanya zamanı gelince Türkiye'ye kazık atmaktan, Türkleri katletmekten, bu milletin kuyusunu kazmaktan geri durmayacaktır.

Almanya'da ırkçılıkla mücadele eden Anayasayı Koruma Dairesi'nin yabancıları öldürenlere karşı 'hoşgörülü' davrandığı iddiası ortalığı karıştırmış durumda. Dairenin ırkçı katillerin soruşturmasında ihmalleri tartışılıyorken, Alman medyası şu soruları sorarak olayın aydınlatılması tezini işliyor: "Zanlılar yıllarca nasıl saklandılar? Polis ve istihbarat aşırı sağcı tehdidi görmezden mi geldi? Şüphelilerin istihbaratla ilişkisi var mı?"

Biraz daha düşünün, Almanlar, Avrupa, Hıristiyan dünyası bizim dostumuz mu?

Elbette hayır!...


TARİHTEN SAYFALAR

Muslihuddîn Fakîh ve
Orhan Gâzî'nin Oğlu Gâzî Süleymân Paşa Adına Yazdığı
"Tebâreke Tefsîri"

Kuruluş devri Osmanlı târihi üzerinde çalışan araştırmacılar herhangi bir konuyu gündeme getirirken, çoğu zaman bu döneme ait târihî delillerin yok denilecek kadar az olduğunu söylerler.

Hâlbuki târih, geçmişte yaşamış gerçek şahısları, yaşanmış gerçek olayları inceleyen bir bilim olduğu için; bir şahıs, bir olay veyâ bir medeniyeti değerlendirirken, doğrudan "târih"le alâkalı olmasa da, onun içinden intikâl etmiş her şey târihçi için peşînen bilimsel bir malzemedir ve onun eliyle işlenip, bilinmezlikleri gün yüzüne çıkarmakta kullanılacağı ânı beklemektedir.

Varlığı Unutulmuş Büyük Bir Din Âlimi:
"Muslihuddîn Fakîh"

XIV. yüzyılda Eğridir'de yaşamış olan Muslihuddîn Fakîh'in hayâtı hakkında bildiklerimiz; günümüze intikâl etmiş çok sayıdaki Türkçe tefsirlerinin mukaddimelerinde kendisi hakkında verdiği kısa bilgilere, yaşadığı asırda kendisiyle görüşmüş olan ünlü seyyah İbn-i Battuta'nın kaydettiklerine ve sonraki asırlarda onun tefsir sahasındaki kudretini takdir ederek eserlerinden yararlanan ve hayatını bildiği kadarıyla bize aktaran müelliflerin tasvirlerine dayanır. Başta Tefsir olmak üzre, çeşitli dinî ilimler ve tasavvuf alanında eserler yazmış olan Muslihuddîn Fakîh'in asıl adı, yazdığı tüm eserlerin mukaddimesinde belirttiğine göre "Mustafâ bin Muhammed (Mehmed)" olup,(1) "Muslihu'd-dîn" onun lâkabıdır. Yegâne nüshası Beyazıt Devlet Kütüphânesi'nde bulunan(2) "Huluvvü'n-Nâsihîn" adlı eserinin giriş kısmında bildirdiğine göre aslen Ankara'lıdır.(3)

Muslihuddîn'in Batı Anadolu uç beylikleri içindeki siyâsî ve ilmî statüsünü öğrenmemizi sağlayan en önemli bilgiler, çağdaşı olan ve onu bize "zamânının en büyük ve en seçkin âlimlerinden biri" olarak tanıtan(4) İbn-i Battuta'nın kayıtlarında ve onun Tebâreke (Mülk) Sûresi Tefsîri'ni 1414 (h. 817)'de nazma döküp, "Letâ'if- nâme" adıyla(5) Çelebi Mehmed'in şehzâdesi Murâd Beg'e (II. Murâd) sunmuş olan, ünlü şâir Hatîb-oğlu'nun atıflarında yer alır.(6)

İbn-i Battuta'nın kayıtlarına göre; "'âlim, hacı, fazîletli ve mücâvir" bir kimse olan Muslihuddîn, vaktiyle Mısır ve Şam'da ilim tahsil etmiş ve uzun müddet Irak'ta ikâmet etmiş, lisânı düzgün ve üslûbu etkileyici bir kimse olup, o târihlerde Hamidoğulları beylik sahası içinde, Eğridir'de bulunan Ulu Câmii yakınlarındaki medresenin müderrisi idi.(7) Müellif onun İshâk Beg'e yakınlığına ve her gün İkindi namazından sonra hâfızlardan Fetih, Mülk ve Amme sûreleri dinlemeyi âdet edinen bu beyin huzûrundaki itibarlı konumuna şâhid olmuştu.(8)

"Letâ'if-nâme" adlı manzum "Tebâreke Tefsîri"nin başında onu İbn-i Battuta'nınkine benzer övgü ifâdeleriyle anan Hatîb-oğlu da, başka bir yerde rastlayamadığımız önemli bir ayrıntı vererek, müellifin yaşadığı asırda Denizli'de "kadılar kadısı" olduğuna işâret eder ve onu bize: "Kâdıye'l-kuzât-ı şehr-i Lâzikî" diye tanıtır;(9) lâkabını da "Muslihu'd-dîn-i Muhammed" şeklinde verir.(10) Gerçekten de kadı olduğu bilgisini doğrulayacak şekilde müellifin dili, Türkmen beyleri hakkında tebcil ve tâzim unvanlarını ustalıkla sıralamaya yatkındır.

Bunlara ilâveten günümüzde kim olduğu bilinip çözülemeyen Eğridir Yeşilada'daki "Muslihuddîn Fakîh" türbesinin de, yukarıdaki bilgiler ışığında Muslihuddîn Mustafâ bin Mehmed'e âit olduğu kendiliğinden anlaşılır.

Muslihuddîn Fakîh'in Eserleri ve
Rumeli Fâtihi Gâzî Süleyman Paşa'ya Sunduğu "Tebâreke Tefsîri":

XIV. asır beylik ulemâsı içinde ilginç bir portre çizen Muslihuddîn Mustafâ bin Mehmed, yaşadığı devirde Osmanoğulları, Hamîdoğulları ve İnançoğulları beylik yönetimi ile yakın ilişkiler içindeydi ve bu beyler ve şehzâdeleri adına çeşitli sûrelere âit mufassal "Tefsîr"ler te'lif etmişti. Bu tefsir nüshalarının önemli bir kısmı günümüze ulaşmış olup; dil, üslûp ve içerdiği bilgiler açısından târih, tefsir ve filoloji araştırmaları adına önemli bulgular içermektedir.

Muslihuddîn Fakîh'in yazdığı tefsirleri, mevcut nüshalarından anlaşıldığı üzre yalnız belirli bir beye sunmakla kalmadığı, mukaddimelerdeki atıf ifâdelerini ve tebcil unvanlarını değiştirerek, aynı eseri farklı târihlerde başka başka beylere de sunduğu görülür. Buna göre o, mevcut bilgilere bakılırsa "Fâtiha", "Tebâreke", "İhlâs" ve "Yâsîn" sûreleri adına müstakil tefsirler kaleme almış; bunlardan ilki yalnız İnançoğulları'ndan Çelebi Murâd Arslan'a, ikincisi Osmanoğulları'ndan Orhân Beg'in oğulları Süleymân Beg ve Murâd Beg'e, İnançoğulları beyi İshâk Beg'e ve "Göl begi" Hızır Beg'e, üçüncüsü hem Murâd Arslan Beg'e, hem Hamîd-oğulları'ndan Hızır Beg oğlu İshak Beg'e, dördüncüsü de yine hem Hacı Hızır Beg'e, hem de Orhân bin 'Osmân oğlu Süleymân Beg'e takdim edilmiştir.

Yakın zamâna kadar Osmanlılar'ın ilk iki yüz yılını aydınlatacak hiçbir eser olmadığı zannıyla, bu devrin beylerinin ve şehzâdelerinin câhil, kaba ve İslâmî şehir kültürünün değerlerinden, hukûkî ve dînî protokolünden uzak, bambaşka bir dünyâda, heterodoks kültürün etkisi altında yaşayan bir topluluk oldukları fikri ortaya atılmış ve çeşitli bahânelerle bu çarpık anlayış halkın zihnine yerleştirilmeye çalışılmıştı. Ancak geçen yıl Millet Kütüphânesi'nde rastladığımız "el-İthâfu's-Süleymânî fî'l-'Ahdi'l-Orhânî" adlı eser,(11) bu iddiâların hepsinin mesnedsiz birer iftirâdan öteye geçemeyeceğini ortaya koymuş oldu.

İşte varlığı şimdiye dek yalnız İlâhiyatçılar ve birkaç eski târihçi tarafından bilinen bu tefsirlerin de maalesef târihî değeri ve tartışmalı meseleleri aydınlatma konusundaki önemi fark edilememiş; bu yüzden ilk Osmanlılar'ın kullandıkları unvanlar ve dinî anlayışlarının mâhiyeti gibi konularda, hiçbir bilimsel kanıta dayanmayan safsatalar türetilmeye devâm etmiştir.

Ehemmiyetine binâen, müellifin Gâzî Süleyman Paşa'ya sunduğu tefsirin târihî önemi hakkında birkaç mühim noktaya dikkati çekmek istiyoruz.

Te'lif tarzından uzun müddet tek bir beyliğin güdümüne girmediği, Batı Anadolu uç sahasında dolaşarak mümkün mertebe tüm Türkmen beylerini ve idâreleri altındaki Türkmenler'i irşâd ettiği anlaşılan müellifimiz, 1331 (h. 731)'de Rumeli fâtihi Süleymân Paşa'ya sunduğu(12) "Tebâreke (Mülk) Sûresi Tefsîri"ne yazdığı mukaddimenin ilk satırlarında, kuruluş devriyle ilgili en harâretli tartışma konularını teşkil eden "gâzî" terimi ve "Sultân" unvânı ile ilgili bâzı iddiâları ortadan kaldıracak şekilde, Süleyman Paşa'yı hem "gâzî" hem de "Sultân" unvanlarıyla tavsif ederek eserin yazılış gâyesini şöyle dile getirmiştir:

"Bu du'âcılar kemteri, yazuklular bedteri, Rahmân Tañrı'dan rahmet umıcı, el-vâsık bi's-Samed Mustafâ bin Muhammed -gafara'llâhu lehû ve li-vâlideyhi ve ecrâ'l-hayra 'alâ yedeyhi- diledi kim, kadîm muhabbetin ve dostluk mâzzesin Hüdâvendigâr-zâde, mâlik-i rikâbi'l-ümem, menba'u'l-cûd ve'l-kerem, sâhibü's-seyf ve'l-kalem, el-müşârun-ileyh bi'l-fezâyilü'r-rûhâniyyeti ve'l-hasâyilü'l-melêkiyyeti fî aktâri'l-'âlem, fe-zâhiruhû hüsn ve bâtınehû takî ve ru'yetehû emîn ve tal'atehû henî, Sultânü'l-guzât ve'l-mücâhidîn, Celâlü'l-milleti ve'd-dîn Süleymân Beg bin Orhân Beg bin Osmân Beg el-Mahsûs bi-'inâyeti Rabbü'l-âlemîn -ebbede'llâhu devletehümâ ve nasara cündehümâ- 'âlî hazretine 'arz eyleye ve ol hazreti sevdügin bildüre..."(13)

Onun burada Süleyman Paşa'ya bu tefsîri Osman Gâzî'nin ölümünden beş yıl sonra, 1331 yılı gibi erken bir târihte "kadîm muhabbetten" dolayı yazdığını özellikle belirtmesi; Osmanlı hânedânı ile arasındaki yakınlığın çok eski târihlere indiğini, kurucu hükümdar zamânından beri devâm ettiğini gösterir.

Tefsîrin giriş kısmındaki bu unvanların, Süleyman Paşa'nın Bolayır ve İznik'teki vakıfları adına düzenlenen vakfiyelerdeki(14) unvanlarıyla tamâmen örtüşmesi dikkat çekicidir. Müellifin bir kadı olduğu ve bu devirde vakfiyeleri kadıların hazırladığı göz önünde bulundurulduğunda, yukarıdaki cümleler bu ve benzeri diğer vakfiyelerin tamâmen devrin gerçek inşâ üslûbunu yansıttığını kesinleştirmekte, böylece bu vakfiyelerin tümünün orijinal aslî metinler olduğu gerçeğini de kuvvetli bir dille te'yid etmektedir.

Muslihuddîn Fakîh'in Süleymân Paşa'ya sunduğu bu "Tebâreke Tefsîri"ni, muhtemelen onun ölümünden sonra başındaki tebcil ifâdelerini değiştirerek: "Çelebi Gıyâsü'd-devle ve'd-dîn, Sultânü'l-guzât ve'l-mücâhidîn, Cemâlü'l-İslâm ve'l-müslimîn Murâd Beg bin Orhân Beg bin Osmân" diye vasfettiği(15) kardeşi Murâd Hüdâvendigâr'a da sunduğu, eserin günümüze ulaşan üç farklı nüshasının varlığından anlaşılmaktadır.

Ayrıca müellifin, tüm beylik tefsirlerinde Arapça ve Farsça hamdele ve şiirlere yer vermesi, bu iki dilin zannedilenin aksine kuruluş devri Osmanlı ulemâ ve kadılarının dilinde o devirlerden beri yerleşik olduğunu da belirginleştirmekte; eserin te'lif târihinden çok daha sonra yazılan, Bursa Şehâdet Câmii'nin doğu kapısı üzerindeki kitâbede yer alan "Sultânü'l-guzât" tâbirinin ve kuruluş devrinden kalma tüm vakfiye ve kitâbe metinlerinin de, derkenarlarda belirtildiği üzre devrin kadılarının gerçek üslûbunu yansıttığını gözler önüne sermektedir.

Müellifin bu dönemde farklı uç beylikleri arasında dolaşıp durması ve bu durumun hiç kimse tarafından yadırganmaması, yazdığı mukaddimelerde tüm beyleri aşağı-yukarı aynı unvanlarla anması da, yine "gâzî"likle ilgili tartışmalarda gündeme getirilen; "gazâ" anlayışının ve "gâzî" teriminin bilinmesi noktasında, uç beylikleri arasında ortak kültürel bir bağ bulunup-bulunmadığı sorusuna gereken cevâbı net bir şekilde vermektedir.

(1) Krş. Muslihuddîn Mustafâ bin Mehmed, "Huluvvü'n-Nâsihîn", Beyazıt Devlet Ktp. Yzm. Genel, nr.: B-8595, vr. 1b; a. mlf., "Tefsîr-i Sûre'-i Yâ-sîn", İÜ Edebiyat Fakültesi Türk Dili ve Edebiyatı Bl. Ktp. nr.: 3779, vr. 29b. v.s.

(2) Beyazıt Devlet Ktp. Yzm. Genel, nr.: B-8595.

(3) Muslihuddîn Mustafâ, "Huluvvü'n-Nâsihîn", Beyazıt Devlet Ktp. Yzm. Genel, nr.: B-8595, vr. 1b.

(4) İbn-i Battuta, "Tuhfetü'n-Nüzzâr", s. 288.

(5) Süleymâniye Ktp. Hacı Mahmud Ef. nr.: 3326.

(6) Hatîb-zâde, "Letâ'if-nâme", Süleymâniye Ktp. Hacı Mahmud Ef. nr.: 3326, vr. 6a.

(7-8) İbn-i Battuta, "Tuhfetü'n-Nüzzâr", s. 288.

(9-10) Hatîb-zâde, a.g.e., vr. 5b-6a.

(11) Dâvûd-ı Kayserî, "el-İthâfü's-Süleymânî fî'l-'Ahdi'l-Orhânî", Millet Ktp. Ali Emîrî, Arabî, nr.: 2173.

(12) Eserin 731 (m. 1331)'de yazılmış olduğu, İÜ Ktp. TY, nr.: 7'deki nüshasının unvan yaprağına ve son varaklarına düşürülen bir kayıttan anlaşılmaktadır.

(13) Krş. Muslihuddîn Mustafâ bin Mehmed, "Tefsîr-i Sûretü'l-Mülk", İÜ Ktp. TY, nr.: 7, vr. 1b-2a; Süleymâniye Ktp. Hafîd Efendi, nr.: 479, vr. 107b.

(14) Krş. TSMA, nr.: 7792; TİEM, nr.: 2197.

(15) Krş. Muslihuddîn Mustafâ, "Tefsîr-i Sûretü'l-Mülk", Konya İ. Koyunoğlu Müze Ktp. nr.: 13392, vr. 30b; Millet Ktp. Ali Emîrî, Şer'iyye, nr.: 821, vr. 33b-34a; Ankara Millî Kütüphane, Yz. nr.: A-8566, vr. 2a.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html