219. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Görmediler mi ki, Biz Kendilerinden Önce Nice Nesilleri Helâk Ettik. Yeryüzünde Size Vermediğimiz Bütün İmkânları Onlara Vermiş, Gökten Üzerlerine Bol Yağmurlar İndirmiş, Altlarından Irmaklar Akıtmıştık. Günahlarından Ötürü Onları Helâk Ettik ve Arkalarından Başka Bir Nesil Vârettik." (En'âm: 6)

"Onlar Her Yıl Bir veya İki Defa Çeşitli Belâlara Uğratılıp İmtihana Çekildiklerini Görmüyorlar mı? Böyleyken Yine de Tevbe Etmiyorlar, İbret Almıyorlar." (Tevbe: 126)

"Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"İsyan Cezasız Kalmaz"
Seyyiat Zamanı
Hâtem-i Veli’den Sonraki Harabiyât Devri
Âhir Zamanda Gönderilen Üç Merdiven ve Hürmetine Belâ ve Musibetlerin Tehir Edildiği Zât
Hatem-i Veli’nin Gitmesi ile Her Şey Başlayacak
İlâhî İhtar
Geçmiş Kavimler ve Günümüz
Nuh Aleyhisselâm ve Kavmi
Hûd Aleyhisselâm ve Âd Kavmi
Sâlih Aleyhisselâm ve Semud Kavmi
Lût Aleyhisselâm ve Ahlâksız Millet
Şuayb Aleyhisselâm ve Medyen ile Eyke Halkı
Felâket Taşları
İlâhi Azaptan Kimse Emin Olamaz
Günahlar Yüzünden Gelen Musibetler
Beyinsizlerin Yaptıkları
Nasuh Bir Tevbe

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (8)

Asr Sûre-i Şerif'inin Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (2)

Hazret-i Muhammed Aleyhisselâm

İkinci Yıldaki Diğer Bazı Hadiseler

Yahudiler her ne kadar müslümanlarla dış görünüşte anlaşmışlarsa da, el altından daima aleyhte hareket ediyorlardı. Müttefikleri olan Süleym ve Gatafân oğulları kabilelerini ayaklandırdılar.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (14)

"Yok olmayan var olamaz, varlığı dağıtmak gerek."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (137)

İsmâil Hakkı Bursevî -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (72)

Hakîm et-Tirmizî -kuddise sırruh- (12)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de ona itaatin vacip olduğunu şu beyanları ile ifade ediyorlar:
"O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.
Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu İlmü'l-Evliyâ"; Haraççıoğlu)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Nefisle Cihad (2)

Fakir der ki: "Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvela kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar."

İSLÂM İLMİHALİ

Sünnet Yerine Kaza Kılınmaz!

Hanefî mezhebinin içtihâdi görüşü şudur:

GÜNDEM

Su Uyur, Düşman Uyumaz! / Uğur Kara

Farz-ı muhal "Yunanistan'la sadece 3 saatlik bir savaş yapmış olsak bile sonuçları, hususiyetle İstanbul'un durumu ne olur?" diye hiç düşündünüz mü? Birkaç hafta elektriksiz, gazsız, ulaşımsız kalmanın ne kadar büyük sıkıntılar doğuracağını hesap edebiliyor musunuz? Uzun bir savaşın veyahut büyük bir savaşın sonuçlarını artık siz düşünün.

TARİHTEN SAYFALAR

Selçuklu Sultanı Alâ'eddin'in Bizans İmparatoru Vatatzes'le Uç Savaşları / Hakan Yılmaz

Osmanlı târihinin kuruluş devresinin, özellikle de Osmanlılar'ın ilk atalarının Anadolu'ya gelip yerleşmesi gibi meselelerin aydınlatılabilmesi için, her şeyden önce Anadolu Selçuklu târihinin tüm ayrıntılarıyla tam olarak ortaya çıkarılması lâzımdır.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Âhir zamanda yaşıyoruz. Dünyanın huzuru kalmadı. Afatlar, harpler, karışıklıklar, huzursuzluklar gitgide artıyor. Zira öyle bir seyyiat zamanı ki, dünya kurulalı beri böyle bir devir gelmiş değil. Her türlü kötülüğün anası bu devirde mevcut. Her türlü küfür adeti, her türlü ahlâksızlık, hırsızlık, yalan-dolan, cinayet, fuhuş vaka-i adiye haline geldi. Müslümanlar ahkâmı yaşamaz oldu; faiz, dinden çıkma moda oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde adeta bugünleri tasvir edercesine şöyle buyurmuşlardı:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Hadis-i şerif'lerde haber verilen küçük kıyamet alâmetlerinin hepsi zuhur etti. Sıra büyük alâmetlere geldi. Bu büyük alametler de her an cereyan edebilir.

Bu zelzeleler, bu harpler, bu karışıklıklar artarak devam ediyor. Dünyada birçok memleket halkı nice afatlarla boğuşuyor: Aşırı sıcaklar, yangınlar, seller, depremler, tsunamiler gibi tabî afetler; ekonomik kriz, gıda fiyatlarının artması, susuzluk, kuraklık, kıtlık, açlık gibi geçim sıkıntıları; terör, iç harp, karışıklıklar gibi fitneler; yakıcı silahlarla yapılan harpler; artık neredeyse sıradan haberler haline geldi.

Dergimizin kurucusu Merhum Ömer Öngüt -kuddise sırruh- Hazretleri husususiyetle bizlere bu günleri duyurmaya ve bu sıkıntılı günlere hazırlamaya çalışmışlar, adeta bir vasiyet makamında Hazret-i Allah'ın duyurduğu birçok haberi bizlere haber vermişlerdi.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Âyet-i kerime'sini her vesile ile hatırlatır, her bir milletin kıyametten önce bir musibet göreceğini haber verirlerdi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." buyuruyorlar. (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Şöyle bir bakın; dinsizlik, imansızlık, küfür, nifak, sahtekârlık, fâiz, fuhuş, kumar, içki, fitne, ihanet, hırsızlık, arsızlık, gasp, terör, katliam, yalan-dolan, cinayet, soygun, büyücülük, falcılık, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler... Namaz, oruç, zekât, nikâh gibi Hazret-i Allah'ın emirleri ise hafife alınmaktadır.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir. Nazik günlerdeyiz...

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Akıllı kimse hem ibadeti, taati ile Hazret-i Allah'tan hıfz-u himaye talep eder, muhafaza etmesini dilenir. Hem de kuraklık ve harp tehlikesine karşı yiyecek gibi temel gıda maddelerini, yakacak, ısınma, aydınlanma gibi ihtiyaçlarını temin eder, tedbirli olur.

Hülasâ-i kelâm; ne Hazret-i Allah'ın hakkı olan Hakkullah'a, ne Hazret-i Allah'ın hukuku Hukukullah'a, ne Hazret-i Allah'ın beyanı olan Kelâmullah'a riayet ediyor. Yani dikkat edilmiyor. Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Bâki esselamü aleyküm ve rahmetullah...


"Görmediler mi ki, Biz Kendilerinden Önce Nice Nesilleri Helâk Ettik. Yeryüzünde Size Vermediğimiz Bütün İmkânları Onlara Vermiş, Gökten Üzerlerine Bol Yağmurlar İndirmiş, Altlarından Irmaklar Akıtmıştık. Günahlarından Ötürü Onları Helâk Ettik ve Arkalarından Başka Bir Nesil Vârettik." (En'âm: 6)

"Onlar Her Yıl Bir veya İki Defa Çeşitli Belâlara Uğratılıp İmtihana Çekildiklerini Görmüyorlar mı? Böyleyken Yine de Tevbe Etmiyorlar, İbret Almıyorlar." (Tevbe: 126)

"Hiçbir Memleket Hariç Olmamak Üzere, Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

Ümmü Seleme -radiyallahu anhâ- Vâlidemizden rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim içinde açıktan kötülükler işlenirse, o zaman Allah-u Teâlâ katından hepsine birden azap eder.

– Yâ Resulellah! Onların içinde sâlih insanlar yok mudur?

– Evet vardır.

– O halde onlara bunu nasıl yapar?

– İnsanların başına gelen onların da başına gelir. Sonra Allah'tan bir bağışlanma ve hoşnudluğa ulaşırlar." (Ahmed bin Hanbel) Bir Hadis-i şerif'te şöyle buyuruluyor:

"Allah bir topluluğa azap indirdiği zaman, o topluluğun içinde bulunan herkese isabet eder. Sonra (kıyamet gününde) herkes niyetlerine göre diriltilirler." (Buhari)

Binaenaleyh büyüklük taslayan beyinsizlerin yani:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

"İsyan Cezasız Kalmaz":

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor. Bilinmiyor, dinlenmiyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil. Bir cahiliyye çağı...

Dikkat edilirse deccaliyat devrinin afâtı her şeyi alıp götürüyor. Sırât-ı müstakimden ayrılan insanlar kendilerini o afâtın içinde buluyorlar. Öyle bir devir ki, böylesi gelmedi. Bunca nimet ve karşılığında bunca isyan. Bu azgınlıktan çok korkulur.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bu gündür!

Allah-u Teâlâ Âyet-i kerime'sinde:

"Şeytanın pis, murdar işidir!" buyurduğu ve kesin olarak yasak ettiği halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

İçki, uyuşturucular ve haplarla halk zehirleniyor, hem sağlığı hem de aklı zayi oluyor.

Kumar, şans oyunlarıyla halkın parası çarçur olmakta, vaktini boş ve faydasız şeylerle geçirmekte.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor. Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Fâiz sebebiyle şirketler batmakta, işyerleri kapanmakta, kredi kartları sebebiyle yuvalar dağılmaktadır.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Zinâ, fuhuş ve hayâsızlık çoğalmış hatta alenileşmiş, açıktan yapılıyor.

Kadın ve erkekler zıvanadan çıkmış, iffet ve namus kavramı unutulmuş. Nefis ve şehvetin esiri olunmuş.

Alışverişlerde hile hurda yapılmakta, terazide eksik, malda gedik defo yapılmaktadır.

Çekler, senetler, borçlar ödenmemekte, sözler yerine getirilmemektedir. Ticari ahlâk aranır hâle gelmiştir. Haram kazanmaktan, haram yemekten çekinilmiyor. Söze, akite riayet edilmemektedir.

Vatana ihanet, dinde bölücülük almış başını gidiyor. Ahir zaman âlimleri ortalığı istilâ etmiş, hak ve hakikatten gafiller...

Haksız yere adam öldürmeler çoğalmış, büyü, sihir ve fal işleri insanların uğraşısı olmuş, bunlardan medet umuluyor.

Karaborsa, sahtecilik, yalancılık, dolandırıcılık diz boyu...

Kötü âmir ve kötü âlimler peşinden gidilenler, sözü dinlenenler olmuş.

Emanet ganimet biliniyor. Fakirler ihmal ediliyor. Açlar doyurulmuyor. Garipler horlanıyor.

Süs, lüks içimize girmiş, zenginler zekâtı unutmuşlar.

Bereketsizlik sebebiyle paranın kıymeti yok, zamanın kıymeti yok.

Rüşvet, irtikab, iltimas, suistimal, gulul gibi devleti yıkıcı şeyler her gün duyulmakta...

Hülasâ-i kelâm; ne Hazret-i Allah'ın hakkı olan Hakkullah'a, ne Hazret-i Allah'ın hukuku Hukukullah'a, ne Hazret-i Allah'ın beyanı olan Kelâmullah'a riayet ediyor. Yani dikkat edilmiyor. Kul hakkına riayet ise zaten kalmamış. Amma orada çok ince hesap var...

Seyyiat Zamanı:

Ve kıyametin küçük alâmetleri bir bir çıkmaya, zuhur etmeye başlamıştır. Ve bu hal son deccale kadar devam edecektir. Nazik günlerdeyiz...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk bu isyanlarının cezalarını hiç şüphesiz ki görecektir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Kadınlar çılgın, erkekler sarhoş, orta tabaka şaşkın, zenginler azgın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif'ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Şöyle bir bakın; dinsizlik, imansızlık, küfür, nifak, sahtekârlık, fâiz, fuhuş, kumar, içki, fitne, ihanet, hırsızlık, arsızlık, gasp, terör, katliam, yalan-dolan, cinayet, soygun, büyücülük, falcılık, lüks, süs, israf, rüşvet, irtikab, suistimal, iftira vs... Bunlar artık âhir zaman alâmetleri olarak önümüzde her gün duyduğumuz şeyler... Namaz, oruç, zekât, nikâh gibi Hazret-i Allah'ın emirleri ise hafife alınmaktadır.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime'lerinde:

"Müminler kardeştirler." (Hucurât: 10) buyurduğu halde:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin!" (Şûra: 13) buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk'tan kopmuşlar. Kimi particilerin, kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm'ın yalnız ismini taşıyor.

Gönüller hep perişan.

Kumarın her türlüsü halkın eğlencesi haline gelmiş, israf diz boyu, eğlence, lüks içinde yaşamak, fakir fukarayı unutup garipleri dışlamak gadâb-ı ilâhi'yi celbetmiştir.

Nikâh zaten yapılmıyor, yapılsa da mehir verilmiyor. Mehirsiz dini nikâh olmaz. Öşür verilmiyor. Verilmiyor değil, zaten bilinmiyor. Kimse de vermiyor. O ise bu aynı zekâttır. Zekâtı veren ne kadar insan var? Fâiz, fuhuş almış başını gidiyor. Onun için bu halk bu yerlerden yok olup gitti. Artık yarın huzur-u ilâhi'ye çıkacağız. Nasıl çıkacağımızı O bilir.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtına hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Hırsıza usta, edepsize sanatkâr ismini vermişler.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gâfil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah temizlik olmayan namazı kabul etmez. Gulûl ile (hıyanetle) kazanılan paradan verilen sadakayı kabul etmez." (Müslim: 224 - Tirmizi: 1)

"Bir şeyi gizlice almak, hırsızlık yapmak" mânâlarına gelen gulûl; taksim edilmeden önce ganimet mallarından bir şey çalmak demektir. "Devlet malına hıyanet etmek" de bu türdendir.

Devlet malından çalma ve onları kötüye kullanma, emanete hıyanet etmektir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim bu hıyanetliği yaparsa, kıyamet gününde hıyanet ettiği şeyle gelir." (Âl-i imrân: 161)

Hâtem-i Veli'den Sonraki Harabiyât Devri:

Âhir zamanda yaşıyoruz. Dünyanın huzuru kalmadı. Afatlar, harpler, karışıklıklar, huzursuzluklar gitgide artıyor. Zira öyle bir seyyiat zamanı ki, dünya kurulalı beri böyle bir devir gelmiş değil. Her türlü kötülüğün anası bu devirde mevcut. Her türlü küfür adeti, her türlü ahlâksızlık, hırsızlık, yalan-dolan, cinayet, fuhuş vaka-i adiye haline geldi. Müslümanlar ahkâmı yaşamaz oldu; faiz, dinden çıkma moda oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde adeta bugünleri tasvir edercesine şöyle buyurmuşlardı:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Hadis-i şerif'lerde haber verilen küçük kıyamet alâmetlerinin hepsi zuhur etti. Sıra büyük alâmetlere geldi. Bu büyük alametler de her an cereyan edebilir.

Bu zelzeleler, bu harpler, bu karışıklıklar artarak devam ediyor. Dünyada birçok memleket halkı nice afatlarla boğuşuyor:

Aşırı sıcaklar, yangınlar, seller, depremler, tsunamiler gibi tabî afetler; ekonomik kriz, gıda fiyatlarının artması, susuzluk, kuraklık, kıtlık, açlık gibi geçim sıkıntıları; terör, iç harp, karışıklıklar gibi fitneler; yakıcı silahlarla yapılan harpler; artık neredeyse sıradan haberler haline geldi.

Kibirli insanoğlunun burnu sürtüldükçe sürtülüyor. İşte Japonya. "Şöyle bina yapıyorlar, şöyle teknolojileri var" diyenler şimdi nerede? Hazret-i Allah afat vermeyi dilediği zaman ne kadar sağlam binalar içinde olursa olsun insanın kaçacak yeri yoktur. Âcizdir, hükümsüzdür.

Binaenaleyh bunlar bekleniyordu. Zira Hadis-i şerif'lerde işaret buyurulan hadisât anbean zuhur etmekte, Evliyâullah Hazerâtı'nın ifşaatları bir bir yaşanmaktadır.

Dergimizin kurucusu Merhum Ömer Öngüt -kuddise sırruh- Hazretleri husususiyetle bizlere bu günleri duyurmaya ve bu sıkıntılı günlere hazırlamaya çalışmışlar, adeta bir vasiyet makamında Hazret-i Allah'ın duyurduğu birçok haberi bizlere haber vermişlerdi.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Âyet-i kerime'sini her vesile ile hatırlatır, her bir milletin kıyametten önce bir musibet göreceğini haber verirlerdi.

Âhir Zamanda Gönderilen Üç Merdiven

ve Hürmetine Belâ ve Musibetlerin Tehir Edildiği Zât:

Hadis-i şerif'lerden ve Evliyaullah Hazerâtı'nın ifşaatlarından anlaşılmaktadır ki, âhir son devirde Hazret-i Allah üç merdiven gönderecek. İlki Hâtem-i Veli olan bu Zât-ı âli idi ki geldi, vazifesini yaptı. İman kurtarma cihadıyla meşgul oldu, Nûr-i Muhammedî'nin yayılması, Ümmet-i Muhammed'in Allah ve Resul'ünde birleşmesinin gayreti içinde oldu. Mehdi Aleyhisselâm'ın geleceğini, onun öncüsü olduğunu, ona tâbi olmanın kurtulmak için şart olduğunu haber verdi. Bu üç merdivenin diğer ikisi ise Hazret-i Mehdi ve İsâ Aleyhisselâm'dır. (Bu beyanların delillerini, bugüne kadar yaşamış olan yüze yakın evliyaullah hazeratının beyanlarını dergimizde her ay neşrediyoruz.)

Bu zât-ı âli Hazret-i Mehdi'nin ve İsâ Aleyhisselâm'ın zuhurunu, zamanını, yerini, vazifesini haber verdiği gibi, bu iki zâtın zuhuruna kadar yaşanacak büyük hadisatları ve afatları da haber vermişlerdi.

Esasında böyle büyük bir Zât-ı âli'nin vefatı bile en büyük bir haberdir. Sonun başlangıcıdır. Kendileri de "Bizden sonra her şeyi bekleyin!" buyurmuşlardır.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zâtına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azap vermek istediğim zaman onları hatırlarım da azaptan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır. Onlara: 'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca: 'Evet vardır!' diye cevap verilir. Nihayet ordu içindeki Sâhâbî'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buharî. Tecrid-i sarih. 1223)

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu ifşaatı bugün için de geçerlidir. Bu beyanın izahı şu Hadis-i şerif'tedir:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş Hadis-i şerif'in sonunda şöyle buyurmuşlardır:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

İşte Allah-u Teâlâ'nın sevip kendisine seçtiği, onların hürmetine vukuu tasavvur olunan belâ ve musibetleri geri çevirdiği bu büyük zâtların sonuncusu, yüze yakın Evliyaullah'ın haber verdiği, hakkında kitaplar yazdıkları Hâtemü'l-evliya olan bu Zât-ı âli de 2010 yılının Haziran ayının yirmi sekizinci günü ahirete irtihal ettiler. Hadis-i şerif'lerde beyan buyurulan bu hakikatleri kendilerine has üslupları ile şöyle beyan etmişlerdi:

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

"Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor."

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz."

Bütün ömrü irşad ile, İslâm dini'nin müdafaası ile, iman kurtarma ile geçen Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri vefâtlarından sonra olacak hadiseleri de haber verip ikaz ederek Ümmet-i Muhammed'i Allah ve Resul'üne yönelmeye davet ederlerdi.

Hatem-i Veli'nin Gitmesi ile

Her Şey Başlayacak:

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Bunun özünü İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor.

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.

Allah-u Teâlâ şimdiye kadar yapma, yaşatma izni verdi; şimdi yıkma, öldürme günü geldi. Dünya böyle boşalacak. Artık gemiyi boşaltma vakti; harp boşaltacak, Hazret-i Mehdi boşaltacak, Deccâl boşaltacak, İsa Aleyhisselâm boşaltacak. Boşaltma... Bir yiyelim, bin şükür edelim.

Harp afattır; açlık, susuzluk, perişanlık, ölüm hepsi harpte. Amma takdir olan şey olacak. Harpte galip çıkan yok, herkes mağlup. Kimisi az zarar etmiştir, kimisi çok zarar etmiştir.

Her gün ne çıkacak diye bakılıyor, tutuşacak efendim tutuşacak. Bundan sonra havadisleri takip etmek lâzım. Çünkü her an her şey olabilir. Artık hareket hemen hemen başladı. Gün bugün, yarın ne olacağı belli değil, takdir ne ise o olur.

Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın!

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül vermek günüdür. Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek.

Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar dona kalır. O zaman herkes görecek, inanacak amma iş işten geçmiş olacak.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutar, direk yıkılınca çadır da yıkılır.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdi'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murad edilen noktaya kadar yürüyecek, vazifesini ifâ edecek. Sonra onun elindeki iradeyi de çekecek. Deccal'e salâhiyet vermeyi murad edince, onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi, Hazret-i Mehdi uzağa açılacak, o ise istilâya başlayacak. Ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun maiyetini kurtarmak ve İslâm'ı galebe çaldırmak için Allah-u Teâlâ üçüncü olarak da Hazret-i İsa Aleyhisselâm'ı gönderecek. Deccal ve yahudiler o şekilde temizlenecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak. Bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek. Üzerlerine tank gibi yürüyecek, fakat Allah-u Teâlâ onları da bir gecede helâk edecek. Onların helâk oluşu harple değil, duâ ile. Ve böylece dünyayı boşaltmış olacak.

Allah-u Teâlâ İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Burada; "Ben yıkacağım!" buyuruyor, iş oraya doğru gidiyor.

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fâsıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

"Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz'da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, "Biz buna karar verdik!" buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O'nundur, O'nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O'nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Âhir zamanda depremler artacak!" buyurmuyor mu? Bunlar afât değilde nedir?

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. "Hazır olun!" denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fâiz, içki, kumar, zina hepsi mevcut, nereden gelecek diye bakıyorum, müstehak olduk. Sonra "Allah'ım bizi bağışla!" diyorum. Utana utana. Yüzümüz yok çünkü, durum çok perişan... Fakat Hakk'a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O'na yönelmemiz gerek, O ister yapar ister yıkar.

Allah-u Teâlâ'nın açık bir ferman-ı ilâhî'si var. Küffar ne kadar İslâm'ı söndürmeye çalışırsa çalışsın, o bir fırkayı kıyamete kadar payidar edeceğine ve nihayet muzafferiyeti de İslâm'a bahşedeceğine vaad-i sübhânisi var.

Şu hususu da arz edelim:

Akıllı kimse hem ibadeti, taati ile Hazret-i Allah'tan hıfz-u himaye talep eder, muhafaza etmesini dilenir. Hem de kuraklık ve harp tehlikesine karşı yiyecek gibi temel gıda maddelerini, yakacak, ısınma, aydınlanma gibi ihtiyaçlarını temin eder, tedbirli olur.

İlâhî İhtar:

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer seni yalanlarlarsa de ki: Rabb'iniz geniş rahmet sahibidir. Fakat O'nun azabı da günahkârlar gürûhundan geri çevrilmez." (En'âm: 147)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde, sonunda o geniş rahmetten yoksun ve bir azaba mahkûm olurlar.

Allah-u Teâlâ'nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

Âyet-i kerime'lerinde şöyle buyurulmaktadır:

"İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor, umulur ki dönerler." (Rûm: 41)

Allah-u Teâlâ engin rahmetinin bir tecellîsi olarak insanları günahlarından ötürü hemen cezalandırmıyor, bazı hadiseleri onların uyanmalarına bir sebep kılmış oluyor. Küfür ve isyanlarında ısrar edenlerin asıl cezalarını ahirete bırakıyor.

"De ki: Yeryüzünde gezip dolaşın da, daha önce geçenlerin âkıbetinin nasıl olduğunu görün. Çünkü onların çoğu müşrik idi." (Rûm: 42)

Daha önceki kavimlerin çoğu müşrik oldukları için helâka uğratılmışlardır. Şirk koşmakla Allah'tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O'nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebût: 40)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını haber vererek;

"Yoksa bütün kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar." buyuruyor. (Ankebût: 4)

Övündükleri dünya varlıkları, ellerindeki güç ve kuvvetler kendilerini kahr-ı ilâhîden kurtaramadı.

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Allah-u Teâlâ'yı ve Âyet'lerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, O'na takaza yapıyordunuz.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler? Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi." (En'âm: 43)

Gerçekten de Allah-u Teâlâ'nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadaplandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikati bulamıyorlar. Ve hâlâ İslâm'ı ya karşılarına almakla ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller. Gerek iş ve icraatlarında, gerek ticaretlerinde...

Ve fakat:

"Kendilerinden öncekiler de hile yapmışlardı. Sonunda Allah onların binalarına temelinden geldi de, böylece üstlerindeki tavan tepelerine çöktü. O azap onlara hiç ummadıkları yerden geldi." (Nahl: 26)

Öyle ki Allah-u Teâlâ her şeye muktedirdir. Dilediği gibi mülkünde hükmeder, hükmünde hikmet sahibidir.

"Biz nice memleketleri helâk etmişizdir ki, halkı bol geçimleri ve refahıyla şımarmıştı." (Kasas: 58)

Allah-u Teâlâ o kavimlere emniyet içinde ve rahat bir şekilde yaşamayı lütfetmişti. Fakat onlar bu nimetlere nankörlük ettiler, ilâhî cezalara müstehak oldular.

Oysa o milletler her bakımdan daha kuvvetli, her hususta daha ileri idiler. Fakat yaptıkları yanlarına kâr kalmadı. Günah, isyan ve tuğyanlarından ötürü ansızın yakalandılar. Azamet-i ilâhî karşısında kaçacak bir delik de bulamadılar. Allah-u Teâlâ hepsini bir bir kahretti.

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır. Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır.

Böylece onlar kendi yaptıklarının cezasını çektiler. İşlerinin sonucu da tam bir hüsran oldu.

Allah onlara şiddetli bir azap hazırlamıştır." (Talâk: 8-10)

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Bu Âyet-i kerime'lerden anlaşılıyor ki, insanların başına gelen bu felâket, kendi yaptıklarının cezasıdır.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz zâlim değiliz." buyuruyor. (Şuarâ: 209)

Amma zâlimlerin hakkından gelmeye de kâdir-i mutlaktır. Allah Aziz'dir, intikam sahibidir.

Geçmiş Kavimler ve Günümüz:

Nice kavimler gelmiş geçmiş, nâil oldukları nimetlerin kadrini ve kıymetini, Allah'tan olduğunu bilememişler, Rabb'leri tarafından verilen müsaade ve mühletten istifade edememişler, kendilerinin dünya saâdetine âhiret selâmetine ermeleri için uyarıda bulunan peygamberlerini yalanlamışlar, neticede de büyük felâketlere uğramışlar, cezalarını da görmüşlerdir.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler?

Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara câzip gösterdi." (En'âm: 43)

Geçmiş ümmetler peygamberlerini yalanladıkları için Allah-u Teâlâ onlara darlık ve musibetler verdi. Fakat onlar yalanlamaya devam ettiler.

Âyet-i kerime ve Hadis-i şerif'lerle ibret nazarlarımıza sunulan Peygamber kıssaları da bu kavimlerin başlarına birer kabahatlerinden ötürü felâketlerin geldiğini bize göstermektedir.

Eski ümmetler de bugünkü gibi azmışlar, Allah'ın hükmünü hiçe saymışlardı. Allah'ın azabı gelince birden taş kesiliverdiler veya başka türlü cezalara çarptırıldılar.

Bugün ise bu seyyiat zamanı olan âhir zamanda o eski kavimlerin yaptıklarının hepsi fazlası ile yapılıyor, âkıbetimiz ne olur? Bugün yaşananlar hep ihtar-ı ilâhîdir. Mutlaka kötünün arasında iyi, kurunun yanında yaş da yanar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kendilerine yapılan uyarıları unutunca, üzerlerine nimet ve zevklerden her şeyin kapılarını açıverdik. Nihayet kendilerine verilenlerle şımarıp ferahlandıkları sırada da ansızın onları yakaladık. Birdenbire bütün umutlarını yitirdiler." (En'âm: 44)

Nuh Aleyhisselâm'ın kavmi putperestlikte inat ettikleri için tufanla yok oldular.

Âd kavmi, Hûd Aleyhisselâm'ı beyinsizlikle, yalancılıkla suçladıkları için şiddetli rüzgârla helâk oldular.

Sâlih Aleyhisselâm'ın kavmi Semûd, mucize deveyi öldürdükleri için yürekleri yerinden oynatan korkunç bir sesle cezalandırıldılar.

Lût Aleyhisselâm'ın kavmi helâl olan eşlerini bırakıp erkeklere gittikleri için, Allah-u Teâlâ memleketlerini alt üst etti ve üzerlerine taş yağdırdı.

Şuayib Aleyhisselâm'ın kavmi olan Medyen ve Eyke halkı; ticaret ahlâkını bozdukları, ölçü ve tartıda hile yaptıkları için buluttan inen ateşle cezalandırıldılar.

Yahudiler de itaatsizlikleri sebebiyle yoldan çıktıkları için onlar hakkında Kur'an-ı kerim'de şöyle haber veriliyor:

"Böylece onlar kibirlerinden dolayı kendilerine yasak edilen şeylerden vazgeçmeyince kendilerine:

'Aşağılık birer maymun olunuz!' demiştik." (A'râf: 166)

Muhammed Aleyhisselâm ise kendisine zulmeden, eziyet eden, iftira eden, Allah'a ve elçisine inanmayan kavmine rahmet ve merhamet etmiş ve onun niyazı sebebiyle kavmi toptan eski kavimler gibi helâk olmamıştır.

Ancak uyarılarını dinlemeyen, tebliğ ettiği İslâm'ı yaşamayan, getirdiği Allah kelâmını tasdik ve tatbik etmeyip dinini unutan kavminin isyan edenleri birçok âfât ve felâketlere müstehak olmuşlardır. Bugün olduğu gibi.

Bu sebepledir ki Allah-u Teâlâ:

"İşte biz günahkârları böyle yaparız." buyuruyor. (Mürselât: 18)

Eskiler hakkında da sonrakiler hakkında da ilâhi takdir böyle tecelli eder. Bundan önce hiçbir kavim bu akıbetten kurtulamamıştır. İleride de bu gibi kimselerin lâyık oldukları cezalara kavuşacakları şüphesizdir.

"O gün, (hakikatleri) yalanlayanların vay haline!" (Mürselât: 19)

Onlara dünyada verilen ceza asıl ceza değildir. Gerçek ceza ve felâket ahirette vuku bulacaktır.

"Bütün yüzler Hayy ve Kayyum olan Allah'a zelil olarak boyun eğmiştir. Zulüm yüklenen ise gerçekten perişan olmuştur." (Tâhâ: 111)

Yükü zulüm, isyan ve tuğyan olan kimse hüsrana uğramıştır.

Öyle ki Hakk'tan kopulduğu, Âyet-i kerime ve Hadis-i şerif'lerin umursanmadığı, sadece dünyaya rağbet edildiği, Allah'ın dinine değil, ilâh edindiği imamına tabi olunduğu, Resulullah Aleyhisselâm'a dil uzatıldığı, küfrün hoş görüldüğü, imanla küfrün, hakikat ile dalâletin karıştırılmaya çalışıldığı, Allah'a harp ilân edildiği, faiz, zina, fuhuş, içki, kumar, hırsızlık, rüşvet, çıplaklık, futbol gibi küfür âdetleri ve daha birçok Allah'ın yasakladığı şeylerin yapıldığı ve yaşandığı bu zamanda elbette bu isyan cezasız kalmaz.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre Allah-u Teâlâ Davud Aleyhisselâm'a şöyle vahyetmiştir:

"Zâlimlere söyle beni zikretmesinler. Çünkü ben, beni zikredenleri zikrederim. Onları zikretmem ise onlara lânet etmem şeklindedir." (Deylemî)

Bu ilâhî beyandan anlaşılıyor ki, Allah-u Teâlâ yoldan çıkan fâsıkların ibadetlerini de kabul etmiyor.

Nitekim Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Nefsim kudret elinde bulunan Zât-ı Ecell-ü A'lâ'ya yemin ederim ki; ya iyilikle emreder kötülükten men edersiniz, yahut çok sürmez Allah kendi katından üzerinize bir azap gönderir. Sonra O'na duâ edersiniz de duânız kabul olunmaz." (Tirmizî. Fiten 9)

Nuh Aleyhisselâm ve Kavmi:

Nuh Aleyhisselâm'ın kavmi Allah'a şirk koşarak Tevhid inancını kaybetmekle kalmamışlar, her türlü ahlâksızlığı yapmaya başlamışlar; fuhşu, içki içmeyi meşrulaştırmışlar, küfür ve azgınlıkta, zulüm ve isyanda çok ileri gitmişler, eğlence ve sefahata dalarak Allah-u Teâlâ'ya itaattan yüz çevirmişlerdi. Fakat en büyük suçları Allah'a şirk koşmaları idi.

Allah-u Teâlâ'nın varlığına birliğine inandıkları takdirde, Allah-u Teâlâ'nın engin rahmetinden, azabının şiddetinden bahsetti. Fakat bir türlü söz dinletemedi.

Kendilerini sapıklıktan kurtarmaya çalışan peygamberlerini sapıklıkla suçladılar, hakaret ettiler, alay ettiler. Kibirlendikçe kibirleniyorlar, yaptıkları kötülüklerle böbürleniyorlardı. Kavmin ileri gelen elebaşları; mal ve mülkleriyle, makam ve mertebeleriyle peşlerinden gidenleri aldatıyorladı. Putlarına sarıldıkça sarılıyorlardı.

Nuh Aleyhisselâm'ın karısı da onlarla işbirliği yapıyor, bir kişi iman edecek olsa, hemen gidip onlara haber veriyordu.

"Nuh dedi ki: Ey Rabb'im! Doğrusu ben kavmimi gece gündüz dâvet ettim.

Fakat benim dâvetim onların ancak kaçmalarını artırdı.

Doğrusu ben, senin onları bağışlaman için ne kadar dâvet ettiysem, parmaklarını kulaklarına tıkadılar, elbiselerine büründüler, ayak dirediler, kibirlendikçe kibirlendiler.

Sonra ben onları açıkça çağırdım.

Üstelik onlarla hem açıktan açığa, hem de gizliden gizliye görüşmeler de yaptım.

Dedim ki:

'Rabb'inizden mağfiret dileyin, çünkü O çok bağışlayıcıdır.'

Mağfiret dileyin ki, üzerinize gökten bol bol yağmur indirsin."

Mallarınızı ve oğullarınızı çoğaltsın. Size bahçeler ihsan etsin. Sizin için ırmaklar akıtsın.

Size ne oluyor ki Allah'a büyüklüğü yakıştıramıyorsunuz?" (Nûh: 5-13)

İradelerini dalâlet yoluna sarfetmeleri sebebiyle Nuh kavminin üzerine ilâhî hüküm indi. Onları tufanla helâk edeceğini, yeryüzünde kâfirlerden hiç kimseyi bırakmayacağını haber verdi.

"Nuh'a vahyolundu ki:

Kavminden, iman etmiş olanlardan başkası aslâ imana gelmeyecektir. O halde onların yaptıklarından dolayı tasalanma." (Hûd: 36)

Çünkü artık yapacak bir şey kalmadı, onlardan intikam alma zamanı gelmiş bulunmaktadır:

"Bizim nezaretimiz altında ve vahyimiz uyarınca gemi yap. Zulmedenler hakkında bana bir şey söyleme. Çünkü onlar mutlaka boğulacaklardır." (Hûd: 36-37)

Artık Nuh kavminin hidayete gelme imkânı tamamen ortadan kalkmıştı. Hiçbirinde iman ve ıslah kabiliyeti, Allah'a yönelme istek ve arzusu yoktu. Aralarında kötülükten başka bir şey kalmamıştı. Neyin mümkün, neyin imkânsız olduğunu en iyi bilen Hâlik-ı Zülcelâl Hazretleri, kendilerine verilen mühletin sınırına kadar gelen bu kavme azabını müstehak kıldı.

Göklerden boşanan yağmurlar, yerlerden fışkıran sular, enine boyuna yeryüzünün her tarafını kapladı. Seller yeryüzünde aşmadık yer bırakmadı. En yüksek dağlar bile sular altında görünmez olmuştu. Gemiye binenlerin dışında kalanların hepsi boğularak helâk oldular.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar günahları sebebiyle suda boğuldular, ardından da ateşe sokuldular. Kendilerine Allah'tan başka yardımcılar da bulamadılar." (Nûh: 25)

Boğulmakla işleri bitmemiş, ölümden sonra da ateş azabına atılacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bunun üzerine biz onu ve beraberindekileri, dolu bir gemi içinden kurtardık.

Sonra da geride kalanları suda boğduk.

Doğrusu bunda öğüt ve ibret vardır. Amma onların çoğu iman etmediler.

Rabb'in şüphesiz ki güçlüdür ve engin merhamet sahibidir." (Şuarâ: 119-122)

Yok etmek istediğini yok edecek güce ve azamete sahiptir. Engin merhametinden dolayı da, tevbe etmeye fırsat vermek için azabı geciktirir.

Onlar peygamberlerine isyan ettiklerinde, Allah-u Teâlâ'nın azabından başlarına neler geldi!

"Peygamberleri onlara apaçık mucizeler getirmişlerdi. Allah onlara zulmetmemiş, onlar kendi kendilerine zulmediyorlardı." (Tevbe: 70)

Tufan kıssası ve Nuh Aleyhisselâm'ın gemisi o günden bu güne, kâfirlerin ve zâlimlerin âkıbetinin ne kadar korkunç olduğu hususunda beşeriyete bir ibret numunesi olarak kalmıştır.

İbret Alabilmek:

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yûsuf: 106)

Müslüman gibi görünürler, iman etmiş görünürler fakat içlerinde iman yoktur.

Nefisleri peşinden giderler, şeytanın yolunda yürürler. Böylece Hazret-i Allah ve Resul'ünün dinine karşı gelir, emir ve nehiylerini alaya, hafife alır, tiksinip hoşlanmazlar.

Meselâ, Hazret-i Allah "Fâiz haram" buyururken, birileri alenen Âyet-i kerime'yi inkâr ediyor, karşı geliyor kimsenin kılı kıpırdamıyor... Hazret-i Allah'a mı iman edeceksin, bu sözü söyleyene mi? İmamına mı, önderine mi? "Hüküm Hazret-i Allah'ındır!" Ama dinleyen yok. "Hayır! Helâl" der, şimdi bunu diyen müslüman görünüyor amma dedi. İşte müşrik olarak hayat yaşıyor farkında değil.

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Bu Âyet-i kerime'ye bir bak! Durum ne kadar vâhim. Hazret-i Allah'ı bilemeyişimizden, tanıyamayışımızdan, kalbimizde O'ndan başka her şeye yer var, ama O yok.

Bilerek, bilmeyerek Hazret-i Allah'a karşı geldiğimizin, O'nu gadaplandırdığımızın hiç farkında değiliz. Uydum kalabalığa gidiyoruz. Nereye gittiğimizi de bilmiyoruz.

Ne yapıyoruz, ne yiyoruz, ne işliyoruz, hiç önemli değil. Niyetimizi, amellerimizi güzelleştirmeye gayret yok. Kiminleyiz, kimi seviyoruz, kimin peşindeyiz? Hak mı, bâtıl mı, hakikat mi, dalâlet mi, doğru mu, yanlış mı? Demiyoruz, cennete mi götürüyor, cehenneme mi, Âyet-i kerime'ye, Hadis-i şerif'e göre mi hareket ediyor, nefsinin, şeytanın peşinde mi, bakan eden yok. Bugünü, yarını, kabri, mahşeri düşünmüyoruz! Hazret-i Allah ve Resulullah Aleyhisselâm râzı mı, değil mi, hiç aramıyoruz.

İmandan, İslâm'dan mahrum kimseler, halis tevhid ile iman etmezler. Allah'tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

"Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?" (Yusuf: 107)

Göz önünde bunca deliller varken, Âyet-i kerime'ler yüzlerine karşı okunurken; bunlar Hakk'ı hatırlamazlar, Hakk'tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar.

Mütebâki Âyet-i kerime'de Allah-u Teâlâ Hâtem'ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

"Resulüm! De ki: 'İşte benim yolum budur. Ben Allah'a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah'ı noksan sıfatlardan tenzih ederim. Ben müşriklerden değilim.'" (Yusuf: 108)

Hûd Aleyhisselâm ve Âd Kavmi:

Âd kavmi dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdir. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Görmez misin Rabb'in nasıl yaptı Âd'e? Sütunlar sahibi İrem'e? Ki, onun şehirler içinde benzeri yaratılmamıştı." (Fecr: 6-7-8)

İktidar birkaç zorbanın elinde idi. Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına zerre kadar insafları yoktu. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, aslâ merhamet etmiyorlardı.

Bu hususta Âyet-i kerime'de şöyle buyurulmaktadır:

"Yakaladığınız zaman zorbalar gibi mi yakalarsınız?" (Şuarâ: 130)

Bütün bu yaptıkları ile sadece kendilerinin üstün olduğunu göstermek istiyorlardı.

Âd kavmi'nin bu derece maddî bir refah seviyesine ulaşması, onları mağrur ve kibirli yapmıştı. Allah-u Teâlâ'ya şükretmeye ve ibadet taata sevk edeceği yerde; hırs ve tamahlarını, küfür ve tuğyanlarını artırıyor, isyan ve nankörlükte âdeta yarışıyorlardı.

Allah'ın varlığına inanmıyor değillerdi, fakat şirk içinde idiler. Şeytan onları azdırmak için şehvet ve arzularının peşine düşürdü, tekrar câhiliyete daldırdı. Yaptıkları her iş ve icraatların Allah'ın dinine uygunluğunu düşünmüyorlar, nefsâni duyguları ile hareket ediyorlardı. Nuh kavmi'nin helâk olmasına sebep olan putlara tapmayı ihyâ ettiler. Hakk yoldan çıkarak Tevhid inancını kaybettiler. Kalpleri küfre kaydı. Allah-u Teâlâ'ya şirk koşarak müşrik oldular. Ahiret hayatını, öldükten sonra dirilmeyi inkâr ettiler.

Âd kavmi de Hûd Aleyhisselâm'a inanmadılar. Hakk dâvetini kabul etmediler, ilâhî sese kulak vermediler.

Allah-u Teâlâ o beldenin yağmurlarını kesti, üç sene kıtlık ve kuraklıkla mübtelâ kıldı, hiç yağmur yağmadı. Akan pınarlar kurudu, bağlar bahçeler sarardı. Hayvanlar telef olmaya, güçlü kuvvetli insanlar güçten düşmeye başladılar. Bir yudum suya, bir dilim ekmeğe hasret kaldılar. Bu yüzden gittikçe nesil de kesiliyordu. Bu onlara azabın yakında geleceğine dâir bir uyarı idi.

Kıtlık ve kuraklık devam ederken Hûd Aleyhisselâm yine de durup dinlenmeden kavmine öğütler veriyor, küfür ve ahlâksızlıktan vazgeçip pişmanlık duyarak Allah'a yönelmelerini tavsiye ediyor; geçmiş günahlarını örtecek istiğfara, gelecekleri hakkında da tevbeye dâvet ediyordu.

Hûd Aleyhisselâm onlara bu isyanlarının cezasız kalmayacağını hatırlattıkça bu azabın başlarına gelmesini uzak görerek, alaylı bir şekilde hemen gelivermesini istediler.

Âyet-i kerime'de şöyle buyuruluyor:

"Dediler ki: 'Sen bizi ilâhlarımızdan çevirmek için mi geldin? Eğer gerçekten doğru sözlülerden isen hadi bizi tehdit edip durduğun azabı başımıza getir.'" (Ahkâf: 22)

Âd kavmi böyle bir azabın geleceğini uzak bir ihtimal gördükleri için alay maksadıyla böyle söylüyorlardı.

Artık tartışma bitmiş, ceza zamanı gelmişti.

Kuraklık ortalığı kasıp kavuruyordu. Belâ ve musibet dayanılmaz bir hâl alınca yağmur duâsına çıkarak yardım istediler. Allah-u Teâlâ onlara kesif bir bulut gönderdi. Bulutu gördüklerinde, bol rahmet yağacak zannıyla sevindiler ve birbirlerini müjdelediler. Aynı zamanda Allah'ın duâlarını kabul ederek imdatlarına yetiştiğini zannettiler. Âdeta bayram yapıyorlardı.

Âyet-i kerime'de şöyle buyuruluyor:

"Nihayet o azabın, geniş bir bulut hâlinde vâdilerine doğru yayılarak geldiğini görünce: 'Bu bize yağmur yağdıracak bir buluttur.' dediler." (Ahkâf: 24)

Halbuki bu bulut helâk bulutu idi. Onlar sevinç içinde: "Yağmur yağacak!" diye bağırırlarken Hûd Aleyhisselâm onlara son ikazını yaptı:

"Hayır! O, sizin acele gelmesini istediğiniz şeydir. İçinde elem verici azabı taşıyan bir rüzgârdır." (Ahkâf: 24)

Size âlemlere ibret olarak kalacak bir ceza vermek için geliyor.

"Rabb'inin emriyle her şeyi yıkıp yerle bir eder." (Ahkâf: 25)

O'nun izni olmadan bir yaprak dahi düşmez, emri geldiği zaman hiç kimse karşı duramaz. Mülk ve melekûtun yegâne sahibi, mutlak hükümdârı O'dur. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Allah-u Teâlâ o buluttan kasırga şeklinde şiddetli bir rüzgâr halketti.

"Allah onu yedi gece sekiz gün ardarda onların üzerine musallat etti." (Hâkka: 7)

Korkunç bir ses çıkararak vadiyi kaplayıp gelen bu şiddetli rüzgâr Âd kavmi üzerine hiç durmaksızın esmiş, sekiz gün sonra onlardan ölmedik tek fert bırakmamıştır.

Âyet-i kerime'de şöyle buyuruluyor:

"Âd kavmi de uğultulu, önünde durulmaz bir rüzgârla yok edildiler." (Hâkka: 6)

Rüzgâr o güçlü kuvvetli, mağrur kâfirleri birer tüy gibi altından girip havaya kaldırıyor, sonra ters çevirip tepetaklak yere çarpıyor, boyunlarını kırıyor, kimisinin üzerine taşlar yağdırarak beyinlerini parçalıyor, kütük doğrarcasına biçiyordu.

Kavak ağacı devrilir gibi devrildiler, içi boş hurma kütükleri gibi yerlere uzandılar.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Âd kavmi de yalanlamıştı. Amma azabım ve uyarılarım nasıl oldu?

Biz onların üstüne uğursuz mu uğursuz bir günde, dondurucu bir rüzgâr gönderdik.

O rüzgâr insanları, sanki köklerinden sökülmüş hurma kütükleri imişler gibi koparıp yere seriyordu.

Benim azabım ve uyarılarım nasılmış?" (Kamer: 18-21)

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenleri, kırık dökük sütunları, yüzükoyun devrilmiş putları kaldı.

Her şeyleriyle mahvoldular. Kısa zamanda bütün Ahkâf vâdisi kum yığınlı çöllere dönüştü.

"Biz onlara zulmetmedik, fakat onlar kendileri zâlim kimselerdi." (Zuhruf: 76)

Şöyle Bir Düşünelim:

Bu kavim Hazret-i Allah'ın gösterdiği elçiyi yalanladılar, dinlemediler. Biz bize gönderilen Hazret-i Allah'ın biricik Habib'ini Resulullah Aleyhisselâm'ı dinliyor muyuz? Dediğini yapıyor muyuz? Sünnetine tâbi oluyor, ona, yoluna can-ı gönülden râzı ve teslim miyiz, yoksa sadece imanımız lafta, sözde mi kaldı? Kendimize bir soralım.

Allah-u Teâlâ Âd kavminin helâk olmalarına üç sebep beyan buyurmuştur:

İlki; Allah-u Teâlâ'nın vahdaniyetini ve Hûd Aleyhisselâm'ın dâvâsının doğruluğunu inkâr etmeleri.

İkincisi; kendilerine gönderilen peygamberlere âsi olup, dâvetine icabet etmemeleri.

Üçüncüsü; kabilelerin ileri gelen zâlim liderlerine bağlanmaları.

Hakk'a dâvet eden zâta tâbi olmayı terk ederek, Hakk'tan sapmış zâlimlere tâbi olanların her zaman için helâk ve harap olacakları anlaşılmış oluyor.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Her inatçı zorba hüsrana uğradı." (İbrahim: 15)

"Şeytan onlara yaptıkları işleri güzel gösterip, onları doğru yoldan çıkardı." (Ankebût: 38)

Şeytan onları aldattı, mallarına mülklerine güvendirdi, güç ve kuvvetleri ile mağrur etti, çirkin işlerini süslü gösterdi. Akılları başlarında olduğu halde kullanamadılar, göz göre göre helâke sürüklendiler.

Biz bu azaba müstehak mıyız, değil miyiz kendimize hiç soruyor muyuz? O mübarek ve müstesna Zât-ı âli Resulullah Aleyhisselâm'a ve getirdiğine gönülden tabi olup, teslimiyet gösterebiliyor muyuz? Onu dinlemeyelim, cihat etmeyelim, zikirle-fikirle meşgul olmayalım, yiyelim, içelim, zevk-ü sefâ sürelim, cennet bizim olsun öyle mi?

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O'nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

"De ki: Sizi gece ve gündüz Rahman'dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler." (Enbiyâ: 42)

Allah'tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah'ı anmayı bile akıllarına getirmezler.

Sâlih Aleyhisselâm ve Semud Kavmi:

Semud kavmi, çok güçlü kuvvetli idiler. Yerleştikleri bölgenin ova kısmında, o günkü imkânlara göre büyük büyük muhteşem binalar köşkler yapıyorlar; dağlık kesimlerde, tepe ve yamaçlarda ise, kayaları yontarak muhkem barınaklar, sığınaklar, geniş meskenler ediniyorlardı.

Yaz günlerinde ovalardaki köşklerde barınmak, kış günlerinde dağlara çekilerek yonttukları taşlardan evlerde yaşamak âdetleri idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve övünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedî kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi de zamanla tevhid inancından sapmışlar, şirke dönmüşlerdi.

Şeytan onları azdırmak ve Hakk dinden çıkarmak için şehvet ve arzularının peşine düşürdü. Nihayet yoldan saptılar. Allah'ı ve ahiret gününü inkâr ettiler, birtakım hacer ve şecerden yaptıkları putları ilâh edindiler. Toplumda şirk ve putperestlik iyice yerleşmişti. Bolluk ve rahatlık bu derece yükselmişken, insanlık ve ahlâk seviyesi de alçaldıkça alçalmıştı. Halkın en âdi, en bayağı kişileri işbaşına geçmiş ahkâm kesiyor, etraflarına topladıkları birtakım adamlarla fitne ve fesat çıkarıyorlardı.

Sâlih Aleyhisselâm Semud kavminin içinde gerek ana gerekse baba yönünden en seçkin bir soya sahipti. Doğruluğu, iyiliği, güvenirliği ve kabiliyetli bir insan oluşu ile kavmi tarafından sevilir ve sayılırdı. Aklı ve ahlâkı ile kendisine ümit bağlanan bir kişi idi. Adı gibi hâl ve ahvâli de sâlihti. Herkesle güzelce görüşür, fakirlere, zayıflara yardım eder, hastaları ziyaret ederdi. Orta halli bir âileye mensup olup, geçimini elde etmek için ticaretle meşgul olurdu.

"Semud kavmine de kardeşleri Sâlih'i gönderdik." (A'râf: 73 - Hûd: 61)

Sâlih Aleyhisselâm ilâhî emri aldıktan sonra Semud kavmini yeniden Hakk yoluna çekmek, tuttukları yolun kesinlikle tehlikeye uzandığını haber vermek, putları atıp bir olan Allah'a hiçbir şeyi şerik koşmaksızın iman ve ibadet etmeye dâvet etmek için tebliğe başladı.

"Ey kavmim! Allah'a kulluk edin, sizin ondan başka ilâhınız yoktur." (A'râf: 73 - Hûd: 61)

Mâbud olarak ancak O'nu tanıyın, ibadet görevlerinizi yerine getirin.

Çünkü;

"O sizi topraktan yarattı ve sizi orada yaşattı. O halde O'ndan mağfiret dileyin, sonra da O'na tevbe edin. Doğrusu Rabb'im size çok yakındır ve duâları kabul edendir." (Hûd: 61)

Semud kavmi Sâlih Aleyhisselâm'ın diğer mucizelerini de gördükleri halde kanaat etmediler. Kavmin ileri gelenleri durmadan itiraz ediyorlar, Sâlih Aleyhisselâm'a her fırsatta meydan okuyorlardı. İman etmeye hiç niyetleri yoktu. Onu hem âciz bırakmak, hem de yalancı durumuna düşürmek için bir mucize daha istediler. Akılları sıra bunun gerçekleşmesi imkânsızdı.

Dediler ki:

"Ey Sâlih! Eğer sen gerçekten peygambersen, duâ et de şu karşıda tek başına duran kayadan şu şu vasıfta bir dişi deve çıksın. O zaman senin peygamberliğini tasdik eder ve sana iman ederiz."

Halkın toplu olduğu bir yerde bulunuyorlardı, Sâlih Aleyhisselâm onlardan iman edeceklerine dâir kesin söz aldıktan sonra, onların isteklerine icabette bulunması için Allah-u Teâlâ'ya niyazda bulundu.

Bu sırada kayada, doğum sancısı çeken kadınlarda görüldüğü gibi bir sancı çekme hâli görüldü. Sonra da ikiye ayrılarak, içinden onların istedikleri gibi bir dişi deve çıkıverdi.

Ve Sâlih Aleyhisselâm şöyle buyurdu:

"Size Rabb'inizden açık bir mucize gelmiştir. İşte şu Allah'ın devesi, size bir mucizedir." (A'râf: 73)

Devenin Allah-u Teâlâ'ya âit olduğunun belirtilmesi, değerini ortaya koymaktadır. Çünkü o vasıtasız olarak doğrudan doğruya Allah tarafından yaratılmıştı.

Deve bu arada ikinci bir mucize olarak kendisi gibi büyükçe bir erkek yavru doğurdu.

Onlar bu harikayı gözleriyle gördüler ve hayretler içinde kaldılar. Sözde Sâlih Aleyhisselâm'ı âciz bırakacaklardı, aciz kaldılar. Sâlih Aleyhisselâm peygamberliğini onlara onunla ispat ettiği halde, istedikleri mucizenin tecellîsine rağmen yine bir kısmı iman etti, çoğunluk yine de kâfirliklerinde ısrar ettiler.

Semud kavminin mucize olarak deve istemelerinin sebebi, deveye karşı büyük ilgi duymalarındandır. En çok süt veren deve, onların en kıymetli malı sayılırdı.

Semud kavmi bu dişi deve ile ilgili olarak uyarılmıştı:

"Onlara, suyun aralarında paylaştırılacağını haber ver. İçme sırası kiminse o gelip suyunu alsın." (Kamer: 28)

Devenin kayadan çıkarılması bir mucize olduğu gibi; devenin merâlara salınması, aralarında dolaşması ve suyun bölüşülmesi de bir imtihan idi.

Suyun kullanılması Allah-u Teâlâ tarafından esasa bağlandı, deveye bazı imtiyazlar tanındı. Bu esaslar ve bu imtiyazlar inanan inanmayan herkese bildirildi.

Sâlih Aleyhisselâm onları uyardı ve şöyle dedi:

"İşte mucize bu dişi devedir. Su içme hakkı belirli bir gün onun, belirli bir gün de sizindir. Sakın ona bir kötülük yapmayın. Yoksa büyük bir günün azabı sizi yakalar." (Şuarâ: 155-156)

Hicr'de su azdı ve su sıkıntısı vardı. Bu ilâhî işaret üzerine su, deve ile onlar arasında belirli günlerde nöbetle bölünecekti. Neticede su içme hakkı bir gün deveye, belli bir gün için de onlara verildi.

Devenin suya geleceği gün suyu deveye bırakırlardı. Bu mübarek hayvan dağlarda meralarda otlar, su nöbeti kendisinin olduğu gün gelir, suya ağzını koyunca kuyunun suyunu tamamen içmedikçe başını kaldırmazdı. Suyu içtikten sonra kuyunun başında durur ve herkes gelir, istedikleri kadar sütünü sağarlar, kaplarına doldururlardı. Arzuları doğrultusunda, içtiği sudan çok çok fazla süt veriyordu.

Su içme hakkı kendilerine gelince de deveyi suyun başından uzaklaştırırlardı ve deve o gün su içmezdi. Onlar da ihtiyaçları kadar, hatta ertesi günü de yetecek suyu alırlar, hayvanlarını sularlardı. Bu sıra hiç bozulmayacaktı.

İnananlar deveyi gördükçe imanları artıyor, müşrikler ise kuşku içinde bocalayıp duruyorlardı.

Şeytan onlara devamlı surette deveyi öldürmelerini telkin ediyordu. Kavmin önde gelen kişileri kendi aralarında günlerce istişare yaptılar. Bu durum böyle devam ederse halkın Sâlih Aleyhisselâm'a meyledeceğinden, kendi nüfuzlarını kaybedeceklerinden korktular ve deveyi ortadan kaldırmaya karar verdiler.

Deveyi öldürmeye hiç kimse cesaret edemediği halde, içlerinden Semud'un kızılı denilen ve Kudar adındaki kibirli bir çete başı bu işi yüklendi. Kavmin ileri gelenleri onu kışkırttılar, deveyi öldürmesi için teşvik ettiler.

"Bir arkadaşlarını çağırdılar. O da cüret edip bıçağını çekerek deveyi kesti." (Kamer: 29)

Deveyi kesen içlerinden en azgın olanıydı, fakat mesuliyet hepsine şâmil oldu.

O kadar ileri gittiler ki Sâlih Aleyhisselâm'a suikast yapıp öldürmeyi plânladılar.

Kavmin ileri gelen şirretleri suikast plânını tatbike koyacakları sırada Allah-u Teâlâ onlara azabını gönderdi. Bu azap ile sadece kendileri değil, bütün Semud kavmi toptan helâk oldu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Onlar böyle tuzak kurdular, biz de kendileri hiç farkında olmadan onların plânlarını altüst ettik." (Neml: 50)

Bu tuzaklarını helâk olmalarına sebep kıldık, farkedemedikleri bir anda yok olup gittiler.

"Tuzaklarının sonunun nice olduğuna bir bak! Biz onları da kavimlerini de hepsini helâk ettik." (Neml: 51)

Dördüncü günün sabahına çıkmadan, gece yarısı ile sabah arasındaki süre içinde yıldırım çarpar gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Çok büyük bir zelzele idi. Her şey bir anda olup bitti.

Şunu Hatırlatmak Lâzım:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Din nasihattır, din nasihattır, din nasihattır." buyurdular.

Bu mevzuları arz etmekteki maksadımız şudur ki; böyle azap gelmeden evvel Hazret-i Allah'a ve Resul'üne yönelelim, yolunda olalım, yolunda ölelim.

Dünyanın şaşasına, geçici tad ve lezzetlerine aldanmayalım. Şöyle bir düşünün, sadece bir diş ağrısının verdiği azabı, cefayı hatırlayın. Sağlık verene, sıhhat verene nasıl şükredelim. Şu hastaneleri bir gezin ne hastalar ne hastalıklar var... Biz ise bunun şükrünü yapacağımız yerde Hazret-i Allah'a ibadet edip ihlâs ile istikamet üzere olacağımız yerde, isyanımızı artırıyoruz. Verdiği nimetlerin zerresinin şükrünü yapamayız. O hep ihsanda biz hep isyandayız.

Bu muazzam kâinatın Hâlık'ı, mülkün sahibini unutuyoruz. Yasakladığı haramlarla iştigal ediyoruz. Ne "Hazret-i Allah'ın emridir!" deyip emir dinliyoruz, ne de "Resulullah'ın sünnetidir" deyip sarılıyoruz. Sarhoş gibiyiz...

Onların vekillerine de saygımız, hürmetimiz yok. Halbuki bütün bu Âyet-i kerime'leri yazmaktaki maksadımız yoldan çıkanları yola getirmek, nasihat vermek, şeytana ve yoluna meyyâl olanları ikaz etmek içindir. Nefis, şeytan, şeytanlaşmış insanlara dikkat etmek lâzım, zira bunlar çok büyük düşmandır en zarar veren şeylerdir.

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime'lerinde beyan buyurmaktadır:

"İçlerinden bir topluluk:

'Allah'ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?' dediler. Onlar da: 'Rabbinize karşı mazeret beyan etmek için, bir de belki Allah'tan korkarlar diye.' cevabını verdiler." (A'raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ'nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

"Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık." (A'raf: 165)

Neticede Allah-u Teâlâ'nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Lût Aleyhisselâm ve Ahlâksız Millet:

Ürdün vâdisindeki muhtelif kasabalara yerleşmiş bulunan Lût kavmi; büyük bir refah içinde yaşıyorlardı. Ancak bu bolluk, bu refah onları öyle sarhoş etmişti ki, sadece putperest değil, aynı zamanda çok ahlâksız bir millet idiler. Yaptıkları edepsizliğin sadece mahiyetini açıklamak bile insan tabiatına ters düşmektedir.

Şayet onlar böyle bir şey yapmamış olsalardı, insan havsalası böyle bir hayâsızlığı tasavvur bile edemezdi.

Sözün kısası; bu azgınlar Allah-u Teâlâ'nın erkekler için yarattığı kadınlarla birleşmek yerine, erkeklere karşı sapık cinsî temayüle sahip bulunuyorlardı. Bu çirkin işleriyle şöhret yapmışlar, livâta onların simgesi haline gelmişti.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Lût'u da gönderdik. Kavmine dedi ki:

Sizden önce âlemlerden hiçbirinin yapmadığı hayâsızlığı mı yapıyorsunuz?

Siz kadınları bırakıp şehvetle erkeklere gidiyorsunuz. Doğrusu siz çok aşırı giden bir kavimsiniz." (A'râf: 80-81)

Daha önce hiç kimsenin yapmadığı, hatırına bile getirmediği bu suçu nihayet Sedum halkı işlemişti.

Nitekim Lût Aleyhisselâm Allah-u Teâlâ tarafından nübüvvet makamına getirilince, sapıklığın doruk noktasına ulaşmış bulunan işte böyle bir milletin ıslahına memur edilmişti.

Kavmini Allah'ın varlığına ve birliğine, ahiret hayatına, oradaki hesaba inanmaya çağırmanın yanısıra; bu ahlâksızlıklarına karşı mücadele ediyor, yaptıklarının bid'at olduğunu, ilâhî yaratılışa aykırı düştüğünü, bu cinsî sapıklığa kendilerinden önce hiçbir kimsenin düşmediğini hatırlatıyordu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Lût'u da gönderdik, kavmine dedi ki:

Siz göz göre göre hâlâ o hayasızlığı yapacak mısınız?

Siz kadınları bırakıp şehvetle erkeklere mi yaklaşacaksınız? Doğrusu siz câhil bir kavimsiniz." (Neml: 54-55)

Sedum halkı hayâ etmeksizin sıkılmaksızın açıktan açığa livâta yapıyorlar, ceza gerektiren bu şehvet tutkusunun nasıl bir ceza getireceğini düşünmeyecek kadar cehâlet ve gaflet içinde bulunuyorlardı.

Putperestlik ve cinsî sapıklık iliklerine işlemiş, hücrelerine sızmıştı. Hayâsızlıkları o derece artmıştı ki, bütün ilgileri ve behimi zevkleri bu iğrenç işe bağlanmış kalmıştı. Gözleri dönmüş serseri gürûh, kadınların kendilerini tahrik etmediğini ileri sürüyorlar, bu tabii yolun kendileri için tamamen kapalı olduğunu söylemekten çekinmiyorlardı.

Bütün uyarılara rağmen doğru yola gelmediler, hiçbir uyarı ve buyruğu tanımadılar. Yapılan uyarılar onların küfür ve hayâsızlıklarını, kibir ve gururlarını artırdıkça artırıyordu. Duygular ve vicdanlar ölmüştü. Şehirde hatta koca memlekette bu çirkin âdete karşı çıkacak, insan kılığındaki bu mahlûklara dur diyecek, vicdanı yerinde, aklı ve şuuru başında, basireti bozulmamış hiç kimse yoktu.

Onlar bu utançsızlıkla da kalmıyorlar, yol kesiyorlar, gelip-geçeni korkutuyorlar, eşkiyalık yapıyorlar, zorla ellerine geçirdikleri erkekleri ölüm tehdidiyle pis arzularına boyun eğdiriyorlardı.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Lût'u da gönderdik. O kavmine şöyle demişti:

Doğrusu siz, daha önce âlemlerden hiç kimsenin yapmadığı bir hayâsızlığı yapıyorsunuz.

Erkeklere yaklaşıyor, yol kesiyor ve toplantılarınızda edepsizce şeyler yapmıyor musunuz?" (Ankebût: 28-29)

Kadınlarla evlenmeyi bırakan erkekler olduğu gibi cinsî sapıklığını karılarına uygulayan erkekler de vardı. Erkekler birbirleriyle münasebet kurduğu gibi, kadınlar da aynı şekilde birbirleriyle ihtiyaçlarını gidermeye çalışıyorlardı. Erkek erkekle, kadın kadınla kendini tatmin ediyordu.

Lût kavmi aynı zamanda yol kesici idiler. İnsanların yolunu keser, ellerine geçeni öldürür, mallarını alırlardı. Gelip geçenlere müstehcen şakalar yaparlar, şakalaşırken ahlâk sınırlarını aşarlar, ıslık çalarlar, rahatsız etmek için ellerinden geleni yaparlardı.

Böyle bir kavme peygamber gönderilen Lût Aleyhisselâm; onların içinde bulundukları duruma son vermediklerini, şirretliklerinde devam etmekte olduklarını gördükçe son derece üzülüyor, için için buğzediyor ve yaptıklarını yüzlerine vurarak şöyle diyordu:

"Doğrusu ben sizin bu yaptığınıza buğzedenlerdenim." (Şuarâ: 168)

Ben sizden de yaptığınız çirkinliklerden de uzağım.

Allah-u Teâlâ gerçek zevki, ilâhî kanunların normal işleyişine uygun olarak yaratmıştır. Buna zevk-i selîm denilir.

Allah-u Teâlâ sadece insan değil, bütün canlılar arasındaki dişi ve erkek farkını nesillerin üremesi ve devamı için yapmıştır. Hikmet ve irâdesinin gereği olarak, bu iki karşı cinsin birbirine yaklaşmalarını sağlamak maksadıyla yekdiğerine karşı bir meyil duygusu bir câzibe bahşetmiştir. Bu husus kadın ve erkeğin birleşmesiyle neticelenmektedir. Bu câzibe ise Allah-u Teâlâ'nın yeryüzünde koymuş olduğu kanunlardan birisidir ve ilâhî bir nimet olduğu gibi, ilâhî rahmeti de bünyesinde taşır.

Lût kavminin yaptığı bu harekette ise, bu ilâhî kanundan ayrılış olduğu apaçık meydandadır, insan fıtratına da aykırıdır.

Sadece hayâsız, ahlâksız ve günahkâr değil, aynı zamanda her türlü iyilik ve fazilet duygularından da yoksun olan Sedum halkı; bir türlü yola gelmiyor, dalâleti hidayete tercih etmeye var güçleri ile devam ediyorlardı.

Allah-u Teâlâ Lût Aleyhisselâm'ın ikaz ve irşadlarına kulak vermeyen, yapılan uyarıları gözardı eden kavminin tavırlarını Âyet-i kerime'sinde beyan buyurmaktadır:

"Kavminin cevabı sadece şöyle demek oldu:

Lût âilesini memleketinizden çıkarın. Çünkü onlar güyâ temiz kalmaya uğraşan insanlarmış!" (Neml: 56) (Bakınız, A'râf: 82)

Nefsî temayülleri ve basiretleri o derece bozulmuştu ki, aralarında namuslu ve iffetli yaşayan temiz kimselerin bulunmasına bile tahammül edemiyorlardı.

Lût Aleyhisselâm söz dinlemeyen kavmini "Azâb-ı ilâhî" ile tehdit etti, korkmadılar. Onları ahlâksızlıktan inançsızlıktan kurtarmak için çalıştı, uyanmadılar inanmadılar.

"Kavminin cevabı: 'Doğru sözlü isen, bize Allah'ın azabını getir!' demek oldu." (Ankebût: 29)

Allah-u Teâlâ onlara önce korkunç bir ses duyurmuş, sonra memleketlerinin üstünü altına getirmiş, daha sonra da üzerlerine taş yağdırmıştır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Tanyeri ağarırken o korkunç çığlık onları yakalayıverdi.

Şehirlerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık." (Hicr: 73-74)

Güneş doğarken yok edici azabın gürültüsüne yakalandılar. Böylece onlar üç türlü azaba uğratılmış oluyorlardı.

Koca bir şehir dağıyla-taşıyla, canlısıyla-cansızıyla ve evleriyle barklarıyla gökyüzüne kaldırılmış, sonra ters çevrilerek üstü altına getirilmiş, üzerlerine sert taşlar yağdırılmıştır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik. Ve tepelerine Rabb'inin katında damgalanmış ve pişirilmiş balçıktan taşları arka arkaya yağdırdık.

Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar ilâhî kudret eliyle atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır.

Allah-u Teâlâ Lût kavminin helâkından sonra yaşadıkları bölgeyi suyundan istifade edilmeyen, kokuşmuş, çirkin görünüşlü, pis kokulu bir göl haline çevirmiştir. Bu gölün etrafındaki araziden de faydalanılmaz, çünkü bozuk çukurlar halindedir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Bunda görebilenler için ibretler vardır." (Hicr: 75)

Günümüze Gelince:

Âhir zamanda bütün bu ahlâksızlıklar yapılıyor, artık suç sayılmıyor ve hatta televizyondan, internetten, medyadan teşvik bile ediliyor. Zinâ, fuhuş, homoseksüellik, şehveti azdıran her şey yapılıyor. Fıtrata uygun mu, değil mi bakılmıyor. Ve fakat zinâ, fuhuş ve benzeri gayr-i meşru hayâsızlıkların yaygınlaştığı bir memleketin başına herhangi bir felâket ve musibetin geleceğini Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle haber veriyorlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Allah-u Teâlâ Hûd sûre-i şerif'inin 82. ve 83. Âyet-i kerime'lerinde Lût kavminin helâk olma durumunu haber verirken nihayetinde şöyle buyuruyor:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a: "Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir!" buyurdu.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermekle; günahlarında ısrar eden, zulümlerinin ardı arkasını kesmeyen bütün müşrikleri ilâhî azap ile korkutmakta ve uyarmaktadır.

"Lût kavmine gelen azap size de gelebilir. Başınıza âfetler yağar, memleketiniz altüst olur. Onlar kendilerini Allah'a karşı savunamadıkları gibi, sizler de savunamaz ve korunamazsınız."

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"İbrahim kavmi de Lût kavmi de yalanlamıştı.

Amma ben o kâfirlere önce mühlet verdim. Sonra da onları yakalayıverdim. Beni tanımamak nasılmış görsünler!" (Hacc: 43-44)

Her biri bir felâkete uğrayarak kahrolup gittiler!

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu iğrenç işi işleyenler hakkında Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Lût kavminin kötü fiilini işleyenler melûndur." (Tirmizî)

"Lût kavminin kötü fiilini işleyenlere Allah lânet etsin." (Ahmed bin Hanbel)

"Ümmetimden Lût kavminin fiilini işleyerek ölen kimseyi Allah, cesetlerini Lût kavminin yanına nakledip onlarla haşreder." (Camiu's-sağîr)

"Bu sapıklığı yapanlar çoğalırsa, Allah halkın üzerinden himayesini kaldırır, nerede helâk olursa olsunlar mühimsemez." (Taberânî)

"Bir kadına arka yoldan münasebette bulunan bir kimseye Allah rahmet nazarıyla bakmaz." (İbn-i Mâce)

Bunlar Hadis-i şerif, Peygamber Efendimiz buyuruyor. Bu durumda bu fiili işleyenlerin durumu budur. Hazret-i Allah'a hiçbir iş güç değildir, dilerse cezasını ama dünyada ama ahirette verir...

Şuayb Aleyhisselâm ve Medyen ile Eyke Halkı:

Gerek Medyen halkı gerekse Eykeliler, Yakup Aleyhisselâm'ın oğulları gibi önceleri İbrahim Aleyhisselâm'ın dini üzerine ve doğru bir yolda sabit bulunuyorlardı. Fakat zamanla müşrik ve ahlâksız kişilerin tesirinde kaldılar, giderek dinlerini değiştirdiler, hem müşrik oldular hem de ahlâksızlık girdabına battılar.

Tevhid inancı unutuldu. Onlar da önce gelip geçen kavimler gibi Allah'ı bırakıp, taşlara kayalara, kendi elleriyle yonttukları putlara tapmaya başladılar. Vicdanları körelmiş, akılları dumura uğramış, kafaları küflenmiş, bâtıl inançlar zihinlerinde alabildiğine kök salmıştı. Buna rağmen yoldan çıktıklarını kesinlikle kabul etmiyorlardı.

Başlıca geçim kaynakları ticaret idi.

En gözde meslekleri vurgunculuktu. Hilekârlık ve soygunculuk almış başını gidiyordu. Kavmin ileri gelenleri piyasaya hâkim olmuşlar, dolaylı ve dolaysız hilelerle gelir sağlamakta mâhir idiler. Ticaret ve iş ahlâkı son derece bozulmuş, kimsede itimat kalmamıştı.

Ölçerken tartarken tam alıp eksik verirler, bu hususta her türlü hileye başvururlardı. Bu alanda hak ve hukuk, sınır ve vicdan, şefkat ve merhamet tanımazlardı. Yol kesmek, gasp, aşırı kâr elde etmek, hıyanet, ihtikâr, kandırma, haksızlık, zulüm, yalan... gibi ticarî ahlâksızlıkların hepsi onlarda idi.

"Medyen halkına da kardeşleri Şuayb'ı gönderdik. Ey Kavmim! Allah'a kulluk edin. Sizin O'ndan başka ilâhınız yoktur. Size Rabb'inizden açık bir delil gelmiştir. Ölçüyü tartıyı tam yapın! İnsanların eşyalarını eksik vermeyin! Islah edildikten sonra yeryüzünde bozgunculuk yapmayın! Eğer inanıyorsanız böylesi sizin için daha hayırlıdır." (A'râf: 85)

Bu azîz peygamberin bu lâtif uyarmaları etkili olmakla, inanların sayısı gün geçtikçe artmaya devam etmekle beraber, çoğunluk inkâr ettiler. İnkâr etmekle kalmayıp bütün şirretlik ve hayâsızlıkları ile ilâhî dâvete karşı çıktılar.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Fakat onu yalanladılar." (Ankebût: 37)

Hususiyetle kavmin ileri gelen eşraf takımını, elebaşı olanlarını bir telâştır aldı. Makam ve servet sahipleri, menfaatlerine dokunduğu için harekete geçtiler. Şuayb Aleyhisselâm'ın telkin ettiği alış-verişte ve siyasette doğruluk ve dürüstlük, hak ve adalet gibi faziletlerin benimsenmesi ve uygulanması hâlinde iktidarlarının elden gideceğini; binbir türlü hile ve sahtekârlıklarla sürdürdükleri ticaretlerini, vurgunculuk ve soygunculuklarını yürütemeyeceklerini düşünüyorlardı. Netice olarak düşmanlıklarını açıkça ilân ettiler. İnananların aralarında yaşamalarını tehlikeli bularak Şuayb Aleyhisselâm'ı tehdit etmeye, hezeyanlar savurmaya kalktılar.

İman şerefiyle müşerref olan müminleri devamlı rahatsız ediyorlardı.

Şuayb Aleyhisselâm çok namaz kılardı ve onun namaza bu kadar düşkün olduğunu herkes bilirdi. Bu mübarek peygamberin namazı ile alay etmeye başladılar.

Halk sapıklık ve azgınlıklarında devam ediyordu. Şuayb Aleyhisselâm'ın onları uyarmaya, ilâhî azaptan sakındırmaya çalışması, ancak bâtılda direnmelerini artırıyordu. Allah-u Teâlâ onları helâk etmeyi murad edince rızık ve geçimliklerini doruk noktasına çıkardı. Bu maddî refah ve geçim rahatlığı isyan ve küfürlerini artırıp azaplarını çabuklaştırmaya yaradı.

Artık kendilerine verilen mühlet dolmuş, derece derece yaklaştıkları azap günü gelmiş çatmış bulunuyordu. Kahr-ı ilâhîye tamamen müstehak olmuşlardı.

Azap korkunç bir ses ve yer sarsıntısı şeklinde geldi. Müthiş bir uğultu ve gürültü ile önüne geçilmesi mümkün olmayan azap Medyenliler'i yerle bir etti.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Zulmedenleri o korkunç ses yakaladı." (Hûd: 94)

Hiçbir hareketleri kalmadı, kaskatı kesildiler.

"Derken kendilerini müthiş bir sarsıntı yakalayıverdi, yurtlarında dizüstü çökekaldılar." (A'râf: 91 - Ankebût: 37)

Bir yere kıpırdayamadılar. Canları çıkmış, nefesleri uçmuş, cesetleri sönmüş olan âsi kavim sabah vakti evlerinde ölü olarak bulundular.

Allah-u Teâlâ defterlerini dürdü, sayfalarını böylece kapamış oldu.

"Şuayb'i yalanlayanlar sanki yurtlarında hiç oturmamış gibi oldular." (A'râf: 92)

•

Allah-u Teâlâ Şuayb Aleyhisselâm'ı, Eyke halkının ıslahı için de vazifelendirmişti. Medyen ve Eyke, yanyana komşu bölgelerde yerleşmişlerdi, aynı dili konuşuyorlardı.

Her iki bölgenin halkı da meslekten ticaret adamlarıydılar ve aynı ahlâkî düşüklük içinde idiler. Onlar da müşrik oldukları gibi, aynı zamanda Medyen halkının kötü âdetlerini âdet edinmişlerdi. Eyke'de de ticaret ve iş ahlâkı son derece bozulmuştu. Medyenliler gibi ölçü ve tartıda ölçüyü kaçırmışlar; alırken fazla fazla almaya, verirken ise eksik vermeye başlamışlardı.

Şuayb Aleyhisselâm vazifesine başlar başlamaz onları Allah'ı birlemeye, O'ndan başka ilâh edinmemeye, yalnız O'na kulluk etmeye, isyan etmekten kaçınmaya dâvet etti. Sözlerine bütün peygamberlerin kavimlerine başladıkları hitapla başladı.

"Hani Şuayb onlara şöyle demişti: 'Allah'a karşı gelmekten sakınmaz mısınız?'

Ben size gönderilmiş güvenilir bir peygamberim.

Allah'tan korkun ve bana itaat edin." (Şuarâ: 177-179)

Bana yapılan itaat Allah'a itaattir, bana itaatsizlik ise Allah'a itaatsizliktir.

Risaletini tebliğden sonra, onların ahlâkî özelliklerine göre irşad ve ikazlarda bulundu.

"Ölçüyü tam yapın, eksiltenlerden olmayın.

Doğru terazi ile tartın.

İnsanların hakkını kısmayın. Yeryüzünde bozgunculuk çıkarmayın.

Sizi ve daha önceki nesilleri yaratandan korkun!" (Şuarâ: 181-184)

Eyke halkı küfür ve isyanlarında ısrar ettikleri için, azab-ı ilâhîyi âdetâ dâvet etmişler, bir felâketin gelmesi artık kaçınılmaz olmuştu.

Azaplarının vakt-i merhunu gelince; Allah-u Teâlâ üzerlerine son derece şiddetli, nefesleri kesici, göğüsleri daraltıcı, boğucu, yakıp kavurucu bir sıcaklık dalgası musallat etti. Yedi gün yedi gece üzerlerinden yel esintisini kesti. Sıcaklık şiddetlendikçe şiddetlendi. Hararetten akarsular bile kaynamış, kuyular ve su kaynakları kurumuştu. Öyle bunaldılar ki kendilerine ne gölge, ne de başka bir şey fayda vermez oldu. Solukları tıkandı, takatleri kesildi. Sıcağa dayanamayan halk kendilerini yerden yere atıyorlardı, nereye sığınacaklarını ne yapacaklarını şaşırdılar. Susuzluktan dudakları çatlamış, ağızları kurumuştu.

Halk serinlik aramak için çaresizlik içinde bir gölgeden öbürüne koşuşarak ıstırap içinde kıvranırken, yedinci günü gökyüzünde âniden koyu gölgeli kara bir bulut peydah oldu. Bunu hayra yorup sevinen halk, gölgelenmek üzere bulutun altına birikmeye başladılar.

Hepsi de toplandıkları bir sırada şiddetli bir gürültü ortalığı kapladı, yer onları sarstı, o gölgelik bir ateş halinde üzerlerine indi, tek bir fert kalmamak üzere hepsini de yedi bitirdi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Amma onu yalanladılar. Bunun üzerine kendilerini o GÖLGE GÜNÜNÜN AZABI yakalayıverdi.

Gerçekte o gün, azabı büyük bir gün idi." (Şuarâ: 189)

Azap onların istedikleri cinsten olmuştu. Çünkü onlar sırf alay olsun diye daha evvel göğün bir parçasını üzerlerine düşürmesini istemişlerdi. Bu sözleri kendi ayaklarına dolaşmış, alay ettikleri ceza ile cezalandırılmışlar ve cehennemin yoluna revan olmuşlardır.

Hülasâ-i Kelâm:

Allah-u Teâlâ ölçü ve tartıda hile yapanların ticari ahlâka uymayanları ahirette şiddetli azap göreceklerini beyan buyurmaktadır:

"Ölçü ve tartıda hile yapanların vay hâline! Onlar insanlardan bir şey ölçüp aldıkları zaman ölçüyü tam yaparlar. Kendileri onlara bir şey ölçtükleri veya tarttıkları zaman eksik yaparlar.

Onlar büyük bir günde tekrar diriltileceklerini sanmıyorlar mı?" (Mutaffifîn: 1-5)

Ticaretin temeli doğruluk ve iyiliktir. Alıcı ve satıcının gönül rızâları, fiyat hususunda insaf ve itidalden ayrılmamaları, karaborsacılık yapılmaması, haram ve helâl hudutlarına riâyet olunması; fâizcilikten, ölçü ve tartıda hile yapmaktan, aldatmaktan, yalan söylemekten, yemin etmekten, haddinden fazla pahalıya satmaktan kaçınılması... gibi kaideler, ticaret hayatının mühim şartlarındandır.

Allah-u Teâlâ'nın helâl kıldığı meşru kâr, az da olsa çok da olsa elbette daha hayırlı ve feyizlidir.

Ticari hayatta aynı zamanda kul hakkı da bahis mevzuudur. Bu ise şirkten sonra günahların en ağırı, ödenmediği taktirde affedilmeyenidir.

Toplumda ticarî ahlâkın bozulması Allah-u Teâlâ'nın gazabına ve bozgunculuklarının cezası olarak Şuayb Aleyhisselâm'ın kavminin uğradığı âfât gibi bir cezaya sebep olur.

Ticarette doğruluk esastır amma bugün çok az insanda bu güzel haslet bulunur. Hile-hurda, yalan-dolan, hem gadabullahı celbeder, hem de bereketi giderir.

Hazret-i Allah'ın emir ve hükümlerinde insan için hayat vardır. Eski kavimler bir hata yüzünden helâk olmuşlardır, bir bariz suç ile azap gördüler. Bugün ise bir değil, hepsi yapılıyor. O zaman düşünülmelidir ki "Bu isyan, bu azgınlık aslâ cezasız kalmaz."

Cenâb-ı Hakk Kelâm-ı kadim'inde şöyle buyuruyor:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce yâ helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Bu Âyet-i kerime'yi hiç unutmayın. Hep düşünün, gözünüzün önünden ayırmayın.

Felâket Taşları:

Allah-u Teâlâ yalanlayanları o gün olacak hadiselerin korkunçluk ve dehşetiyle ihtar ettikten sonra, tekrar onları intikamı ile korkutmakta ve Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz öncekileri helâk etmedik mi?" (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

"Sonra geridekileri de onların arkasına takacağız." (Mürselât: 17)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerinden sonra türeyen, küfürde ve yalanlamada öncekilerin yolunu tutanlardır. Bu Âyet-i kerime bu ümmetten yalanlayıcılara bir tehdittir.

Allah-u Teâlâ Hûd sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lût Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hûd: 82-83)

Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a:

"Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir." buyurdu.

Çünkü sonrakiler de onlar gibi yalanlamışlardı.

Aynı zamanda fırka fırka bölünmüşlerdi. Bölücü, sapıtıcı imamlar türedi. Bu imansız imamların, önderlerin türemeleri alabildiğine azgınlaştı. Hepsi de kendi dinlerini ayakta tutmaya, Allah-u Teâlâ'nın dinini yıkmaya çalışıyorlar.

Eğer bir ıslahat olmazsa bu gibi felâketlerin geleceği muhakkaktır.

Allah-u Teâlâ dilediği zaman, böyle taşlar zâlimlerin başlarına hemen yağıverir.

İlâhi irade tecellî ettiği zaman anında yeryüzüne iner, müstehak olanların beyinlerini patlatır.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz? Fâiz alabildiğine...

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir.

Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

•

Allah-u Teâlâ geçmiş kavimleri helâk ettiği gibi dilerse bir âfâtla bugün de azabını indiriverir. Nitekim olmuştur da.

"Resul'üm! Nimet içinde olan o yalanlayıcıları bana bırak ve onlara biraz mühlet ver." (Müzzemmil: 11)

Ve fakat yalanlama, büyüklük taslama, isyan, zulüm, küfür, şirk, fâiz, içki, kumar, fuhuş, rüşvet, çıplaklık, deniz sahillerindeki rezillik, adaletsizlik, kötü âmir ve kötü âlimlerin peşinden gidip Allah ve Resul'ünü unutma, karşı gelme, zekât ve öşür vermeme... velhasıl, Hazret-i Allah'ı, Kelamullah'ı, Resulullah'ı dinlemeyip hafife ve alaya alma başladığı zaman;

"O gün yer ve dağlar sarsılır." (Müzzemmil: 14)

Artık kurtulma yoktur. Âfât gelmiştir.

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!" (Zilzâl: 1)

İşte o zaman Allah-u Teâlâ gadaba gelmiş, ilâhî hükmü gerçekleşmiştir.

"İnsanın: 'Buna ne oluyor?' dediği zaman." (Zilzâl: 3)

Kimse Allah-u Teâlâ'nın bu kadar gadaplanıp, bu âfâtı vereceğini hesaba katmıyor, dünyanın oyun ve eğlencesine dalmış, Hazret-i Allah ve Resul'üne karşı gelmişti.

"Onlardan önce nice nesiller helâk ettik. Feryad ettiler ve fakat artık kurtulma zamanı değildi." (Sâd: 3)

Ondan kurtulma, uzaklaşma, ondan sığınacak bir yer yoktur. İş bitmiş, azap vacib olmuştur.

"Bugün artık boşuna feryad etmeyin! Çünkü size katımızdan bir yardım dokunmaz." (Müminûn: 65)

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Hazret-i Allah'ı ve Âyetlerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, Hazret-i Allah'a takaza yapıyordunuz.

"Denizde başınıza bir musibet (boğulma tehlikesi) geldiği zaman, Allah'tan başka bütün yalvardıklarınız kaybolur gider. Fakat O, sizi kurtarıp karaya çıkarınca, yine yüz çevirirsiniz. Gerçekten insan çok nankördür." (İsrâ: 67)

"Dünya hayatı tıpkı gökten indirdiğimiz yağmura benzer. O yağmurla insan ve hayvanların yiyerek beslendikleri bitkiler bol bol yetişir; yeryüzü renk renk, çeşit çeşit mahsullerle süslenir. Yerin sahipleri bütün bunlara malik olduklarını sandıkları bir sırada, geceleyin veya gündüzün birden emrimiz geliverir de, orayı hiçbir şey bitirmemişe çeviririz. İşte biz âyetlerimizi, düşünen insanlar için böylece apaçık beyan ederiz." (Yunus: 24)

Bâhusus; onlar Hazret-i Allah'ı, Kelâmullah'ı, Resulullah'ı, küçümsediler alaya aldılar, muvakkat bir zaman için ellerinde bulunan dünyalık şeylerle övünüp hiç ölmeyeceklerini zannedip, Hazret-i Allah'a hasım kesildiler, ve ansızın azap geliverince neye uğradıklarını şaşırdılar.

"Onlar bu sözü iyice düşünmediler mi? Yoksa onlara, geçmişteki atalarına gelmeyen bir şey mi geldi?" (Müminûn: 68)

Elbette hayır! Geçmişteki ümmetlerin Cenâb-ı Hakk'ın nasıl azabına, ikabına uğradıklarını Kelâmullah haber vermişti. Resulullah haber vermişti. Sanki gelmeyeceklerini zannettiler. Amma hüküm verilmiş, iş bitirilmişti. Ve emir yerine geldi, herşey bir anda oldu bitti.

Gerçekten de Allah-u Teâlâ'nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadablandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikatı bulamıyorlar. Ve hâlâ İslâm'ı ya karşılarına almakla, ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller... Gerek iş ve icraatlarında, gerek ticaretlerinde...

Ve fakat:

"Kendilerinden öncekiler de hile yapmışlardı. Sonunda Allah onların binalarına temelinden geldi de, böylece üstlerindeki tavan tepelerine çöktü. O azap onlara hiç ummadıkları yerden geldi." (Nahl: 26)

Öyle ki Allah-u Teâlâ herşeye muktedirdir. Dilediği gibi mülkünde hükmeder, hükmünde hikmet sahibidir.

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

İlâhi Azaptan Kimse Emin Olamaz:

Yarattıklarına zulmetmekten müberrâ olan, hükmünü dilediği şekilde yürüten, azamet ve ululukta eşi olmayan, zâlimlerin, zorbaların gurur ve kibirlerini kıran, itaat edenleri aziz, isyan edenleri zelil kılan, bunca isyanlarına rağmen günahkâr kullarına tevbe kapısını daima açık bırakan, ceza vermekte acele etmeyen, rahmeti her şeyi kuşatan Allah-u Teâlâ Âyet-i kerime'lerindeki beyanlarına devam ediyor:

"Yoksa o ülkelerin halkı geceleyin uyurlarken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'râf: 97)

Bizim de bu kadar azmamız, Hazret-i Allah'a ve Resulullah'a karşı gelmemiz herhalde iyilik getirmez. Bizim de âkıbetimizin bunlar gibi olacağını gösteriyor.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Nice memleketler var ki biz onları helâk ettik. Azabımız onlara geceleyin veya gündüz uykularında iken geldi." (A'râf: 4)

Kısaca, ya Lût kavmi gibi gece yarısında veya Şuayib kavmi gibi güpe gündüz işlerinin başında iken azap kendilerini bastırıverdi.

"Yahut o ülkelerin halkı kuşluk vakti eğlenirlerken kendilerine azabımızın gelemeyeceğinden emin mi oldular?" (A'râf: 98)

Kendilerine uyanmaları için önceden bir takım musibetler ve bir takım nimetler verilmiş olduğu halde yine de durumlarını değiştirmediler. Küfür ve isyanları yüzünden böyle bir felâkete uğrayabileceklerini hiç düşünmediler.

"Allah'ın tuzağından (kurtulacaklarına) emin mi oldular? Ziyana uğrayan topluluktan başkası Allah'ın tuzağından emin olmaz." (A'râf: 99)

Allah-u Teâlâ'nın kendilerine bahşetmiş olduğu tefekkür ve ders alma kabiliyetini yitirerek nefislerine zulmetmiş kişiler ancak mekr-i ilâhiden emin olurlar.

Allah-u Teâlâ'nın lütuf hidayeti ile hidayete eren kullar ise korku içindedirler.

Bu korku onları istikamet üzerinde bulundurur veya Allah-u Teâlâ'nın emir ve nehiyleri istikametinde yaşarlar, ahirette ise hiç korkmazlar, korktuklarından emin olurlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır." (Yunus: 62)

Allah korkusu her korkuyu silmiş içinde başka korku kalmamıştır.

"Onlara bir musibet geldiğinde:

'Biz Allah içiniz ve elbette O'na döneceğiz.' derler." (Bakara: 156)

Başlangıçta yok iken O'ndan geldiğimiz gibi, sonuçta yine O'na varacağız.

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Günahlar Yüzünden Gelen Musibetler:

Zaman zaman toplumlar arasında birtakım âfâkî felâketler zuhura gelir. Bütün bunlar fertlerin birer cezası mesabesindedir.

"Başınıza gelen herhangi bir musibet, kendi ellerinizle işledikleriniz yüzündendir. O yine de çoğunu affeder." (Şûrâ: 30)

Âyet-i kerime'sinde beyan buyurulduğuna göre, kula isabet eden bütün felâket ve musibetler kendi günahları sebebiyledir.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

Hiç kimseyi günahsız olarak cezalandırmaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zamanınızdan şikayetinize sebep olan şeyler, amellerinizin bozukluğundandır." (Beyhâkî)

•

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Her kim istiğfara devam ederse, Allah-u Teâlâ o kimseyi her darlıktan kurtarır, her sıkıntısına bir ferahlık verir ve onu hiç ummadığı yerden rızıklandırır." (Ebu Dâvud)

•

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer bütün insanlar (küfre meyledip) tek bir ümmet olma durumuna gelmeyecek olsaydı, Rahman olan Allah'ı inkâr edenlerin evlerinin tavanlarını, çıkacakları merdivenleri, evlerinin kapılarını, üzerine yaslanacakları koltukları gümüşten yapar ve onları altın ziynetlere boğardık.

Bütün bunların hepsi sadece dünya hayatının geçimliğidir. Ahiret ise Rabb'inin katında, O'nun azabından sakınıp rahmetine sığınanlara mahsustur." (Zuhruf: 33-34-35)

Allah katında dünya malının hiçbir değeri yoktur. Altın ve gümüşün kıymet olarak bilinmesi insanlara göredir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kâfir bir iyilik yaptığında bunun karşılığında dünyalık verilir. Mümine gelince, Allah-u Teâlâ onun iyiliklerini ahirete saklar, dünyada da taatına göre rızık verir." (Müslim)

İstiğfara devam edip de ihtiyaçtan ve sıkıntılardan kurtulmayanlar, istiğfarın şartlarını yerine getirmeyen kimselerdir.

Allah-u Teâlâ bir Hadis-i kudsi'de şöyle buyurur:

"Eğer kullarım bana hakkıyla itaat etselerdi, onları geceleyin yağmurlarla sular, gündüzleri üzerlerine güneş doğdurur ve onlara gök gürültüsü işittirmezdim." (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz seyyiat zamanındaki durumları ve âkıbetleri bir bir haber vermiş ve ümmet-i muhteremesini bu fitne ve fesada karşı uyarmıştır.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Şu beş şey sizin aranızda vukuu bulsa nasıl olursunuz? Onların aranızda vukuu bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar."

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

"Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi."

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadâb-ı ilâhî'ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

"Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar."

İşte bugün olduğu gibi.

"Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir."

Aynı bugün olduğu gibi.

"Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce)

Bugün olduğu gibi müslümanlar paramparça olmuşlar, herkes kendi dinini, kendi yolunu kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile onun hiçbir ilgisi yok.

Beyinsizlerin Yaptıkları:

Kur'an-ı kerim'de Musa Aleyhisselâm'ın bir beyanı şöyle geçmektedir:

"Aramızdaki beyinsizlerin yaptıklarından ötürü bizi helâk eder misin Allah'ım!" (A'râf: 155)

Bu bir nevi Hazret-i Allah'a sığınmak ve yalvarmaktır.

Yâ Rabb'i! Biz onlardan değiliz. Biz senin hasımlarına düşman kesildik. Yardım ve desteğinle hiç kimseden çekinmeyerek mücadelemize ve mücahedemize devam ediyoruz. Zât'ına iman ettik ve sığındık. Allah'ım bu beyinsizlerin yüzünden bizi helâk etme!

Binaenaleyh gerek beyinsizlerin, gerek bu azgınların yüzünden gerçekten ümmet-i Muhammed de bu âfâta iştirak etmiş, tutulmuş oluyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde geçmişte yaşamış milletlerin aralarında, bozgunculuk yapanlara mani olan kimselerin çok az bulunmuş olduğunu haber veriyor:

"Sizden önceki asırlarda faziletli kimselerin yeryüzünde bozgunculuğu önlemeye çalışmaları gerekmez miydi?

Ancak onlar arasından kendilerini kurtardığımız pek az kişi böyle yaptı.

Zulmedenler ise, kendilerine verilen refahın peşine düştüler. Zaten onlar günahkâr idiler." (Hûd: 116)

Âyet-i kerime'de az kişinin kurtulduğu haber veriliyor. Yani yapan kurtuldu, yapmayan kurtulmadı.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benden önce Allah'ın gönderdiği her peygamberin mutlaka ümmetinden havarileri ve ashâbı olmuştur. Bunlar onun sünnetiyle amel ederler, emirlerini de yerine getirirlerdi.

Sonra onların ardından öyle kötü nesiller zuhur etmişti ki, yapmadıklarını söyleyip, kendilerine emredilmeyen şeyleri de yapmışlardır.

Kim bunlara karşı eliyle cihad ederse o mümindir. Kim onlara karşı diliyle cihad ederse o da mümindir. Kim de onlara karşı kalbiyle cihad ederse o da mümindir. Amma bunun ötesinde bir hardal tanesi iman yoktur." (Müslim: 50)

Geçmiş ümmetlerden pek az kimse yeryüzünde fesat çıkarmayı engellediler ve kurtuldular.

Diğerleri ise dünyevi lezzetlere daldılar, isyan edip yoldan çıktılar, diğerlerinin ikaz ve irşatlarına kulak asmadılar, sonunda da beklemedikleri bir anda azap başlarına geliverdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Halkı ıslah olmuş (sâlih ve ıslahtan yana) kimseler olsaydı, Rabb'in o memleketleri haksız yere helâk edecek değildir." (Hûd: 117)

Allah-u Teâlâ Âdil-i kerim'dir. Halkı ıslah olmuş, hakka hukuka riayet etmiş olan beldeleri felâketlere uğratmaz, hak etmeden helâk etmez, böyle bir ihtimal yoktur.

Çünkü Âyet-i kerime'sinde:

"Rabb'in kullarına zulmedici değildir." buyuruyor. (Fussilet: 46)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır.

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

Allah-u Teâlâ Kelâm-ı kadim'i olan Kur'an-ı kerim'de şöyle beyan buyuruyor:

"Biz hiçbir memleket halkını, onlara öğüt veren uyarıcılar olmadıkça helâk etmedik. Biz zâlim değiliz." (Şuarâ: 208-209)

Allah-u Teâlâ peygamber gönderip de emir ve yasaklarını duyurmadıkça hiçbir ferde ve topluluğa, memleket halkına azap etmez.

Allah-u Teâlâ insanları uyandırmak, vazifelerinden haberdar etmek, dinen yasak olan şeyleri irtikab edenlerin ilâhi azab ve ikaplara uğrayacaklarını duyurmak için nûr saçan peygamberlerini ve onların vekilleri, naibleri olan hakiki, kâmil âlimlerini;

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i mucibince göndermiş ve bu uyarma vazifesini yapmalarını tembih ve emir buyurmuştur.

Nasuh Bir Tevbe:

Bu felâketleri durdurtacak bir tek şey varsa, Allah-u Teâlâ'ya yönelmek ve nasuh bir tevbe ile tevbe etmektir. Yoksa gadâb-ı İlâhi'ye sebep teşgil edecek olan bütün kötülükler işleniyor.

Yunus Aleyhisselâm'ın kavmi dışında; inkâr ettikleri, yoldan çıktıkları halde, başlarına gelecek azabın belirtilerini görünce tevbe etmiş ve affedilmiş, azaptan kıl payı kurtulmuş bir kavim yoktur.

Nitekim Âyet-i kerime'sinde Allah-u Teâlâ şöyle buyurur:

"(Azap geleceği vakitte) iman edip de imanı kendisine fayda sağlayan bir memleket halkı varsa, şüphesiz ki Yunus'un kavmidir.

İman ettiklerinde kendilerinden dünya hayatındaki rüsvaylık azabını kaldırdık ve onları bir süre daha bu dünyada faydalandırdık." (Yunus: 98)

Allah katında bir kavmin helâk edilmesine dair hüküm çıktıktan sonra iman etmenin ve yalvarmanın hiçbir faydası olmadığı, inen hiçbir azap geri alınmadığı halde; onların bu yeis halindeki imanları hüsn-ü kabul görmüş, ümitsizlik halinde yaptıkları tevbeleri makbul olmuş, azap üzerlerine sarkıtıldıktan sonra kaldırılmıştır. Şayet iman edip tevbe etmemiş olsalardı, cezalarını bulacaklardı.

Helâk olan kavimler hakkında bir Âyet-i kerime'de şöyle buyuruluyor:

"Uyarılıp da söz dinlemeyenlerin sonlarının nasıl olduğuna bir bak!" (Yunus: 73)

Yok eğer bu azgınlığa devam edersek başımıza geleceklerden de haber verelim.

Çok şiddetli harpler var, öyle harpler ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde: "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını" haber vermişlerdir. (Buhârî)

Bunun için; zelzeleler, yere batmak, kılık değiştirmek ve buna benzer felâketler beklenebilir.

Allah-u Teâlâ buyurur ki:

"Eğer o ülkelerin halkı inansalardı ve bize karşı gelmekten sakınsalardı; elbette onlara göğün ve yerin bolluklarını verir, bereketler açardık. Fakat yalanladılar, biz de onları yaptıklarına karşılık yakalayıverdik." (A'râf: 96)

Günahlardan tevbe etmekle darlık ve sıkıntıdan insanların kurtulabileceğine, nimetlere şükretmekle bolluk ve genişliğin devam edip artacağına inanmadılar.

Bütün helâk edilen milletler bu şekilde müstehak olarak helâk edildiler.


Asr Sûre-i Şerif'i (8)

Asr Sûre-i Şerif'inin
Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (2)

Bir çok defa karşılaştığımız hususlardan bir tanesini size temsil olarak arzedelim: Bir kardeş geldi Kayseri'den, "Efendim ben beş bin Mark getirdim." dedi. "Bu parayı niçin veriyorsunuz?" diye sorduk, "Bu paradan biraz şüpheliyim." dedi. "Kardeşim! Senin şüphe ettiğin parayı kasaya koyamam." Beş bin Mark'ı vermek için tâ Kayseri'den gelmiş, hayır, vallahi beş kuruş kadar gelmez bana o para, burası Allah kapısıdır. Ve kardeş o parayı aldı gitti, kabul etmedik.

Vakıf binaları yapıyoruz. Bu yaptığımız vakıf binaları için kimseden tek kuruş istenmiş değildir. Kimseden dilenilmez, kimse yolunmaz. Çünkü burası Allah kapısıdır. Onun içindir ki, herkes buraya kendi evine gelir gibi gelir, yer, içer, gider. Helâli hoş olsun. Çünkü kendi evi zaten. Bir de şu var ki, Allah-u Teâlâ bizi lütfu ile zengin kılmış, kimseye muhtaç ettirmemiş, kimseye perva ettirmemiş. Bu vallahi sırf kendi lütfundandır, çalışmakla değil.

Mevzumuza devam ediyoruz:

Allah-u Teâlâ Asr sûre-i şerif'inde iman edenlerin hüsrandan kurtulduğunu haber veriyor. Bunun içindir ki imanın şartlarının izahı lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki: "İman iki yarımdır. Yarısı sabırda yarısı şükürdedir." (C. Sağir)

Zâhiri Sabır:

1- Kızdığın zaman sabretmek.

2- Bir ibtilâ başına geldiği zaman sabretmek.

3- Allah-u Teâlâ'nın nehyettiği her şeyden ictinab etmek, çizdiği hududu aşmamak, o günahı işlememek için sabretmek.

Allah-u Teâlâ iman edenlerden sonra "Amel-i salih işleyenler"in de hüsrandan kurtulduğunu haber veriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İman üryandır, libası takvâ, ziyneti hayâ, semeresi ilimdir." (Beyhakî)

İman açıkta yanan bir muma benzer, bir rüzgâr gelir onu söndürebilir. Hele bugünkü muhalif rüzgârlar ne kadar şiddetli esiyor. O muma bir fanus geçirilirse söndürülemez. O şişe takvâdır. Takvâca hareket eden imanını kurtarmış olur. Fakat takvâ bâtın ilminin meyvesidir. Takvâ ne demektir? Zâhirde haram olan şeylerden ictinab etmek, bâtında her şüphe edilen şeyden ictinab etmek demektir. Bunlardan ictinab etmedikçe imanını kurtaramazsın. İmanın ziyneti hayâdır. Takvâyı da hayâ muhafaza eder.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Hayâ ile iman mütelâzımdır, birbirinden ayrılmaz. Yani biri gidince öteki de kalmaz." (C. Sağir)

Diğer bir Hadis-i şerif'lerinde ise:

"Hayânın azlığı küfür alâmetidir." buyururlar. (Münâvî)

Demek ki biz hayâdan yoksun olmakla küfre kaydığımızı da bilmiyoruz. Bunu bilmediğimiz için imanımızı da tehlikeye düşürüyoruz. O halde bu cehalete düşmemek ve bunların hakikatini bilebilmek için ilme de ihtiyaç var. Bir Hadis-i şerif'te şöyle buyuruluyor:

"Her şeyin bir yolu vardır, cennetin yolu ise ilimdir." (C. Sağir)

İlim olmasaydı, hayâyı gidermekle imanı da giderdiğimizi bilemezdik. Körükörüne hiçbir şey olmuyor, illâ ilim. Demek ki takvâ, hayâ ve ilim birbirini tamamlamış oluyorlar.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

İkinci Yıldaki Diğer Bazı Hadiseler

Karkaretü'l-küdr Gazâsı:

Yahudiler her ne kadar müslümanlarla dış görünüşte anlaşmışlarsa da, el altından daima aleyhte hareket ediyorlardı. Müttefikleri olan Süleym ve Gatafân oğulları kabilelerini ayaklandırdılar.

Durum Resulullah Aleyhisselâm'a ulaştığında ikiyüz kişilik bir kuvvetle Medine'den yola çıktı.

Küdr suyunun başına geldiklerinde, hiç kimseyi bulamadılar, fakat birçok hayvan izleri gördüler. Orada üç gün kalmalarına rağmen kimseye tesadüf edemediler. Süleymler'le Gatafanlılar Resulullah Aleyhisselâm'ın haberini alır almaz dağılmışlardı, hiçbir çarpışma olmadı. Beşyüz kadar deve ganimet alınarak Medine'ye dönüldü.

Resulullah Aleyhisselâm'ın hissesi ayrıldıktan sonra geri kalan develer, ikişer üçer gazilere bölüştürüldü.

Beni Kaynuka Savaşı:

Resulullah Aleyhisselâm Medine yahudileri ile vatandaşlık andlaşması yapmıştı. Fakat onlar her fırsatta müslümanlar arasında fitne çıkarmaya, ara bozmaya çalışıyorlardı.

Müslümanların Bedir'de zafer elde etmelerini bir türlü hazmedemeyen ve bunda kendi âkıbetlerinin işaretini gören yahudiler kin ve düşmanlıklarını açığa vurdular.

Kendileri ehl-i kitap oldukları halde: "Müşriklerin müminlerden daha doğru yolda" olduğunu söylüyorlardı. Müslümanlarla alay etmek için, bir gün müslümanlığa giriyor, hemen ertesi günü çıkıyorlardı. Resulullah Aleyhisselâm'ın ve müslümanların aleyhinde şiirler yazıyorlardı.

Antlaşmayı bozarak müslümanlarla savaşmak isteyen ilk yahudi kabilesi Kaynuka oğulları'dır. Ticaretle, bilhassa kuyumculukla meşgul oluyorlardı. Medine-i münevvere'de kendilerine âit çarşıları vardı. Yahudilerin en kuvvetlileri ve cesaretlileri olup, sayıları yediyüz kişi kadardı.

Ensâr'dan bir hanım bir gün Kaynuka çarşısına inmiş, bazı şeyler satarak ziynet eşyası almak üzere bir yahudi sarrafın dükkanına girmişti. Yahudiler yüzünü açması için kadına baskı yapmaya başladılar, kadın da reddetti. Kadının örtüsü ve elbisesi ile alay eden yahudiler, bununla da kalmayıp, otururken eteğinin ucunu sırtına doğru habersizce iliştirdiler. Kadın aniden kalkınca her tarafı açılıverdi. Oradaki yahudiler eğlenerek kahkaha ile güldüler. Kadının feryadı üzerine yetişen bir müslüman, kadını bu duruma düşüren yahudi kuyumcuyu öldürdü, çarşıdaki diğer yahudiler de bu müslümanı şehit ettiler. Böylece yahudilerle müslümanlar arasında kan dökülmüş oldu. Hadiseye yahudiler sebebiyet verdiği için antlaşmayı ihlâl etmiş oldular.

Resulullah Aleyhisselâm yahudilerle görüştü:

"Ey yahudi topluluğu! Kureyş'in uğradığı azap gibi bir azaba uğramaktan korkunuz ve müslüman olup kurtulunuz. Çok iyi biliyorsunuz ki ben Allah tarafından gönderilen bir peygamberim. Allah'ın size olan ahdi ve bu gerçek, kitabınızda mevcuttur." buyurdu.

Fakat yahudiler alayla karşılık verdiler:

"Ey Muhammed! Senin çarpışma nedir bilmeyen kimselerle savaşıp onları yenmen, seni aldatmasın. Vallahi biz savaş erleriyiz. Eğer bizimle çarpışmaya kalkacak olursan, o zaman bizim nasıl adamlar olduğumuzu görürsün!" diyerek savaşmaya hazır olduklarını ilân ettiler.

•

Yahudilerin bu kibir ve gurur dolu sözleri üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! Kâfirlere de ki: Yakında yenileceksiniz ve toplanıp cehenneme sürükleneceksiniz. Orası ne kötü bir kalma yeridir!" (Âl-i imrân: 12)

Artık Kaynuka yahudilerinin âkıbetleri belirmişti. Daha doğrusu bunu kendileri istemişlerdi.

Aynı hadise üzerine nâzil olan bir başka Âyet-i kerime'de ise akdini bozan bu yahudilerle savaşmaya izin verildi:

"Bir kavmin (antlaşmayı bozmak hususunda) hâinlik yapmasından çekinirsen, sen de hak ve adaletle (onların seninle yaptıkları antlaşmayı) aynı şekilde onlara at (antlaşmayı bozduğunu onlara bildir.)

Şüphesiz ki Allah hâinleri sevmez." (Enfâl: 58)

Esasen aralarındaki antlaşmayı bozmuş bulunuyorlardı. Bu, doğrudan doğruya harp ilânı demekti. Resulullah Aleyhisselâm kararını verdi, Ebu Lübâbe -radiyallahu anh-i yerine vekil bırakarak üzerlerine yürüdü. Kaynuka oğulları, kalelerine kapanmışlardı. Kuşatma on beş gün sürdü. Allah-u Teâlâ içlerine korku düşürdü, ne bir ok attılar, ne de kaleden çıkıp çarpıştılar. Diğer yahudi kabilelerinden ve münâfıklardan bekledikleri yardım gelmeyince de teslim bayrağını çekip kalelerinden indiler. Antlaşmayı bozdukları ve ihanet ettikleri için öldürülmeleri gerekiyordu. Resulullah Aleyhisselâm onların bağlanmalarını emir buyurdu, hepsi de bağlandı.

Bu kabile önceleri Ubâde bin Sâmit -radiyallahu anh- ile Abdullah bin Ubeyy'in müttefiki idiler. Ubâde -radiyallahu anh- Hazretleri: "Yâ Resulellah! Ben Allah'ı, peygamberi ve müminleri dost edindim. Şu kâfirlerin ittifakından ve dostluğundan uzaklaştım." dedi.

Bunun üzerine inen Âyet-i kerime'de şöyle buyuruldu:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirlerinin dostudurlar.

Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Fakat münâfıkların başı Abdullah bin Ubeyy bin Selül onların bağını çözmek istedi. "Yâ Muhammed! Benim müttefiklerime ve dostlarıma iyilikte bulun!" dedi. Resulullah Aleyhisselâm ona yüz vermedi. O ise ısrar ediyordu. "Vallahi ben bu kadar insanların yüzünden felâketin aleyhe dönebileceğinden korkuyorum." dedi. Resulullah Aleyhisselâm: "Çözün onları, Allah onlara ve onlarla birlikte olanlara lânet etsin!" buyurdu, öldürülmelerinden vazgeçip Suriye'ye sürülmelerini emretti.

•

Hemen akabinde inen Âyet-i kerime'de de Abdullah bin Ubeyy ve taraftarları kastedilerek şöyle buyurulmaktadır:

"Kalplerinde hastalık bulunanların: 'Devir onların lehine döner de bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün.

Umulur ki Allah bir fetih ya da kendi katından bir emir getirir de böylece onlar içlerinde gizledikleri şeyden (nifaktan) dolayı pişman olurlar." (Mâide: 52)

Şam taraflarına sürülen Kaynuka yahudilerinin çok geçmeden de nesilleri kesildi.

Bıraktıkları evlerde pek çok silâh, harp âleti ve eşya çıktı.

Ele geçen ganimetin beşte biri Beytül-mâl'e ayrıldı, geri kalanı mücâhidlere pay edildi. Toprakları da topraksız müslümanlara verildi.

Eğer Kaynuka yahudileri sürgün edilmemiş olsaydı ileride kim bilir ne kargaşalıklar çıkaracaklardı.

Böylelikle Medine'de tehlikelerden birisi uzaklaşmış oldu. Ayrıca bu askeri hareket, diğer yahudi kabilelerini de etkilemiş; Kureyzâ ve Nadir oğulları'nı, müslümanlara karşı gelmekten korkar duruma getirmişti.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (14)

Mevlânâ -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Biz aşk kâfiriyiz, müslüman başka,

Ufacık karıncayız, Süleyman başka,

Bizden sarı yüz iste, ciğer parçası iste;

İpekli kumaş satan bezirgân başka."

Bu sözlerde öyle bir mânâ var ki, anlayabilmek için o hâle bürünmek lâzım. Bu gibi Zevât-ı kiram bazen öyle bir hâle düşerler ki telin kablodan sıyrılışı gibi, benliklerinden sıyrılırlar ve öylece Hakk'a varırlar. Değil bir şeyi, kendilerini bile inkâr ederler.

Bunu sizin anlayabileceğiniz şekilde şöyle arz edelim:

Bir badem sıkıldığı zaman, yağı ile posası ayrılır. Şimdi o yağa; "Bu posa senin!" desen, "Hayır! Ben halis bir yağım, bu ise posadır, bir işe yaramaz." der.

İnsan da haddelerden süzülüp benliğinden sıyrıldığı zaman, değil başka bir şeyi, kendini bile inkâr etmek ister. Kendi vücuduna dahi o anda dönüp bakmak istemez. Çünkü posa, yağ çıktı posa kaldı.

İşte o inkâr mevzuatının asıl tecelliyat noktası buradan geliyor. Fakat bu, bilinecek ve anlaşılacak bir nokta değildir.

Diğer taraftan o kadar küçülmüşler ki, kendilerini karınca hâline indirmişler. Bu sözleri aynel-yâkîn'dir. O hâle inmişlerdir de söylemişlerdir. İnmedikçe söylenmez.

"Biz aşk kâfiriyiz!" derken, ilâhî aşk ateşi ile varlığını yakıp yok ettiğini ifade ediyor. Artık kendisinde varlık diye bir şey kalmamıştır.

"Müslüman başka!" sözünde ise zâhir ehlinin ve ulemâsının mâsivâdan sıyrılmadıkça bu fenâ ve bekâ hallerine vâkıf olamayacaklarına işaret ediyor. Onlar vuslata ulaşmak için çok gerilerde kalmışlardır.

"Ufacık karıncayız!" sözünde ise güzel bir fenâ ve mahviyet örneği gösteriliyor. Burada tevâzunun en aşağı hâli yaşanıyor. Fenânın mânâsı hiçten hiç olmaktır. Zaten insan gerçekte hiçten hiçtir. Bunu anlaması için vâsıl-ı ilâllah olması şarttır.

"Süleyman başka..." sözü ile "Onlar başka, onlar ayrı âlem, biz karıncayız, onlar büyük." demek istiyorlar. Büyüklük isteyenlerin olsun.

Sonra onlar daima riyâzet ve mahviyyet hâlinde olduklarından, hâliyle yüzleri sarıdır, ciğerleri aşk ile kavrulmuştur.

Ne güzel söylemiş güzel zât...

•

İnsanın içindeki zan ilmi fıçıdaki sirke gibidir. Onu şişirmiştir. Fakirin bütün gayesi ise Hazret-i Allah'ın duyurduğu hakikatleri söylemekle, fıçının musluğunu açıp, yavaş yavaş içindeki sirkeyi boşaltmaya çalışmaktan ibarettir.

Şöyle bir temsil verelim:

Küçük abdeste sıkışmış olan bir kimse, gayet huzursuzdur. Boşaldığı zaman rahatladığı gibi, varlığını atan, boşaltan bir insan ancak o zaman rahata kavuşur, huzur bulur, hayat-ı hakikiye kavuşur, zira varlık olanda Var bulunmaz, varlıkla Var'a varılmaz.

Nefis kendi varlığından başka varlık kabul etmez, hakikatleri atar, kabul etmez, istemez. O hep "Ben!" der.

Onun için: "Yok olmayan var olamaz, varlığı dağıtmak gerek." denilmiştir.

•

Kitaplarımızın arka sayfalardaki vasiyetlerinden birisinin şöyle izahını yapmışlardı:

"Çalışırken takvâ yolunu seçin."

Bütün iş ve hareketler, icraatlar Allah-u Teâlâ'nın emir ve hükümlerine göre olmalı. Takvâyı bıraktığın zaman Hazret-i Allah seni bırakmıştır, artık senin işin halk iledir. Para alacaksın, vereceksin, yapacaksın, gideceksin. Fakat yüzün Hakk'a dönük değil. Halka dönük olanlarla halka dönük olanların durumlarını bu iki kelime ile çözeceksiniz.

"Talebe az olsun, öz olsun."

Çünkü çok talebenin ihlâs üzerine yetişmesine imkân yok. Az numunedir. Beşeriyete numune insan lâzım.

"Aç duralım avuç açmayalım."

Çünkü aç durmak haram lokma yememeye vesile olur. Avuç açtığın zaman, istemeyerek birisi verirse, verdiği sana resmen haramdır. Zekât helâldır, istemeyerek verirse haramdır. Çünkü utanmıştır, sıkılmıştır, mahçup olmamak için vermiştir, gönlünden vermemiştir, yediğin sana haramdır, takvâ yolunda haramdır. Bizim yolumuzun tutumu budur.

"Süsü lüksü içimize sokmayalım."

Çünkü süs, lüks girdiği zaman mânâ kalkar. İçini nurlandırmak isteyen dışına ehemmiyet vermez. Dışına ehemmiyet veren içini unutur.

"İyi olan verir almaz."

İyi olan daima Allah-u Teâlâ'nın ihsanını ortaya koymak ister. Bana verdi, ben de vereyim diye. Bu onun iyiliğinden doğmuştur.

"Kötü ise menfaati için çalışır, o da bize yaramaz."

İçinize sokmayın onu. Bu gibi kimseler size menfaat getirmez. Çünkü onda hayır yok! Bu sözümü unutmayın.

•

– "Efendim! Rüyâmda Kur'an-ı kerim Âyetleri'nin nurdan yazılı olarak bir çember şeklinde gökyüzünde fırıl fırıl döndüğünü gördüm."

– Size diyorlar ki: "Hazret-i Kur'an'ın hudutları içinde kalın, onun içinde dönün, onun ahkâmı dışına çıkmayın!"

•

Birkaç ihvanı ile sohbet esnasında iken: "Bavul açıldı, bir kişi daha düştü. Seneye aramızdan bir kişi daha eksilecek." buyurmuşlar.

Orada bulunanlardan birisi içinden: "O biz olmayalım!" demiş.

Huzurdan ayrılınca bunu bir kardeşe söylemiş. Gerçekten de bir seneye varmadan o kimse gitmiş. Kardeşimiz bu hususu hatırlattığında:

"İyi ki muhafaza edebilmişsiniz, biz unutmuştuk." buyurmuşlar.

•

Allah-u Teâlâ bir kulunu sevmeyi murad ederse, onu müslüman sulplerden getirir. Daha severse mürşidini ayağına getirir. Daha severse mürşidde onu yetiştirir, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e teslim eder. Fenâfirresul'ü ikmal ederse hıfz-u himâyesine alır.

•

– "Efendim! Veysel Karanî Hazretleri'nin bilinen on adet kabri var, acaba aslı hangisi?"

– Efendim onlar onun makamlarıdır. Bakın şöyle izah edelim.

Bir veli dünyada iken aynı anda birkaç yerde görülebiliyor. Hayatta bu böyle olursa ölümden sonra ruh birçok makamlarda bulunabilir.

•

– Efendim! Notlarda bir beyanınız var:

"Bu dünyanın şekerini de ahiretin balını da uzaklaştıralım kendimizden. Bu sevginin içine menfaat girmeyecek." buyuruyorsunuz.

– Bu dünyada şeker gibi gözüken maddî ve mânevî bazı menfaatleri kabul etmemeliyiz. Yaptığımız rızâ-i Bârî için olmalıdır. Cennet için veya dünya malı sevgisi için olmamalıdır.

•

Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde:

"Biz ona (insana) şah damarından daha yakınız." buyuruyor. (Kaf: 16)

Bu böyle olduğu halde biz bunu görüyor muyuz? Hayır! Niçin? Çünkü benlik var. Benlik zerreye kadar erimedikçe bu Âyet-i kerime'nin sırrı çözülmez, hakikati bilinmez.

•

"Emr-i bil'ma'rûf nehy-i anil'münker" cihadın efdalidir. Bir kimse kötülüğü kaldırmaya muktedir olduğu halde mâni olmazsa, ona ortak olur. Bir gıybet duyup müdafaa etmezse, gıybete iştirak etmiş olur. Bütün Ahkâm-ı ilâhî böyledir.

Hırsız ile emin, doğru ile yalancı, mütekkebbir ile mütevâzî, iffetli ile zâni, cimri ile cömert, zâlim ile âdil, âlim ile câhil, gaddar ile merhametli, sâlih ile fâsık, mümin ile kâfir arasında fark olacaktır.

•

Bir kardeşimiz Umre için yaptığı istiharede Almanya'ya gittiğini görmüş. Arz ettiklerinde şöyle buyurmuşlar:

"Emirle gitmezsen Almanya'ya gitmiş olursun."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (137)

İsmâil Hakkı Bursevî -kuddise sırruh- (2)

On sekizinci yüzyılda yaşamış telif sahibi Osmanlı mutasavvıflarının en meşhurlarından olan İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri'nin (ö. 1725), "Kenz-i Mahfî", "Tamâmu'l-Feyz fî Bâbu'r-Ricâl" ve "Silsile-nâme-i Celvetiyye" adlı eserlerinde Hâtemü'l-evliyâ olan zâtın ilim, tecelliyât, makam ve vazifesi hakkında ortaya koyduğu eşsiz ifşaatlarını arz etmiştik.

Şimdi de Hazret'in, eriştiği ilmî kemâlin ve mânevî tecellinin son noktasını temsil eden "Kitâbu'n-Netîce" adlı eserinde yer alan; Hâtemü'l-Evliyâ'nın veliler arasındaki üstün mevkii, şefaati, vazifesi, büyük mânevi şahsiyetlere nispeti ve daha pek çok hususiyetleriyle ilgili sırları ihtiva eden diğer ifşaatları üzerinde duracağız.

Hatmü'l-Evliyâ'ya Muhabbetin Neticeleri,
Onun ve Kitaplarının Değeri:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinde Hâtemü'l-evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını iki asır öncesinden ifşâ etmiş; onun boyasına boyananların ulaştıkları fazilet ve meziyeti, Münker ve Nekir'in suâlleri karşısında uğrayacakları mânevi desteği, dergâhının ve türbesinin altında yatan esrâr-ı İlâhî'yi kâmil ve mükemmel üslûbuyla şöyle tasvir etmiştir:

"Hatmü'l-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın!

Zirâ bu bir muhabbettir ki, 'adâvetleri ref' eder (düşmanlıkları kaldırır).

Ve bu bir ikrârdır ki, kabirde Münker ve Nekir'i hayrette kor.

Ve bu bir intisâbdır ki, selâtîn ona reşk eyler (sultanlar ona gıpta ederler).

Ve bu bir ilimdir ki, hakîmin aklı bunda müncemid olur (hikmet ehlinin aklı donar kalır).

Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücûh (yüzüstü sürünerek) gelir.

Ve bu türbeye kubbedir ki, serî eflâkin (süratli feleklerin) fevkindedir.

Ve bu türbenin sırrı bir sırr-ı azîmdir ki (öyle büyük bir sırdır ki), cemî'i emsâra sârîdir (bütün şehirlere sirâyet etmiştir).

Ve bu bir kitabdır ki, kütüb-i ilâhiyye umûmen bunda mündericdir (İlâhî kitaplar bunun içine dercedilmiştir).

Ve bu bir kalemdir ki, onun levhi âriflerin kalpleridir.

Ve bu bir nakş-ı garib (bambaşka bir nakış)dır ki, her kim onun sıbğıyla masbuğ olursa (onun boyasıyla boyanırsa) ebedî solmaz.

Ve bu bir şekildir ki, bunun netîcesine kimse ermez ve ilmî dairesine bir fert giremez!.." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 248a)

Hâtemü'l-Velâye'den Has Kullara Üflenen Nefes:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbü'n-Netice" isimli eserinde; has kulları velâyete ulaştıran nefesin Hâtemü'l-Evliyâ tarafından içlerine üflendiğini kendisine has kâmil üslûbu ile beyan ederek şöyle buyurmuştur:

"Bazı nüfûs-ı fâzıla'ya ki nefh vâki olur (bazı üstün nefislere üfleme vukû bulur), husûs üzerine bâtınınadır (has kulların içlerinedir); gerek ol nâfih olan (üfleyen) mücerredâttan (teklerden) olsun ve gerek olmasın; Hazret-i Hızır ve Hatmü'l-evliyâ ve sâir aktab gibi. Ve bu nefh vâki olmadıkça (üfleme vukû bulmadıkça) hiçbir kimse dâire-i velâyete kadem basmaz (velâyet dairesine ayak basamaz)." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 200b)

Bütün Velîler
Hâtemü'l-Evliyâ'nın Sûret ve Nâibidir:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri aynı eserinde yer alan diğer bir ifşaatında; diğer peygamberlerin Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e vekâleten peygamberlik yaptıkları gibi, bütün velilerin de makamlarını ona vâris olan Hâtemü'l-evliyâ'dan aldıklarını veciz bir ifâde ile beyan buyurmaktadır:

"Cümle-i enbiyâ (peygamberlerin hepsi) dünyada Resulullah -sallallahu aleyhi ve sellem-in gölgesidir ki, her birinin kendi asırlarında kutbiyyetleri vekâlet ve niyâbetledir, yoksa asâletle değildir.

İşte Hatmü'l-enbiyâ'nın sırrı bu olduğu gibi, Hatmü'l-evliyâ'nın hâli dahi budur. Yâni her asırda, her şehirde zuhûr eden velî onun sûret ve nâibidir ve kendi Cenâb-ı Nübüvvet'in taraf-ı velâyetinin nâibidir." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 209a)

"Cevâmiu'l-Kelîm"in Velâyetteki Mazharı:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e Allah-u Teâlâ tarafından bir lütf-u ihsan olmak üzere "Cevâmiu'l-kelîm"; yâni az sözle pek çok mânâlar ifâde edebilme hasleti bahşolunmuştu.

Nitekim Ebu Hureyre -radiyallâhu anh-den rivâyet edilen bir Hadis-i şerif'lerinde:

"Ben cevâmiu'l-kelîm ile gönderildim." buyurmuşlardır. (Müslim: 523)

Öyle Hadis-i şerif'ler vardır ki, metni bir satırı doldurmadığı hâlde şerh ve izâhı hakkında kitaplar yazılabilir.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ihsan buyurulan bu İlâhî lütfun Hâtemü'l-veli'de de müşâhede edileceğini beyan ederek şöyle buyurmuşlardır:

"Kelâm-ı Nebevî cevâmiu'l-kelîmdir. Onun için ondan nice ulûm-ı garîbe (garip ilimler) istihrâc olunmuştur (çıkarılmıştır); Cefr-i Alî (Ali'nin Cifr ilmi) ve vefk-i Hatmü'l-evliyâ (Hâtemü'l-evliyâ'nın tevfîki) gibi. Ve sâir kelimât-ı kibâr (diğer büyüklerin sözleri) dahi onunla kıyâs oluna..." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 218b)

Resulullah Aleyhisselâm'ın Velâyet Derecesindeki Tam Mazharı:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinde Hâtemü'l-veli'nin mânevî cihetini, makam ve mertebesinin yüceliğini beyan eden önemli ifşaatlarda bulunmuş; bu velinin, büyük meleklerin ve kemâlât sâhibi bazı zevât-ı kirâm'ın dahi kavrayamayacağı bir ilme vâris olacağını beyan buyurmuştur:

"Bâzı ekâmil (kâmiller) vardır ki, kendisine ilm-i zâyid (ilmin ziyâdesi) ihsan olunmuştur ki, havâs-ı melâikede (seçkin meleklerde) umûmen ve bazı havâs-ı beşerde (seçkin insanlarda) o ilim yoktur, Hatmü'l-evliyâ'nın ilmi gibi. Zira Hatmü'l-evliyâ, Hatmü'l-enbiyâ'nın derece-i velâyette mazhar-ı tâmmıdır." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 30b)

Külliyyeti Hatmü'l-Evliyâ'da Zuhûr Eden İlim:

Diğer bir ifşaatında ise Allah-u Teâlâ'nın, bu İlâhî ilimden en çok nasibi Hazret-i Ali -kerremallâhu veche- Efendimiz'e ve Hâtemü'l-veli'ye indirdiğini beyan buyurmaktadır:

"İşte bu makûle-i ulûm (ilim çeşitleri) ve ulûm-i keşfiyye-i İlâhiyye (İlâhî keşif ilimleri) ile İmâm-ı Alî -kerremallâhu veche- şöhret bulmuştur ki, bu pertev-i ilm (ilim ışığı) ona Resulullah -sallallahu aleyhi ve sellem-den aksetmiştir. Ve onlardan sonra külliyeti (büyük çoğunluğu) Hatmü'l-evliyâ'da zuhûr eylemişdir ve evliyânın dahi her birine istidâdlarınca nasîb itâ olunmuş (verilmiş)tir." ("Kitâbü'n-Netice"; Bursa İnebey Yazmalar Ktp. Genel, nr.: 1136, vr. 101b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (72)

Hakîm et-Tirmizî -kuddise sırruh- (12)

Hâtemü'l-Evliyâ'ya
Düşmanlığa Kalkışanların Âkıbeti:

Öteden beri dinimizi ve vatanımızı savunmak için yaptığımız mücâdeleyi içlerine sindiremeyen, münâfıklıkları ve yalancılıkları ortaya çıkmasın diye her türlü hile ve entrikayı çeviren bölücüler; sapkın yollarını gizlemek, fitne ve fesadlarını yürütmek için zaman zaman bize çeşitli iftirâlar atmaktan çekinmemişlerdir.

Biz İlâhî emirleri beyan ediyoruz; dilimizi göstermiyor, delil gösteriyoruz!

Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"Muhakkak biliyoruz ki söyledikleri cidden seni incitiyor. Fakat hakikatte onlar seni yalanlamıyor. Lâkin o zâlimler Allah'ın âyetlerini inkâr ediyorlar." (En'am: 33)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" adlı eserinin yüz yirmi sekizinci aslında, Resulullah Aleyhisselâm'dan sonra ashâbının önde gelenlerinin dini bid'at ve fitnelerden temizleyip aslını koruduklarını misâllerle anlattıktan sonra, Hâtemü'l-evliyâ olan zâtın da dini ve onun ehlini buna benzer fitnelerden koruyacağını haber vererek şöyle buyurmuştur:

"O öyle bir kimsedir ki, bunun benzeri şeyleri (dinden) uzaklaştırıp defeder. Ondan temizleyip, kovup uzaklaştırması sayesinde de artık onu giderir. O'nunla düşündüğü, O'nunla konuştuğu için O'nunla defeder. İşte o Allah'ın halk üzerindeki hücceti, O'nun sürüsünün çobanı ve kullarının mânevî tabîbidir. O'nu engellemeye kalkışan kimse farkına bile varmadan helâk olur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul", c. 2, s. 225)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibilerin âkıbetini Ebu Hureyre -radiyallâhu anh- Hazretleri'ne ifşâ ederek şöyle buyurmuştur:

"Ey Ebu Hureyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, kıyâmet gününde vereceği hesâbın şiddetinden tir tir titreyecektir!" (el-Vesâyâ", Süleymâniye Ktp. Hâlet Ef., nr.: 198/2, vr. 486a)

Bu onların âhiretteki durumlarıdır, dünyada başlarına ne gibi bir belâ vereceğini de O bilir.

Nitekim bir Hadis-i kudsî'de şöyle buyuruluyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim!" (Buhârî, Tecrîd-i Sarîh: 2042)

Onlar Allah-u Teâlâ'nın has kulları olduğu için: "Bu benim kulumdur, ona dokunmayın; ona dokunursanız bana dokunmuş olursunuz!" buyuruyor.

Ona buğzetmek kişiyi İlâhî rahmetten mahrum bırakır.

Hakk'ın sevgilisine dokunulmaz. Çünkü o veli Hakk'ta fânî olmuş, esrâr-ı İlâhî'de yok olmuştur. Allah-u Teâlâ'nın bir mahlûkuna en üstün lütuf ve ihsânı, onu Zât-ı Akdes'ine çekmesi ve ondan râzı olmasıdır.

"İyi bilin ki Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yûnus: 62)

Niçin korku duymazlar? Varlığını ifnâ etmiş, Var ile olmuş… İşte onun için hiçbir korku yoktur. Neden? Var ile olduğu için.

Bu ifnâ da Allah-u Teâlâ'nın lütuf ve tecelliyâtı ile mümkündür. Yoksa kişinin attım demesi ile mümkün değildir. Allah-u Teâlâ tecellî eder, gerçeği ona duyurur, o da zamanla varlığını ifnâ eder.

Üsküdârî Mustafa Hâşim Baba -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet Risâlesi"nin bir başka noktasında; Hâtemü'r-rusül Aleyhisselâm'ın getirdiği Şerîat'ı delil ve tevil aramaksızın ikrar ve tasdik etmek nasıl ki halka vâcipse, onun Nübüvvet'inin bâtını olan "Velâyet-i kübrâ"yı da kayıtsız-şartsız öylece tasdik etmenin vâcip olduğuna işâret ederek; bu esrârı anlatmak için binlerce cilt kitap yazılsa dahi târife gücün yetmeyeceğini haber vermiştir:

"Ey doğunun Nübüvvet sırrının esrârına vâkıf ve ey batının Velâyet güneşinin nûruna tâlip olan!

Şerîat-ı mutahhara'yı delilsiz ve tevilsiz tasdîk ve ikrâr vâcip olduğu gibi, Nübüvvet'in bâtını olan "Velâyet-i kübrâ'yı; yâni 'En büyük velâyet'i dahi delilsiz ve tevilsiz, hakikata tâlip olanlara tasdîk ve ikrâr vâciptir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 90b)

Hazret; "En büyük velâyet" olan Hâtemü'l-evliyâ'nın velâyetini kabul ve tasdikin vâcip olduğunu beyan buyurarak Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin Âl-i İmrân Sûre-i şerif'indeki Âyet-i kerime'lerde geçtiğini haber verdiği "Onu tasdîkin halka vâcip olduğu" beyânını mühürlemiştir.

Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın alâmetlerinin ve yapacağı vazifesinin Kur'an-ı kerim'deki bazı âyetlere yerleştirildiğini haber vermiştir. "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" kitabında şöyle buyuruyor:

"Âl-i imrân'daki dört Âyet'te ise; asıl vücudundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-74)

Onu tasdik vacip olduğuna göre, onu tasdik etmeyen emr-i ilâhi'yi yerine getirmemiş olduğu için helâkına vesile oluyor.

Bunlar duyurmak için yazılıyor. Nasip kiminse o nasibini alır. Görüldüğü üzere gerçekten Allah-u Teâlâ Âyet-i kerime'lerinde işaret buyuruyor, fakat insanların çözmesi mümkün değildir. Ancak dilediğine duyuruyor, kime duyurmuşsa o çözebiliyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de ona itaatin vacip olduğunu şu beyanları ile ifade ediyorlar:

"O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu İlmü'l-Evliyâ"; Haraççıoğlu)

"Sakınıp korunmanız ve böylece merhamete nâil olmanız için, aranızdan sizi uyaracak bir adam vâsıtası ile, Rabb'inizden size bir zikir (bir haber) gelmesine şaşıyor musunuz?" (A'râf: 63)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Nefisle Cihad (2)

İlâhî Yardım:

Hakk'a yönelen bir insan, iradesini "Nefsini ıslah etme" yönünde kullanırsa;

"Ey iman edenler! Eğer Allah'a (Allah'ın dinine) yardım eder (sarılırsanız) Allah da sizi muvaffak eder ve ayaklarınızı sâbit kılar." (Muhammed: 7)

Âyet-i kerime'si mucibince Allah-u Teâlâ'nın yardımına erer.

Nitekim Zeyd bin Erkam -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarının bir noktasında şöyle niyaz ederlerdi:

"Ey Allah'ım! Nefsime takvâsını ver ve onu pâk eyle! Onu pâk edecek yegâne sen varsın. Onun velisi ve mevlâsı sensin." (Müslim: 2722)

Şu halde vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır.

Allah-u Teâlâ azmi nisbetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz.

Şüphesiz ki Allah ihsan erbâbı ile beraberdir." (Ankebut: 69)

Bütün bu lütuf iyilikleri Allah-u Teâlâ'nın desteğinden ileri gelmiştir. Niyetini değiştirdiği an hepsi hükümsüzdür.

Kişi: "Bana bu sermayeyi koyana, bunları bana sevdirene ve yaptırana sonsuz şükürler olsun." diye şükrünü artırırsa ve içten içe hizmeti ve ibadeti arzu ederse, Allah-u Teâlâ ziyadesini ihsan buyurur.

Zira Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim inanır, nefsini ıslah ederse, onlara hiç korku yoktur ve onlar mahzun da olmayacaklardır." (En'am: 48)

Lâyık oldukları mükâfatlara er geç kavuşacaklardır.

Cihadın Efdali:

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

"Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvela kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar."

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En efdal cihad budur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşamasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur." (Saf: 2-3)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: 'Ey filân! Bu ne hal? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' derler. O da: 'İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhârî, Tecrid-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer.

Ahmed Rufâî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuştur:

"Unu elersin aşağıya düşürürsün, kepeği kendine bırakırsın."

Kişi İslâm'ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, "Bunun hareketleri zaten eğri, sözünden ne hayır gelir?" der, yol arayan insanı dahi yoldan çıkarmış olur.

Nefis kendisine yapılan nasihatleri kabul etmediği gibi, ona perde vurmak için güzel sözler söyler. Fakat o güzel sözler kendi ayıbını perdelemek içindir. Nefis onu öyle yaptırıyor, o da onun doğru olduğunu zannediyor ve kabul ediyor. Çünkü o perdenin kalkacağı günü bilmiyor. Yarın perde kalktığı zaman, bütün yapılan işler ortaya çıktığı zaman, nedâmetin çokluğu, faydasının hiç yokluğu görüldüğü zaman sen meydanda kaldın! Ne nefis kaldı, ne de örtüsü kaldı. Hakk ile başbaşa kaldın! İşte insanların aldandığı nokta burasıdır.

Allah-u Teâlâ bir Âyet-i kerime'sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

"Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek Hakk'ın huzurunda seçileceklerdir.

Henüz âkibetini görmeyen ve kaderin sırrını bilmeyen insan için, böyle bir iddiâ ile böbürlenmesi çok tehlikeli bir sonuçtur, cehalet ile düşüştür.

Nefisle başbaşa kalıp muhasebe yaptığımız zaman, bir değeri olup olmadığını ona duyurmak için, onu kalp paraya tahvil ederiz. "Ey nefis! İşte sen busun, senin bu kadar bile değerin yok!" deriz. Geçmez parayı çocuk bile almıyor, oraya buraya atıyor.

İhlâs nokta-i nazarından nefisle muhasebe yapıldığı zaman, bu gibi ince hesaplar ortaya çıkar. Hem dalâlet içinde yüzerken, hem de kişinin kendisini beğenmeye kalkışması helâk olmak demektir.


İSLÂM İLMİHALİ

Sünnet Yerine Kaza Kılınmaz!

– "Kaza namazı olanlar, sünnet namazlarının yerine kaza namazı kılmalıdırlar." diye fetvâ verenler var, bu doğru mudur?

– Hayır, doğru değildir. Bu husus mezheplere göre farklı içtihadi görüş ve farklı amel gösterir. Her mezhebin fikrine amelde tâbi olan kişi, kendi mezhebinin içtihadına uymak mecburiyetindedir.

Hanefî mezhebinin içtihâdi görüşü şudur:

"Nafileleri kılmak, kaza namazlarını derhal kılmaya mâni olmaz. Ancak evlâ olanı revâtip denilen, farzların önünde ve sonunda kılınan sünnetlerle; Duha, Tesbih, Tahiyyetül-mescid, Evvabin gibi sünnetlerin dışında kalan nafilelerin yerine kazaya kalmış namazları kılmaktır." (Mezahib-i Erbaa. Cilt: 1, sh: 492)

Görülüyor ki Hanefi mezhebinde farz namazlarının ön ve sonlarındaki sünnetlerle, adı geçen Duhâ gibi sünnetlerin yerine kaza namazı kılmak câiz değildir. Bu sünnetlerin dışında kalan, meselâ Allah rızâsını kazanmak niyetiyle kılınan nafileler yerine ancak kazaya kalmış namaz borçlarını kılmak evlâdır.

Diğer mezheplerin içtihadi görüşlerini bu görüşe karıştıranların verdikleri cevap, mezheplerde telfik (yamama) olduğundan ve telfike de itibar edilmediğinden, kazası olanlar hem kaza namazlarını kılmalıdırlar, hem de sünnetleri terketmemelidirler.

Hanefi içtihadı böyle iken, bu iddia nefsani ve şeytânidir.

Ehl-i dünyâ, dünya kazancı için her türlü vasıtaya başvururlar. Topladıkları malı-mülkü korumak için canını ortaya koyarlar. Bunlar ne kadar nasipsizdirler ki, orada Allah için sarfedeceği beş dakikayı hesap ediyorlar, sünnet-i seniyyeyi hiçe müncer ediyorlar.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Hadis-i şerif'lerinde:

"Ümmetim fesada düştüğü bir zamanda sünnet-i seniyyeme sarılanlara yüz şehid sevabı vardır." buyuruyorlar. (Beyhakî)

Bunlar müslümanları yüz şehid sevabından mahrum etmek istiyorlar.

Bir Hadis-i şerif'te ise şöyle buyuruyorlar:

"Sünnetimi terkeden kimse, Allah katında hâsirun (ziyana uğrayanlar) güruhundan olur." (Münâvî)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bilinsin ki insan için kendi çalışmasından başka bir şey yoktur." (Necm: 39)

Akıllı odur ki götüreceği şey için çalışandır. Akılsız ise bırakacağı şey için çalışandır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Biliniz ki, sizden bir fert yoktur, vârisinin malını kendi malından fazla sever. Hayatında tasadduk ettiğin şeyler kendi malındır, onların semeresini öldükten sonra görürsün. Senden sonraya bıraktığın mal ise varisinindir." (C. Sağir)

Sünnetler dahi kabul olmayan farz namazların yerine inşallah kâim olur.


Su Uyur, Düşman Uyumaz!

Farz-ı muhal "Yunanistan'la sadece 3 saatlik bir savaş yapmış olsak bile sonuçları, hususiyetle İstanbul'un durumu ne olur?" diye hiç düşündünüz mü? Birkaç hafta elektriksiz, gazsız, ulaşımsız kalmanın ne kadar büyük sıkıntılar doğuracağını hesap edebiliyor musunuz? Uzun bir savaşın veyahut büyük bir savaşın sonuçlarını artık siz düşünün.

Küresel ekonomik kriz bu günlerde Avrupa ülkelerinin tepesinde dolaşıyor. Öyle ki Amerika'nın yaşadığı krizi bile unutturdu.

Ülkeler birer birer devriliyor. Ancak silahlanma yarışı hız kesmeden devam ediyor.

Herkesin bir planı ve bir hazırlığı var. Meselâ Yunanistan battı, parası yok, ancak Avrupası, İsrail'i bütün ağababaları milyarlarca dolarlık silah vermeye devam ediyor, üstelik parası yok diye bu sefer bedava veriyorlar.

Niçin?.. Kime karşı?..

Avrupa'nın şımarık çocuğu Yunanistan iflas edince Avrupa Birliği 2010 Mayıs'ında 110 milyar Euro'luk dünyanın en büyük kurtarma paketi ile Yunanistan'a destek vermişti. Ancak bu bile Yunanistan'ı kurtarmaya yetmedi. Bu sefer Yunanistan'ın borçlarının yarısını silip 130 milyar Euro yeni kredi verme kararı aldılar. Yunan başbakanı Papandreu referandum yapmaya kalktı, bütün Avrupa tepesine bindi. İstifa etmek zorunda kaldı.

Yunanistan'ın batığı çok büyük, tescilli batık. Ancak hiç kimseye yapılmayan iltimas onlara yapılıyor.

Avrupa'nın durumu da pek parlak değil. Yunanistan'ın ardından İtalya da pes etti. Hiçbir skandalın iktidarını sallayamadığı Berlusconi istifa etti.

İspanya bıçak sırtında. Portekiz, İrlanda, Macaristan.... ona keza.

Yunanistan'a, İtalya'ya büyük borçlar veren Fransa ecel terleri döküyor.

Şimdi bir tarafta batık Yunanistan, bir tarafta Almanya'nın ağzına bakan Fransa.

Ve bir haber:

"Fransızların devlet tersanelerinde ürettiği La Fayette sınıfı Stealth Fırkateynleri Yunanistan'a 5 yıllığına bedava vermeyi önermesi, aynı bütçeden beslenen Almanya ve Fransa'yı birbirine düşürdü.

... Haftalık Spiegel dergisi, Fransız hükümetinin, iflas ederek, AB üyesi ülkelerden yardıma muhtaç hale gelen Yunanistan'a, 'Hayalet firkateyn' gemilerden parasını sonra ödeme koşulu ile vermek için hazırlık yaptığını ortaya çıkardı.

... Teklifte, Fransız devlet tersanesi DCNS yapımı gemilerin 5 yıl sonunda her gemi için ayrıca 100 milyon Euro indirimle ödenmesini veya Fransız deniz kuvvetlerine geri verilmesi önerisi de yer aldı.

Haber başkent Berlin'de yankı yaparken, Alman politikacıların yorumlarıyla 'danışıklı dövüş' yapıldığını gözler önüne serdi. Alman siyasiler ilk açıklamalarında, Fransa'nın davranışının, 'Alman Savunma Sanayinin yarışta geri kalmasına sebep olacağı' değerlendirmesinde de bulundular. ... Siyasiler, Alman Tersanelerinin yıllardır, böylesi bir talep için mücadele ettiğini dile getirerek, 'Tersanelerimiz zaten sipariş zorluğu yaşıyor.' ifadesini kullandılar.

Öte yandan, derginin haberinde Thyssen Krupp tersanelerinin, Alman başbakanlığına, mektup göndererek, Fransa'nın tutumunu kınadıkları yer aldı. Mektupta, 'Fransa'nın vereceği gemilerin Alman vergileriyle karşılanacağı' ifadesi kullanıldı.

Bilindiği üzere, Yunanistan'ın iflas etmesinden dolayı, büyük bölümü Almanya tarafından karşılanacak bir AB yardımı onaylandı. Bu yardımlar da Alman vergilerinden oluşuyor. ...

Türkiye korkusu

Öte yandan, aç olmasına rağmen, Deniz kuvvetlerini hayalet gemiler ile güçlendirmek isteyen Yunanistan'ın, acilen tedarik yoluna başvurmasına, Türk Deniz Kuvvetlerinin, envanterine kattığı Heybeliada korvetinin yol açtığı değerlendirmesi de yapıldı. ..." (17 Ekim 2011, Tuncer Bahçıvan, Gazeteci.tv)

Dikkat edilirse buradaki kavga "Niye veriyor?" kavgası değil. "Bizim tersanelerimiz boş, niye pastayı Fransız tersaneleri yiyor?" kavgası.

Yunanistan silah ithal eden ülkeler listesinin hep en üst sıralarında yer alıyor. Avrupa ülkeleri kimseye vermediği silahları, füzeleri Yunanistan'a satıyor. Yıllardır bu böyle devam ediyor.

İsrail de Yunanistan'a F-16 savaş uçakları için geliştirilen "silah sistemleri" veriyor. Yunan F-16'larını modernize ediyor ve insansız hava araçları tedarik ediyor. Tabii krizdeki Yunanistan'a indirim ve ödeme kolaylıkları sağlıyor. Yunan-Rum ikilisi ile İsrail arasındaki diğer stratejik ve askeri işbirlikleri de konuyu takip edenlerin malumu.

Bu zavallı Yunanlı da İsrail'in Avrupa'nın piyonu, sopası olmaya gönüllü oluyor. (Aynı şey Ermenistan için, PKK için de geçerli)

Bunlar bunu niye yapıyor, kime karşı yapıyor? Bu ülkeler bizim dostumuz mu, düşmanımız mı?

Binaenaleyh bu silahlar boşuna verilmiyor. Bu dünya boşuna silahlanmıyor. Bu silahlar bir gün patlayacak.

İnsanoğlu rahat ve istirahata meyilli olduğu için olumsuz bir gelecek tasavvuru duymak istemiyor. Halbuki yarınımızın ne olacağını bilmiyoruz. Vanlı bir depremzedenin dediği gibi; "Üç günlük dünya derdik, ancak bir saniyelikmiş."

Binaenaleyh Hadis-i şerif'lerde haber verilen, büyük harpler ve büyük afatların yaşanacağı ahir zaman devrinde yaşıyoruz. İçinde yaşadığımız buhranları bunalım zannediyoruz. Oysa; henüz bunalım yaşanmış değil.

"Bu bunalım nasıl sona erer?" diye soran bir kimseye Muhterem, merhum Ömer Öngüt -k.s.- Hazretleri'nin verdikleri cevap ile: "Bunalıma yeni gireceğiz. Büyük hadiseler beklenir, çok büyük."

Bunu bilelim ve buna göre tedbirimizi, hazırlığımızı, tedarikimizi yapalım.

Farz-ı muhal "Yunanistan'la sadece 3 saatlik bir savaş yapmış olsak bile sonuçları, hususiyetle İstanbul'un durumu ne olur?" diye hiç düşündünüz mü? Doğalgaz boru hatlarının, elektrik santrallerinin, petrol rafinerilerinin, boğaz köprülerinin Batılı müttefiklerimiz(!) tarafından on yıllardır hesapsızca Yunan'a verilen gelişmiş füzelerle vurulduğunu farzedelim. Birkaç hafta elektriksiz, gazsız, ulaşımsız kalmanın ne kadar büyük sıkıntılar doğuracağını hesap edebiliyor musunuz? Uzun bir savaşın veyahut büyük bir savaşın sonuçlarını artık siz düşünün.

Dikkat ederseniz, İran hazırlanıyor, İsrail hazırlanıyor, Amerika hazırlanıyor, Avrupa hazırlanıyor, Kore hazırlanıyor, Hindistan hazırlanıyor, Pakistan hazırlanıyor, Çin hazırlanıyor, Rusya hazırlanıyor....... Herkes hazırlanıyor. Amerika İran körfezine 2 uçak gemisi daha gönderdi. Rusya ordusunu modernize etmeye çalışıyor. Rus savaş gemileri Suriye karasularına gitti. Yine Rus S300 füzeleri Suriye'de.

Önümüzdeki sene Rusya'da Putin tekrar başa geçme hazırlıkları yapıyor. Amerika'da da seçim var ve W. Bush gibi harpçi bir adamın başa gelmesi bekleniyor. Yani; harpçi, milliyetçi iktidarlar ufukta görünüyor. İsrail'in başında zaten uzun zamandır tam bir faşist iktidar var. Kuzey Kore ona keza, Amerika'yı bombalamak için fırsat bekliyor. Avrupa "ihtiyar" sıfatını fazlasıyla haketse de Libya örneğinde olduğu üzere aslını icra etmekten çekinmiyor.

Bu tehlikeli ahval içerisinde bize düşen ise büyük bir gayretle tahkimat ve hazırlık yapmaktır. Zira bu küffar milletleri hiçbir zaman bizim iyiliğimizi istememiştir. Kendi dertlerine düştükleri için şu günlerde önümüze çıkamıyorlar. Ancak rahata ermiş olsalar ilk işleri bizim önümüze çıkmak olacaktır. Bundan kimsenin şüphesi olmasın.

Nitekim; Türkiye kendi savaş gemisini yapmaya başladı. İlk gemimiz Heybeliada deniz kuvvetlerinde görevine başladı. İkincisi yolda. Peki ekonomik krizdeki Avrupa ne yaptı? Yukarıda bahsettiğimiz gibi, hemen Yunan'a bedavadan gemi verme kararı aldı.

Binaenaleyh küffarın durumu budur. Türkiye'nin yükselmesini kesinlikle istemezler.

Vaziyet bu. Biz ise ne yapıyoruz? Hâlâ yerlerde sürünen "Avrupa Birliği"ne girmek için niyet beyan ediyoruz. Avrupa'yı, Yunanistan'ı kurtarmaya gönüllü olduğumuzu söylüyoruz. Adamlar da "Yav biz batıyoruz, bu Türkiye niye hâlâ gelmek istiyor?" diye kendi kendilerine sorup sebebini merak ediyorlar. BBC muhabiri Kevin Connolly "Kamp muhafızı Türkiye" başlıklı analizini şu satırlarla bitiriyor:

"AB arzusunun nedeni

... Türklerin bu isteğini neyin beslediğinden emin olmak zor.

Fransa ve Almanya'nın eşiti olarak tanınma arzusu, büyüyen refah ve çağdaşlığının küresel düzeyde tanınmasına duyulan açlık olabilir.

Avrupa tarihindeki bu sıkıntılı dönemde bütün bunları anlamak biraz daha zorlaşıyor. Ama şarkının yazarının yıllar önce de söylediği gibi 'Bu, Türklerden başka kimseyi ilgilendirmez.'" (bbcturkce.com)

Binaenaleyh büyük bir zaaf var. Bu zaaf hatalı kararlara ve zaman kaybına sebep oluyor.

Bunun en büyük sebebi ise "Küfrü ve küffarı hoş görme fitnesi"nin her tarafı sarmış olmasıdır. Bu fitne gönüllere sirayet ettiği için bugün doğru yapılan bir işin ardından bakıyorsunuz ertesi gün yanlış bir iş yapılıyor. Küffarın libasını giymek maharet zannediliyor. Tehlikeli vaziyetler ortaya çıkıyor.

Halbuki küffara karşı sert ve kararlı olmak lâzımdır.

Bu zaaf PKK meselesinde olsun bir çok meselede karşımıza çıkıyor. Terör örgütüne merhametle, lüzumsuz ve zararlı bir iyi niyetle yaklaşılıyor. Bu da azgınlıklarını artırıyor.

Ortadoğu'da yaşanan çalkantılarda da bu zihniyet yanlışı sebebiyle kaçırdığımız önemli bir husus var: Küffar İslâm'a ve İslâm dünyasına düşmanca bir niyet besliyor. Bu niyetini gizlese de bizim bunu unutmamamız lâzım. Kendimizi -en azından iç dünyamızda- bu hakikate göre konumlandırmamız, safımızı almamız lâzım. Aksi halde hem iman zaafiyeti ortaya çıkar, hem de bu zaafiyet stratejik zaafiyetin ortaya çıkmasına sebep olur.

Binaenaleyh yaşanan gelişmeleri İsrail nokta-i nazarından hesaba-kitaba vurmadan değerlendirmek hata olur. Zira İsrail Türkiye'ye düşmanlığını artık gizlemiyor. Rumları, Yunan'ı kışkırtıyor. Bununla kalmıyor, Türkiye'ye karşı deniz gücünü artırma kararı alıyor. Zaten uzun zamandır etrafımızı çevirmeye çalışıyor. Yunanistan, Bulgaristan, Romanya, Gürcistan, Ermenistan bütün komşularımızla işbirliği yapmaya, bize karşı bir kalkan kurmaya çalışıyor.

İsrail bir taraftan buna çalışırken, diğer taraftan kendi etrafındaki düşmanlarını da yıkmaya çalışıyor.

Dikkat edilirse İsrail'in düşmanlığının ilk halkasında İran, Lübnan Hizbullah'ı ve Hamas var. İkinci sırada bunlara destek veren Suriye var. Üçüncü sırada Türkiye var, Rusya var, kendisine zararlı gördüğü diğer ülkeler var.

Lübnan Hizbullah'ı ve Hamas İsrail'in hemen burnunun dibinde olan, devlet statüsü olmadığı halde İsrail'i çok tedirgin eden iki düşmanıdır. İsrail birkaç yıl evvel büyük bir harbe hazırlanıyordu. Hem Lübnan'ı hem de Gazze'yi temizleyerek işe başlamak istedi. Ancak daha ilk cephede madara oldu. Lübnan'ın güneyindeki şii nüfusun lideri Nasrallah liderliğindeki Hizbullah İsrail'e ağır kayıplar verdirdi. İsrail, tanklarını, bir gemisini ve birçok askerini kaybetti, geri çekilmek zorunda kaldı. İran İsrail'e karşı daha ilk cephede üstünlük sağlamış oldu. Nitekim İsrail tehditlerinin ayyuka çıktığı şu ortamda İran'dan gelen şu açıklama bu gerçeği yalın bir şekilde ortaya koyuyor:

"İsrail Cumhurbaşkanı Şimon Peres'in, İran'a saldırı için zamanın geldiği yönündeki açıklamaları ve bu ülkenin askeri tatbikatlarını artırmasının yankıları gündemdeki yerini koruyor.

... dini lider Ayetullah Ali Hamaney'in askeri danışmanı ve eski Devrim Muhafızları Komutanı Tümgeneral Yahya Rahim Safevi'den kapsamlı bir açıklama geldi.

İran'ın bölgede barış ve huzur istediğini, savaşı başlatan taraf olmayacağını ancak savaşı başlatanları da pişman etmeye hazır olduğunu söyleyen Safevi'nin açıklamaları ülke basınında yer aldı.

... Safevi, İran'ın olası bir İsrail saldırısına cevabıyla ilgili olarak da şunları söyledi: 'İran'ın güçlü balistik füzeleriyle siyonist rejimi hedef almasına gerek yok. Bu rejimin milyarlarca dolara kurduğu yerleşim birimleri, Lübnan'daki dostlarımızın, Hizbullah'ın, Katyuşa füzelerinin menzili dahilinde.' Tümgeneral Safevi, 'Siyonistler, savaşı başlatmaları halinde hem Hizbullah, hem Hamas hem de İran tarafından hedef alınacaklarını çok iyi biliyorlar' ifadesini kullandı. ...

Tümgeneral Safevi, bölgedeki füze kalkanlarıyla ilgili olarak da şunları kaydetti: 'Siyonist rejimdekiler dahil Türkiye, Irak, Kuveyt, Katar, Bahreyn, BAE'de bulunan füze kalkanları, tüm füzelerimizi vuracak güçte değil.'" (ntvmsnbc.com, 23 Kasım 2011)

Şüphesiz Suriye desteği olmazsa İran'ın Lübnan Hizbullah'ına lojistik destek vermesi bu kadar kolay olmazdı.

Binaenaleyh Suriye'deki değişimi bir de bu gözle düşünmek lâzımdır. Farkına varmadan İsrail'in ekmeğine yağ sürmemek için çok dikkatli olmak lâzımdır. Teorik siyaset üretirken pratik zararlar doğuyor. Çünkü küffar hiçbir zaman bu bölgede halkları düşünmemiştir, kendi çıkarlarını düşünmüştür. Üstelik Suriye bir Mısır, Tunus veya bir Libya gibi değildi. Yönetim bize çok yakındı, kendisini bizim altımızda görüyordu, ortak askerî tatbikatlar, ortak bakanlar kurulu toplantıları yapıyorduk. Sınırlar kalkmıştı. Suriye ister istemez bir değişim yaşıyordu. Oysa şimdi, hem ilişkimiz, hem ticaretimiz her şeyimiz bozuldu. Suriye'deki mezhepçi bağnazlık hortladı. Komşumuzla neredeyse askerî çatışma durumuna geldik. "Değişim" kelimesinin cazibesine kapıldık.

Arap baharı denilen süreçte de biraz duygusal kaldık. Oysa görüyorsunuz duruldu denilen Mısır'da yine olaylar oldu. Zira küffar çok ciddi çalışıyor. Her ülkenin, her halkın sosyolojik yapısını, kültürel yapısını her şeyini araştırıyor tesbit ediyor. "Nasıl karıştırabilirim?"in analizini yaptıktan sonra da zamanını kolluyor. (Meselâ Türkiye'de her Kürt aileden bir terörist cenazesi çıkartmaya çalışıyor. Ki Türklerle Kürtler arasına bir "Kan davası" duvarı örebilsin. Bunu bu bölgenin sosyolojik yapısından elde ettiği verilere göre planlıyor. Tabi her plan onların istediği gibi olmuyor.)

Binaenaleyh çok dikkat etmek lâzımdır.

"İsrail'e karşı Amerika ile beraberiz" ilizyonundan da kurtulmak lâzım. Yarın başkan değiştiğinde sap gibi ortada kalmamak lâzım.

Türkiye'nin Avrupa Birliği üyeliğinden vazgeçmeyi ve hatta NATO'dan çıkmayı tartışması, gündemine alması gerekirken, Irak'tan, Afganistan'dan çekilmeye çalışan Amerika'ya yardım ediyoruz. İncirlik üssüne ne inip kalkıyor haberimiz olmuyor. Füze kalkanı adı altında Amerika'ya, İsrail'e kalkan oluyoruz.

Bu füze kalkanı meselesi basit bir mesele değil.

Şöyle ki:

Türkiye'nin son yıllardaki tarafsız politikası şöyle bir durum ortaya çıkarmıştı: Türkiye her ne kadar bir NATO ülkesi olsa da Rusya, İran gibi ülkelerle onların karşısındaki Amerika, İsrail, Batı ülkelerinin ortasında bir pozisyon sergiliyordu. Tarafsızlık görüntüsü ağır basıyordu. Ancak bu "Füze kalkanı" kararı bu görüntüyü kökünden bozdu, yıktı. Biz askerî bloklar arasında bir tercih yapmış duruma düştük. Artık Rusya, İran gibi ülkeler ister istemez bizi Amerikan safında değerlendirmeye başladı.

İşte bir haber:

"Rusya'dan flaş açıklama: Moskova'dan az önce güçlü bir 'soğuk savaş' mesajı geldi. ABD yönetiminin Avrupa Konvansiyonel Kuvvetler Anlaşması (AKKA) çerçevesinde Rusya ile işbirliğini sona erdirdiklerini açıklamasının hemen ardından Başkan Medvedev beklenmeyen bir açıklama yaptı. Medvedev, 'Eğer füze kalkanı projesi konusunda bir anlaşmaya varılamazsa Rusya ABD füze sistemlerini hedef alabilir' dedi ve orduya 'hemen hazırlıklara başlanması' talimatını verdi. Kaliningrad'a uzun menzilli İskender füzeleri yerleştirilmesi, batıya ve güneye füzeler sevki de gündemde. Medvedev, NATO tehdidi unsurlarını sıralarken Türkiye'ye de değindi.

... Medvedev'in açıklamalarından bazı başlıklar:

'Rusya, kendi sınırlarına ve denizlerine füze sistemlerinin yerleştirilmesi karşısında kaygılıdır.

... Biz, kısa süre sonra, -diyelim ki beş, altı ya da sekiz yıl sonra- savunma potansiyelimizi zayıflatacak bir programı kabul edemeyiz. Avrupa Füze Kalkanı projesi uygulanmaya başlandı. Ve maalesef uygulaması hızla sürüyor. Şu an Polonya'da, Türkiye'de, Romanya'da, İspanya'da var.

Orduya, tehdit yaratacak potansiyel füze sistemlerine karşı gerekli önlemlerin alınması, eğer gerekirse tahrip ve kontrol edilmeleri için önlemler geliştirilmesi talimatını verdim.

... Rusya, eğer bu önlemler yetersiz kalırsa, batıya ve güneye modern silah sistemleri yerleştirerek, gerektiğinde Avrupa'nın füze kalkanı sistemini imha edecek önlemleri alacak.'" (Türkrus.com, 23.11.2011)

Türkiye'nin safı küresel denge açısından büyük önem arzediyor. Bu sebeple Amerika uzun zamandır bizi askerî bloklar arasında kendisinden yana bir tercihe zorluyordu. Bu amacına ulaşmış görünüyor.

Binaenaleyh ülke olarak hususiyetle askerî alandaki hazırlığımız, gayretimiz, politikamız çok dikkatli icra edilmelidir.

Kendi savaş gemimizi yaptık (ki bu durum gerek Avrupa, gerek İsrail, küffarı çok rahatsız etti.), tankımızı, helikopterimizi yapıyoruz. Uçağımızı geliştirmeye çalışıyoruz. Bu uğurda şehitler veriyoruz. (Mekânları cennet olsun, Allah onlardan razı olsun.)

Bunlar güzel gelişmeler ancak daha iyisini daha hızlı yapabiliriz. Yapmamız da lâzım.

Savaş tehlikelerinin baş gösterdiği, askerî rekabetin iyice kızıştığı, terör belasının hâlâ dibimizde durduğu bir ortamda silahlı hazırlık kadar psikolojik ve moral hazırlık da ona göre olmalıdır. Ancak burada da bir eksiklik var.

Tehlike büyük ve yakın. Gittikçe de yaklaşıyor. Küresel konjenktürü, bölgesel konjenktürü bu gözle çok yakından ve büyük bir teyakkuzla takip etmemiz lâzım.

Oysa herkesin rahatı istirahatı yerinde, bu rahat ve istirahatın da devam edeceğini zannediyor.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Selçuklu Sultânı Alâ'eddîn'in
Bizans İmparatoru Vatatzes'le Uç Savaşları

Osmanlı târihinin kuruluş devresinin, özellikle de Osmanlılar'ın ilk atalarının Anadolu'ya gelip yerleşmesi gibi meselelerin aydınlatılabilmesi için, her şeyden önce Anadolu Selçuklu târihinin tüm ayrıntılarıyla tam olarak ortaya çıkarılması lâzımdır.

Bunun çözümü ise, eski Selçuklu kaynaklarının ve -Bizans ve Ermeni kaynakları da dâhil olmak üzere- diğer tüm dış kaynakların eksiksiz biçimde neşredilmesinde yatmaktadır. Ancak ne yazık ki bu döneme ait kaynakların çoğu ya hiç neşredilmedi, ya da neşredilse bile belirsiz şekilde yapılan ve yalnız bir-iki baskı ile sınırlı kalan küçük çaptaki neşirler, bu kroniklerden kaynak olarak yararlanma noktasında gereği gibi hiç kimsenin dikkatini çekmedi.

Anadolu Selçuklu Devleti'nin kuşkusuz en büyük ve en meşhur hükümdârı olan I. Alâeddîn Keykubâd'ın, Selçuklu Anadolusu'nun batı hudûduna komşu olan Bizans'la arasındaki siyâsî ve askerî ilişkilerin mâhiyeti de, işte tamâmen yukarıdaki sebebe bağlı olarak, kısır bir tahminden öteye geçmeyen hatâlı bir anlayış çerçevesinde ele alınmış, bu yüzden de günümüze kadar hep yanlış yorumlanmıştır.

Sultan Alâ'eddîn'in Uç Savaşları Hakkında
İbn-i Nazîf'in Kroniğinde Yer Alan Önemli Kayıtlar:

Anadolu Selçuklu târihinin mevcut kaynaklarında, Selçuklu sultânı Alâ'eddîn Keykubâd'ın fetihlerine ve siyâsî ve askerî faaliyetlerine geniş bir yer ayrılmasına rağmen, birkaç önemli atıf dışında Bizans'a karşı yürüttüğü politikaya ilişkin ayrıntılı bir bilgi yer almaz. Nitekim İbn-i Bîbî Bizans'ın, Kıpçak diyârına düzenlenen Suğdak seferi sırasındaki saldırgan tutumuna ve Sultan Alâ'eddîn'in onlara karşı müsâmahakâr tavrını değiştireceğine dâir açık sözlerine yer verir, ancak devâmında neler olup bittiğine ilişkin herhangi bir açıklamada bulunmaz.

Klâsik Selçuklu kroniklerinin belli vak'alara odaklanan ve ayrıntıdan uzak olan târih anlatım metodu, bu dönemde Batı ucunda gerçekleşen ve Anadolu beyliklerinin, Osmanlı uç yönetiminin ve Selçuklu uç hiyerarşisinin ortaya çıkışında kilit mesâbesinde olan çok önemli gelişmeleri gölgede bırakmıştır. Bu nedenle Anadolu Selçuklu târihinin bu dönemini yazanlar, Moğol istilâsının şiddetli tesiri nedeniyle Sultan Alâ'eddîn'i Bizans imparatoru Vatatzes'le dostluk ve barış içinde göstermişler; hattâ kimi araştırmacılar Alâeddîn Keykubâd'ın saltanatı döneminde Ertuğrul Gâzî'yi Bithynia havzasında Rumlar'la savaş hâlinde gösteren rivâyetlerin de birer uydurmadan (apocryphe) ibâret olduğunu iddiâ etmişlerdir.

Yakın zamâna kadar varlığı ilim âlemince meçhul olan, Sultân Alâ'eddîn'in çağdaşı ünlü Eyyûbî vezir İbn-i Nazîf'in (ö. 651/1253'ten sonra) "et-Târîhu'l-Mansûrî" adlı kronolojik eserinde,(1) Selçuklu-Bizans ilişkilerinin zannedildiği gibi bu dönemde hiç de dostâne bir çizgide yürümediğini, Anadolu'nun dört bir yanında seferden sefere koşan Sultan Alâ'eddîn'in, Batı Anadolu ucunda da sınıra yerleştirdiği göçebe Türkmenler aracılığıyla, devrin İznik-Rum imparatoru III. John Doukas Vatatzes'e karşı geniş çaplı bir sınır çatışması başlatmış olduğunu gösterir.

İbn-i Nazîf'in kroniğinde işâret ettiği Selçuklu-Bizans çatışmasına ilişkin târihî notlar özetle şöyledir:

1. 622 (1225) yılında Sultan Alâeddîn, Laskaris (John Vatatzes)'in bâzı kalelerini kendi topraklarına katmış; Trabzon-Rum imparatoru Alexios Komnenos'u yenilgiye uğratmış ve esir almıştır.

2. 625 (1228) yılında Sultan Alâeddîn, Laskaris'ten sekiz günlük bir kuşatmadan sonra büyük bir kaleyi almış, ancak Laskaris, ordusunu toplayarak yeniden hücûma geçmiş ve Sultân'ın ordusunu büyük bir yenilgiye uğratmıştır.

3. 626 (1229)'da Laskaris, Sultan Alâ'eddîn'in ordusuna gâlip gelmiş ve Selçuklu sultânı bunun üzerine Kızıl Bey'i hapsetmiştir.

4. 629 (1231)'de bir Moğol akını nedeniyle Laskaris'le sulh yapmış ve ondan yüklü miktarda mal almıştır.(2)

İbn-i Nazîf'in İşâret Ettiği
Fetihlere İlişkin Kısa Tespitler:

Çağdaş Eyyûbî müellifi İbn-i Nazîf'in eserindeki kayıtların mâhiyeti, Osmanlı kaynaklarında yer alan ayrıntılı rivâyetler ve devrin Bizans kroniklerindeki bilgiler ışığında önemli ölçüde tespit edilebilmektedir.

Nitekim imparator John Vatatzes'in oğlu II. Theodor'un "Encomium"unda, Akropolites'in Vatatzes'in ölümü üzerine yazdığı "Epitaphius"unda ve Pelagonia'lı George gibi görgü şâhidlerinin notlarında, bu târihlerde Bithynia, Frigya ve Pontus Herakleia'sı (Karadeniz Ereğli'si) yakınlarında çok sayıda Türkmen akınına rastlandığına ve uzun süre devâm eden bu akınların iki taraf arasında akdedilen bir barışla sonuçlandığına ilişkin kesin kayıtlar yer alır. Bu kayıtlara göre; 1225 yılında Smyrna (İzmir) yakınlarındaki Thracesion adlı bölgeye, Laoidikeia (Denizli)'ye ve Tripolis'e düzenlenen akınlar fetihle sonuçlanmış; ancak 1226-1227 sürecinde Vatatzes, düzenlediği yoğun karşı saldırılar neticesinde bu yerlerin bir kısmını Türkmenler'den geri almayı başarmıştır.(3)

XVI. yüzyıl Osmanlı müverrihlerinden Bayburt'lu Osman, "Tevârîh-i Cedîd-i Mir'ât-ı Cihân" adlı eserinde diğer Osmanlı kaynaklarında yer almayan mühim bir rivâyete yer vererek, Sultan Alâ'eddîn'in Ertuğrul Gâzî'ye fethettiği bölgeleri iktâ' olarak verişinin 622 (m. 1225) yılı başlarına rastladığını söyler.(4) İbn-i Nazîf'in 622 (m. 1225) yılına ait kale fetihlerine ilişkin kaydı, Ertuğrul Gâzî'nin Osmanlı kaynaklarında anlatılan Karacahisar, Söğüt ve Domaniç yöresindeki fetihlerine ilişkin atıfların kesin bir târihî gerçeği yansıttığını ve bu bölgenin Kayır Han Türkmenleri'ne yurtluk olarak bağışlanmasının fetihlerden hemen sonraya rastladığını ortaya koymaktadır.

İbn-i Nazîf'in 626 (1229) yılına ait kaydından, bu yıl içinde Bizans-Türkmen uç çatışmalarının Bithynia bölgesinde yoğunlaştığı açıkça anlaşılır.

Müellifin son kaydı, İbn-i Bîbî'de rastladığımız Çarmagon Noyan komutasındaki Moğol ordusunun Erzurum sınırından girip, Sivas'a kadar yağma ve çapul yaptığı yönündeki tarihi nota(5) açık bir gönderme yapmaktadır. Bu saldırı üzerine Sultan Alâeddîn, Osmanlı kaynaklarında da işâret edildiği üzre, uç bölgesinde devâm eden tüm akınları durdurmuş ve bundan sonra yüklü bir haraç karşılığında Bizans ile barış yolunu tutmuştur.

(1) İbn-i Nazîf'in kronolojik sıraya uygun şekilde, 631 (1234) yılına kadar getirdiği vak'alara ilişkin notlarından meydana gelen eserin yegâne nüshası St. Petersburg Asya Müzesi, nr.: 521'de yer alır. Eser, Ebû 'Iyd Dûdû tarafından tahkikli olarak neşredilmiştir: "et-Târîhu'l-Mansûrî", bas.: Dımaşk, Matba'atu Mecma'i'l-Lugâti'l-'Arabiyye, 1981.

(2) İbn-i Nazîf, "et-Târîhu'l-Mansûrî", vr. 151a, 168b, 180b, 213a; Ebû 'Iyd Dûdû nşr. s. 113, 155-156, 174, 234.

(3) Bizans kaynaklarındaki bu bilgilerin toplu tenkidine, yayın hazırlığı devâm etmekte olan "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı çalışmamızda yer verilmiştir.

(4) Bayburt'lu 'Osmân, "Tevârîh-i Cedîd-i Mir'ât-ı Cihân", Süleymâniye Ktp. Fotokopi Arş., nr.: 88, s. 246-247.

(5) İbn-i Bîbî, "el-Evâmirü'l-'Alâ'iyye fî'l-Umûri'l-'Alâ'iyye", Tıpkıbasım, s. 418-419, haz.: S. Adnan Erzi, TTK, Ankara, 1956.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html