218. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"O Kullarım ki, Sözü İşitip de Onun En Güzeline Uyarlar.
İşte Bunlar Allah'ın Kendilerine Hidayet Ettiği Kimselerdir.
İşte Bunlar Öz Akıl Sahiplerinin Tâ Kendileridir."
(Zümer: 18)

"Aklınızı Kullanmıyor musunuz?" (Bakara: 44)

"Böyle Yapmaları, Akıl Erdirmeyen Bir Topluluk Olmalarındandır." (Mâide: 58)

"Onların Çoğunun Akılları Ermez." (Mâide: 103)

"Onların Çoğunu Hakikaten Söz Dinlerler, Yahut Akıllanırlar mı Sanıyorsun?" (Furkân: 44)

"Onlar Diyecekler ki: 'Eğer Biz Dinler Yahut Akıl Eder Olsaydık Şu Çılgın Cehennem Ehli İle Beraber Olmazdık.'" (Mülk: 10)

GERÇEK AKIL SAHİPLERİ

"Akıllının Dili Kalbindedir"
Kalbin İki Kapısı
"Ahmağın Dili Ağzındadır"
İllâ Edep, İllâ Edep
Numune Edep
Ashâb-ı Kiram’ın Edebi
Yedi Ay Kalınan Ev
Müridin Edepleri
Asalet
Nasihat Nedir?
AKIL VE DERECELERİ
AKIL DÖRT KISIMDIR
1. AKL-I MEAŞ
2. AKL-I MEAD
3. AKL-I NÛRÂNÎ
4. AKL-I KÜL
DÖRT AKIL DERECESİNİN HÜLÂSASI
ULÜ’L-ELBÂB

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (7)

Asr Sûre-i Şerif'inin Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (1)

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (13)

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'a daha yakın olmak, söylemiş olduğu sözleri duyabilmek arzusu ile bir araya üşüşüp birbirlerini sıkıştırırlardı. Suffe'de bulunduğu bir sırada, aralarında Sâbit bin Kays -radiyallahu anh-in de buluduğu bir grup Bedir gazisi geldiler. Resulullah Aleyhisselâm Bedir gazilerine çok iltifat eder, ikramda bulunur, onlar geldiği zaman yer açılmasını arzu ederdi. Bu gelenlere yer açılmadığını görünce, bazı kimselere işaret ederek yerlerinden kalkmalarını emir buyurdu..

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (13)

O'nunla Hayat Hiçbir Şeye Benzemez!

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (136)

İsmâil Hakkı Bursevî -kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (71)

Hakîm et-Tirmizî -kuddise sırruh- (11)

"Bütün velîlerin kalpleri Allah'ın celâliyle birleşir, hepsi tek bir kişinin kalbi üzerinde bulunur.
Nitekim Resulullah -sallallahu aleyhi ve sellem- onunla ilgili olarak şöyle buyurmuştur:
'Ümmetimden yetmiş bin kişi hesapsız olarak cennete gireceklerdir. Onların kalpleri bir adamın kalbi üzerindedir.' (Buhârî, c. 8, 124; Müslim, Îmân, 371-372)
Onlar kalpleri O'ndan gayrı her şeyden uzaklaşıp, tek bir kalp gibi birbirine bağlanmaları nedeniyle birleşip böyle olmuşlardır."
("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Süleymâniye Ktp. Es'ad Efendi, nr.: 1312, vr. 11a)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Nefisle Cihad

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrid-i sarîh: 661)

İSLÂM İLMİHALİ

Tilâvet Secdesi ve Şükür Secdesi

Kavuşulan bir nimetten dolayı sevinçli zamanlarda veya bir musibetin bertaraf olmasından ve benzerlerinden dolayı Allah-u Teâlâ'ya şükür için secdeye kapanmak müstehaptır ve sevaptır.
Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ve Ashâb-ı kiram -radiyallahu anhüm- Hazeratı bu secdeyi yapmışlardır.

GÜNDEM

"Bereket" / Uğur Kara

Ashab-ı Kiram'dan Sa'd bin Muaz -r. anh- Bedir günü istişare için fikirlerini soran Resulullah Aleyhisselâm'a teslimiyetlerini ve savaşa hazır olduklarını arz ettikten sonra sözünü şöyle bitirmişti:
"(Yâ Resulellah!) Allah'ın bereketi ile bizi yürüt!"
Allah-u Teâlâ'nın bereket verdiği "az", "çok" olur;
bereket vermediği "çok" ise "az" olur, yok olur.

TARİHTEN SAYFALAR

Anonim Tarih mi, "Hamzavî Tarihi" mi? / Hakan Yılmaz

On Sene! / Canan Büşra Kara

KURBAN

MUHARREM AYI VE AŞURE GÜNÜ


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İnsanı insan yapan, onun her türlü faaliyetlerine mânâ kazandıran ve ilâhî emirler karşısında insanın yükümlülük ve sorumluluk altına girmesini sağlayan akıldır.

Akıl, Allah-u Teâlâ'nın kullarına lütfettiği en büyük nimetlerden birisidir. Buna rağmen vahiy nuru, peygamber nuru olmadan hakikati bilemez, doğru yolu bulamaz.

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da, gece karanlığında hiçbir yeri göremez, hiçbir işe yaramaz.

Aklın en büyük desteği dindir. Akl-ı selim, din ile birleştiği zaman, Hakk ve hakikati tasdik eder ve Allah-u Teâlâ'nın methine mazhar olur.

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

Onlar nefislerinin arzularına kapılmayıp, dünya saâdetinin, ahiret selâmetinin yolunu takip etmeye devam edip dururlar.

Akıl ancak; İslâm dinine uymakla, Allah-u Teâlâ'nın emirlerini yapıp nehiylerinden kaçınmakla, Resulullah Aleyhisselâm'ın emir ve izinden yürümekle Hakk'ın sevgisini kazanır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin." (Âl-i imrân: 31)

Kalplerinizden perdeleri kaldırsın, aşırılıklarınızı gidersin, sizi cennetlerine yaklaştırsın ve katında sizlere yer hazırlasın.

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyuruyorlar:

"Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur."

Bu hikmetli beyanlarının özünde çok gizli ilimler, çok gizli sırlar var. Az ve öz olan sözleri onun ilminin büyüklüğünü gösterir, o bir derya idi, bir âlemdi.

İşte bu ayki dergimizde; Hazret-i Ali -radiyallahu anh- Efendimiz'in bu beyanları tek tek ele alınmış, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında açıklanmış ve Ümmet-i Muhammed'in istifadesine arz edilmiştir.

•

Ekim ayı içinde vuku bulan ve Van ilimiz başta olmak üzere civar yerleri de etkileyen deprem nedeniyle, bütün milletimizin başı sağolsun. Rabbimiz Teâlâ ve Tekaddes Hazretlerinden ölenlere rahmet, geride kalan yakınlarına sabr-ı cemil, hasta ve yaralılara da acil şifalar niyaz ederiz.

İman ehli olanlar şehid olarak göçer.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz binaların yıkılması esnasında ölenlerin şehid olduklarını beyan buyurmuşlardır.

"Zulmen kesici aletlerle öldürülen, tâun, binaların yıkılması, yırtıcı hayvanların yemesi, boğulma, ishal sebebiyle için kuruyup yanması, zâtülcenb hastalıkları, bunların hepsi şehid olarak ölmeye sebep olur." (Buhari)

Allah-u Teâlâ dilediğini korudu, murat ettikleri de şehid oldu.

Bu ilâhi bir hükümdür. Mülkün sahibi mülkünde murad ettiğini yapar, bunu kimse engelleyemez.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"O'nun ilmi dışında bir yaprak dahi düşmez." buyurmaktadır. (En'am: 59)

En küçük misal olan "Yaprak düşmesi" misali ile bütün hâl ve ahvale işaret edilmiştir.

Kula düşen tam bir teslimiyet ile Hakk'a bağlanmak ve verilen akıl nimetiyle düşünüp her türlü tedbirini almak, sonra takdire rızâ göstermektir.

•

Ayrıca bu ay içinde idrak edilecek olan mübarek "Kurban Bayramı"nızı ve yine bu ay içinde başlayacak olan "Hicri Yeni Yılı"nızı tebrik eder, Cenâb-ı Hakk'tan hayırlara vesileler olmasını niyaz eyleriz.

Bâki esselamü aleyküm ve rahmetullah...


"O Kullarım ki, Sözü İşitip de Onun En Güzeline Uyarlar.
İşte Bunlar Allah'ın Kendilerine Hidayet Ettiği Kimselerdir.
İşte Bunlar Öz Akıl Sahiplerinin Tâ Kendileridir."
(Zümer: 18)

"Aklınızı Kullanmıyor musunuz?" (Bakara: 44)

"Böyle Yapmaları, Akıl Erdirmeyen Bir Topluluk Olmalarındandır." (Mâide: 58)

"Onların Çoğunun Akılları Ermez." (Mâide: 103)

"Onların Çoğunu Hakikaten Söz Dinlerler, Yahut Akıllanırlar mı Sanıyorsun?" (Furkân: 44)

"Onlar Diyecekler ki: 'Eğer Biz Dinler Yahut Akıl Eder Olsaydık Şu Çılgın Cehennem Ehli İle Beraber Olmazdık.'" (Mülk: 10)

GERÇEK AKIL SAHİPLERİ

Akıllı insan kalbine dönüktür. Kalbiyle, kalbini nurlandırmakla, nefsin işgaliyetinden kurtarmakla meşguldür. Kalbini masivadan kurtarıp Hazret-i Allah'ı ve Resulullah'ı yerleştirirse o zaman imanı kemâle erer.
Başka sevgiler kalbi öldürür. Bir kalpte iki sevgi yaşamaz. Âyet-i kerime'de:
"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruluyor. (Ahzâb: 4)
Masiva insanı Hakk'tan uzaklaştırır. Bir kalpte Allah varsa masiva olmaz. O kalbe masiva girmişse Hazret-i Allah o kalpte tecelli etmez.
O'nun tecelli etmesi için kalp kilidinin açılması lâzım, kalp kulağının açılması lâzım, kalp gözünün açılması lâzım. İnsan ancak kalp vasıtasıyla hikmetle idrak edebilir. İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvânî melekeye iner. Beden bir binek, azalar nefer mesabesinde, kalp ise padişah hükmündedir.

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyuruyorlar:

"Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur."

Bu hikmetli beyanlarının özünde çok gizli ilimler, çok gizli sırlar var. Az ve öz olan sözleri onun ilminin büyüklüğünü gösterir, o bir derya idi, bir âlemdi.

O kadar büyük bir zât-ı âlidir ki cennetle müjdelenmiş, İslâm'ın halifeliğini yapmış ciharyâr-ı güzîn hazerâtındandır.

Kendileri hakkında Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Ben ilmin şehriyim, Ali de kapısıdır. İlmi isteyen kapısına müracaat etsin." (Tirmizî)

İşte bu "İlmin kapısı" buyurulan bu âlî zâtın beyanlarındaki gizli hikmeti arz edelim:

"Akıllının Dili Kalbindedir:"

Akıllı kimse kalbiyle konuşur, kalbiyle görüşür. Kalben söylenenleri duyar, bilir.

Hakikat yolundaki yakınlık kalbendir. Bu gönül yakınlığıdır, kalıp yakınlığı değildir. Bizim yolumuz Allah yoludur, kalp yoludur. Kalpten kalbe yol vardır ama kalıptan kalıba yoktur.

İnsanı insan yapan, onun her türlü faaliyetlerine mânâ kazandıran ve ilâhî emirler karşısında insanın yükümlülük ve sorumluluk altına girmesini sağlayan akıldır.

Akıl ancak; İslâm dinine uymakla, Allah-u Teâlâ'nın emirlerini yapıp nehiylerinden kaçınmakla, Resulullah Aleyhisselâm'ın emir ve izinden yürümekle Hakk'ın sevgisini kazanır.

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

Akıllar derece derecedir. Biz daha evvel kitaplarımızda Meaş akıl, Mead akıl, Akl-ı nûrani ve Akl-ı kül'ü açıklamış, aklın nihayeti ve en üstünü olan Ulül-elbâb'dan bahsetmiştik. Akılların derecelerine göre ilimlerin ve kalplerdeki durumlarını etraflıca izâh etmiştik.

Öz olarak şöyle arz edelim:

Akl-ı meaş olanların yalnız dünya işlerine akılları çok erer.

Akl-ı mead olanların hem dünyaya hem ahirete aklı erer.

Akl-u nur olanlar, süzülmüş olanlar, nurlanmış olanlar, temizlenmiş olanlardır. Onlar Hazret-i Allah'a o nispetle yakındır. Samimidir, ibadet ve taatini riyasız yaparlar. Ellerinden geldiği kadar lüzumlu olan yerlere sarfederler.

Akl-ı kül olanlar ise, artık onların Cenâb-ı Hakk dünyayla işlerini bitirmiştir. Hep O'nunla olmak ister. İbadet ederken O'nunla, sohbet ederken O'nunla... Hayatı O'nunla. Hep O'nunla hemhâl olmak ister.

Ulül-elbâb'a gelince; Cenâb-ı Hakk "Bu kul benimdir!" der. Hiç kimseye vermediği ilmi ona verir. Hiç kimseye bildirmediğini ona bildirir. Artık onun aklı değildir, o O'nun kudret elindedir, Allah-u Teâlâ'nın ilmi, hilmi, nuruyla hareket eder.

Akıllı insan kalbine dönüktür. Kalbiyle, kalbini nurlandırmakla, nefsin işgaliyetinden kurtarmakla meşguldür. Kalbini masivadan kurtarıp Hazret-i Allah'ı ve Resulullah'ı yerleştirirse o zaman imanı kemâle erer. Başka sevgiler kalbi öldürür. Bir kalpte iki sevgi yaşamaz.

Âyet-i kerime'de:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruluyor. (Ahzâb: 4)

Masiva insanı Hakk'tan uzaklaştırır. Bir kalpte Allah varsa masiva olmaz. O kalbe masiva girmişse Hazret-i Allah o kalpte tecelli etmez.

O'nun tecelli etmesi için kalp kilidinin açılması lâzım, kalp kulağının açılması lâzım, kalp gözünün açılması lâzım. İnsan ancak kalp vasıtasıyla hikmetle idrak edebilir. İlim, amel, ihlâs üzere bulunursa gitgide melekiyet sıfatına nail olur, aksi halde hayvânî melekeye iner. Beden bir binek, azalar nefer mesabesinde, kalp ise padişah hükmündedir.

Hadis-i şerif'te şöyle buyuruluyor:

"Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursa askerler de bozulur, iyi olursa askerler de iyi olur." (C. Sağir)

Kalp bir melekût hazinesidir. Nurlandığı zaman nûru bütün uzuvlara dağılır, uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

Ahlâk-ı zemîmelerle, hayvânî sıfatlarla örtülü olduğu zaman, beş duyuya açılıp şehvet ve lezzetlere daldığı, masivâ ile dolduğu zaman kapanıyor, hayvanî kalp oluyor.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Buyurulduğundan, kalp ıslahı çok mühimdir. Bütün azalar onun emrindedir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O gün ki, ne mal fayda verir ne de oğullar. Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuârâ: 88-89)

Demek ki aranan salim, temiz bir kalp...

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah-u Teâlâ'yı zikir, kalp hastalıklarına şifâdır." (Münâvî)

Kurtuluşun en güzel çaresi Allah-u Teâlâ ve Resul'ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhî'ye nâil olmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Nefsini temizleyen kurtulmuştur." buyuruyor. (Şems: 9)

Nefsini günahlardan arındırıp takvâ ile terbiye eden, tekâmül ettirerek feyizlendiren kimseler ebedî saâdet ve selâmete namzet bulunmuştur. Bu da nefis derecelerini bilmek ve geçmekle mümkündür. Emmâre'den Levvâme'ye, oradan Mülhime, Mutmainne, Râdiye, Mardiye ve Sâfiye derecesine ulaşılacak ki bu hakikat husule gelsin.

Kalbin İki Kapısı:

Kalpte iki kapı vardır. Birisi dâhile yani melekût âlemine, diğeri hârice yani beş hislere açılır.

Allah-u Teâlâ insana bir baş gözü bir de kalp gözü vermiştir.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Biz ona iki göz vermedik mi?" (Beled: 8)

Hadis-i şerif'te şöyle buyuruluyor:

"Her insanın kalbinin iki gözü vardır. O gözlerle gaybı kavrayabilir. Allah bir kuluna hayır murat ederse, gözünün göremediği şeyi gösterilmesi için kalbinin gözlerini açar."

Fakir der ki; Cennet-i âlâ ile dünya arasında incecik bir perde var, perdeyi kaldırdığın zaman cennettesin, amma sen görmüyorsun.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Minberim ile hanemin arası cennet bahçelerinde bir bahçedir." (Buhârî)

Sen orada bulunduğun zaman cennet bahçesinde bulunuyorsun amma görmüyorsun, halıları görüyorsun. Göremiyorsan suç kimin?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Size Rabb'inizden basiret (kalp gözü) gelmiştir. Kim görürse kendi lehine ve kim körlük ederse kendi aleyhinedir." (En'âm: 104)

Bunun vebali kendisine dönecektir.

Göze göre "Görme" ne ise, kalbe göre "Basiret" de odur.

Beden gözü ile göremiyorsun, kalp gözün açılırsa sen de görürsün.

Gözlerin görmesine sebep olan görme nuruna göz denildiği gibi, kalbin görmesine sebep olan kalp gözüne de basiret denilir.

"Basiret:" Allah-u Teâlâ'nın subûtî sıfatlarından biri olan "Basar"ın kullarındaki tecellîsidir. Bu tecellîden nasibi olanların gözlerinden perde kalkar. İnsanın dış âlemi gören bedendeki iki gözüne karşılık, kalbin de iç âlemi gören gözü vardır ve buna "Mârifet gözü" ve "Kalp gözü" gibi isimler verilmiştir.

Basiret Allah-u Teâlâ'nın mümin kulunun kalbine attığı öyle bir nurdur ki, bu nur sayesinde hakikati kavrar.

Kalp gözü körleşmiş ve basireti bağlanmış kimseler hakkında da "Körler" gibi tabirler kullanılmaktadır. (Bakara: 18)

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Yalnız gözler kör olmaz, sinelerde olan kalpler de körleşir." (Hacc: 46)

Asıl körlük göz körlüğü değil kalp körlüğüdür. Bu körlükteki zararın sınırı ve sonu yoktur.

Allah-u Teâlâ "Hakikat"i apaçık ortaya koyar, duyurmak istediklerinin basiretlerini açar, duyurmak istediğini duyurur, göstermek istediğini gösterir. Diğer taraftan da lâyık olmayan gözlere göstermez, basiretlerini bağlar, körlük ve karanlık içinde bırakır.

Kalbin dış âlemle temasını sağlayan ve dış âleme tanıtan beş duyu organıdır. Bu dünyaya ait tad ve lezzetler kalpten çıkarıldığı anda kalbe doğru gayb âlemi açılır ve hakikat görülür. Çünkü kalbin her iki âleme yönelip ikisini birlikte bilmesi mümkün değildir. Hakk'tan gayrı olan şeylere kapalı olduğu zaman ona gayb âlemi açılır. Esrar-ı ilâhiye zuhur eder.

Gönül gayb âlemine dönüp ona bağlanırsa, o kimse Allah yoluna sülûk eder, meleklerin vasıflarını kazanır, emaneti taşımaya yaraşır bir kimse olur. Nimet-i ilâhiye temiz kalplerde tecelli eder.

Allah-u Teâlâ dilediği zaman bir kulunun kalp gözünü açarsa gayb âlemini görür, dilerse âlemleri seyrettirir. Kalp kulağını açarsa istediklerini duyurur. Bunların kalbine nurunu akıtmış, kendi lütfundan bir ruh ile desteklemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Öyle ilimler vardır ki, gizlenmiş mücevherat gibidir. Onu ancak Ârif-i billâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gâfil olan kimseler anlamazlar.

Binâenaleyh, Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin! Çünkü Cenâb-ı Hakk onlara o ilmi verirken tahkir etmemişti." (Et-Terğîb ve't-Terhîb, c. 1, s. 103)

İşte bu Hadis-i şerif, onlara verilen ilmi beşeriyetin anlayamayacağını da teyid ediyor. Onlar bu ilimden bahsederken beşeriyet bunu anlamaz. Çünkü akılları ve ilimleri yetmez. Onların muallimleri Allah-u Teâlâ'dır.

Bu ilim doğrudan doğruya Allah-u Teâlâ'dan gelir, O'nun bildirdiği kimseler bu gizlenmiş mücevherâtı bilir, başkasına şâmil değildir. Burada Allah-u Teâlâ Ârif-i billâh olanları ayırmaktadır. Yani Allah-u Teâlâ'yı bilenler ve O'nun bildirdiği kimseler bu ilme mazhardır. Bu onlara mahsus bir ilimdir. Amma ister açar, ister açmaz.

İtiraz edenler bu Âyet-i kerime'lerin ve bu Hadis-i şerif'lerin tecelliyatlarından mahrum oldukları için bilmeyerek itiraz ediyorlar.

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime'sinde şöyle buyurur:

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebût: 49)

Allah-u Teâlâ'nın nuru kalbe akıtması ile bu kullarının sadırlarında, kalplerinin derinliklerinde; kitap satırları arasında bulunmayan marifetullah ilmi husule gelir.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"İlimde derinleşenler ise: 'Ona inandık, hepsi Rabb'imizin katındandır.' derler. Bu inceliği ancak akl-ı selim sahipleri düşünüp anlarlar." (Âl-i imrân: 7)

Buradaki akl-ı selim, "Ulü'l-elbâb" akıldır. "Ulü'l-elbâb" olan kimse bunu anlar, başkası anlamaz. Bu Âyet-i kerime'de çok derûnî mânâlar var.

Ulü'l-elbâb; Allah-u Teâlâ'nın duyurması ve göstermesi ile husule gelen bir akıldır. "Akl-ı kül"den sonra artık akıl çalışmaz.

Allah-u Teâlâ kalp gözü ve kalp kulağı halketmiştir. Dilediği zaman bir kulunun kalp gözünü açarsa, gayb âlemi görülür.

Kişinin kalbine ne döktüyse, kalp gözüne ne gösterdiyse, kalp kulağına ne duyurduysa o onu bilir.

Hakikat gözü ile bakabilen, Allah-u Teâlâ dilerse âlemleri de seyreder, Levh-i mahfuz'daki esrarı da dilerse ona okutur. İç dünya, âlemleri içine alır.

Kalp kulağını açarsa, ona istediğini duyurur. İşte gerçek duyma budur.

Ve bu tecelliyat sonsuzdur.

Görüldüğü üzere Allah-u Teâlâ ancak ilimde derinleşen ve aklı Ulü'l-elbâb'a varan hakikat ehlinin bu inceliği kavrayacağını, başkasının kavrayamayacağını beyan ediyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde de:

"Bunu bir bilene sor! (Sana gerçekten böyle olduğunu anlatacaktır)." buyuruyor. (Furkân: 59)

Zira onlara dilediği kadarını bildirmiştir.

Bu bir emr-i ilâhi'dir. Dilediğine dilediği kadar bildirdiğini açık olarak ferman buyuruyor ve duyuruyor.

Onlar derûnî noktalara inebiliyorlar. Sen denizi görüyorsun amma dibini göremiyorsun! Bunlar da mâneviyat denizinin dibine inenlerdir.

Nitekim bir Hadis-i şerif'lerinde de buyururlar ki:

"İyi bilin ki insanda bir et parçası vardır. O iyi olursa bütün ceset iyi olur, o bozulursa bütün ceset ifsat olur. O et parçası kalptir." (Buhârî)

Vücut nurlanınca akıl da nurlanmış oluyor.

Kalpten murad, marifetullah ve ruhtur. Kalp, ilim ve irade ile teçhiz edilmiştir.

Kalp bir et parçası olmasına rağmen, içi ilâhidir. Allah'ı bilme ve sevme makamıdır. Kalbin büyük şânı ve fazileti bu özelliğindendir.

İrfan ehlinin kalbi, Allah-u Teâlâ'nın evidir, feyz ve keremin yeşerip geliştiği bir bahçedir. İlâhi güzelliği aksettiren bir ayna, O'nun ilim ve irfanının bir hazinesi, lütuf ve ihsanının bir denizidir.

Kalbin bu özelliğini bilen kişi, nefsini ve Allah'ını bilmesi için zikir ve ibadetlerle gönlünü temizler ve cilâlar. Böylece ilâhi güzelliğin aksetmesini sağlar.

İşte bundan sonradır ki kalp;

Allah-u Teâlâ'nın kudretini duyup güzelliğini seyreder. Görünmez âlemde uçar. Allah-u Teâlâ'nın lütfuna kavuşan kalp gözü, cemâlini görür. Zaman ve mekândan çıkarak gerçek makama yükselir. Peygamberler meclisine girer.

Allah-u Teâlâ'nın öyle veli kulları vardır ki, bedenleri dünyadadır amma, kalpleri arşın altındadır. Kalpleri Arşurrahman'ın altında olması, dünyada Allah-u Teâlâ'nın sırlarının kalbe tecelli etmesindendir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ: 2/130)

Kalp, Cemâl sıfatının tecellisine bir aynadır. Sıfatların tecellisi, fuad yani kalp gözü ile görülür.

"Fuad yani kalp, gördüğünü yalanlamadı." Âyet-i kerime'si bu mânâyı teyid etmektedir. (Necm: 11)

Hazret-i Ebu Bekir Sıddık -radiyallahu anh- Efendimiz:

"Ben Allah'ı gördüm başka bir şey görmedim." buyurdular.

Nitekim Hazret-i Ömer -radiyallahu anh- Efendimiz:

"Kalbim, Rabb'imin nuru ile Rabb'imi gördü." buyurmuştur.

Hazret-i Ali -radiyallahu anh- Efendimiz ise: "Görmediğim Allah'a ibadet etmem." buyuruyor.

Bunlar hep ayrı tecelliyattır. Bunların cümlesi Allah-u Teâlâ'nın sıfatlarının müşahedesindendir. Cama güneşin vurması gibidir.

Allah-u Teâlâ'nın imanı kalbine yazması ile, nuru kalbine akıtması ile, kalp kulağına duyurması ile, kalp gözüne göstermesi ile olur, Allah-u Teâlâ bu kullarına lütfu ile ilham eder.

Abdulkadir Geylâni -kuddise sırruh- Hazretleri "Fethurrâbbâni" isimli eserinde; "O öyle bir kuldur ki, Hakk'a vâsıl olmuş, O'nu görmüş, masivâ denen Hakk'ın zâtından gayri şeyleri bilmiştir." (60. Meclis)

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır.

Nitekim Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde şöyle buyuruyorlar:

"İşte bunu düşündüğün zaman artık senin için, tek bir kişiye nisbet edilen ilim hakkında yararlı bir bilgi ortaya çıkmıştır. O zâhirî ve bâtınî, başlangıçta ve önde olup, ilimlerin hepsinin kaynağıdır. 'Ahmed'in içinde 'mim' olduğunda nasıl ki şüphe yoksa, onda da şüphe yoktur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 26b-27a)

Bu zât-ı muhterem; "Bu ilim öyle bir ilimdir ki hiç kimseye verilmemiş olup bir tek kişiye verilmiştir. Bütün zâhir ve bâtın ilimlerin kaynağı odur." diyor ve şüphe edenleri de ikaz ediyor.

Bu böyledir. Murâd-ı ilâhi olduğu için, hem O'dur, hem O'ndandır.

İmâm-ı Rabbânî -kuddise sırruh- Hazretlerimiz de:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır." buyuruyorlar. ("Mektûbât"; 317. Mektûb)

Bu öz ilimdir, ilm-i billah'tır, has ilmullah'tır. Diğer velilerin ilmi bu ilmin yanında kabuk kalır.

Mârifetullah ilminden yoksun ve mahrum olanlar ise zaten gerçeği bilemedi, zahirde kaldı. Kalbin kilidini açamadı, kalp kulağını, kalp gözünü açamadı. Hazret-i Allah'ı görüp bilemedi, nefsini ilâh edindi. Esrâr-ı ilâhi'ye vakıf olamadı, imanı sureta kaldı, hem de yaratılmışlarda kaldı. Âlimim zannetti, cahil olduğunu bilemedi. İşte bunların konuşmaları boştur, dili ile konuşurlar, hem boştur hem tesir etmez. İlimleri de zandır, zandan ibarettir. Okumuş ve fakat nefsin kara tahtasını delememiştir. Bâtına geçememiştir.

Bu yüzden Hazret-i Ali -radiyallahu anh- Efendimiz:

"Ahmağın dili ağzındadır." buyurdular.

"Ahmağın Dili Ağzındadır:"

Süflî âlim, nefsine dayanarak zan ile hareket eder. Âyet-i kerime ve Hadis-i şerif'e bakmaya lüzum bile görmez. O "Biliyorum" der. Kendi hükmünü koyar. Bazısı Âyet-i kerime, Hadis-i şerif ortaya koyar ve fakat "Ben âlimim!" demekten kendisini alamaz. Onun için Allah-u Teâlâ'nın önüne geçmiş olur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onların çoğu zanna uyarlar. Gerçekte ise zan hakikat karşısında hiçbir şey ifade etmez.

Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir." (Yunus: 36)

Cehalet çok zemmedilmiştir ve fakat tahripçi nakilci âlimler daha zararlıdır. Zira cahil kimse bunların yaptığı tahribatı yapamaz.

Cahil kimse bilmediğinin düşmanıdır. Bilse düşman olmaz. Bilse konuşmaz, bilmiyor cahil ama cahil olduğunu da bilmiyor. Bir de "Ben âlimim!" diyor. Bu mânevi ilimlerden hiç haberi yok.

Hadis-i şerif'te şöyle buyuruluyor:

"Sükût eden kurtulmuştur." (Tirmizî)

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

"İki çeşit sarhoşluk sizi kaplamak üzeredir: Dünyayı haddinden fazla sevmek; zararını düşünmeden cehaleti sevmek!

Bu iki belânın karşısında artık siz Allah'ın emirlerini öğretip yaptırmaktan, yasaklarını ise terk ettirmekten vazgeçersiniz. (Bu tehlikeli zamanda) Allah'ın kitabını ve peygamberin hadislerini kendisine rehber yaparak bütün işlerinde uygulayan kimseler, Allah'ın nezdinde muhacir Mekkeli, ensari Medineli sahabiler kadar değerlidir." (C. Sağir)

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri'nin güzel ve öğüt dolu sözlerinin birinde şöyle buyururlar:

"Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur."

Yine Hazret-i Ali -radiyallahu anh- Efendimiz'e sormuşlar.

"Akıllı kimdir?"

"Az konuşan!"

"Daha akıllı kimdir?"

"Hiç konuşmayandır!" buyurmuşlardır.

İllâ Edep, İllâ Edep:

Edep mevzusuna gelince;

Edep nedir?

Hazret-i Ali -kerremallahu veche- Efendimiz; "Edep, aklın suretidir." buyurdular.

Aklın aynasıdır, yansımasıdır. Akıl ne durumdaysa hangi derecede ise edep o derecededir. Aklın derecesine göre edebe yansır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu hususta şöyle buyurduğu rivayet edilmiştir:

"İnsanların geçmiş peygamberlerden duyabildikleri (hikmetlerden) birisi de 'Utanmazsan dilediğini yap.' sözüdür." (Buhârî. Tecrîd-i sarîh: 2002)

Hazret-i Ali -radiyallahu anh- Efendimiz "Edebi akla, aklı kalbe" bağladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz;

"Edep, ilimden önce gelir!" buyurmuşlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Sizin en hayırlınız, ahlâkça en güzel olanınızdır." (Buhârî)

"Haya ancak hayır ve iyilik getirir." (Buhârî)

Yolumuz baştan başa edeptir. Edep, kulun kendisini Cenâb-ı Hakk'ın iradesine tâbi kılması, güzel ahlâklı olmasıdır.

Hem Hazret-i Allah'a karşı edepli, hem Resulullah'a karşı edepli, hem de mürşide karşı edepli olmak yolun esaslarındandır.

Her zaman her yerde edepli, hayalı, ahlâklı olmaya çalışmalıdır!

Hadis-i şerif'te;

"Hayasızlık insanı küfre düşürür." buyuruluyor.

Haya, binayı ayakta tutan direk gibidir. Hayasız kimsenin de imanını muhafaza etmesi bu derece zordur.

Hazret-i Lokman Aleyhisselâm şöyle buyururlar:

"Edep asaletten, ilim maldan hayırlıdır."

Hazret-i Ali -radiyallahu anh- Efendimiz ise; "Haya, edep insanın siperidir, koruyucusudur." buyurmuşlardır.

Edep kazanmaya çalışmak, para kazanmaya çalışmaktan evlâdır...

İmam-ı Rabbani -kuddise sırruh- Hazretleri;

"Edebi gözetmeyen Allah'a kavuşamaz!" buyurarak, edebin ne kadar elzem ve gerekli olduğunu beyan etmişlerdir.

Hazret-i Mevlânâ; "Kur'an'ın mânâsı âyet âyet edepten ibarettir." buyurmuşlardır.

Edep bir mânevi disiplindir, havaîlik ve avarelikten, sünepelik ve serkeşlikten uzak kalmaktır. Daima uyanık bulunmaktır. Cenâb-ı Hakk'ın görüp gözettiğini bilmektir. Her an Hakk'ın huzurunda olduğunu bilmek, Hakk ile olmaktır.

İnsanlarla güzel geçinmek, mütevazi olmak, iyilik etmek, riyâdan, kibirden, hasetten, menfaatten kaçınmak edeptendir.

Nefs-i emmârenin sıfatları olan; cehâlet, cimrilik, hırs, kin, kibir, gadap, şehvet, tamah, hased, riyâ, yalancılık, kötü huyluluk, boş ve faydasız şeylerle uğraşmak, istihzâ, ahmaklık, unutkanlık, buğz, çabuk isyan, çok yemek, çok içmek, çok konuşmak, fazla neşe, âvârelik, şımarıklık, din ehlinin hâlini inkâr... ve benzerleri gibi alâmetlerden ve huylardan, hallerden kurtulmaktır.

Resul-i Zişân -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hakiki mânâsı ile Allah'tan hayâ etmek şöyle olur:

Başını ve başında bulunan göz, kulak ve dil gibi âzâlarını, karın boşluğunda bulunan kalp, mide ve benzeri âzâlarını Allah'ın emirlerine aykırı hareketlerden muhafaza etmelisin. Bunun yanında ölümü hatırından çıkarma. Âhireti isteyen, dünya güzelliklerine gönül bağlamaz. Kim bunları yaparsa Allah'tan hakkıyla hayâ etmiş olur." (Tirmizî)

Edep insana şeref verir, şerefli insanların şerefini artırır ama "Kötü bir edeple şeref olmaz, itibar olmaz."

Lokman Hekim Hazretleri çok yüksek edebe malikmiş. Sormuşlar; "Bu edebi nerden tahsil ettiniz?" "Edepsizden!" buyurmuş. "Nasıl?" "Kötü gördüğümü yapmamaya çalıştım, iyi gördüğümü de benimsedim."

Demek ki, kötü de büyük bir numune.

Edep hususunda Şeyh Es'ad Efendi -kuddise sırruh- Efendi Hazretlerimiz'in "Divân-ı Es'ad" isimli eserinden bir şiirini arz edelim:

"Benim gözüm edep sofrasındaki nimetlerden asla doymaz. Her ne kadar cihanda edebin birçok ihsânlarını görmüş ise de.

Hızır'dan ölümsüzlük âleminin hayat suyunu isteyen insanın edep menbaından bir kaç yudum içmesi lâzımdır.

Övünmek, kibir ve cehalet illetlerinin def'i için edep ilâcı gibi hiçbir ilâç görmedim.

Akıllı insan edep eteğine sıkı sıkı sarılırsa kâdir kıymet tahtını ve itibar sadrını elde etmiş demektir.

Sülûk mumunun ışığı, cânı cânâna ulaştırır. Edebin parlak ayı ise gözü aydınlatır.

Eğer edep çeşnisinden dudaklarına bir zerre bulaştırmamış iseler, dostların sözünde ve dudağında güzellik neşesi bulunmaz.

Ey Es'ad, seferden vatanına dönünce edep ummânından (dostlarına hediye olarak) bir kaç inci getir."

Efendimiz edebi ne güzel tarif buyurmuşlar. Allah râzı olsun.

İnsan çok dikkatli olmalı, edepsizlikten, hâyâsızlıktan, ahlâksızlıktan, çirkin şeylerden, ahkâm-ı ilâhi sınırını, hududunu aşmaktan, çiğnemekten sakınmalı, nefis ve şeytandan Hazret-i Allah'a çok sığınmalı, O'nun muhafaza etmesini, korumasını, gönülden dilemelidir.

Dünya ve ahirette en büyük rehberimiz en güzel numunemiz; Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarında şöyle buyuruyorlar:

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sabit kıl!"

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatına çevir." (Buhârî)

Resulullah -sallallahu aleyhi ve sellem Efendimiz bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Akıllı kimse kendisini sorguya çeken (muhasebe eden) ve ölümden sonrası için çalışandır. Aciz kimse nefsinin hevâsına uyan ve Allah'tan olmayacak şeyler bekleyendir." (Tirmizî)

Numune Edep

Ashâb-ı Kiram'ın Edebi:

Allah-u Teâlâ Resul-i Ekrem'ine saygı, hürmet ve tâzim etmenin ne kadar gerekli olduğunu göstermek üzere şöyle buyurmaktadır:

"Ey iman edenler! Seslerinizi Peygamber'in sesinden yüksek çıkarmayın." (Hucurât: 2)

Konuşurken sesleriniz onun sesinin vardığı hadden ileri geçmesin. Böylece onun sizden ileri ve önde olduğu açıkça ortaya çıksın. Bu şekilde hareket ederek nübüvvet makamına gereken saygıyı gösterin.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber'i kendi aranızda birbirinizi çağırır gibi çağırmayın." (Nûr: 63)

Onun şanına hürmet ve yüksek makamına saygı göstermek için en güzel şekilde hitap etmeleri emir buyurulmaktadır.

"Birbirinizle yüksek sesle konuştuğunuz gibi, onunla da öyle yüksek sesle konuşmayın." (Hucurât: 2)

Birinci Âyet-i kerime'de ileri geçmek yasaklandığı gibi, bu Âyet-i kerime'de ise onunla akran gibi konuşmak, haddi aşmak ve aynı seviyede olmak yasaklanmıştır.

Bu Âyet-i kerime nazil olduğunda Sıddık-ı Ekber -radiyallahu anh- "Yâ Resulellah! Vallahi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum." demiştir.

Hazret-i Ömer -radiyallahu anh-de Resulullah Aleyhisselâm ile öyle yavaş konuşur olmuştu ki, sormayınca işittirmezdi.

"Yoksa farkına varmadan âmelleriniz boşa gidiverir." (Hucurât: 2)

Çünkü Resulullah Aleyhisselâm'a saygısızlığa ve sıkıntıya sebep olan şeyler insanı küfre götürür, küfür ise bütün iyi âmelleri iptal eder.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim imanı kabul etmezse ameli boşa gider." (Mâide: 5)

Sesi yükseltmek saygısızlık kastıyla hafife alarak olursa açık küfürdür. Fakat açık küfür olmamakla beraber, bazı söz ve davranışlar vardır ki, küfür kastıyla yapılmasalar bile küfür tehlikesini içinde bulundururlar. Resulullah Aleyhisselâm'a sıkıntı vermek de böyledir.

Bu Âyet-i kerime inince, yaratılış itibariyle yüksek sesle konuşan Sâbit bin Kays -radiyallahu anh- "Ben cehennemliklerdenim!" diyerek üzgün bir şekilde evine kapanmıştı.

Resulullah Aleyhisselâm Sa'd bin Muaz -radiyallahu anh-a:

"Sâbit ne haldedir, rahatsız mı?" diye sordu.

O da: "O benim komşumdur, rahatsızlığını bilmiyorum." dedi ve gitti, sordu. Sâbit -radiyallahu anh-: "Bu Âyet indirildi. Bilirsiniz ki ben sizin en yüksek seslinizim. Demek ki ben cehennemliklerdenim." cevabını verdi.

Sa'd bin Muaz -radiyallahu anh- bunu gelip haber verince Resulullah Aleyhisselâm buyurdu ki:

"Ona git ve söyle! Sen cehennemlik değilsin, bilâkis sen cennetliksin." (Buhârî)

Nitekim yakında çıkan bir harpte şehit oluyor, ebedî saadete eriyor.

Ashâb-ı kiram'ın yetişişi nasıl? "Ben Resullullah'a karşı sesimi yükselttim, helâk oldum." diyor. Onlar böyle duymuşlar, böyle anlamışlar, bu şekilde edebi tahsil etmişler ve binaenaleyh saadete ermişler.

Bizim halimiz ne olacak?

Allah-u Teâlâ daha sonra sesi kısmaya teşvik ederek bu edebe riâyet eden müminleri büyük bir mükâfât ile müjdelemiştir:

"Resulullah'ın huzurunda seslerini kısan kimseler, Allah'ın gönüllerini takvâ için imtihan ettiği kimselerdir. Onlar için mağfiret ve büyük bir mükâfât vardır." (Hucurât: 3)

Allah-u Teâlâ bu gönüllere, imtihan eden kimsenin davrandığı gibi muamele etti ve onların takvâ ve ihlâs sahibi olduklarını ortaya çıkardı.

Resulullah Aleyhisselâm'a karşı büyük bir hürmet ve tâzim göstererek huzurunda seslerini kıstıkları için ahirette pek büyük sevaplara ve nimetlere kavuşacaklardır.

•

Bu ilâhî ihtarlar üzerine Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın kalpleri titremiş, kendilerinden geçmişler, Resulullah Aleyhisselâm'ın gerek huzur-u saâdetlerinde ve gerekse gıyabında fevkalâde hürmetkâr, son derece edepli bir tavır takınmışlardır.

Allah-u Teâlâ'ya karşı bir kusur işlediğim zaman, affeder diye ümidim olur. Fakat Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiği için ona karşı bir kusur işlersem, cidden beni affetmez diye korkarım. Ziyaretine giderken de: "Allah'ım lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bana bunu kolaylaştır ve kabul buyur." diye niyaz ederim.

Yedi Ay Kalınan Ev:

Ebu Eyyûb -radiyallahu anh- der ki:

"Resulullah Aleyhisselâm evimizi şereflendirdiği zaman alt katta kaldı. Ben zevcemle yukarıda bulunuyorduk. Gece olunca ona dedim ki 'Resulullah Aleyhisselâm'ın üst katta kalması daha münasip olacaktır. Zira kendisine melekler geliyor ve vahiy iniyor.' Bunu düşünürken gece ikimiz de uyuyamadık. Sabah olunca meseleyi açtım. 'Anam babam sana fedâ olsun yâ Resulellah! Bizim yukarıda olmamız, senin de aşağıda olman bize çok ağır geliyor. Sen yukarıya çık biz aşağıda oturalım!' dedim.

Resulullah Aleyhisselâm:

"Ey Ebu Eyyûb! Evin alt katında bulunmamız bizim için daha elverişlidir." buyurdu ve alt katta oturmaya devam etti. Sebeb olarak da alt katın ziyaretçiler için daha elverişli oluşunu gösterdi. Biz de istemeye istemeye üst katta bulunuyorduk.

Fakat bir gün, içinde su bulunan testimiz kırıldı. Suyun aşağıya damlayıp, onu rahatsız edebileceği endişesine kapılarak, tek örtüneceğimiz yorganımızı hemen suyun döküldüğü yere serip damlamasını önledik."

Ebu Eyyûb -radiyallahu anh- son derece sıkılıyordu. "Seni hak dinle gönderen Zât'a yemin ederim ki, altında sizin bulunduğunuz bir evin üst katında ben rahat edemem!" diye ısrar edince üst katta kalmayı kabul buyurdu.

Resulullah Aleyhisselâm, şu anda İstanbul'da metfun bulunan bu mübarek Sahabi'nin evinde, Mescid-i nebevi'nin yanındaki hücre-i saâdet yapılıncaya kadar yedi ay misafir kalmıştır. Bundan dolayı "Mihmandâr-ı nebî" ünvanıyla anılır.

Evs ve Hazreç kabilesi'ne mensup müslümanlar akın akın gelerek bağlılıklarını tazelediler.

Bu zaman zarfında her gün üç-dört evden müslümanlar gelip evlerine yemeğe dâvet ediyorlar, Resulullah Aleyhisselâm'ın ihtiyaçlarını yerine getirmede âdeta yarışıyorlardı.

Enes bin Mâlik -radiyallahu anh-in annesi pek fakir olduğundan, bir şey veremediğine üzülüp dururdu. Nihayet bir gün on yaşındaki oğlunu elinden tutup getirdi ve: "Yâ Resulellah! Bu da size hizmet etsin." diyerek bırakıp gitti.

Es'ad bin Zürâre -radiyallahu anh- direkleri saç ağacından yapılmış, üzeri keten lifle dokunmuş, hasırla kaplı bir sedir gönderdi. Resulullah Aleyhisselâm hâne-i saâdetlerine taşınıncaya kadar onun üzerinde uyumuştu, vefatına kadar da onun üzerinde uyudu.

Zeyd bin Sâbit -radiyallahu anh- der ki:

"Ebu Eyyûb'un evine indiği zaman Resulullah Aleyhisselâm'ın yanına ilk önce girip ekmek, tereyağı, sütle yapılmış tirid ikram eden ben idim. 'Allah seni mübarek kılsın!' diyerek duâ etti. Ashâb'ını çağırdı, onu yediler."

Gelen yiyeceklerin pek azıyla yetinen Resulullah Aleyhisselâm, geri kalanını yoksul Muhâcirler'e dağıtır veya onları evine çağırarak kendi sofrasında ağırlardı. Ev sahiplerine her vesile ile duâ eder, onların bolluğa kavuşmalarını, huzur ve afiyet içinde olmalarını dilerdi. Hücre-i saâdet'lerine taşındıktan sonra bile zaman zaman Ebu Eyyûb -radiyallahu anh-in evine misafir olurdu.

•

Hicretten iki yıl kadar önce hanımı Ümmü Eyyûb -radiyallahu anhâ- ile birlikte müslüman olan Ebu Eyyûb Halid bin Zeyd -radiyallahu anh-, İkinci Akabe biatında da bulunmuştu. Resulullah Aleyhisselâm'la birlikte bütün savaşlara katılmış, ona bir zarar gelmesin diye hiç yanından ayrılmamıştı. Hatta bazı geceler çadırı etrafında nöbet tutardı.

Vahiy kâtiplerinden olması sebebiyle Kur'an-ı kerim âyetlerinin bir araya getirilmesine hizmet etti. İlmiyle de temayüz ettiği için kendisine sorulan dini konularda fetvâlar verdi.

Hazret-i Ebu Bekir -radiyallahu anh- devrindeki savaşlarla Hazret-i Ömer -radiyallahu anh- devrinde yapılan Suriye, Filistin, Mısır seferlerine katıldı. Kıbrıs seferinde de bulundu. Sağlığı yerinde olan herkesin Allah yolunda cihada katılması gerektiğine inanırdı. İhtiyarlık döneminde bile her sene bir savaşta bulunmaya gayret etti.

Katıldığı seferlerin sonuncusu müslümanların ilk İstanbul kuşatması oldu. Kuşatma devam ederken hastalanarak vefat etti. Vasiyeti üzerine bir askeri birlik tarafından surlara yakın bir yere götürülerek oraya defnedildi.

Müridin Edepleri:

Hakikat yolu edepten ibarettir, tarikat baştan başa edeptir. Edepten mahrum olan her şeyden mahrumdur.

Mürid her zaman Hakk ile olduğunu düşünerek, hiçbir zaman edebe aykırı hareket etmemeli, velev ki yatakta bile olsa.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz:

"Ölüm ne rahattır ne rahattır. Hiç olmazsa insan ayaklarını uzatır da yatar." buyurmuşlar.

Onlar ayak ayak üzerine atmak şöyle dursun, yatarken dahi ayaklarını uzatmamışlardır.

Efendi Hazretleri otururlarken hep ayaklarını toplar, daha da olmazsa elleriyle çekerlerdi. Hayat boyunca huzurda idiler. Öylece ahirete intikâl ettiler, öylece kabre kondular.

Bir şey daha nazar-ı dikkatimizi celbederdi. Mübârek başlarını yastığın üzerine indirmezlerdi. Sanki yastıkta uyurmuş gibi görünürlerdi. Fakat bir bıçak gezdirseniz, o boşluğu hissederdiniz. Bunu yapmak çok zor ve çok büyük bir iştir.

Onlar dünyaya niçin geldiklerini çok iyi bilmişler ve dünyayı bir geçit olarak kabul etmişlerdir. Dünyanın gerçekten rahat ve istirahat yeri olmadığını, bununla beraber yalnız ibadet ve Hazret-i Allah'ın lütuf rızâsını kazanmak için gelindiğini çok iyi bildiklerinden, daima huzurda bulunurlar. Dolayısıyla edep hali husule gelir.

Allah'ımız o edeplilerin edebinden edep ihsan buyursun.

Edep elbisesi bir muhafazadır, kişiyi muhafaza eder. O bir lütuf tacıdır, onu giyen her belâdan kurtulur.

Bir zât der ki:

"Edep bir taç imiş nûr-i Hüda'dan,

Giy o tacı emin ol her belâdan,

İlim-İrfan meclisinde aradım, buldum talep,

İlim en gerideymiş, illâ edep, illâ edep..."

Onun için, o tacı giymek için, aşının tutması, meyvenin verilmesi, hazırlanıp da husule gelmesi lâzım ki, Cenâb-ı Hakk bize giydirsin.

Pejmürde bir elbise giymekle, güzel bir elbise giymek arasında fark olduğu gibi, mâneviyat da böyledir. Lâubâli bir hâl ile edep hâli arasında çok fark vardır. Mürid her hâl ve hareketinde kendisini kontrol altında bulundurmalı, adımlarını ölçü dahilinde atmalıdır. Zanla değil edeple yürümeli, sünepeliğe sapıp da hiçbir zaman lâubâli olmamalıdır.

Lâubâlilik mürebbi ile aradaki mesafeyi daraltır, eşitlik husule getirir. Nefis bunu ister. Fakat bu hâl, düşerek helâk olmaya vesile olur. Bakarsın ki, bir anda bütün amelleri boşa çıkar.

"Kurb-i sultan âteş-i sûzan."

Sultana yakınlık yakıcı ateş gibidir. Edebe mugayir küçücük bir hareket büyük felâketlere sebep olur.

Onun içindir ki uzak durmak hayırlıdır. Resmiyet, bilmeyerek de olsa yapılan hataları hep önler. Zaten hakikat yolundaki yakınlık kalbendir.

Eğer hayır istiyorsak, istediğimiz gibisini değil de, istendiği gibisini tercih etmemiz lâzım.

Yol edep yolu olduğu için, zanla değil edeple gideceğiz. Bu noktada müridan iç durumunu kontrol edemiyor. Zanla hareket etmeye başlıyor. Nefis de fırsat bulup sünepeleşiyor. Hakikat yolunda zanla yürünmez. Zannın girdiği yerde şüphe olur, şüphenin girdiği yerden de hakikat çıkar.

Ciddiyetle hassasiyetle işi takip etmemizin icabettiğini bize öğretiyorlar. Fakat maalesef bunu nefsimiz öğrenmek istemiyor.

Bu yolda lâubalilik, sünepelik olmayacak. Herkesin haddini bilmesi lâzım.

Müridi teslimiyeti tutar, bu yolda resmiyet teslimiyettir.

İlim çok güzeldir. Edep ise ondan üstündür, bunu sakın unutmayın.

Asalet:

Herkes asaletinin ve yediği lokmanın icraatını yapacak.

Terbiye ayrı şey, asalet ayrı şey, edep ayrı şeydir.

Terbiye; insanı olduğu gibi hayvanı da terbiye etsen bir şey beklenir. Çünkü terbiye gerekli. Fakat o terbiye için fakir demişti ki: "Bir kaplamadır." Asaleti görünce icraatını yapar. O terbiye onu muhafaza edemiyor, kabuktur. Asil azmaz, ama asaletin kendi hududu dairesinde büyük bilgisi, ilgisi var.

Terbiye insan üzerinde muvakkaten kaplanan bir kaplamadır. Karşıdan çok güzel görünür. Yakından ünsiyet edilirse kaplama sıyrılır ve insan icraatı ne ise onu yapar.

Asalet'ten ise insan çok şey alır. Bir tabir var "Asil azmaz" hududunu muhafaza eder. Bunun için demişlerdir ki:

"Nadir bulunur tiynet-i kemâlde kusur,

Kem mâyede eyler, ne ki eylerse zuhur."

Yani güzel bir mayadan husule gelmiş bir insanda kusur nadir bulunur, mayası kötü olanda ise akla gelen her kötülük mevcuttur.

En mühimi "Edep"tir. Edep mânevi aşı ile husule gelir. Meselâ; yabani ağacın meyvesi de yabani olur. Fakat bir ehil tarafından aşılanıp, aşısı tutarsa, ağaç yabani de olsa meyvesi ehil olur.

Mânevi aşı da böyledir. Hazret-i Allah bir kimseye lütfu ile yardım etmeyi murad ederse, onu bir mürebbiye sevkeder. O da ondan aşısını alır. O aşı ile ahlâk-ı zemimeleri giderir, ahlâk-ı hamideye sahip olur ve hep güzel mevye verir. Artık onun yabanilik vasfı kalmamıştır. Edep aşılanmış bir ağaca benzer. Aşısı tutarsa yabaniliği gider, eğilmeyi öğrenir. Artık onda asaletinde hükmü kalmadı, edep kaldı. Onun için bu yol edeple kaim.

Nasihat Nedir?

Hâlin güzel olacak, kâlin güzel olacak, fiilin güzel olacak, giyinişin güzel olacak, bilhassa istikametin güzel olacak. Hiçbir söz söylemesen bile, karşıdaki baktığı zaman ibret alacak, yolunu düzeltecek.

Sonra helâl lokma ile hikmet husule gelir, hikmetle konuşur, karşıdakine tesir eder. Yapmadığın bir işi söylemek yersiz, çünkü sen yapmıyorsun ki karşıdaki yapsın. Bir insan yaşayacak, yaşadığını tebliğ edecek, Allah-u Teâlâ murad ederse ona hidayet lütfedecek, aşı tutacak. Aşı tuttuğu zaman nasibini alır.

Sonra mülâyim, tatlı, güzel sözlerle söz söylemek. Ne söyleyecek? Ya Âyet-i kerime'den, Allah-u Teâlâ şöyle buyuruyor; ya Hadis-i şerif'ten, Resulullah Aleyhisselâm böyle buyuruyor. Yahut ki filân zât şöyle buyuruyor. Oradan konuşacak, kendinden konuşmayacak. Ki nasihat yerine gelsin. O kelâmı işitsin, işitsin ki Cenâb-ı Hakk iman tohumunu kalbe ekerse yavaş yavaş kök salar, neşv-ü nemâ bulur, imanlı bir ağaç olur. Bu sefer meyve de verirse, beşeriyet istifade eder. Kuru sözle olmaz.

İhvan, ihvanı bırakmamalı, düştüğü zaman kaldırmalı. Çünkü çok büyük tuzaklar var. Nefis, şeytan, şeytanlaşmış insan, şehvet, dünya muhabbeti… Bunlar insanın imanını yok edecek kadar büyük düşmandır. Bunun için desteğe ihtiyaç var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Din nasihattır, din nasihattır, din nasihattır!"

Şah-ı Nakşibend -kuddise sırruh- Hazretleri de buyururlar ki:

"Bizim yolumuz sohbet yoludur."

Ağaç sulama ile, insan sohbet ile yetişir. Bunun için sohbetten ayrıldığı anda şeytan kapar ve götürür. Onu bir süre basit bir şeyle oyalar ve böylece onun bütün ebediyetini götürür. Ona çeşitli vaatlerde bulunur, dünyayı süslü gösterir, öleceğini hatırlatmaz ve bu yüzden onu bulunduğu yerden alır, oyalar, oyalar sonra çukura atar. Çukurdan sonra cehenneme gider.

Allah'ım korusun. Onun için iyi arkadaş insanı çeker, kaldırır, götürür, selâmete erdirir. Bunun için sâlih arkadaşa ihtiyaç var.

İhvan demek; her haliyle numune demektir.

İhvanın yetişmesi lâzım. Mesela Ashâb-ı kiram o nurun karşısında nasıl yetişti?

Hani bir tabir var: "Üzüm üzüme baka baka kararır." Nura bakar nurlanır, o tecelliyat onu mest eder.

Allah-u Teâlâ bir kulunu karşısına alırsa onun hâli ne olur? O Allah-u Teâlâ'nın nuru ile nurlanır, ona dilediğini akıtır, bildireceğini bildirir. Sonra o, içinde o akıntıyı çözer. O nur onu ihya eder.

Bir peygamberin huzurunda bulunmak da, bir velinin huzurunda bulunmak da böyledir. Bir insan nurlu bir insanın karşısına oturduğu zaman, o nur ona akseder.

Bunun delili:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan bir zâtın:

"Yâ Resulellah! Huzur-u saâdetinizde bulunurken, bizi cennet ve cehennemle öğütlüyorsunuz ki, gözümüzle görür gibi oluyoruz. Yanınızdan ayrılıp da çoluk-çocuk, iş-güç ile meşgul olmaya başlayınca çoğunu unutuyoruz." demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, eğer siz huzurumda bulunduğunuz o hâl üzere zikre devam edebilseydiniz, yataklarınızda ve yollarınızda melekler sizinle musafaha ederdi." (Müslim)

Yolunu açmazsa göremezsin ki! Hidayetini artırmazsa, bilemezsin ki! İmanını kemâlleştirmezse bulamazsın ki!

Bunun da özünü şöyle arzedelim: Hakk Celle ve Alâ Hazretleri'ne karşı bir kusur yaparsam, affeder diye ümit ederim. Çünkü O'nun sonsuz, engin rahmet ve merhameti karşısında ümit kapıları açıktır. Fakat Habibi'ni çok sevdiği için, ona yapılan küçücük bir hatayı çok büyük görür. Bu sebeple Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e karşı bir kusur yaparsam affetmez diye kanaatim husule gelmiştir.

•

Onun için ne varsa aşağıda var, yukarıda hiçbir şey yok. Cenâb-ı Hakk hoşlandığını hissettirdiği iki nokta var:

Birincisi; tevâzudan...

Herkesi hoş kendini boş bilmek ve edna yerleri seçmek.

İkincisi; kimseye yük olmamak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Vallahi Allah sevdiği kulunu cehenneme atmaz." (Münâvi)

Cenâb-ı Hakk onu seviyor, ama onun da günahı var. Sevdiğinden ötürü borcu varsa borcunu ödetir, bir haksızlık yapmışsa onu yaptırır. Muhakkak ki ona ödettirir ve onu cehenneme atmaz. Adil-i mutlak olduğu için karşıdakinin hakkını Allah-u Teâlâ verir.

Buna bir temsil verelim: Deniz harbine niyet-i halisa ile iştirak eden bir insan harp esnasında ölürse, boğulursa Allah-u Teâlâ onun bütün günahlarını affettiği gibi kul hakkını da ödüyor. Yalnız o kulu cehenneme atmaz. Niçin? Deniz harbine iştirak ettiği için.

İtimat edin, değil insan maldan, mülkten, ailesinden, çocuğundan, kendisinden bile o hâl geldiği zaman ikrah ediyor. Çünkü ruh lâtiftir. Hazret-i Allah'ın kabzasında, idaresindedir, ama vücut bir çok günahlar işliyor. "Ben senden değilim." diyor ruh ona, hitap ediyor.

AKIL

VE DERECELERİ

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız
bana tâbi olun ki, Allah da sizi sevsin."
(Âl-i imrân: 31)

İnsanı insan yapan, onun her türlü faaliyetlerine mânâ kazandıran ve ilâhî emirler karşısında insanın yükümlülük ve sorumluluk altına girmesini sağlayan akıldır.

Akıl, Allah-u Teâlâ'nın kullarına lütfettiği en büyük nimetlerden birisidir. Buna rağmen vahiy nuru, peygamber nuru olmadan hakikati bilemez, doğru yolu bulamaz.

Aklı göze benzetirsek, din güneş mesabesindedir. Göz ne kadar keskin olsa da, gece karanlığında hiçbir yeri göremez, hiçbir işe yaramaz.

Aklın en büyük desteği dindir. Akl-ı selim, din ile birleştiği zaman, Hakk ve hakikati tasdik eder ve Allah-u Teâlâ'nın methine mazhar olur.

"O kullarım ki, sözü işitip de onun en güzeline uyarlar. İşte bunlar Allah'ın kendilerine hidayet ettiği kimselerdir. İşte bunlar öz akıl sahiplerinin tâ kendileridir." (Zümer: 18)

Onlar nefislerinin arzularına kapılmayıp, dünya saâdetinin, ahiret selâmetinin yolunu takip etmeye devam edip dururlar.

Akıl ancak; İslâm dinine uymakla, Allah-u Teâlâ'nın emirlerini yapıp nehiylerinden kaçınmakla, Resulullah Aleyhisselâm'ın emir ve izinden yürümekle Hakk'ın sevgisini kazanır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin." (Âl-i imrân: 31)

Kalplerinizden perdeleri kaldırsın, aşırılıklarınızı gidersin, sizi cennetlerine yaklaştırsın ve katında sizlere yer hazırlasın.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sünnet-i seniyeme sarılan mümin cennete girer." (Münâvî)

Yani ancak Resulullah Aleyhisselâm'a uymakla Allah sevgisi kazanılır, aksi halde mümkün değildir.

Dinin kılavuzluğundan uzak kalan akıl ise, güneş olmadığı için göremeyen göz gibidir. Hakikati idrâk edemez. Allah-u Teâlâ onlardan akıl ismini almış ve Âyet-i kerime'lerde onlar hakkında şöyle buyurmuştur:

"Aklınızı kullanmıyor musunuz?" (Bakara: 44)

Nedir bu yaptığınız hareketler?

"Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

Çünkü aklı başında olan her insan geleceğini düşünür, ona göre tedbirini alır, tedarikini yapar.

Ebu Zerr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Tedbir gibi akıl yoktur. Sakınmak gibi vera yoktur. İyi huy gibi itibar vesilesi yoktur."

"Onların çoğunun akılları ermez." (Mâide: 103)

Yaptıkları işin asılsız olduğu hususunda akıllarını kullanmazlar.

"Onların çoğunu hakikaten söz dinlerler, yahut akıllanırlar mı sanıyorsun?" (Furkân: 44)

Çünkü onlar hak ve hakikati işitmek için kulak vermiyorlar, düşünmek için akıllarını kullanmıyorlar. Ne delil, ne şahit, ne de hak ve hakikat tanıyorlar.

İlâhî bir lütuf olan aklını, vicdanını suistimal ederek Hakk'tan ayrılan, Hakk ve hakikati kabul etmeyen, bâtıl peşinde koşup duran kimseler, cezâ günü geldiğinde pişmanlık ve hasretler içinde kendilerini kınayacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar diyecekler ki: 'Eğer biz dinler yahut akıl eder olsaydık şu çılgın cehennem ehli ile beraber olmazdık.'" (Mülk: 10)

Demek ki bizler ne söz dinleyen, ne de aklını kullanan kimseler değilmişiz. Yazıklar olsun bize!

•

Akıl derecelerinin kemâl bulması lâzımdır. Anlatılan şeylerle irfan husule gelmeyiş sebebi de budur.

Allah-u Teâlâ Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

Bu Kudsî Hadis-i şerif göz önünde bulundurularak aklın dereceleri bidayetten başlayarak nihayete kadar arzedilecektir.

AKIL DÖRT KISIMDIR

1. Akl-ı meaş

2. Akl-ı mead

3. Akl-ı nûrânî

4. Akl-ı kül

Allah-u Teâlâ birisine çekişiyor, birisine tembih ediyor, diğerine sofrasını açmış, bir diğerini kucaklamış.

Dört derece aklın izahı

1. AKL-I MEAŞ:

Bu akıl sahipleri baygındır. Kısa görüşlüdür. Sadece görünüşe göre hüküm yürütür.

Âyet-i kerime'de:

"Onlardan kimi nefsine zulmedendir." buyuruluyor. (Fâtır: 32)

Allah-u Teâlâ bizi kendisini bilmemiz ve kendisine ibâdet etmemiz için yarattığı halde, nefs-i emmaredeki bu insanlar; emanet-i ilâhi olan aklı kötüye kullanmış, gönderiliş sebebini bilememiş, lütuf ve ihsanları vereni unutmuş, şeytana uymuş, dünyaya tapmış ve böylece yolunu değiştirmiştir.

Allah-u Teâlâ kendisini unutanlara, zikirden ve fikirden gafil olanlara fâsık ismini vermiş, Âyet-i kerime'sinde şöyle buyurmuştur:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar yoldan çıkmış fâsıkların tâ kendileridir." (Haşr: 19)

Sarhoş gibi ne yaptıklarını bilmezler. Ahirette kendilerini azaptan kurtaracak, ilâhî hoşnutluk kazandıracak olan işlere yönelmezler.

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

Âyet-i kerime'sinde beyan buyurulduğu üzere, Akl-ı meaş'ta olanlar sadece dünya hayatına rağbet ederler. Dünyayı mâbud edinerek ona taparlar. Zamanlarını bütünüyle dünyaya hasrederler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Dünyaya muhabbet etmek, büyük günahların en büyüğüdür." (Câmiu's-sağir)

Nefsin arzularına uymuş, zevk ve sefâya dalmış, gerçek hayatın bu dünya hayatı olduğunu zannetmiş; böylece ömrünü tüketiyor, gerçek hayatın ölümden sonra başlayacağını bilmiyor.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyururlar:

"İnsanlar uykudadırlar, öldükten sonra uyanırlar." (Keşfü'l-hafâ)

Halk niçin uykuda? Çünkü Hakk'tan sapmış, nefsine tapmış, şeytanın peşinde koşup duruyor. Böylece Hakk'tan, hakikattan ayrılmış.

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan tembih ediyor, şeytanın düşmanlığından kullarını korumak ve sakındırmak için Âyet-i kerime'lerinde şöyle buyuruyor:

"Ey Âdemoğulları! Ben size: 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur.' diye emretmedim mi?" (Yâsin: 60-61)

Kendisini şeytana teslim eden kişi ona ibadet ediyor demektir.

Akıllı insan, hayır görse bile düşmanından bir şey kabul etmez. Çünkü onun tuzağından emin olunmaz.

Binaenaleyh bu ilâhî emre uyarak, şeytana daha şiddetli düşmanlık yapmak, aldatmak istediği hudutlarda onu yalanlamak, muhalefet etmek gerekiyor.

Bu bir emr-i ilâhî'dir.

Şeytanlaşmış insanlarla da arkadaşlık yapmamak gerekir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Zulmedenlere meyletmeyin, yoksa size de ateş dokunur." buyuruyor. (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmilden başkası ile sohbet etme!" (Tirmizî)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'in de bu hususta güzel bir beyanları var:

"Görüştüğün kimseden fayda görüyorsan, onunla görüşmen vaciptir, zarar görüyorsan ayrılman vaciptir." buyururlar. Çünkü görüştüğün kimsenin hali üzerine intikal eder.

•

Akl-ı meaş'da olanların kimi para hırsındadır, kimi lezzetler peşindedir. Kimisi çocuğunu düşünür, kimisi şehvet yolundadır.

Ve fakat gün gelir, ömür sona erer. Tûl-i emel bitmiştir. Herkes sorguya çekilmiştir. Kimisi saâdet-i ebediyeye varmıştır, kimisi de kendisini helâk etmiştir. Zira o, niçin yollandığını bilmedi, dünyaya o kadar tapmıştı ki, onun için gönderildiğini sanmıştı.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu Âyet-i kerime'nin tefsiri mahiyetinde olmak üzere bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Sizi imtihana çekmek için ki, hanginizin akılca en güzel, Allah'ın haram kıldığı şeylerden sakınmada en müttaki, O'nun taatine koşmakta en hızlı olacak." (Süyûtî)

Bu sahnede öyle bir durum var ki, kişinin her an fotoğrafı çekiliyor, her sözü her kelimesi zaptediliyor.

İnsanların hidayetine vesile olan güzel arkadaş olduğu gibi, isyana teşvik eden de kötü arkadaştır.

Bunun içindir ki, insanın bu noktada aklını kullanması lâzımdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların çoğu akıllarını kullanmazlar." buyuruyor. (Ankebût: 63)

Nice nice güzel yolda olanlar, arkadaşlarının kurbanı olmuşlar; ebedî hayatlarını kaybederek, cehenneme düçar olmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bu hususta bir Hadis-i şerif'lerinde şöyle buyururlar:

"Günahkâr ve isyankâr arkadaşlardan hazer et. Zira senin de onlardan olduğun anlaşılır." (Câmiu's-sağir)

•

Allah-u Teâlâ insanların yaratılış sebebini açık olarak bildirmiş ve Âyet-i kerime'sinde şöyle buyurmuştur:

"Ben cinleri ve insanları, ancak (beni bilsinler) bana kulluk etsinler diye yarattım." (Zâriyât: 56)

Allah-u Teâlâ'yı bilmeyen, O'na gerçek mânâda ibadet edemez. Her şeyden evvel Allah-u Teâlâ'yı bilmek, Allah-u Teâlâ'yı bilmek için de kişinin nefsini bilmesi gerekir.

Bu ihsan ve ikramlar karşısında nankörlük eden kimse açıkça kendisini helâk etmiş olur.

Lütfettiği vücut binasında düşmanların yer alması ile, yani Hakk'tan gayrı şeylerin muhabbetini kalbine koyması ile hak ve hakikatten sapmış olur.

Çünkü Âyet-i kerime'de:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." buyuruluyor. (Ahzâb: 4)

Ki birisini muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin.

Nazargâh-ı ilâhi olan kalbi Allah-u Teâlâ kendisi için halketmiştir. Binaenaleyh o kalpte Allah-u Teâlâ'nın muhabbeti mevcutsa, daha doğrusu Allah-u Teâlâ mevcutsa, mâsivâ o kalbe giremez.

Para varsa kasada kesede, malı varsa dükkanda evinde olacak, fakat bunlar kalbe girmeyecek. Eğer kalbe girerse kalbi ifsad eder ve muhabbet-i Mevlâ o kalpte bulunmaz.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk'ın ihsan ve ikrâm ettiği latîfeleri ifsad etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsad ederler.

Kişi artık görünüşte insan, fakat icraatıyla hep hayvan, hatta hayvandan da elli derece daha aşağı. Zira o hayvan amma, Yaratan'ını biliyor ve tesbihini yapıyor.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmiş olmasın. Fakat siz, onların tesbihlerini anlayamazsınız." (İsrâ: 44)

Yaratılan her şey Allah-u Teâlâ'yı tesbih eder, amma siz duymuyorsunuz.

•

Akl-ı meaş olanların sıfatları hayvanîdir, çok korkunç bir şeydir. Bu sıfatlar izâle edilmezse, o ahlâk-ı zemime sebebi ile âhirette de hayvan suretinde çıkar. Çünkü her ahlâk-ı zemime'nin kendine mahsus bir sıfat-ı hayvâniyesi vardır.

Allah-u Teâlâ herkesin mukadderâtını alnına yazmıştır, insan amelinin karşılığında bir rehindir.

Âyet-i kerime'sinde:

"Biz herkesin dünyadaki amelini kendi boynuna doladık." buyuruyor. (İsrâ: 13)

Her insanın amel defteri boynunda takılı gibi kendisinden ayrılmayacaktır.

Herkesin sıfat-ı insaniyesi veyahut sıfat-ı hayvaniyesi bellidir, fakat okunmuyor. Perde kalkınca her şey görülecek, herkesin sıfatı belli olacak ve görülecek, icraatı ile beraber. Vücut elbisesini soyunca, diğer elbiseyi giyince, işte o zaman bütün hakikatler ortaya çıkacak.

Ve denilecek ki:

"Oku kitabını! Bugün hesap görücü olarak sen kendine yetersin." (İsrâ: 14)

Herkes kitabını okuduğu zaman, dünya hayatında yaptığı her şeyin en ince teferruatına kadar yazılmış olduğunu görecek. Artık dünyadaki kitap dürülmüş, âlem-i berzahtaki kitap açılmıştır.

O gün muhasebe günü olduğu için kâr ve zarar o günde meydana çıkar. Zarar edenler zarar ettiklerini bilirler, lâkin bu kendilerine hiçbir fayda sağlamaz.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa O'na yaraşır şekilde öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

Ölünceye kadar hâlet-i İslâm üzere sebat ediniz, başka bir hâlet üzerinde bulunmayınız.

Bu Âyet-i kerime karşısında âlimler değil, veliler değil, sâdıklar değil, peygamberler dahi korkmuştur.

Yusuf Aleyhisselâm'ın şöyle bir niyazı vardır:

"Allah'ım! Müslüman olarak ruhumu al ve beni sâlihler zümresine kat." (Yusuf: 101)

O, bu dilek ile âhirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Sıddık-ı Ekber -radiyallahu anh- Hazretleri'nin de son sözü bu oldu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyurur ki:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz."

Hangi hayvani sıfatla ölmüş ise Allah-u Teâlâ hayattaki suretinin üzerine o hayvan suretini verecek ve onun kim olduğunu herkes tanıyacak.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ'yı zikir, kalp hastalıklarına şifâdır." (Münâvî)

Kurtuluşun en güzel çaresi Allah-u Teâlâ ve Resul'ünü kalbe almak, zikrullah ile meşgul olmak, içteki düşmanları atmak ve muhabbet-i ilâhî'ye nâil olmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Nefsini temizleyen kurtulmuştur." buyuruyor. (Şems: 9)

Nefsini günahlardan arındırıp takvâ ile terbiye eden, tekâmül ettirerek feyizlendiren kimseler ebedî saâdet ve selâmete namzet bulunmuştur.

Allah-u Teâlâ kendisine yönelen tevbekâr kullarını af edeceğini, isyan batağına düşen kullarının ümitsizliğe kapılmamaları için, bir çıkış yolu bulunduğunu Âyet-i kerime'sinde haber vermektedir:

"Bununla beraber şüphe yok ki ben, tevbe eden, iman edip sâlih amel işleyen, sonra da Hakk yolunda ölünceye kadar sebat edenleri elbette çok bağışlayıcıyım." (Tâhâ: 82)

Günahı işleyen, hatayı yapan biz olduğumuz halde, Allah-u Teâlâ bizi tevbeye çağırmakta ve affedeceğini müjdelemektedir.

Akl-ı meaş'taki ilim:

Süflî âlim, nefsine dayanarak zan ile hareket eder. Âyet-i kerime ve Hadis-i şerif'e bakmaya lüzum bile görmez. O "Biliyorum" der.

Akl-ı meaş'ın kalpteki durumu:

Kalp bir melekût hazinesidir. Fakat ahlâk-ı zemimelerle, hayvânî sıfatlarla örtülü olduğu zaman, beş duyuya açılıp şehvet ve lezzetlere daldığı, masivâ ile dolduğu zaman kapanıyor, hayvanî kalp oluyor.

Meselâ bir pınar var. Su kaynayıp beşeriyetin su içme imkânı olduğu gibi, çöplerle dolarsa hiç hükmü kalmaz.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O gün ki, ne mal fayda verir ne de oğullar. Meğer ki Allah'a tamamen sâlim ve temiz bir kalp ile gelenler ola." (Şuârâ: 88-89)

2. AKL-I MEAD:

Bu akıl sahipleri yarı aygın, yarı baygındır. Hakk'a giden bir rehber bulursa ayılır, bulamazsa bayılır.

Âyet-i kerime'de:

"Kimi mutedildir (ortadadır)." buyuruluyor. (Fâtır: 32)

Bunlar orta yolu tutanlardır. Allah-u Teâlâ'nın emirlerine riâyet etmeye gayret göstermelerine rağmen, gevşek davranırlar ve günah işlerler. İyilikle kötülüğü birbirine karıştırırlar.

Akl-ı mead olanlar hem dünya hayatını hem de ahireti düşündükleri için sayıları Akl-ı meaş'da olanlar kadar çok değildir, nispeten ayıklanmışlardır. İbadet de ederler, kabahat da ederler.

Dünya gerçekten muvakkat bir zaman içindir, günleri mahduttur, itimada şayan değildir, geçicidir, gönül bağlamaya değmez. Serap gibi parıldar, bulut gibi geçer gider.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı mukayese edilirse, ehemmiyet derecesi kendiliğinden ortaya çıkar.

Lâkin ebedî bir hayatın ekim tarlası olduğu için çok kıymetlidir, çok muhteremdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya ahiretin tarlasıdır." (Münâvî)

Eğer insan gönderiliş sebebini lâyık-ı veçhile bilirse, gece-gündüz o tarlayı ekmek için çalışır. Böylece hem dünya saâdetine hem ahiret selâmetine nail olur, hem de kendisini nâr-ı cehennemden muhafaza etmiş olur.

Allah-u Teâlâ kendisine nasıl sığınmamız icabettiğine dair Âyet-i kerime'sinde buyurur ki:

"Ey Rabb'imiz! Bize dünyada da iyilik ve güzellik ver, âhirette de iyilik ve güzellik ver. Bizi cehennem azabından koru." (Bakara: 201)

Bu duâ bütün hayırları içine almaktadır, bütün şerleri de uzaklaştırır.

Dünya sayesinde ahiret kazanılır. Bu gaye için kullanıldığı zaman insana bir gemi olur, suyun üstünde yüzdürür. Gayesi haricinde kullanılırsa cehennemin dibine indirir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Haberiniz olsun ki dünya melundur, içindekiler de melundur. Ancak Allah-u Teâlâ'yı zikretmek ve O'nun rızâsına uygun şeylerle, bilen ve öğreten müstesnâdır." (Tirmizî)

Diğer insanlar da ekim yapıyor amma, onlar dünyanın melun kısmına dalmışlar, hayatlarını hiçe müncer etmişlerdir.

Ukbâyı bırakıp dünyaya meyletmek, Hakk'ı bırakıp bâtıla sarılmak demektir. Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve uğursuzluğa uğramışlardır.

Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsan için kendi çalışmasından başka bir şey yoktur." (Necm: 39)

Gece gündüz çalışmak gerekiyor. Zira burası bir tarladır. Bir ebedî hayatın ekimine geldik. Ya saâdet-i ebediye veya felâket-i ebediye ile karşı karşıyayız.

Buradan da anlaşılıyor ki dünya hayatı çok mühimdir, çok sakınmamız gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (Câmiu's-sağîr)

Aslında merhametlilerin en merhametlisi olan Allah-u Teâlâ hiçbir zaman kuluna azap etmez, cehennemine atmaz. Fakat bir kul Hakk'ı bırakır, nefis putuna tapar, şeytana uyar, dünyaya dalarsa, o zaman kendi nefsine zulmettiği için şeytanı ile beraber cehenneme atılır.

Çok korkmak gerektiği gibi, ümitsizliğe de kapılmamak gerekiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın merhametinin ne kadar çok olduğunu Hadis-i şerif'lerinde şöyle beyan etmektedir:

"Allah kulunun tevbe etmesinden, şu kişinin sevinmesinden daha çok hoşnut olur.

Şöyle ki, bu kişi yanında devesi, üstünde suyu, azığı olduğu halde varıp sahrada tehlikeli bir yere kondu ve başını yere koyup uyudu. Bir de uyandı ki, devesi başını alıp gitmiş. (Onu ararken) Sıcaktan bunalmış, susuzluğa, korkuya düşmüş, işi Allah'a kalmıştı. Bari eski yerime olsun döneyim diye dönüp geldi. Az bir uyku kestirip sonra başını kaldırınca devesini yanında buldu." (Buhârî. Tecrîd-i sarîh: 2143)

Yeter ki kul niçin geldiğini bilsin, Allah-u Teâlâ'ya yönelsin, ibadet-taatına devam etsin.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ aklı yarattığı zaman ona: 'Gel!' dedi, o da geldi. Sonra: 'Geri dön!' diye emretti. O da geri döndü. Bunun üzerine akla buyurdu ki:

'Ben kendime senden daha sevgili olan başka bir şey yaratmadım. Seni, nezdimde mahlûkatın en sevgilisi olana bildireceğim.'" (Rezîn)

Akıl odur ki harfi harfine Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emirlerine itaat eder.

Hadis-i şerif'te:

"Cenâb-ı Allah'a itaat et ki, akıllı denmeye şâyân olasın." buyuruluyor. (Münâvî)

Mead akla sahip olanlar; zâhidler sınıfına dahildirler, iyiliği ve kötülüğü tefrik etmek suretiyle hareket ederler, ibâdet ve taata devam ederler. Fakat yaptıkları her hayırlı işlerde nefis karışır ve müdahale eder ve payını alır.

İyi arkadaş bulursa iyiliğinde devam eder, ibadet ve taatını artırır. Fakat kötüsü ile olursa onu oradan çabuk saptırabilir. Çünkü mânen kuvvet bulmuş değildir.

Ölümü ve ahiret ahvalini tefekkür etmek, âhiret derdi ile dertlenmiş kimselerle hemhâl olup sohbet etmek, akl-ı mead'ı kuvvetlendirir, nurânileşmesine vesile olur.

Eğer bir Mürşid-i kâmil bulursa, nasibi varsa nasibini günâ gün alır. Nefsiyle mücadele nispetinde, biiznillâh-i Teâlâ bir gün olur zafere ulaşır.

Bir Âyet-i kerime'sinde ise:

"Sâdıklarla beraber olunuz." buyuruyor. (Tevbe: 119)

Bu emr-i şerif'e uyarak bir Mürşid-i kâmil aramak vâciptir.

İntisap edenler şeytanın emrine mukavemet ederler. Çünkü o tarikat-ı aliye'deki mevcut olan zevât-ı kiramın mânevî yardımlarıyla kuvvet kazanırlar. O kuvvet sayesinde şeytanın tahakkümünden kurtulurlar.

"Kim bir topluluğun arasına girerse onlardan olur." (Ebû Davud)

Hadis-i şerif'i mucibince, bir insan muhabbetle bir topluluğa iltihak ederse onlardan sayılacağı gibi, mahşerde de onlarla haşrolunur.

Akl-ı mead'daki nakilci âlimlerin durumu:

Bunların bazısı "Ben âlimim!" der. Hem kendi hükmünü koyar, Allah-u Teâlâ'nın önüne geçer, "Bu böyledir!" der; hem de Allah-u Teâlâ'nın Âyet-i kerime'sini, Resulullah Aleyhisselâm'ın Hadis-i şerif'ini koyar ve fakat "Ben âlimim!" demekten kendisini alamaz. Onun için Allah-u Teâlâ'nın önüne geçti.

Cehalet çok zemmedilmiştir ve fakat tahripçi nakilci âlimlerden daha güzeldir. Zira cahil kimse bunların yaptığı tahribatı bari yapamaz.

Allah-u Teâlâ bu gibi tahripçiler hakkında Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacak-sın?)" (Furkân: 43)

Hiç şüphe yok ki nakilci âlimlerin içinde çok iyileri de vardır.

Akl-ı mead'ın kalpteki durumu:

Akıl insanî ruhtur ve hayvanî ruhun binicisidir.

Akl-ı mead madde ve mânâ arasında bulunur. Bazen dünyaya meyleder, bazen ahirete. Kapısı beş hislere açık olduğundan, göz gördüğü şeylere, kulak duyduğu, burun kokladığı, dil tattığı, el dokunduğu şeylere meyleder. Bunun için de kalp bazen ölür, bazen de dirilir.

Allah-u Teâlâ ilim ve irade ile insanı süslemiştir. Akıl odur ki, peygamber yoluna harfiyyen uymuş, iyilikle kötülüğü tefrik etmiş, iyiliği emretmiş, kötülüğü nehyetmiştir. Nefis ise arzularından sıyrılmıştır.

3. AKL-I NÛRÂNÎ:

Nûrânî akla sahip olanlar gönderiliş sebebini bilmiş, Allah-u Teâlâ'ya yönelmiş ve içini nurlandırmaya çalışıyor.

Murakaba sayesinde ilâhî tecelliyâtı kalbine almıştır, kalp aynasına cemal nûrları tecelli eder. Bu sayededir ki huzur, huşû ve maiyyete nail olabilir. Kurbiyet ancak Akl-ı kül'dedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Mümin müminin aynasıdır." buyuruyorlar. (Ebu Dâvud)

Birinci müminden mümin-i kâmilin kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir. Mümin Allah-u Teâlâ'nın ism-i şerif'lerinden birisidir.

Allah-u Teâlâ onun kalbine tecelli ettiği zaman mârifetullah husule gelmeye başlar. Bunun hâsıl olması kalp aynasındaki bir müşâhedeye dayanır.

Nitekim diğer bir Hadis-i şerif'lerinde de buyururlar ki:

"İyi bilin ki insanda bir et parçası vardır. O iyi olursa bütün ceset iyi olur, o bozulursa bütün ceset ifsat olur. O et parçası kalptir." (Buhârî)

Vücut nurlanınca akıl da nurlanmış oluyor.

Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah bir kimsenin sinesini müslümanlık için açarsa o Rabb'inden verilen bir nur üzerindedir." (Zümer: 22)

Kalbinde ilâhî nur tecelli edip durmaktadır.

Bu nuru Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle beyan buyururlar:

"Mümin-i kâmilin ferâsetinden korkunuz. Çünkü o Aziz ve Celîl olan Allah'ın nuru ile bakar." (Tirmizî)

Bunun mânâsı; kalbindeki nur-i ilâhî ile sırlarınızı keşfedeceği büyük ihtimaldir.

İşte Allah-u Teâlâ sevdiği kullarına böyle lütuflarda bulunur.

Bir insan helâl lokma yemekle, ihlâsla ubûdiyet yapmakla, farz ve nafilelere devam etmekle içini nurlandırabilirse; Allah-u Teâlâ dilerse onda hikmet husule getirir ve hikmetle konuşur.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah hikmeti kime dilerse ona verir. Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir. Bunu ancak akl-ı selim sahipleri düşünüp anlar." (Bakara: 269)

Kim bildiği ile amel ederse, Allah-u Teâlâ ona bilmediklerini öğretir.

Ve Âyet-i kerime'de şöyle buyuruluyor:

"Allah'tan korkar takvâ sahibi olursanız, mualliminiz Allah olur." (Bakara: 282)

Bir kimse aklını iyi kullanarak Rahman olan Allah'a yaklaşmak için çalışırsa, Allah-u Teâlâ da onu nuruna kavuşturur.

Vücudunu tamamen nurlandıran kimseleri toprak dahi çürütmez. Çünkü sıfat-ı hayvaniyeden ayıklanmış, insan suretine girmiş, nur olmuş. Onlar insan suretinde haşrolunur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İyi bilin ki Allah'ın velî kulları için hiçbir korku yoktur, onlar mahzun da olmazlar." buyuruyor. (Yunus: 62)

İşte çalışan bunun için çalışsın, yaşayan bunun için yaşasın!

Akl-ı nûrâni olanlardaki ilim:

Kafa gözü ile, kafa kulağı ile, çalışması ve gayreti ile zâhirî ilimde derinleşmiş, Allah-u Teâlâ'nın methini kazanmış olan âlimlerdir.

Buraya kadar zâhirîdir, bundan sonrası bâtınîdir.

Akl-ı nûrânî'nin kalpteki durumu:

Kalp aynasının Cemâl nurları tecelli eder, kalp gözü görür.

Âlim nakış yapar, ârif ise parlatır.

İlâhî isimlere devam etmek suretiyle kalp tasfiyesi tamam olunca, Allah-u Teâlâ'nın sıfatlarının tecellisi ile marifet husule gelir. Bunun hâsıl olması, kalp aynasındaki bir müşahedeye dayanır.

4. AKL-I KÜL:

Bu akla sahip olanlar Allah-u Teâlâ'nın sevdiği seçtiği kullardır.

Âyet-i kerime'lerinde şöyle buyurur:

"Allah dilediği kulunu zâtına seçer." (Şûra: 13)

Onu kurbiyete nâil buyurur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Rahman olan Allah'ın cezbelerinden bir cezbe, insanların ve cinlerin amellerine denktir." (Keşfü'l-hafâ)

Allah-u Teâlâ kimi sevdiyse, kimi kendisine çektiyse bu ilâhî lütfa nâil olur. O seni bir anda çekiverir. Milyarlarca sene yürüsen bu lütfa nâil olamazsın.

O kadar ince bir mevzu ki, bunu size temsille arz edeyim.

Farz-ı muhal ki bir kimse Kâbe yoluna çıkmış yürüyerek gidiyor, diğeri ise teyyare ile gidiyor. Seyr-ü süluk yolunda da bu böyledir. Kimisi nasibi kadar yürüyerek yola çıkar. Kimisi daha çok nasip almıştır, daha ileriye gider. Allah-u Teâlâ'nın keramet bahşettiği kimseler ise; kimisi uçarak gider, kuş gibi istediği yere konar. Sonra yürür, meclise varır. Kimisi de tayy-i mekân gider. Allah-u Teâlâ onlara yeri yürütür, bir adımda dilediği yere ulaşır.

Gönül yolcuları ise bir anda varır.

Bir anda nasıl vardığını size Âyet-i kerime ile ispat edeyim.

Süleyman Aleyhisselâm Belkıs'ın tahtını kimin getirebileceğini sorduğu zaman cinlerden bir ifrit; "Sen yerinden kalkmadan ben onu sana getiririm." dedi. Hızır Aleyhisselâm ise bir anda getirebileceğini söyledi.

Bu husus Âyet-i kerime'de şöyle beyan buyurulmaktadır:

"Yanında kitaptan ilim bulunan kimse (Hızır) ise: 'Gözünü açıp kapatmadan ben onu sana getiririm.' dedi. Süleyman, tahtı yanıbaşına yerleşivermiş görünce dedi ki: 'Bu, Rabb'imin lütfundandır. Şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni sınamak istiyor. Şükreden kendisi için şükretmiş olur, nankörlük eden de bilsin ki Rabb'im müstağnidir, çok kerem sahibidir.'" (Neml: 40)

Bu Âyet-i kerime'den anlaşılıyor ki taht bir anda bir memleketten bir memlekete geldi. Allah-u Teâlâ tahtı da bir anda, kâinâtı da bir anda bir yerden bir yere nakletmeye kâdirdir, değil insanı!

Demek ki Allah-u Teâlâ sevdiği, seçtiği kulunu kendisine çektiği zaman bir anda varıyor. Değil Kâbe-i muazzama'ya, itimat edin huzur-u ilâhi'ye bir anda varır. Sevdi de seçti, seçtiği için çekti.

Allah-u Teâlâ dilediği kulunu zâtına çeker. Aklını kullanan bu sevgili kullar üç yoldan Hakk'a varır: Aşk, muhabbet ve mahviyyet.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Allah-u Teâlâ lütfetmiş, kereminden müminlerin kalp gözünü açarak, onları mârifet nûruna ulaştırmış, rızâ-i Bâri'sine kavuşturmuş.

Cezbesiz hiçbir veli yetişmemiştir, bunu bilin. Çünkü bir kulun Hakk'a ulaşması, Hakk'ın o kulunu kendi tarafına çekmesi ile mümkündür. Hiçbir kimse kendi kendiliğiyle Hakk'a ulaşamaz.

Cezbe irfan ehlinin kalplerini tahrik eder; âşıkların gıdası, Hakk yolcularının zevk ve safasıdır. Şüphesiz bu da muhabbet ile kaimdir. Çünkü her şey sevgi ile mümkün olur. Aşk öyle bir lütuftur ki, ifadeye sığmaz. Hakk'tan geldiği için Hakk'a ulaştırır.

Mahviyyet de öyle bir lütf-u ihsandır ki Allah-u Teâlâ'ya kavuşturur. Zira bunlar kime verilmişse, Hâlik ile mahlûk arasındaki perdeleri kaldırır, bütün sıfatları, dilekleri kül eder.

Aşk ateştir, aşk lezzettir, Hakk'a ulaşmak için güç kaynağıdır.

Mevlânâ Câmi -kuddise sırruh- Hazretleri buyurur ki;

"Mecâzi de olsa aşk ve sevgiden yüz çevirme, vazgeçme, zira o hakiki aşka ulaştırmak için bir vasıtadır, köprüdür."

Aşık olanın elem ve mihnete alışması lâzımdır. Çünkü sevilen, sevenin başkası ile meşgul olmasını istemez. Sevilen her ne kadar ezâ-cefâ ederse de sevgisinde samimi olan aşık bunları hoş karşılamalıdır.

"Sevgilinin yaptığı her şey sevimlidir."

Aşıka en tatlı gelen şey, sevgilisi için yanmaktır. Mânen gıdalanmak elbette aşkullah ve muhabbetullaha bağlıdır. Aşk ve muhabbetin kemâline erenler, Mahbub-u hakiki ile olmaktan ve O'na hizmetten başka hiçbir şey düşünmezler.

•

Bunlar akıl yolu ile Hakk'a varan hakikat yolcularıdır. İnsan-ı kâmil'in makamıdır. O Hakk'a varmış ve Hakk'ta kül olmuştur. Bunlara "Hakk'a varmış." denir. Kelime-i Tevhid'in sırrına mazhar olmuştur. O zamana kadar kendisinin de kâinatın da yokluğunu düşünüp, Allah-u Teâlâ'nın varlığını tesbih ederken; bu makama geldiğinde, kendisinin de kâinâtın da hakikatini görür. Meğer hep O imiş. Başka bir şey yok.

Müminlerin kalp gözlerini açarak, onları mârifetin nuru ile rızâ-i Bâri'sine eriştiren Allah-u Teâlâ'ya sonsuz şükürler olsun.

Allah-u Teâlâ tecelli edince, her şey helâk olucudur. Zât-ı ilâhi'nin nurları tecelli edince, beşeri vasıflar eriyerek tamamen yokluğa gömülür. Bu öyle bir tecelliyâttır ki kendi nurundan başka bütün nurlar mahvolur.

Âyet-i kerime'sinde buyurur ki:

"O'nun varlığından başka her şey helâk olucudur." (Kasas: 88)

Diğer taraftan Allah-u Teâlâ onda tecelli ettiği zaman artık Hakk vardır. Ne kendisi ne de aklı kalır. O var, başka bir şey yok.

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Allah dilediğini mahveder, siler. Dilediğini de sabit kılar." (Râd: 39)

Bu halden sonra kudsi ruh bâki kalır. Allah-u Teâlâ'nın nuru ile nazar eder. O'na bakar, O'ndan bakar, O'nunla bakar.

Demek ki Allah-u Teâlâ bir kula neler bahşediyor-muş! Bir kula yapıyor bunu, bir lütf-u ihsan olarak.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onlardan bir kısmı da Allah'ın izniyle hayır yarışlarında öncü olanlardır. İşte bu, büyük bir fazl-u keremin tâ kendisidir." (Fâtır: 32)

Akl-ı kül'de olanların ilmi:

Bunlar hakikate alınmıştır, hiçbir şey olmadığını görür, gayesi vâsıl-ı Hakk'tır ve fakat o daha asıl akl-ı kül'e ermemiştir. Orası ilk basamağın tırnağıdır. Bu nokta daha evvel şöyle izah edilmişti: Çalışır çalışır çalışır, teyyare meydanına kadar gelir, amma vâsıl-ı Hakk olmak murakaba ile kaimdir.

Akl-ı kül'ün kalpteki durumu:

Kelime-i Tevhid'i sır gözü ile söylemek gerekir. Bu söylendikten sonra sır gözü ile tevhid nuruna nazar etme imkânı hâsıl olur. Zât-ı ilâhî'nin nurları tecelli edince, beşerî vasıflar eriyerek tamamen yokluğa gömülür. Burası "İstihlâk" makamıdır. Yokluğun da ötesinde bir yokluktur. Bu tecellide kendi nurundan başka bütün nurlar mahvolur.

Bu âlem "Tecrid" âlemidir. Allah-u Teâlâ'dan gayri her şeyden soyunulur. Bunun da sonu vuslattır.

DÖRT AKIL DERECESİNİN
HÜLÂSASI

Allah-u Teâlâ'nın akl-ı meaş'ta olanlarla çekiştiğini, akl-ı mead'da olanlara tenbihat yaptığını, akl-ı nûrânî'dekilere sofrasını açtığını, akl-ı kül'de olanları kucakladığını beyan etmiştik.

Önemli olduğu için bunun da izahını yapalım:

Çekiştiği kimse; Hakk'tan ayrılmış, nefsin yaşama malzemesini temin etmeye çalışıyor. Bunların hayatları bomboştur. Çünkü Hakk'ı bırakmışlar, yoldan sapmışlar, şeytana uymuşlar, nefsine tapmışlardır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Dünya hayatında çalışmaları boşa gitmiştir, oysa onlar güzel iş yaptıklarını sanıyorlardı." buyuruyor. (Kehf: 104)

Tembih ettiği kimse; hem nefsini düşünüyor, hem de ahirete götürecek şeylerin teminini düşünüyor. Fakat yalnız düşüncede kalıyor, ya götürür ya götüremez.

İnsanoğlu mala-mülke bel bağlamış, hepsi kendisinin zannediyor. Halbuki mülkün vârisi yine Allah-u Teâlâ'dır.

Sofrasına aldığı kimse; o artık hakikati kavramış, yükünü atmaya çalışıyor, Hakk'a yaklaşmaya çare arıyor. O ancak burada ayılıyor.

Kucakladığı kimse; o Hakk iledir, Hakk'dan ayrılmamak için niyaz ediyor. "Allah'ım beni zâtından ayırma!" diyor. O ahirette de Naim cennetindedir. Daima Allah-u Teâlâ'nın huzurundadır.

Bu gibi kimseler hem dünyada hem ahirette Allah-u Teâlâ ile olmak isterler. Dünyadaki durumları da bu, ahiretteki durumları da bu. Aynı durum dünyadan ahirete intikal etmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsan için kendi çalışmasından başka bir şey yoktur." buyuruyor. (Necm: 39)

Bu "Kucaklamak" kelimesi belki yabancı gelebilir. Âyet-i kerime'ye dayanarak bu sözleri söylüyorum.

Çünkü Allah-u Teâlâ bu sevdiği kullar hakkında Âyet-i kerime'sinde buyurur ki:

"Onlar sıdk makamında, kuvvet ve kudret sahibi Hükümdar'ın huzurundadırlar." (Kamer: 55)

Onları çok sevdiği için, onlar hakkında böyle buyurduğu için, bu kelimeyi kullandık.

Allah-u Teâlâ bir kulu severse kendisine yaklaştırır. Sevdiği için, o kul kendisine yakın olmak ister. Bu kimse için hayat, ölüm, kabir, mahşer... diye bir şey yoktur. "Allah'ım beni dünyada da, kabirde de, mahşerde de, cennette de lütfundan ayırma!" diye niyaz eder. O yalnız Hakk'ı ister, Hakk ile olmak ister.

•

Aklın derecelerini ve her derecedeki akıl sahiplerinin durumlarını daha güzel kavrayabilmeniz için bazı misaller:

Bir babanın dört oğlu var. Bunlardan bir tanesini büyütmüş, okutmuş, sermaye vermiş ve ona şu tembihi yapmış: "Şu komşu bize düşmandır, çok kötüdür, ondan sakın, onunla görüşme, konuşma!" demiş. Bu tembihi yaptığı halde, o bunun tam aksini yapmış, onunla dostluk kurmuş. Onunla beraber isyana ve tecavüze yönelmiş, yoldan çıkmış, âsi olmuş.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde buyurmuştu ki:

"Ey Âdemoğulları! Ben size şeytana ibâdet etmeyin, o sizin apaçık düşmanınızdır diye emretmedim mi?" (Yâsin: 60)

Ona bu tembihat yapıldığı halde, o düşmana uydu, üstelik tecavüze de kalktı.

Oğlunuz bu hakareti size yapsa, bir baba olarak siz ne yaparsınız? Ya bir kul Allah-u Teâlâ'ya karşı bunu yaparsa, bunun cezasını siz düşünün ve kararınızı verin.

İsmi üstünde fâsık!

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerini kendilerine unutturduğu kimseler gibi olmayın. Onlar yoldan çıkmış fâsıkların tâ kendileridir." (Haşr: 19)

İkincisine de aynı tembihi yapmış. O babasının yanında görünüyor ve bazı işler de görüyor. Fakat düşmanı ile gizlice dostluk kurmuş, alış-verişini onunla da yapıyor.

Halbuki Allah-u Teâlâ bu gibi kimselere de şöyle buyurmuştu:

"Ey insanlar! Şüphe yok ki, Allah'ın hesap günü hakkındaki vaadi gerçektir. O halde sakın sizi dünya hayatı aldatmasın. O çok aldatıcı şeytan da Allah'ın affına güvendirerek sizi aldatmasın." (Fâtır: 5)

Bakanlar onu burada zannediyor, o ise sıfat-ı hayvâniyesinin icabını, icraatını yapıyor. Kiramen kâtibin melekleri ise hem her anının fotoğrafını çekiyor, hem de her kelimesini teybe alıyor. Bu işten de onun hiç haberi yok.

Üçüncüsü hâlisane hizmet ediyor, hainlik yapmıyor. Kendisini yetiştireni, yedirip içireni, mallarını emniyet altında tutanı biliyor ve şükrünü yapıyor, sahibini itiraf ediyor, yüksek maaşla da çalıştırılıyor.

"O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır." (Mülk: 2)

Âyet-i kerime'sinde beyan buyurulduğu üzere, imtihan sahasında olduğunu, gönderiliş sebebini biliyor.

Dördüncüsü ise, tam bir itimat sağlamış olduğu için, kısmen işin idaresi dahi ona teslim edilmiş. Onun bu durumu, Yusuf Aleyhisselâm'ın zindandan çıkıp maliye nazırı olmasına benzer. Bir köle iken onu efendi yapmış, onu lütfu ile vazifelendirmiştir. Bu ne büyük bir saâdettir!

Buna da ihlâsı, güzel davranışları, her hususta itimada şayan oluşu sebep olmuştur. Dünyada da, ahirette de saâdet ve selâmete erdirilmiştir.

Bu Dört Derecenin Hülâsası:

Akl-ı meaş'ta olup Allah-u Teâlâ'nın çekiştiği kimseler; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Hadis-i şerif'lerinde haber verdiği ve "Binde biri cennete, dokuz yüz doksan dokuzu cehenneme." buyurduğu cehennemliklerdir.

Akl-ı mead'da olup Allah-u Teâlâ'nın tembih ettiği kimseler; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerinde "ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin cehenneme gideceğini" haber verdiği dalâlet fırkalarından olanlardır.

Herkes bir dolap çeviriyor, amma o dolabın kendisini nereye çevireceği belli değil. Çünkü dünya bir dolap, Allah-u Teâlâ'nın hükmü onu nereye çevirecek?

Akl-ı nûrânî'de olup Allah-u Teâlâ'nın sofrasına aldığı kimseler; yetmiş üç fırkaya ayrılan müslümanların o bir kurtuluş fırkasına dahil olanlardır.

Akl-ı kül'de olup, Allah-u Teâlâ'nın kucakladığı kimseler; artık onlar O'nun öz kulu olmuşlardır. O bir kul iken sahibi onu efendi yapmıştır.

•

Satır ilim sahipleri "Akl-ı meaş", "Akl-ı mead" ve "Akl-ı nûrânî" ye kadar çıkar ve orada kalır.

"Akl-ı kül" ve "Ulü'l-elbâb" akıllar sadır ilmine dayanır. Allah-u Teâlâ dilediğini ulaştırır.

ULÜ'L-ELBÂB

Allah-u Teâlâ'nın duyurması ve göstermesi ile husule gelen bir akıldır. "Akl-ı kül"den sonra artık akıl çalışmaz. Ancak ondan sonraki beşinci akıl, Allah-u Teâlâ'nın duyurması ile ve göstermesi ile olan bir akıldır. Bu ise "Ulü'l-elbâb"dır.

Allah-u Teâlâ'nın Âyet-i kerime'sinde "İlimde derinleşenler" diye vasıflandırdığı kimseler işte bunlardır. Bu ilim doğrudan doğruya Allah-u Teâlâ'dan gelir, bu ilmi ancak bildirdiği kimseler bilir, başkasına şâmil değildir ve faydalı olan hakiki ilim de budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Birisi dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Tarif edilen bu ikinci yol, yani münevver yol bu Hadis-i şerif'le öğrenilmiş oluyor.

Bir "Satır ilmi" vardır. Bu ilim duymakla, okumakla öğrenilir. Bir de Allah-u Teâlâ'nın kalbe koyduğu ilim vardır ki, bu "Sadır ilmi"dir, buna "Mârifetullah ilmi" de denir. İşte bunlar bu gayeye ulaşmış ve bu faydalı olan mârifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için iki kanatlı kuş mesabesinde olmuşlardır.

Ulü'l-elbâb, bütün varlığından soyunur, hiçbir şey bilmediğini ve câhil olduğunu itiraf eder. Çünkü dıştan içe geçmiştir, zâhirden bâtına intikal etmiştir.

"Ölmeden evvel ölünüz." (Keşfü'l-hafâ)

Hadis-i şerif'inin sırrının tecelliyatı burada başlar.

Yerine göre ne akıl ne ilim burada çalışmaz. Burası Ulü'l-elbâb'a âittir. Bunlar Allah-u Teâlâ ile karşı karşıya gelenlerdir.

Allah-u Teâlâ ona ne bildirirse onu bilir, ne gösterirse onu görür. Gerçekten hiç olduğunu gözü ile görür ve bilir. Çünkü Hakk'a vâsıl olan Hakk'ı görür, kendisini görmez. Allah-u Teâlâ'ya iman eder, kendisini inkâr eder. Bu öyle bir makamdır.

Allah-u Teâlâ o kulundan perdeyi dilediği kadar kaldırır ve esrârını ona duyurur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İlimde derinleşenler ise: 'Ona inandık, hepsi Rabb"imizin katındandır.' derler. Bu inceliği ancak akl-ı selim sahipleri düşünüp anlarlar." (Âl-i imrân: 7)

İşte Allah-u Teâlâ ancak ilimde derinleşen ve aklı Ulü'l-elbâb'a varan hakikat ehlinin hakikati kavrayacağını beyan ediyor, başkası kavrayamaz.

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Ancak akl-ı selim sahipleri öğüt ve ibret alırlar." (Zümer: 9)

Ulü'l-elbâb'dan başka kimse bunu tefekkür edemez. Bu sırlara ancak o mazhar olur.

Ulü'l-elbâb'da olanların ilmi:

Bu doğrudan doğruya vehbidir, Allah vergisidir. Bunlar Resulullah Aleyhisselâm'ın vârisidir.

Allah-u Teâlâ'nın imanı kalbine yazması ile, nuru kalbine akıtması ile, kalp kulağına duyurması ile, kalp gözüne göstermesi ile olur, Allah-u Teâlâ bu kullarına lütfu ile ilham eder.

"Ulü'l-elbâb" İki Türlüdür:

1. Zâhirî ulü'l-elbâb: Allah-u Teâlâ kimi ilimde derinleştirdiyse bunlar ilimde derinleşenlerdir.

2. Bâtınî ulü'l-elbâb: Allah-u Teâlâ'nın kendinde derinleştirdiği kullar vardır ki, bunlar Hakk'a vâkıftır, Allah-u Teâlâ'ya vukûfiyet kesbederler.

Ezcümle kimi ilme vâkıftır, kimi Hakk'a vâkıftır. Kimisini ilimde derinleştirmiştir, kimisini Zât-ı akdes'inde.

Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder. Binaenaleyh Ulü'l-elbâb'da olanlar doğrudan doğruya vehbîdir. Bunlar Resulullah Aleyhisselâm'ın vârisidirler. Allah-u Teâlâ bir peygambere dilediğini verdiği gibi, vehbi ilim de böyledir, çalışmakla okumakla öğrenilmez.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)


Asr Sûre-i Şerif'i (7)

Asr Sûre-i Şerif'inin Zâhiri, Bâtıni, Ledüni Mânâsı ve İzâhı (1)

Hakk Celle ve Alâ Hazretleri buyuruyor ki:

"Asra yemin olsun ki, insan gerçekten hüsran içindedir. Ancak iman edip amel-i salih işleyenler, birbirlerine Hakk'ı tavsiye edenler ve birbirlerine sabrı tavsiye edenler müstesnâ." (Asr: 1-3)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bütün insanlar helâk olmuşlardır." buyurmuştu. Burada da Allah-u Teâlâ yemin ederek insanların gerçekten hüsran içinde olduklarını beyan buyuruyor. Bu bizim için ne büyük âfât! Allah'ım iyilerin yüzü suyu hürmetine bizi bağışlasın.

Burada görülüyor ki bütün insanlar hüsran içindedirler, ancak iman edenler kurtuluyor.

Ve fakat Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebû Dâvud)

İnsanların helâk olduğunu belirten Hadis-i şerif umuma âit, bu Hadis-i şerif ise hususa yani Resulullah Aleyhisselâm'ın ümmetine aittir.

Yetmiş iki fırka cehenneme giriyor. Acaba biz hangi fırkadanız? Bir düşün!

İşte şu bölücüler var ya, paramparça ettiler hem dini hem vatanı.

Âyet-i kerime'sinde Allah-u Teâlâ buyurur ki:

"Sen ne kadar yürekten istersen iste, insanların çoğu inanmazlar." (Yusuf: 103)

İşte bu bölücülere, her ne kadar gerçekten Hakk'ı söylesen de, hakikati ibraz etsen de, ne Hakk'ı tanırlar, ne de hakikati kabul ederler.

Ve böylece yetmiş iki fırka cehennemlik oldu.

Şimdi bizim duracağımız bir fırka kaldı. Zâhirî, bâtınî, ledünî dediğimiz bütün bu mevzu o bir fırkaya aittir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"İnsanların çoğu bilmezler." (Mümin: 57)

Neyi bilemedi bunlar? Hakikati bilemedi, hakikati bilemediği için Hakk'ı bulamadı, din kurucuları ile beraber oldu, böylece helâkına vesile oldu.

Bir tek temsil arzedelim:

Bir bölücü çıkar der ki "Fâiz helâldir!" Öteki bölücü der ki "Enflasyon nispetinde helâldir!" Diğeri der ki "Ben fâizle kömür alırım, şunu alırım, bunu alırım!" Hiç bir bölücü fâizi yerde bırakmıyor. Herkes kendi kitabına göre uyduruyor ve onu yiyor.

Kitabı deyince, "Onların kitabı ayrı mı?" diye soracaksınız. Evet ayrıdır.

Çünkü Cenâb-ı Hakk Müminûn Sûre-i şerif'i 53. Âyet-i kerime'sinde buyurur ki:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir."

Allah-u Teâlâ onların İslâm'la hiçbir ilgilerini bırakmadı.

Ve onları bir imtihan edin. Deyin ki "Arkadaşlar! Benim şurada elli milyon, yüz milyon, beş yüz milyon bir param var amma, fâiz olduğu için elimi sürmüyorum, ne yapayım?"

Bakın kendi dinlerine kendi kitaplarına nasıl uyduracaklar?..


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (13)

Ana Yâdigârı Gerdanlık:

Esirler arasında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in damadı, Hazret-i Zeynep -radiyallahu anhâ-nın kocası Ebul-Âs bin Rebi' de bulunuyordu.

Ebul-Âs'ın annesi Hâle bint-i Huveylid, Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kızkardeşi idi. Hatice -radiyallahu anhâ- yeğenini Zeynep -radiyallahu anhâ- ile evlendirmesini Resulullah Aleyhisselâm'dan istirham etmiş, o da muvafakat buyurmuştu.

Ebul-Âs Mekke'de ticaret sahasında soylu kişilerdendi, fakat iman etmemişti. Kureyş müşrikleri ona: "Muhammed'in kızını kendinden ayır, biz seni Kureyş kadınlarından hangisini istersen onunla evlendiririz." demişlerse de: "Hayır, vallahi ben zevcemden ayrılmam, onun yerine Kureyş kadınlarından bir kadının benim karım olmasını da istemem." diye karşılık verdi. Resulullah Aleyhisselâm onun hayırlı bir damat olduğundan her zaman takdirle bahsederdi.

Mekkeliler esirleri kurtarmak için fidye göndermeye başladıkları zaman, Hazret-i Zeynep de Ebul-Âs için biraz mal ile annesi, bütün müminlerin annesi Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in düğün hediyesi olarak boynuna taktığı gerdanlığı çıkarıp göndermişti.

Ana yâdigarı gerdanlığın tellal elinde gezen satılık mal gibi esaret fidyesi olarak ortaya çıkması Ashâb-ı kiram'a çok ağır geldi. Resulullah Aleyhisselâm ise gerdanlığı görür görmez son derece rikkate geldi ve:

"Bir annenin hatırasını kızına bırakmak muvafık olmaz mı? Eğer uygun görürseniz Zeyneb'in esirini de fidyesini de geri çeviriniz." buyurdu.

Ashâb-ı kiram memnuniyetle kabul ettiler, Ebul-Âs'ı serbest bıraktılar. Ana yâdigârı gerdanlığı da Hazret-i Zeyneb -radiyallahu anhâ-ya iâde ettiler. (Ebu Dâvud: 2692)

Ebul-Âs Mekke'ye döndükten sonra Hazret-i Zeyneb -radiyallahu anhâ-yı boşamış ve Medine'ye göndermişti. Kendisi de Şam'a gitti ve Mekke ile ticarete başladı. Mekke'ye dönerken müslümanların eline düştü, malları zaptedildi. Medine'ye gelerek eski zevcesi Hazret-i Zeyneb'in -radiyallahu anhâ-nın himayesine sığındı. Hazret-i Zeyneb -radiyallahu anhâ- Ebul-Âs'ı şefkatle seviyordu. Fakat müslüman olmayı reddetmesi, beraber olmalarına mâni teşkil ediyordu. Himayesine aldığında, müslümanlar mallarını iâde ettiler.

Bu ikinci lütfu da gören Ebul-Âs, Mekke'ye giderek borçlarını hesaplarını tasfiye etti. Onlara: "Birinizin bende alacağı var mı?" diye sordu. "Hayır yok!" dediler. Bunun üzerine Medine'ye gelerek müslüman oldu. Resulullah Aleyhisselâm da zevcesini ona iâde etti.

Bir Şehit Anası:

Yaşının küçük olması sebebiyle savaşçı olarak katılmayan, Bedir'de savaş alanının gerisinde bir su birikintisinden su içerken müşrikler tarafından gelen bir ok ile şehit olan Hârise bin Sürâka -radiyallahu anh-in annesi Rubeyyi' bint-i Nadr -radiyallahu anhâ- Bedir dönüşünde: "Yâ Resulellah! Hârise'nin halinden bana haber verir misin? O serseri bir okla öldürülmüş. Oğlum cennette ise sabrederim, değilse gücümün yettiği kadar ağlarım." demişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz;

"Yâ Ümmü Hârise! O bir cennette değil, cennetlerdedir. Cennette birçok dereceler var, oğlun bunlardan Firdevs-i âlâ'da, en yüksek dereceye erişmiştir." buyurdu. (Buhârî)

Hârise -radiyallahu anh-, Bedir'in Ensâr'dan ilk şehididir.

Müşriklerde Mâtem:

Mekke'deki akislere gelince;

Kara haberin ilk gelişinde, kimse inanmak istemedi. Çünkü kimse böyle bir şey beklemiyordu. Gerçek olduğu anlaşılınca yıldırımla vurulmuşa döndüler. Ebu Leheb kahrından hastalanmış, bir hafta sonra da ölmüştü.

Önce mâtem tutmak istediler, sonra vazgeçtiler. Mâtem tutarlarsa, bu haber Medine'ye ulaşır, buna da ayrıca sevinirler diye çekindiler. Gözyaşlarını içlerine döktüler.

Sineleri kor olmuş yanıyordu. "Hayat artık yaşamaya değmez!" diyenler vardı. Kimisi intikam alınmadıkça koku sürünmeyeceğine, kimisi başına su değdirmeyeceğine yemin ediyorlardı.

Kureyş uğradığı acı mağlubiyete rağmen uslanmamıştı. Savaşın peşini bırakmıyor, tahriklerine devam ediyordu.

Ebu Cehil'in yerine başkanlığa getirdikleri Ebu Süfyan bin Harb ile birlikte müslümanlardan intikam almak için topluca and içtiler.

Netice:

Bedir zaferi fetihler zincirine bir başlangıç oldu. Böyle fevkalâde bir zaferin elde edilmesi İslâm dininin bütün Arap yarımadasında duyulmasını, yayılmasını ve itibar kazanmasını sağladı. Civardaki kabilelere de gözdağı verilmiş oldu.

Bedir Ashâb'ına İltifât-ı Nebevî:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'a daha yakın olmak, söylemiş olduğu sözleri duyabilmek arzusu ile bir araya üşüşüp birbirlerini sıkıştırırlardı. Suffe'de bulunduğu bir sırada, aralarında Sâbit bin Kays -radiyallahu anh-in de buluduğu bir grup Bedir gazisi geldiler. Resulullah Aleyhisselâm Bedir gazilerine çok iltifat eder, ikramda bulunur, onlar geldiği zaman yer açılmasını arzu ederdi. Bu gelenlere yer açılmadığını görünce, bazı kimselere işaret ederek yerlerinden kalkmalarını emir buyurdu. Onlar da kalktılar, fakat Resulullah Aleyhisselâm'a yakın olmak şerefinden mahrum kalmaları kendilerine ağır geldi. Münâfıklar ise bunu tenkit ederek ileri geri konuşmaya başladılar.

Bunun üzerine inen Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey iman edenler! Size meclislerde: 'Yer açın!' denilince yer açın ki, Allah da size genişlik versin. Size: 'Kalkın!' denilince de kalkın." (Mücâdele: 11)

Çünkü kalkmayı gerektirecek bir zorunluluk vardır, bunu size emreden kimseye itaat ediniz.

Genişlik açanlara Allah-u Teâlâ'nın vermiş olduğu bu genişlik vaadi, insanların genişliğe talip oldukları rızık genişliğinden kalp genişliğine varıncaya kadar her hususu kapsayan mutlak bir genişlik vaadidir.

"Allah işlediklerinizden haberdar olandır." (Mücâdele: 11)

Büyük ve küçük hiçbir hadise, hiçbir haber, hiçbir zaman O'ndan gizli kalmaz.

Kimlerin yükselmeye hak kazandıklarını, kimlerin de kazanmadıklarını bilir.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (13)

Bugün üstte yarın alttayız. Ne olur ne olmaz diye kitapların hazırlanmasına çok acele ediyoruz. İlk kitap yazıldığında kitapların başlangıcı da böyle oldu belki ahirete beni çekerler diye acele acele ikinci kitap hazırlandı.

Kabe-i Muazzama'daydım, bir gün Ravza-i Mutahhara'ya vardığım zaman benim işim bitti zannıyla; 'Beni lütfen alın!' dedim. O büyük bir cehaletti aslında. 'Ne zaman alacağımızı biz biliriz!" buyurdular.

'O zaman bana iki şey lütfedin' dedim. 'Birisi Resulullah Aleyhisselâm hakkında bir kitap yazayım; Nûr-i Muhammedî, hiç kimseye vermediğinizi bana verin.

İkincisi; İlâhi görüşe ait bir kitap yazayım, 'İlâhi Görüş Birliği'ne Dâvet' dedim.

Orada verildi bunlar. Cenâb-ı Hakk'a şükürler olsun ki, o zaman alsalardı bunların bir tanesi olmayacaktı. "Ne zaman alacağımızı biz biliriz!" dediler. O zaman işimiz bitti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in şöyle bir niyazı var:

"Başına gelen bir musibetten dolayı hiç kimse ölümü istemesin. Eğer istemekten başka çare yoksa; 'Allah'ım! Benim için yaşamak hayırlı ise beni yaşat, ölüm daha hayırlı ise beni öldür' desin." (Müslim: 2680)

Çünkü hayır O'nun kudretinde. Orada yanıldım, burada yanılmayayım.

Sahibimize gerçekten çok şükredelim. Bizi buraya kapatmış, dünyadayken ahiret hayatını yaşatıyor. Dünyanın her şeyinden bizi uzaklaştırmış. Çünkü bugün seyyiat zamanı, afât zamanı. Bizi gizlemiş buraya koymuş, ahiret hayatıyla meşgul. Bunlar ahiret hayatının bir benzeri. Bu ahiret hayatı şöyle; huzurla kâim. Fakir ikinci sohbette şöyle bir şey söylemiş; 'Ulvi hayat, sufli hayat. Ulvi hayatı yaşayanlar karınları açtır, gözleri yaşlıdır, boyunları büküktür amma gönül zenginliğinde yaşarlar. Sufli hayatı yaşayanlar ise yiyeyim içeyim. Çukura girince eyvah!'

Bir Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet marifetullahtır."

Onun için cennet dediğin ister dünyada, ister kabirde. Kabir bir perdedir zaten. O perdenin altına giren nereye girerse oraya koyar.

Bir diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

Binaenaleyh o kabir bir perdedir. Ürkmemek lâzım. Ben kabri birkaç defa rüyâmda gördüm.

İlk görüşümde; kabirdeyim. Sırtımda küçücük bir taş, biz kabirden ne kadar korkuyorduk, kabir ne kadar rahatmış şu taş olmasa. Uyandım o taş yatakmış onu attım. Hayatım boyunca halı üstünde yattım. Çünkü o beni uyutmuyordu. Kış-yaz üç saat uykum vardı. Bir de örtünmezdim. Dolayısıyla zaten vücudun aşağıya fazla tahammülü yoktu. Amma ayakta durmak zorundayım.

Nasıl olurdu bilmiyorum amma bir çok defa vücudum yığılırdı. Yalnız kendimi yerde bulurdum. Kalktığım zaman hemen devam ederdim. Binaenaleyh o âlem de başka bir âlem. Şimdi vücudumun takati yok. O zaman beş-altı saat ayakta dururdum, şimdi üç-dört saatte zorlanıyorum ve böyle yattığım zaman pide gibiyim. Bitmiş oluyor, yorulmuş oluyor.

Fakat o hayat güzel bir hayat. Yalnız O'nunla meşgulsün, O'nunla berabersin. Dünyada geçim için çalışıyorsun, amma O'nunla hayat hiçbir şeye benzemez, onun için:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet marifetullahtır."

Niçin? O'nunla olduğu için. O'nunla olanın cennetle ne işi var?

Amma hayat bu hayat. Şükredelim sahibimize.

Nasıl şükretmeliyiz? Allah'ım şükrümüzü artırsın. Bize şükür sermayesi ihsan versin. O'nunla O'na şükretmiş olalım. Çünkü beşerin şükretmesi mümkün değil. Bazen göz yaşlarım şükreder. Çünkü mahlûk olduğum için vücudum aciz, sözlerim aciz kalıyor. Allah'ım kendi katından bize şükür ihsan et.

Rüyâmda ikinci kez kabir gördüğümde; kabirde floresanlar vardı.

Üçüncü gördüğümde; uzun bir koridordan geçiyordum. Bir oda, odada karyola var. Güneş var, perdelerini dahi çekebiliyorsun. Orayı gösterdiler, geniş bir yer, güneş vuruyor.

Sıkıntıya, üzüntüye lüzum yok. O'na teslimiyet göster, O'nunla olmak hayattır, O'nsuz yaşamak vefattır. Kabir bir perdedir.

Allah'ım kabirde de ubudiyet için bana bir yer hazırla diyorum. Çünkü hayat ibadetle kaim.

•

Ziyarete gelenlere şöyle buyurdular:

Yukarda oturun, aşağıda oturmak daha iyi, fakat ben yukarıda oturduğum için birisi aşağıda oturduğu zaman utanıyorum ve üzülüyorum.

Aşağıda oturmanın iyiliği şöyle;

Düzce'de misafir odasında kapının yanında bir puf var. Ben hep o pufta oturdum. Niçin? Rabb'im bana orayı sevdirmiş. Erkek gelir, kadın gelir, çocuk gelir, herkes yukarda otururdu. Fakat o halden Hakk Celle ve Alâ Hazretleri hoşlanmış ve bana oranın sırrını açıverdi bir gün: "Bilseydim diz üstünde otururdum." dedim. Rabb'imin böyle hoşlandığını görünce.

Rabb'imin açık olarak râzı olduğu iki yer var; eskiden İzmir'e giderdik, sohbet yapar dönerdik. Fakat bu sohbetlerde yemek dahi yemezdik, çay içer dönerdik. Bir gün Bornova'ya erken gittik. Erken gidince dedik ki: "Ev sahibine külfet etmeyelim. Bir boğaz değil mi doyarız." Peynir, domates, ekmek aldık, bir kenara çekildik yedik. Gideceğimiz yere gittik, iki oda tıklım tıklım dolmuş. Geleceğimizi biliyorlar: "Buyrun yemek yiyelim" dediler. "Biz yemek yedik" dedik. Rabb'im ondan o kadar hoşlanmış ki.

Şuradan anlaşılıyor ki, beşeriyete külfet olmamayı ve herkesten aşağı, küçük olmayı nefse alıştırmalı.

Bu Hadis-i şerif şöyle gelir:

"Allah için tevâzu gösteren kimseyi Allah yükseltir." (Camiüssağir)

Ama;

"Bir kimse kendini büyük zannedip insanları küçük görürse Cenâb-ı Allah o kimseyi hakir eder." (İbn-i Mace)

Onun için o hâl gözümün önünden gitmiyor. Aşağıda oturmak çok iyi amma burada birisi oturursa ben üzülüyorum ve mahcup oluyorum. Aşağıda oturmama benim vücudum ve ayağım müsait değil. Burada dahi siz farkında değilsiniz, burada oturduğum zaman arkadan kuvvet alıp öyle konuşuyorum. Ses telleri artık bitmiş, Cenâb-ı Hakk'a şükürler olsun yaş seksen beni ayakta tutuyor. Burada çok iş var. Bir doktor var diyor ki: "Sen burada Cenâb-ı Hakk'ın lütfuyla ayaktasın. Yoksa mümkün değil."

Şükretmeyim mi Rabb'ime? Yaş seksen iş çok ama ben her tarafı idare etmek zorundayım. Artık bitmiş vücut gitmiş. Buna rağmen beni ayakta tutana sonsuz şükürler olsun.

•

Büyüklük O'na mahsus, yükseklik O'na mahsus. Kula mahcubiyet, mütevazilik gerek. Bizi yaratışına bir bakın! Zerre hakir.

"Ey kulum! Yaratılışına bir bak, bir de sahibini tanı. O halden seni bu hale çevirene şükret."

Ama tekrar oraya döndürecek. O bir tohumdur. Tekrar oradan gideceksin. Bu merhaleleri düşün. Âkıbetine yönel!


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (136)

İsmâil Hakkı Bursevî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

"Rûhu'l-Beyân" tefsirinin müellifi olan Hazret, 1652 yılında Edirne civârındaki Aydos kasabasında dünyaya geldi. Kendi hâl tercemesini de ihtivâ eden "Kitâbu's-Silsile-nâme-i Celvetiyye" adlı eserinde soyu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e dayandırılmaktadır.

Şeyhi Atpazarlı Osman Fazlî Efendi'nin tavsiyesi üzerine çok genç yaşta meşhur âlimlerden Abdülbâkî Efendi'den ders aldı. Tahsilini bitirdiği zaman henüz yirmi yaşında bulunuyordu. Şeyh'inin dâveti üzerine İstanbul'a gelerek muhtelif camilerde bir süre vâizlik yaptı. Daha sonra vâizlik görevini sürdürmek için 1675 yılında Üsküp'e gitti, orada altı yıl kadar irşad faaliyeti ile meşgul oldu.

Osmanlı âlim, müfessir ve şeyhleri içinde eserlerinin çokluğuyla tanınan İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri, 1685'te Osman Fazlı Efendi'nin tâyin etmesiyle Bursa'ya giderek Celvetiyye tekkesine şeyh oldu. Celvetî tarikatına mensup olduğundan dolayı, aynı zamanda "Celvetî" lâkabıyla da tanınır. Bursa'da verdiği tefsir dersleriyle büyük şöhret kazandı. Hayatının yirmi üç yılını adadığı "Rûhu'l-Beyân" isimli dört ciltlik tefsîrinin de büyük bir kısmını burada yazdı.

1700 ve 1711 yıllarında iki defâ Hacc'a giden Hazret, gördüğü bazı rüyâların işâretiyle 1717'de Şam'a gitti. Orada üç yıllık süre içerisinde on kadar eser telif ettikten sonra İstanbul'a geldi. 1720-1722 yılları arasında Üsküdar'da ikâmet ederek Ahmediye camiinde vâizlik yaptı. Bu arada tasavvuf ve ahlâk üzerine pek çok eser yazdı. Sultan Mustafa devrinde iki sefer savaşa katıldı, bir süre de Mısır'da kalarak oradaki âlimlerden istifâde etti.

Son olarak İstanbul'dan Bursa'ya döndü, bütün kitaplarını vakfederek bir kütüphâne kurdu. Son günlerini yine kitap yazmakla geçiren Hazret, 1725 yılında âhirete intikâl eyledi, vasiyeti üzerine Tuzpazarı civârındaki tekkesine defnedildi.

Tasavvuf alanında çok sayıda kitap ve risâleler yazmış olan Hazret, dört ciltlik meşhur "Rûhu'l-Beyân" tefsîrini kaleme alarak bu sahadaki kudretini de açıkça göstermiş; bunun yanında Hadîs, Kelâm ve Ahlâk gibi sahalarda da muhtelif eserler telif etmiştir.

"Ben gizli bir hazîne idim." Kudsî Hadis-i şerif'i ile ilgili "Kenz-i Mahfî" adında bir eser yazmış olan Hazret, "Tamâmu'l-Feyz fî Bâbi'r-Rîcâl" adlı eserinde mühim tasavvufî sır ve inceliklere değinmiş ve "Kitâbu'n-Netîce" isimli eseriyle bu pek parlak ilmî hayatını sona erdirmiştir.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Tasavvuf ehli arasında en çok eser veren zâtlardan biri olarak tanınan İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfî", "Tamâmu'l-Feyz fî Bâbu'r-Ricâl", "Silsile-nâme'-i Celvetiyye" ve "Kitâbu'n-Netîce" adlı eserlerinde Hâtemü'l-Evliyâ'nın mânevî yüceliği, makâmı, vazîfesi ve eserleriyle ilgili son derece mühim ifşaatlarda bulunmuştur.

Âhir Zamanda Zuhûr Edecek Olan Hâtemü'l-Evliyâ'nın Eserleri:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfî" adlı eserinin "10. Bahis"inde Hâtem-i velî'nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velîlerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. sayfasında, kendisinden iki yüz sene sonra dünyaya gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

"Vâris-i nebî olanlar arasında, kendilerine ilim nasib edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir."

"Hâtemü'l-velî ise -kuddise sırruh-, bütün velîlerden üstündür. Çünkü, en kâmil vâris odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Nasıl ki bu, ehline gizli değildir." ("Kenz-i Mahfî", "10. Bahis")

Hâtem-i Velâyet'ten Üflenen Nefes:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfî" adlı eserinin "10. Bahis"inin bir başka noktasında ise her asırda mevcut bulunan İnsân-ı kâmil'in, Hâtem-i velâyet'ten üflenen nefesle kâim olduğunu beyan ederek şöyle buyurmuşlardır:

"Her asırda mevcud olan İnsân-ı kâmil, Peygamber makâmına oturmuştur ve Hâtem-i velâyet'in üflediği nefesidir. Halk onu ister kabul etsin, ister etmesin. Zîrâ Peygamber -sallallahu aleyhi ve sellem-e tam teslimiyyet olmayınca, velîye nice olur?" ("Kenz-i Mahfî", "10. Bahis", s. 162)

Velâyet'in Bütünüyle ve Kemâliyle Temsil Edilmesi:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Tamâmu'l-Feyz fî Bâbi'r-Ricâl" isimli eserinde: "Velâyet zinciri ebediyyen kesilmeyeceğine göre, onun Hatm'i ne demektir?" sorusuna şu cevâbı vermiştir:

"Velâyet, Allah-u Teâlâ'nın 'el-Veliyy" İsm-i şerîf'inin tecellîsi olarak devamlılık arz etmektedir. Onun 'Hatm'i tamamen kesilmek mânâsında olmayıp, bütünüyle ve kemâliyle temsil edilme mânâsındadır." ("Tamâmü'l-Feyz fî Bâbi'r-Ricâl", s. 127, trc. R. Muslu)

Hazret-i Mehdî'ye Rûhânî Yardım:

İsmail Hakkı -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde, Mehdî Hazretleri'nin Hazret-i Ali -kerremallahu vechehû- ve Hâtem-i velî'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Her asırda istihlâf olunan (birisi kendi yerine geçirilen) halîfe elbette aklı başında bir vezîre muhtaçtır, zîrâ Ganiyy-i Mutlak Allah-u Teâlâ'dır.

'Ey insanlar! Siz Allah'a muhtaçsınız." (Fâtır: 15)

Mûcibince insanlar O'na muhtaçtır ve ol bir Sultanlar Sultânı'dır ki nazîrden münezzeh ve vezîrden müberrâdır.

Pes (şu hâlde) her sultân tahkîk-i ubûdiyyet (kulluğu gerçekleştirmek) için vezîre muhtaç olunca, beklenen Muhammed Mehdî dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murâd Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhâniyyet-i (Aliyyü'l-)Murtazâ -kerremallâhu vecheh-dir ve rûhâniyyet-i Hatm-i Evliyâ'dır." ("Tuhfe-i 'Âliyye", s. 229)

Mazharların En Ekmeli:

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri "Ben gizli bir hazîne idim." Kudsî Hadis-i şerif'i hakkında yazmış olduğu "Kenz-i Mahfî" isimli eserinde; Hazret-i Ali -radiyallâhu anh-den sonra, İlâhî isimlerinden en büyük payı alacak olan kişinin Hâtemü'l-evliyâ olduğunu beyân ederek şöyle buyurmuşlardır:

"Resulullah -sallallahu aleyhi ve sellem-in isim ve müsemmâsı bütün isimleri içine almaktadır. Çünkü en kâmil insan ve en mükemmel mazhar odur. Efendimiz -sallallahu aleyhi ve sellem-e ne kadar vâris varsa, onlar da istidatları nisbetinde İlâhî isimlerle ortaya çıkmışlardır."

"Hazret-i Ali -radiyallâhu anh-den sonra, mazharların en ekmeli Hâtemü'l-evliyâ'dır." ("Kenz-i Mahfî", s. 139-140)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (71)

Hakîm et-Tirmizî -kuddise sırruh- (11)

Bütün Velilerin Kalplerinin
Hâtemü'l-Evliyâ'nın Kalbinde Toplanıp Birleşmesi:

Allah-u Teâlâ Hâtemü'l-evliyâ'nın velâyetini öyle yaratmıştır ki, bütün velilere verdiği hâli, ahvâli, tecelliyâtı… hepsini onda cem etmiştir.

Niçin?

Onu sevdiği için.

Allah-u Teâlâ Hâtemü'n-nebî'ye: "Habîb'im!" dedi. Bu bir intikâl olduğu için bu sevgi de intikâl eder. Sevmeseydi zaten iki kandil yaratmazdı.

Onlar bu sırrı o zaman görmüşler. Allah-u Teâlâ dilediği esrârını ona bildirir, o da hazinedekileri görür, göre göre bilir. Anahtar elindedir çünkü. Yâni İlâhî esrâra âit olan sırları o açar, Allah-u Teâlâ'ya âit olan gizli sırları o ifşâ eder.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ'" kitabının "9. Bölüm"ünde şöyle buyuruyorlar:

"Bütün velîlerin kalpleri Allah'ın celâliyle birleşir, hepsi tek bir kişinin kalbi üzerinde bulunur.

Nitekim Resulullah -sallallahu aleyhi ve sellem- onunla ilgili olarak şöyle buyurmuştur:

'Ümmetimden yetmiş bin kişi hesapsız olarak cennete gireceklerdir. Onların kalpleri bir adamın kalbi üzerindedir.' (Buhârî, c. 8, 124; Müslim, Îmân, 371-372)

Onlar kalpleri O'ndan gayrı her şeyden uzaklaşıp, tek bir kalp gibi birbirine bağlanmaları nedeniyle birleşip böyle olmuşlardır." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Süleymâniye Ktp. Es'ad Efendi, nr.: 1312, vr. 11a)

Gâyeleri bir. Ne idi gâye? Allah!

Hedef O olduğu için, o hedefe göre yönelmişlerdir. Yetmiş bin kişi amma, bir kişinin yönelmesi gibi yetmiş bin kişi yönelmiş.

Bu bir gönül işidir. Muhabbet erbâbının işi başka. Bunlar hesaplarını dünyada verenlerdir. Dünyada hesaplarını bitirmişler, Allah-u Teâlâ defterlerini kaldırmış, orada onlara hesap sormayacak.

O öyle murâd etmiş, hep oradan geliyor. Sermâyedir o işi yaptıran. O lütfetmedikçe kuldan hiçbir şey husûle gelmez. Çünkü O Ganî'dir, biz fakiriz. O bir kişiye tecellî eder amma binlerce kişi istifâde eder.

Onun için fakir der ki: "Hakk ile olalım, Hakk ile ölelim!"

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hâtemü'l-veli hakkında:

"Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir Seyyid'dir." buyuruyor. ("Ankâ'-i Muğrib fî Ma'rifet-i Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib")

Emânet-i İlâhî onda olduğu için, O koyduğu için…

Hazret başka bir ifşaatında bu emânet-i İlâhî'den:

"Bu ilim, ilm-i Billâh'ın âlâsıdır. Bu ilim ancak Peygamberlerin ve Velilerin sonuncusuna verilmiştir." buyurarak, Hâtemü'n-Nebî'nin ve Hâtemü'l-Velî'nin ilminin verilme olduğunu, onların kalplerine emânet edildiğini işâret buyuruyorlar. ("Fusûsu'l-Hikem", s. 43)

Velilerin Defterinin Emânetçisi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde velilerin defterinin Hâtemü'l-evliyâ'ya emânet edildiğini şöyle haber veriyorlar:

"O hidâyet anahtarı, yeryüzünün nûru, velîlerin defterinin emânetçisi ve onların rehberidir."

"Velîlerin defterini ona emânet eder, onların makamlarını kendisine tanıtır ve menzillerine muttalî kılar." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl", c. 1, s. 619-620)

Buradaki gizli sırrı ifşâ etmeme imkân yok. Fakat bu zât-ı muhterem çok ince esrârı görmüş ve haber vermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâtın Allah-u Teâlâ'nın emri ve hükmü ile yürüyeceğini bin sene öncesinden haber vererek diğer bir ifşaatlarında şöyle buyurmuşlardır:

"Hâtemü'l-evliyâ, Muhammed -sallallahu aleyhi ve sellem-in yolunda, onun nübüvveti ve Allah'ın mührü ile yürür." ("Hatmü'l-Evliyâ")

O, O'nun halîfesidir. Allah-u Teâlâ'nın lütuf ve ihsanlarını akıl almaz, bu O'nun ihsânından başka bir şey değildir. O öyle murâd etmiş, mahlûka âit hiçbir şey yok.

O Muhammed Aleyhisselâm değil, Muhammed Aleyhisselâm'ın vekâletinin taşıyıcısı ve emânetçisidir, o hazinenin hazinedarıdır.

Nitekim Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri buyurular ki:

"Sultân'ın hazînesine bir hazînecinin tâyin edilmesi gibi, Hâtemü'l-velâye de onun mertebesine tâyin edilmiştir.

Lâkin hazînesini hazîneciden alıyor diye, hazînecinin Sultan'dan üstün olduğu düşünülmemelidir." ("Tavzîhu'l-Beyân", s. 69, bas.: Delhi, 1315)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Nefisle Cihad

Ulvî Ruh, Süflî Nefis:

Nefis Kur'an-ı kerim'de öncelikle, tek tek kişilerin kendileri mânâsında kullanılır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imrân: 30)

Diğer birçok Âyet-i kerime'lerde "Enfüsüküm:kendiniz", "Enfüsühüm:kendileri" gibi ifadelerde "Nefis" hep tek tek kişilerin "Ene"si mânâsındadır.

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Ruh ile nefis vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlardır. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile techiz edilmiştir. Ruh çok lâtiftir, çok âlî, çok yüksek makamdan gelmiştir.

Bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti.

Ulvî olan ruh, süflî olan nefis birbirinin zıddıdırlar. Allah-u Teâlâ ruhu nefse aşık etmek suretiyle, ikisini bir arada barındırmıştır. Eğer ruh nefse aldanıp onun boyasına girerse, asliyetini ve ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hakimiyeti nefis eline geçirir, bütün icraatlarını rahat bir şekilde yapar.

En Büyük Düşman:

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrid-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

Nefsin Islahı:

Allah-u Teâlâ müminlerin en önce kendi nefislerini düzeltmek için uğraşmalarının gerektiğine dâir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Size düşen kendinizi düzeltmektir ve nefsinizi ıslah etme yükümlülüğünüzü yerine getirmektir. İsyanlara dalmaktan, ısrarla günah işlemekten korunun. Nefislerinizi ıslah yolundan ayrılmayın. Size hidayet erişince, sapıklığa düşenlerin sapıklıkları size zarar vermez. Onların zarar ve mesuliyetleri sırf kendilerine âit kalır.

"Hepinizin dönüşü Allah'adır. O zaman yaptıklarınızı size haber verecektir." (Mâide: 105)

Bu ilâhî beyan doğru yolu bulanlara bir mükâfat sözü, sapıklığı tercih edenlere bir tehdittir.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyuruyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 9-10)

Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (C. Sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması; sonunda faydası kendisine âit olan bir vazifedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim mücahede ederse kendi öz nefsi için mücahede etmiş olur." (Ankebût: 6)

Ecel gelinceye kadar bu uğurda çalışıp çabalayan, fitnelere, imtihanlara göğüs geren kimse, sırf kendi hesabına ve kendi menfaatine çalışıp çabalar.

"Şüphesiz ki Allah bütün âlemlerden müstağnidir." (Ankebût: 6)

Kullarının itaatine ve cihad etmelerine ihtiyacı yoktur. Hiçbir şeye ve hiçbir kimseye muhtaç değildir. Cihadı ancak onlara lütufta bulunmak ve bol mükâfat kazanmalarını sağlamak için emretmiştir.

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyor:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

İnsan, tuzaktaki daneyi görüp ona yaklaşan kuşa benzer. Kuş danenin arkasında kendisini bekleyen tehlikeyi görmediği için tuzağa düşer. İnsan nefsinin arzularına uyarsa, sürüklenmekte olduğu cehennemi göremez.

Abdullah -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Cennet sizin her birinize ayakkabısının bağından daha yakındır. Cehennem de böyledir." (Buhârî. Tecrîd-i sarîh: 2036)

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.


İSLÂM İLMİHALİ

Tilâvet Secdesi ve Şükür Secdesi

Tilâvet Secdesi:

• Kur'an-ı kerim'de on dört secde Âyet-i kerimesi vardır. Bunlardan birini okuyan veya dinleyen kimseye secde etmek vâciptir. Bu secdeye "Tilâvet Secdesi" denir.

• Bu Âyet-i kerime'ler ya doğrudan doğruya secde etmeyi emretmekte veya kâfirlerin secde etmekten yüz çevirdiklerini beyan etmekte veyahut ki Peygamber Aleyhimüsselâm Efendilerimiz'in secde emr-i şerifine uyduğunu anlatmakta olduğundan, bu mübarek kelâmları okuyunca veya işitince secde etmek vâcip olmuştur.

Yapan sevaba erer, yapmayan günaha girer.

• Secdeyi vâcip kılan Âyet-i kerime'ler: A'râf (206), Ra'd (15), Nahl (49), İsrâ (107), Meryem (58), Hacc (18), Furkân (60), Neml (25), Secde (15), Sâd (24), Fussilet (37), Necm (62), İnşikâk (21), Alâk (19)

Bu on dört secde Âyet-i kerime'sini bir yerde okuyup, her biri için okudukça ayrıca bir secde yapan ve hepsini okuduktan sonra hepsine birden on dört secde yapan bir kimsenin her türlü belâdan korunacağı, kendisine üzüntü ve sıkıntı verecek hususlarda Allah-u Teâlâ'nın kifayet edeceği rivayet olunmuştur.

Yapılış şekli:

Tilâvet secdesi niyetiyle eller kaldırılmaksızın "Allahu Ekber" denilerek secdeye varılır. Üç kere "Sübhane Rabbiyel Â'lâ" denir ve "Allahu Ekber" diyerek secdeden kalkılır. Ayağa kalkarken de "Semi'na ve Eta'nâ ğufrâneke Rabbenâ ve ileykel masîr" denir.

• Tilâvet secdesini yapacak kimsenin hadesten ve necasetten temiz, avret yerleri örtülü ve kıbleye yönelmiş olması şarttır. Cünüp olanlar, gusülden sonra secde ederler.

• Bir toplulukta secde Âyet-i kerime'si okunursa, herkes kendi yerinde kıbleye dönüp beraberce secde ederler. Ayrı ayrı da yapılabilir.

• Namazda okunan secde Âyet-i kerime'sinin secdesi namaz içinde iki Âyet-i kerime'den fazla okumadan yapılır. Ve kalkıp kalan yerden okumaya devam edilir.

• Kur'an-ı kerim okurken secde Âyet-i kerime'lerini okumadan geçmek mekruhtur.

Şükür Secdesi:

• Kavuşulan bir nimetten dolayı sevinçli zamanlarda veya bir musibetin bertaraf olmasından ve benzerlerinden dolayı Allah-u Teâlâ'ya şükür için secdeye kapanmak müstehaptır ve sevaptır.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ve Ashâb-ı kiram -radiyallahu anhüm- Hazeratı bu secdeyi yapmışlardır.

• "Allahu Ekber" diyerek secdeye varılır. Üç kere "Sübhane Rabbiyel Â'lâ" denilir ve Allah-u Teâlâ'ya hamd edilir. "Allahu Ekber" diyerek kalkılır.


"Bereket"

Ashab-ı Kiram'dan Sa'd bin Muaz -r. anh- Bedir günü istişare için fikirlerini soran Resulullah Aleyhisselâm'a teslimiyetlerini ve savaşa hazır olduklarını arz ettikten sonra sözünü şöyle bitirmişti:
"(Yâ Resulellah!) Allah'ın bereketi ile bizi yürüt!"
Allah-u Teâlâ'nın bereket verdiği "az", "çok" olur;
bereket vermediği "çok" ise "az" olur, yok olur.

"Bereket" öyle bir ihsandır ki, az bir mal çok olur; az bir gayret büyük işlere vesile olur; az bir zaman çok olur, hayal bile edilemeyen işler kısa zamanda nasip olur. Darlıklar genişliğe, fakirlik zenginliğe, sıkıntılar ferahlığa tebdil olur. Zira veren Allah olunca kul istediği kadar alsın eksiltemez.

Bu bereket, memleket işlerinde de böyledir. Hazret-i Allah'a teslimiyet ve itaat nispetinde; dostunu dost, düşmanını düşman belleme ölçüsünde memleket işlerinde de bir bereket olur. Bunun haricindeki felsefeler, fikirler boştur. Boşa kürek çekmektir.

Hatırlarsanız 1 Mart tezkeresi günlerinde "Amerika'ya 'Hayır!' dersek, batarız!" vaveylaları ortalığı kasıp-kavuruyordu. Daha yeni ekonomik kriz yaşamış bir ülkeydik. Birçok kimse tereddütte kalmıştı. Amerika sanki Irak'ı değil, Türkiye'yi işgale geliyormuş gibi acayip isteklerde bulunuyordu.

Ancak tezkerenin reddi birçok hayırlara ve bereketlere sebep oldu. Dünya insanları, müslümanlar bizi "Amerika'nın peyki basit bir ülke" gibi görüyordu, tanımıyorlardı bile. Oysa şu geldiğimiz duruma bakın. Burnundan kıl aldırmayan sömürge güçlerine posta koymaya başladık. İşte bu "Bereket"tir. Zira Hazret-i Allah'ın desteğine akıl-sır ermez. Nihayetinde bütün kalpler onun kudret elindedir. Düşmanlık yapmak isteyen bir kâfir bir de bakarsınız ki, kendince (meselâ başka düşmanlara karşı denge olsun diye) düşmanlığından vazgeçmiştir.

Oysa bizimle benzer durumdaki Pakistan şimdi büyük sıkıntılar çekiyor. Hatırlarsanız Amerika Afganistan'a saldırmaya hazırlanırken Pakistan'ın desteğini almak için her baskıyı denedi. Bush Pakistan'ı razı etmek için "Bizi desteklemezseniz, Pakistan'ı taş devrine döndürürüz." diye tehdit etti.

Pakistan Amerika'nın şerrinden korktu, çaresizce kabul etti. Kabul etti de ne oldu? Bugün yine Amerikan başkanı "Pakistan'ı füze ile vurmaktan" söz ediyor. Amerikan askeri Pakistan'ın göbeğinde sorgusuz sualsiz insan avlıyor. Amerikan insansız uçakları hemen her gün Pakistan topraklarına füze atıyor. Amerikalılar fütursuzca Pakistan'ın nükleer silahlarını kontrol etmekten, bu amaçla hazırlanan planlardan bahsediyor...

Başbakanımızın Davos'taki "Van Minut" çıkışının üzerinden üç yıl gibi bir zaman geçti. Ancak zulüm ve haksızlığın simgesi haline gelmiş bir ülke cumhurbaşkanının yüzüne hakikati söylemenin semeresini Türkiye bu kısa zamanda ziyadesiyle gördü.

Bu iki kilometre taşı İslâm dünyası başta olmak üzere bütün dünyada Türkiye'nin imajını ve yıldızını parlattı. Ekonomimiz umulmadık şekilde inkişaf etti.

Fakat bu bereketin Hazret-i Allah'tan geldiğini bilmek ve unutmamak lâzım.

Ancak son zamanlarda, Arap Baharı diye adlandırılan süreçte Amerika ile çok içli dışlı bir görüntü ortaya koyduk. Arkasından "Füze Kalkanı Radarı"nın Türkiye'ye konulması kararını verdik. Arkasından PKK meselesinde, Kuzey Irak operasyonu gündeme geldikçe Amerika ile birlikte hareket etme, Amerikan istihbaratından yararlanma gayretleri çok ön plana çıktı. İncirlik üssü hakkındaki yeni Amerikan planlarına dair çıkan haberler ona keza. Afrika'da, Somali'de neler planlanıyor henüz bilmiyoruz.

Suriye yönetimine yaptığımız çıkışlarda da benzer bir profil ortaya çıktı. İsrail ile savaştan bahsedilen bir ortamda Suriye ile didişmenin kârını anlamakta zorlandık. Kâr-zarar hesabını tam tutturamadık. Zira İsrail'in Ortadoğu planı öteden beri söyleyegeldiğimiz üzere Ortadoğu'daki devletleri ortadan kaldırıp bölgeyi devletsiz, ordusuz aşiretler topluluğu haline getirmektir. Irak'ta olduğu gibi.

İşler sanki biraz bozulmaya başladı.

Amerika gibi bir devleti kullanıp rüzgârını arkaya almak akıllıca bir siyaset olabilir ancak tehlikeli bir siyasettir. Hele ki bu icraat, siyaset olmaktan öteye geçer, işin içine "Bu kâfirler bizim dostumuz." benzeri fâsit fikirler karışırsa o zaman bütün bereket kaybolur. İşler tersine dönmeye, ayağımız dolaşmaya başlar. Ne olduğunu anlayamayız bile.

Düşmanı düşman bilmek hem bir meziyet, hem de bir iman ölçüsüdür. Düşmanı dost bilmek ise yılanın koynuna girmek gibidir.


TARİHTEN SAYFALAR

Anonim Târih mi,
"Hamzavî Târîhi" mi?

Osmanlı târihinin ilk yazılı kaynaklarının hangileri olduğu bugüne kadar tespit edilemediği gibi; ikincil ve üçüncül kaynak mesâbesindeki Osmanlı kroniklerinde yalnız ismi zikredilen, fakat varlığı ve mâhiyeti tespit edilemeyen birkaç eski kroniğin aslî nüshalarından da hiçbiri günümüze ulaşabilmiş değildir. Bu durum, yaklaşık yüz elli yıldır yanlış bir biçimde şekillendirilen araştırmacı târihçiliğin ilk kıstaslarının da etkisiyle, bugünün araştırmacıları tarafından peşin bir yargıyla, kuruluş dönemine âit artık hiçbir kaynağın mevcut olmadığı, Osmanlı târihçiliğinin ilk olarak kuruluştan iki yüz yıl sonra, II. Bâyezîd döneminde ortaya çıktığı ve bu devir târihçilerinin devletin bu ilk iki asrının târihini içinde bulundukları zamâna göre kurguladıkları iddiâlarının ortaya çıkmasına sebebiyet vermiştir.

Osmanlı târih kaynakları üzerinde çalışan tüm araştırmacıların ortak bakış açısını yansıtan bu ifâdelerin hiç kimse tarafından yadırganmaması bir yana, bir asırdır kalıplaşmış, hattâ tabulaşmış bir anlayış hâline gelen "Anonim târihler"e yönelik yaklaşım da, mevcut tespitlerin üzerine bir şey koyma zahmetini göstermeyen, ya da kaynaklardan düzgün hüküm çıkarmayı bilmeyen kimi araştırmacılar tarafından hep ezberci bir yaklaşımla irdelenmiş ve bu tür eserler bugüne kadar müellifi bilinmeyen kaynaklar kapsamında değerlendirilmiştir.(1)

"Anonim Târih"lerin Tespiti ve Günümüze Kadarki Seyri:

Osmanlı Devleti'nin kuruluşunu özgün halk diliyle, çok sâde ve yalın bir üslûpla anlatan ve her biri "Tevârîh-i Âl-i 'Osmân" ortak adını taşıyan, ancak üzerinde kim tarafından yazıldığına ilişkin herhangi bir ibâreye rastlanmayan eski kronikler, akademik târihçiliğin gelişmeye başladığı ilk yıllarda haklı olarak anonim eserler kapsamına dâhil edilmiş ve o günden bugüne dek "Anonim târihler" adıyla anılagelmiştir. Kimi zaman ayrıntılı müstakil nüshalar şeklinde, kimi zaman da mecmû'aların ya da kronoloji listelerinin arasına yerleştirilmiş kısa birer "ara metin" (interpolation) şeklinde karşımıza çıkan bu kroniklerin birkaç bağımsız türü vardır ve bunların yurtiçi ve yurtdışı kütüphânelerinde çeşitli zamanlarda istinsah edilmiş farklı nüshalarına rastlanır.

Anonim Osmanlı kronikleri kapsamında değerlendirilen bu eserlerin diğerlerine nispetle daha yaygın olan ve vaktiyle çok geniş bir kitle tarafından okunduğu anlaşılan şekli, pek çok kütüphânede "Târîh-i Âl-i 'Osmân", "Tevârîh-i Âl-i 'Osmân", "Tevârîh-i Nesl-i Âl-i 'Osmân", "Hâzâ Târîh-i Âl-i Osmân", "Zikr-i Mülûk-i Âl-i 'Osmân" gibi adlarla anılan ve çeşitli devrilerde yapılmış zeyil ve ilâveler nedeniyle II. Murad devrinden II. Selim dönemine kadar uzayabilen farklı versiyonları bulunan kaynaktır. Bu kroniğin Avrupa kütüphânelerinde yer alan on üç nüshası, ilk kez I. Dünya Savaşı'ndan sonra ünlü Alman târihçi Friedrich Giese tarafından neşredilmiş ve nüshalara arasındaki farklar uzun son notlar hâlinde gösterilmiştir.(2) Akademik çevrelerde daha çok "Giese Anonimi" adıyla anılan bu karşılaştırmalı neşrin Türkçe'ye çevirisi 1992 yılında Nihat Azamat tarafından gerçekleştirilmiş(3) ve bu çalışmayı 2000 yılında, Giese'nin W1 olarak tanımladığı nüshalar kapsamına giren Topkapı Sarayı'ndaki bir yazmanın(4) Necdet Öztürk tarafından yapılan neşri tâkip etmiştir.(5) Şu kadar var ki, Giese'nin neşrinden sonra, dil ve metin yönünden çok sayıda tez, makâle ve araştırmaya konu olan eserin, bu kadar şöhretine rağmen kim tarafından yazıldığı tespit edilememiştir.

"Anonim Târih" mi, "Hamzavî Târîhi" mi?

XVI. yüzyıl Osmanlı târihçilerinin önde gelenlerinden olan Gelibolulu Mustafa Âlî, "Künhü'l-Ahbâr"ında Ankara Savaşı sonrası esir alınan Yıldırım Bâyezîd'le Timur'un, bir halı üzerine oturup söyleştiklerini ve Timur'un sofraya ilk olarak yoğurt getirilmesini emrettiğini gösteren bir rivâyeti "Ahmedî'nin kardeşi Hamzavî'nin 'Târîh'inden" naklettiğini belirterek şöyle der:

"'Câmi'u'l-Meknûnât' nâm kitâbda ve Ahmedî karındaşı Molla Hamza'nuñ 'Târîh'inde yazılmışdur ki: 'Ol şeb ki, Tîmûr'uñ meclisine Sultân Bâyezîd'i getürdiler; ba'de'l-iclâs huzûrına sofra yitürdiler ki, ol konılan ta'âm bir kâse yoğurd idi. Bâyezîd Hân ol yoğurdı gördükde hayrete varub düşündi, Tîmûr Hân: 'Bâ'is-i tefekkür-i mevfûr nedür?' diyu istihbâr kıldukda, cevâbında: 'Mukaddemâ Ahmed-i Bağdâdî bezmimüzde mihmân-ı derviş-nihâd iken sizüñle mülâkâtımuz niyyetine reml itmişidi; "Bi'l-âhare ikiñüz bir yire gelüb, ibtidâ sofrañuza gelecek yoğurd olacakdur!' diyu söylemişdi. Hâlâ anuñ 'ilmini tasavvur iderem!' didükde Tîmûr Hân: 'Fî'l-vâkı' Sultân Ahmed özge rimâl-i kıtâl idi. Ol senüñ yanuñda turmış olsa, bizüm Rûm'a teveccühümüz degmede vâkı' olmazıdı!' diyu cevâb virdi."(6)

Âlî'nin Hamzavî'ye âit olduğunu açıkça belirttiği bu rivâyet, Anonim târihlerin yukarıda işâret ettiğimiz versiyonundan başka hiçbir kaynakta yer almaz.(7) Onun verdiği bu ipucundan hareketle, bugüne kadar "Anonim Tevârîh-i Âl-i 'Osmân" adıyla bilinen bu nüshaların ilk yazarının Hamzavî olduğunu kesinlikle söyleyebiliriz.

Hamzavî'nin târih kaynağına dayanan yukarıdaki rivâyeti, anonim târihlerden sonra Kemâl Paşa-zâde, Lütfi Paşa, "Câmi'ü'l-Meknûnât" yazarı Mevlânâ Îsâ ve yukarıya aktardığımız metinde Âlî de nakletmiş; Solak-zâde ve Hayrullah Efendi ise bu kısmı Âlî'den özetlemiştir. Şu kadar var ki Âlî, bu rivâyeti pek inandırıcı bulmadığını, kıssayı naklettikten sonra: "Lâkin kütüb-i mu'teberede bu makûle mücâleset yazılmamışdur." diyerek açıkça belirtmiştir.(8) Muâsır bir kaynak olduğu hâlde Âlî'nin bu rivâyete ihtiyatlı yaklaşmasının sebebi; bu devirde yazılan kaynakların çoğunun târihî ayrıntı kaygısı taşımayan menkıbevî metinlerden ibâret olmasıyla izâh edilebileceği gibi; ağır ve süslü bir dille eser veren XVI. Yüzyıl Osmanlı müverrihinin güvensizliğinin ana nedenini teşkil eden; basit bir dille, fazla tafsilât içermeden yazılmış ilk Osmanlı eserlerini ve müverrihlerini küçümseme kompleksinden de kaynaklanmış olabilir. Fakat her ne sebeple olursa olsun, Hamzavî'ye âit olduğunu bildiğimiz bu rivâyetin sıhhatinden şüphe etmek için ortada mâkul bir sebep yoktur, Âlî'nin verdiği hüküm de herhangi bir gerekçeye dayanmayan, yalnız peşin yargıya dayalı sathî bir değerlendirmeden doğmuştur. Bununla birlikte çok önemli bir bilgi olarak, bu rivâyetin ve anonim "Tevârîh-i Âl-i 'Osmân"ların Hamzavî'ye âit olduğunu da yine Âlî'den öğreniyoruz.

Necip Âsım "Türk Tarih Encümeni Mecmuâsı"nın ilk cildinde, bu rivâyete bakarak "Câmi'u'l-Meknûnât"ı büyük bir dikkatsizlikle Hamzavî'ye atfetmiştir.(9) Hâlbuki bizzat Âlî, naklettiği rivâyetin "Câmi'u'l-Meknûnât' nâm kitâbda ve Ahmedî karındaşı Molla Hamza'nuñ 'Târîh'inde" yazılı olduğunu söyleyerek, bunların iki ayrı kaynak olduğunu açıkça belirtmiştir.(10) Kezâ bugün biliyoruz ki, "Câmi'u'l-Meknûnât" Kanûnî Sultân Süleyman döneminde Mevlânâ Îsâ tarafından kaleme alınmış muahhar bir kaynaktır ve Yıldırım Bâyezîd'in Timur'la yoğurt yemesi rivâyetinde görüldüğü üzere, o da sâdece diğer Osmanlı müverrihleri gibi Hamzavî'nin "Târîh"inden yararlanmıştır.

Eserin Hamzavî'ye Ait Olduğunu Gösteren Diğer Deliller:

Anonim "Tevârîh-i Âl-i 'Osmân"ı ilk derleyenin Hamzavî olduğuna Âlî'nin yukarıdaki kaydı açık ve kesin bir delil teşkil ettiği gibi; metnin onun kaleminden çıktığı, eserin içindeki önemli bâzı ipuçlarından da tespit edilebilir. Bu delillerin başında Hamzavî'nin aktardığı rivâyetler ve bunların aslî kaynakları gelmektedir. Âşık Paşa-zâde'nin ilk üç Osmanlı pâdişâhı ile ilgili bilgilerinin kaynağının, Orhan Gâzî'nin imamı İshak Fakih'in oğlu Yahşi Fakih'in, Çelebi Mehmed devrinde babasından işittiği bilgileri bir araya topladığı "Menâkıb-nâme"si olduğunu biliyoruz.(11) Osmanlı kaynaklarının geniş bir tenkidi, bu "Menâkıb-nâme"den yararlanan tüm müverrihlerin, kaynağı doğrudan değil, Âşık Paşa-zâde'nin özetlediği metin üzerinden tâkip ettiklerini gösterir. Yalnız, anonim olarak bilinen "Tevârîh-i Âl-i 'Osmân", Âşık Paşa-zâde'nin özetlediği metni tekrâr etmez; aksine aynı rivâyetlerde farklı ifâdeler veyâ daha eksik ya da fazla bilgiler içerir. Demek ki XV. yüzyıl sonlarında "Menâkıb'ın aslî nüshası mevcut değildi, ondaki bilgilerden arta kalan yegâne metin Âşık Paşa-zâde'nin çıkardığı özetten ibâretti. Bu durumda Âşık Paşa-zâde "Menâkıb"ın özetini Geyve'de, evinde kaldığı sırada Yahşi Fakih'teki orijnal nüshadan çıkardığı gibi; "Tevârîh-i Âl-i 'Osmân" yazarının da aynı devirde yaşayan biri olması ve notlarını yine onun yazdığı aslî nüshadan çıkarmış olması gerekir. Ki, bu da açıkça Âlî'nin "Molla Hamza'nuñ Târîhi" diye vasfettiği eserle "Tevârîh-i Âl-i 'Osmân"ın aynı eser olduğunu gösterir. Hamzavî Yahşi Fakih rivâyetini kısaltıp özetlemiş ve Âşık Paşa Târîhi, Rumca bir kronik, târihî bir takvim ve alternatif başka bir kaynakla birleştirmiş; araya da -diğer kaynaklarda rastlanmadık bir tarzda- kardeşi Ahmedî'nin "İskender-nâme"deki Osmanlılar'la ilgili manzûmelerini kronolojik sıraya uygun şekilde metnin içine serpiştirmiştir.

"Tevârîh-i Âl-i 'Osmân"da Osman Gâzî'nin Bapheus zaferinin anlatıldığı yerde, müellifin İznik'in o yıllardaki durumunu özellikle "ol zamânı görmüş âdemîler"in ağzından nakletmesi dikkate değerdir.(12) Eserin yazarının, XIV. asrın başlarında bölgeyi iyi bilen kimselere yetişmesi ve onlarla görüşebilmesi için, bu anlatıları onlardan en geç aynı yüzyılın sonlarına doğru dinlemiş olması lâzım gelir ki, bu da elimizdeki metnin yazarının gerçekten Hamzavî olduğunu doğrulayan başka bir delildir. Yine eserde Hamzavî'nin yaşadığı zamâna rastlayan; Yıldırım Bâyezîd'in son yılları, Ankara Savaşı ve Fetret devri ile ilgili bilgilerin doğrudan görgü şâhidlerinin dilinden aktarılmış olması ve diğer kaynaklarda görülmedik derecede ayrıntılı oluşu da, müellifinin bu asırda yaşamış bir kimse olduğunu ve bunları ilk ağızdan işitip esere kaydettiğini kuvvetle te'yid eder niteliktedir.

Müellifin Yıldırım Bâyezîd'le ilgili betimlemeleri, eserin onu yakından tanıyan; huy, ahlâk ve tavırlarını çok iyi bilen biri tarafından kaleme alındığını güçlü bir biçimde hissettirir. Onun Yıldırım'ı dâimâ söz dinlemeyen, başına buyruk hareket eden, Timur'un müsâmahakâr tavrı karşısında hakâretâmiz sözler sarfederek, bir bakıma başına gelen musîbetleri haketmiş bir karakter gibi tasvir ettiği dikkat çeker.(13) Kardeşi Ahmedî ile birlikte onun hânedânının himâyesinde yaşadığı hâlde, Hamzavî'nin Yıldırım'ı haksız, Timur'u haklı gösteren bu şaşırtıcı üslûbu, onun objektif bir târihçilik yaklaşımına sâhip olduğu şeklinde değerlendirilebileceği gibi; o yıllarda Osmanlı topraklarını kasıp kavuran sert ve baskıcı Tatar hâkimiyetinin yol açtığı korkunun bir ifâdesi olarak da görülebilir. Buna göre Hamzavî, eserini Ankara Savaşı'nın izleri henüz silinmeden kaleme almış olmalıdır.

Öztürk'ün neşrettiği Topkapı Sarayı nüshasında satır arasına sıkışan önemli bir kayıt, Hamzavî'nin eserin ilk versiyonunu 816 (1413) yılından sonra, Çelebi Mehmed'in cülûsunu ve Karaman-oğlu'nun yenilgiye uğratmasını müteâkip kaleme aldığını ortaya koyar. Burada Karamanoğlu'nun perişan hâlini tasvir eden bir beytin iki mısrâsı arasına "Temmet" kaydı sıkıştırılmıştır ki,(14) bu kaydın eserin ilk nüshalarından birinden intikâl ettiğinde şüphe yoktur. Müellif bu metne eklediği ilk zeylde, söze beyitle ilgili şu cümle ile başlar: "Bu sözi ol zamân düzmişlerdi."(15) Muhtemelen bu ilk zeylin yazılışı, 1421 yılı civârında olmuştur. Nitekim başta İnalcık olmak üzre pek çok târihçi, Âşık Paşa-zâde, Oruç Beg ve anonimlerin 1422 yılına kadar ortak bir metni kullandıklarını doğru olarak belirlemişler,(16) ancak bu metnin kim tarafından yazıldığını tespit edememişlerdir.

Hamzavî, eserini zaman zaman yeni ilâvelerle genişletmiş, devrin pâdişâhı Fâtih'i, âlimleri ve kadıları, sık sık "şimdiki zamân"la "ilerü (geçmiş) zamân"ı kıyas ederek: "Şimdiki zamânda ne kâdîlara yetişdük!" gibi sözlerle eleştirmiştir.(17)

Şiirle uğraştığını ve "Hamza-nâme" adlı manzum eserin müellifi olduğunu bildiğimiz Hamzavî'nin şâir kimliği göz önünde bulundurulduğunda, eserde yer alan manzum parçaların da onun kaleminden çıktığını peşinen söyleyebiliriz. Nitekim "Tevârih"teki şiirlerin tümünün toplu analizi, hepsinin tek bir şahsın kaleminden çıktığını göstermektedir. Eserde Hamzavî'ye âit şiirler, İstanbul'un fethinden sonra gelen "Kostantîniyye'nin târihçesi" ile ilgili metnin sonuna kadar devâm eder. Buna göre Hamzavî, tıpkı çağdaşı Âşık Paşa-zâde gibi uzun bir ömür sürmüş ve XV. yüzyılın sonlarına doğru vefât etmiş olmalıdır.

Hamzavî'nin "Tevârîh-i Âl-i 'Osmân"ının bundan sonraki metnini daha sonraki asırda Muhyiddîn Çelebi ve Lütfi Paşa gibi müellifler, yeni bilgi ve zeyiller ilâve etmek sûretiyle Kânûnî ve II. Selim zamânına kadar getirmişlerdir.

(1) Biz, anonim "Tevârîh-i Âl-i 'Osmân"lar kapsamında gözüküp, yurtiçi ve yurtdışı kütüphânelerinde toplam dört nüshası bulunan ve bir kronoloji listesinin içinde yer alan "Târîh-i İbtidâ'-i Âl-i 'Osmân" adlı kısa kroniğin, 'Osman Gâzî ve Orhân Gâzî devrinin meşhur mutasavvıflarından Âşık Paşa'nın kaleminden çıktığını târihî, toponomik ve filolojik kanıtlar ışığında tespit etmiş bulunuyoruz. Yine Hacı Bektâş-ı Velî menâkıbının içinde de, günümüz araştırmacılarının dikkatini çekmeyen XIV. yüzyıla âit bir başka târih metninin, "Otmân ('Osmân) Târîhi" adını taşıyan kısa bir kroniğin özeti yer alır. Bu kroniğin, Orhan Gâzî-Yıldırım Bâyezîd dönemlerinde yazılmış "Oğuz-nâme" zeyillerinden aktarılan rivâyetlerin birleştirilmesiyle oluşturulduğu analitik bir yaklaşımla ortaya çıkmaktadır.

(2) F. Giese, "Die Altosmanischen Anonymen Chroniken", Breslau, 1922.

(3) N. Azamat, "Anonim Tevârîh-i Âl-i Osmân", M. Ü. Fen-Edebiyat Fakültesi Yayınları, İstanbul, 1922.

(4) TSMK, Sultan Mehmed Reşad ve Tiryal Hanım Ktp. nr.: 700.

(5) N. Öztürk, "Anonim Osmanlı Kroniği: 1299-1512", TDAV Yay., İstanbul, 2000. Müellif bu neşrin giriş kısmında, Türkiye kütüphânelerindeki 23 farklı nüshayı da kısaca tanıtmıştır.

(6) Gelibolu'lu Mustafa Âlî, "Künhü'l-Ahbâr", c. V, s. 94, bas.: İstanbul, 1277.

(7) Rivâyet için, bk. TSMK, Sultan Mehmed Reşad ve Tiryal Hanım Ktp. nr.: 700, vr. 27a-28a; Giese neşri, s. 40-41.

(8) Krş. Âlî, a.g.e., c. V, s. 94.

(9) Necib Âsım (Yazıksız), "'Osmânlı Târîh-nüvisleri ve Müverrihleri", Târîh-i 'Osmânî Encümeni Mecmû'ası, 1/46, İstanbul, 1327/1909.

(10) Krş. Âlî, a.g.e., c. V, s. 94.

(11) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 91. H. N. Atsız neşri, bas.: Türkiye Yay., İstanbul, 1949.

(12) Giese neşri, s. 9, st. 15.

(13) Krş. TSMK nüshası, vr. 23b-31b; Giese neşri, s. 34-47.

(14-15) Krş. TSMK nüshası, vr. 35b.

(16) Halil İnalcık, "Osmanlı Tarihçiliğinin Doğuşu", Söğüt'ten İstanbul'a, s. 97-100, Ankara, 2000.

(17) Krş. TSMK nüshası, vr. 20b; Giese neşri, s. 30, st. 13-14.


ON SENE

İlk önce eşi bir avuç toprak attı üzerine. Sonra oğulları, damadı ve akrabaları... Nihayet en ufak bir ışık sızıntısı dahi kalmadı üzerinde. Toprağın altında ameli ile başbaşa kaldı...

Vefat eden Aynur Hanım hayat dolu bir kadındı. Çok çalışkandı. Her gün dört çocuğunun bakımı ve ev işlerinin yanı sıra yapması gereken mutlaka bir işi olurdu. Dikiş, nakış, el işi, bağ-bahçe işleri... Her gün bu işlerinin hepsini yapar, mutlaka yatmadan önce yarınki işini de planlar öyle yatardı. Aksi takdirde uyuyamazdı.

Ancak vaktin hızla ilerlediğinin ve bu hayatının akışı içerisinde hep dünyevî işlere ağırlık verdiğinin de farkındaydı. Vicdanı ona biraz da ahirete ağırlık vermesi gerektiğini hatırlatıyor, o da kendi kendine: "Evet kesinlikle bir şeyler yapmalı!" diyordu. Fakat dünya tantanası ağır basıyor ve bu düşüncesi bir türlü eyleme geçemiyordu. Bu nedenle içini rahatlatmak için: "Yarın inşaallah.", "Pazartesi inşaallah.", " Ramazanla birlikte inşallah", "Kurban bayramından sonra inşallah", "40 yaşıma girince inşaallah." diye sürekli olarak hayırlı amelleri erteliyordu. Ve geri dönüşü olmayan hayat böylece akıp geçiyordu.

Aynur Hanım'ı hayatında en çok etkileyen kişi eşinin teyzesiydi. Teyze, bir çok ameliyatlar geçirmiş olmasına rağmen, hayata sımsıkı bağlanmış ve yaşamaktan ümidini asla kesmemişti. O kadar ki; dünyaya gelen torunlarının düğünlerini hayal eder, onlardan olacak çocukların kimlere benzeyeceğini bile merak ederdi. Bu yaşama sevincinin etkisinde kalan Aynur Hanım bir gün eşine:

"Teyze'nin hayata olan bağlılığına hayranım. Ben bu yaşıma rağmen, kendi çocuklarımın düğünlerini bile görmeyi hayal edemiyorum. Hayal edebildiğim süre sadece en fazla on sene." demişti.

Tasavvuf ehli olan eşi ise şöyle cevap vermişti:

"Ooo, Aynur Hanım, 'On sene cepte, ama gerisini hayal edemiyorum.' öyle mi? Biz de, 'Verdiğimiz nefesi, geri alabilecek miyiz?' diye düşünmeye çalışıyoruz." dediğinde Aynur Hanım'ın yüzünde acı bir tebessüm belirmişti. Bu gafını da bütün arkadaşlarına anlatmıştı.

Aradan 10 sene geçmişti.

Bir gün komşusu Aynur Hanım'a gelerek bir tanıdıklarının vefat haberini verdi. Aralarında şöyle bir konuşma geçti:

- Duydun mu? Zeliha teyze vefat etmiş.

- Allah rahmet etsin, Kaç yaşındaydı.

- Altmış.

- İşte hayat bu. "Bitiyor". Ben de bir on sene daha yaşar mıyım, yaşamaz mıyım bilmiyorum?

Bu konuşma üzerine arkadaşı gülerek:

"Bakıyorum da, sendeki on sene hiç tükenmiyor arkadaşım. On sene önce de on sene cepteydi, on sene sonra da on sene cepte. Bu nasıl hesap arkadaşım?" dedi.

Aynur Hanım hüzünle konuştu:

"İnsan oğluyuz işte, ölümü bir türlü kendimize yakıştıramıyoruz."

Arkadaşı okuduğu bir kıssayı anlatmaya başladı:

Hz. İbrahim Aleyhisselam ölüm vakti gelip karşısında Azrail Aleyhisselam'ı görünce:

"Ey Azrail! Hiç dost dostunu öldürür mü?" diye sormuş. Vazifesi boyunca hiç böyle bir soruyla karşılaşmayan Azrail Aleyhisselam nasıl bir cevap vereceğini bilemediği için çaresiz bir şekilde Hazret-i Allah'ın huzuruna gelmiş ve durumu arzetmiş.

Allah-u Teâlâ şöyle buyurmuş:

"Git, sor bakalım, hiç dost, dosta kavuşmaktan kaçınır mı?"

Azrail Aleyhisselam'dan bu cevabı alan İbrahim Aleyhisselam: "Ey Azrail elini çabuk tut. Dostu dostuna bir an evvel kavuştur." demiş."

Aynur Hanım, derin bir iç çektikten sonra, "Haklısın arkadaşım." deyip o günden sonra ibadetlerini aksatmamaya ve her gün yatmadan önce "Yarın Allah rızası için ne yapabilirim?" diye düşünmeye karar verdi. Gönlünü kaplayan ve tarifi mümkün olmayan o huzur duygusu ile gözlerini yumdu ve uyudu. Fakat bir daha uyanamadı. Eceli onu depremde yakaladı.

Soğuk toprağın altında sorgu ve sual meleklerini beklerken, gönlüne düşen hayır ve ibadetleri erteleyip durması sebebiyle tarifi mümkün olmayan bir pişmanlık içerisindeydi...

•••

Allah'ım! Dosta misafir giden dostlar yüzüsuyu hürmetine, bizleri daima dosta giden, dosdoğru yolda yürümeyi, çalışmayı, yorulmayı, yaşamayı ve ölmeyi nasip eyle... Amin.


"Rabb'in İçin Namaz Kıl, Kurban Kes!" (Kevser: 2)

"Boğazlanan Kurbanlık Hayvanların Ne Etleri Ne de Kanları Allah'a Ulaşmaz.
Allah'a Ulaşacak Olan Sizin Takvânızdır." (Hacc: 37)

"Hali Vakti Yerinde Olup da, Kurban Kesmeyen Kimse Namazgâhımıza Yaklaşmasın." (İbn-i Mâce)

Muhterem Müellif Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin "Kurban" isimli eserinde; "Kurban, Kurbanın Hükümleri, Hayvan Kesimi, Eti Yenen-Yenmeyen Hayvanlar ve Avlanmak" konularına Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında izâhlar yapılmış, ayrıntılı olarak açıklanmış ve ümmet-i Muhammed'in istifadesine arz edilmiştir. Konuların önemine binaen bilgi ihtiyacı hissedenler bu eserden istifade edebilirler.

Zilhicce ayı ile ilgili bazı açıklamarlarda bulunarak, bu ayın önemini ve kıymetini belirtmek isteriz:

Zilhicce'nin ilk on günleri; zikir, tekbir ve hacc günleridir. Hazret-i Allah'ın:

"On geceye yemin olsun ki..." Âyet-i kerîme'si ile methettiği çok kıymetli çok mübarek günlerdir. (Fecr: 2)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Ayların efdâli Ramazan-ı şerîf ve ziyâde muhteremi ise Zilhicce'dir." (Câmius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'lerinde Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın indinde Kurban'dan önceki on günden daha üstün günler yoktur. O günlerde Hakk Celle ve Alâ Hazretleri'nin zikrini çok yapınız." (Dârimî)

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah'ın kendisine ibâdet edilmekten en çok hoşlandığı günler Zilhicce'nin ilk on günüdür. Bu on günün her gününde tutulan oruç bir yıllık oruca ve her ibâdetle geçirilen gecesi, Kadir gecesine denktir." (Tirmizî)

Zilhicce'nin yedinci gecesi Terviye, sekizinci gecesi Arefe ve dokuzuncu gecesi Bayram gecesidir. Bu mübarek geceleri ihya edenler cennetle tebşir olunmuştur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dört mühim geceyi ihyâ eden kimseye cennet zaruridir. Terviye, Arefe, Kurban Bayramı ve Ramazan Bayramı geceleri." buyuruyorlar. (C. Sağir)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Arefe gününde oruç tutmak hem geçmiş hem de gelecekten birer senenin küçük günahına kefaret olur." (Ahmed bin Hanbel)

Hacılar Terviye gecesini Mekke-i Mükerreme'de, Arefe gecesini ve gününü Arafat'ta, Bayram gecesini ise Müzdelife'de geçirirler. Burada sabah namazı kılındıktan sonra Mina'ya geçilir.

Arefe günü sabah namazından başlayıp bayramın dördüncü gününün ikindisine kadar yirmi üç vakitte farz namazların selâmından sonra; "Allah-u Ekber Allah-u Ekber Lâ ilâhe illâllahu vallahu Ekber Allah-u Ekber velillâhil hamd." şeklinde teşrik tekbiri almak vâciptir.


MUHARREM AYI ve AŞÛRE GÜNÜ

"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)

Hicrî takvime göre senenin ilk ayı olan "Muharrem" ayı, dört haram aydan birisidir.

Bu dört muhterem ayın üçü sıra ile Zilkade, Zilhicce, Muharrem olup dördüncü de Receb'dir.

Bu aylar hürmete lâyık olup, savaş yapmak yasak olduğu için "Haram aylar" olarak vasıflandırılmıştır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Muharrem ayı hakkında Hadis-i şerif'lerinde:

"Ramazan ayı dışındaki oruçların en üstünü Allah'ın ayı olan Muharrem'de tutulan oruçlardır." buyuruyorlar. (Müslim)

İlâhi ay Muharrem'in "AŞÛRE" adı verilen onuncu günü de pek kıymetlidir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Bir kimse Aşûre gününde ehl-ü iyâlinin rızkını tevsi ederse Cenâb-ı Allah o kimsenin senesini tamamen rızık bolluğu ile geçirir." (Camius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz Aşûre günü oruç tutar ve o günün orucunu emir ve tavsiye ederdi." buyurmuştur. (Müslim)

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e Aşûre gününün orucundan sorulduğunda:

"Geçmiş senenin günahına kefâret olur." buyurdular. (Müslim)

Yalnız Aşûre günü oruç tutmak mekruhtur. Yahudilere muhalefet olsun diye dokuz ve onuncu veya on ve on birinci günü oruç tutulur. Bu şekilde oruç tutmak sünnettir.

Ey kardeş!

İşte senin yılbaşın bu ayda başlıyor.

Müslümanlar yılbaşını ibadet, taat ve takvâ ile geçirirler. Hıristiyanların yılbaşısı ayrıdır, onlarınki bir Ocak'tadır.

Onlar yılbaşında hindi keserler, noel babasını kutlarlar, içki içer, kumar oynarlar, danslara iştirak ederler. Bütün bunlar İslâm'da tamamen yasak ve haramdır.

Her müslümanın kendi ayını, kendi yılını, yılbaşısını, Cuma'sını bilmesi lâzımdır.

Bu Ay İçinde İdrak Edeceğimiz Mübarek "Kurban Bayramı"nızı ve "Hicri Yeni Yılı"nızı Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html