http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


217. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Allah'tan Korkun ve Sâdıklarla Beraber Olun." (Tevbe: 119)

"İyi Bilin ki, Allah'ın Veli Kulları İçin Hiçbir Korku Yoktur, Onlar Mahzun da Olmayacaklar." (Yunus: 62)

"Âlimler Peygamberlerin Varisleridir." (Buhâri)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim." (Hadis-i Kudsî, Buhâri)

"İşlerinizde Sıkıştığınız Zaman Kabir Ehlinden Yardım İsteyiniz." (Hadis-i Şerif, Keşf'ül-Hafâ)

BU GÜZELLİK SİZİ NİYE RAHATSIZ ETTİ?

"EHLULLAH"IN KALBi NURDUR, VÜCUDU NURDUR, KEFENi NURDUR, KABRi NURDUR, NURUN ALÂ NURDUR; TASARRUFLARI VEFATLARINDAN SONRA DA DEVAM EDER.
EHL-İ KÜFRÜN İÇİ-DIŞI KURUMDUR, KABİRLERİ NARDIR, AZAP İÇİNDEDİRLER!

1. “HAKİKAT” İSMİ

2. KABİR ZİYARETİNİN ÖNEMİ, VEHHABİLERİN KABİR DÜŞMANLIĞI
Vehhabiler

3. ONLAR ÖLÜ DEĞİLDİR
Hikmetli İfşaatlar

4. EVLİYÂULLAH KİMDİR? KİM TAYİN EDER?
Ulemâ-i Kiram ve Tasavvuf

5. KERAMET
Velinin Kerameti; Kitap, Sünnet ve İcmâ ile Sabittir.

6. AHİR ZAMAN ALİMLERİ
Zâhiri Ulemanın Anlamadığı İlim ve Bu ilim Ehline Yaptığı Düşmanlık

7. KABİR DÜŞMANLIĞI YAPANLAR GÜNÜMÜZDE DE VAR

8. BU DÜŞMANLIĞIN SEBEBİ; DİN VE VATAN BÖLÜCÜLERİ İLE YAPTIKLARI MÜCADELEDİR.

9. BU ZÂT-I ÂLİ’NİN HAZRET-İ MEHDİ’NİN ÖNCÜSÜ, MANEVİYAT EHLİ’NİN YILDIZI OLDUĞUNA DAİR EVLİYÂULLAH HAZERÂTINA AİT İFŞAATLAR
Hâtem-i Veli

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (6)

Sabrı Tavsiye Edenler

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (12)

"Eğer sana hâinlik etmek isterlerse, zaten daha önce Allah'a da hâinlik etmişlerdi. Bundan dolayı onlara karşı Allah sana imkân vermişti. Allah bilendir, hüküm ve hikmet sahibidir." (Enfâl: 71)
Bu ilâhî beyan Resulullah Aleyhisselâm hakkında bir müjdedir. Ki, ona karşı hiyanette bulunup duranlara karşı elbette o galip gelecektir. Nitekim de Allah-u Teâlâ ona imkân vermiş ve galip gelmiştir.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (12)

Ravza-i Mutahhara'nın Şubesi

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (135)

Niyâzî-i Mısrî -kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (70)

Hakîm et-Tirmizî -kuddise sırruh- (10)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde; bu İlâhî muhâfazayı ve Rabbânî tecellîleri şöyle ifşâ etmiştir:
"Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, İlâhî himmet ve idrak hususunda da kendisine istimdâd eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, İlâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Süleymâniye Ktp. Es'ad Efendi, nr.: 1312, vr. 11a)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Râbıta Kime Yapılır?

1. Hazret-i Allah ile iftihar edenlere yapılır.
2. Yalnız ve yalnız kendisini bir maskeden ibaret olduğunu bilene ve görene Râbıta yapılır.
3. Vücudu da bir elbiseden ibaret olduğunu bilen ve görene Râbıta yapılır.

İSLÂM İLMİHALİ

Kadınların Namaz Kılma Şekli ve Sehiv Secdesi

GÜNDEM

Savaşma Azmi ve Kararlılığı Olmadan Savaş Konuşulmaz! / Uğur Kara

"Bilgili, şuurlu cesaretin faydası çoktur, Bilgisiz cesaretin de zararı çoktur."
(Ömer Öngüt -k.s.-, 10.Mart.2005)

GÜNDEM

Azınlıklar Türkiye Topraklarından Tapularını Alıyorlar! / Şinasi Çapa

Türkiye tarihi özellikle Osmanlı$nın son yıllarında savaşlar, yıkımlar ve ihanetler görmüştür. Hıristiyan Batı devletleri Türkiye'deki azınlıkları kendi emperyal emelleri için kullanmak istemişler, onları kışkırtmışlardı. Şimdi de onları kullanarak Anadolu'nun, Türkiye'nin "Müslüman" vasfını değiştirmek istiyorlar. Gayeleri budur.

TARİHTEN SAYFALAR

Hilâfet Merkezi Mısır'la İlk Osmanlılar Arasındaki Târihe Damgasını Vuran Büyük İlişki / Hakan Yılmaz

Osmanlı Devleti'nin özellikle kuruluş devrinde, Osman Gâzî döneminde hilâfet merkezi Mısır'la arasında herhangi bir bağlantı bulunup bulunmadığı meselesi bugüne kadar hiç kimsenin dikkatini çekmemiş, bu yüzden konu üzerinde ciddî herhangi bir araştırmaya da girişilmemiştir. Oysa bu konuda elimizde, tümü bizzat Osmanlı Devleti'nin kuruluş devrine âit çok sayıda târihî kanıt ve materyal mevcuttur.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Geçtiğimiz ay Sakarya'da yayınlanan bir yerel gazetede ve sonrasında ertesi gün ulusal bir gazetede yayınlanan haberlerde Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin kabri üzerinden bu Zât-ı âli'ye dil uzatılmıştır.

Bu bitmeyen garazın sebebi nedir?

Halbuki kendileri, hayatlarını İslâm hakikatlerini neşretmeye adamış, Allah ve Resul'ünün hükmünü beyan etmekten hiçbir zaman sarf-ı nazar etmemiş büyük bir âlim; İslâm kalesini yıkmaya çalışan güruhlarla mücadele eden büyük bir mücahid idiler.

Binaenaleyh bu Zât-ı âli'nin sevenleri olduğu gibi, sevmeyenleri de oldu. İslâm hükümlerini kendi zanlarına ve keyiflerine göre değiştirmeye çalışanlar rahat hareket edemez oldular. Bu Zât-ı âli'ye düşmanlık yapmak istediler. Bu düşmanlıklarına vefatlarında da devam ediyorlar. Nurlu kabirlerini dillerine dolamak istiyorlar. Halkın teveccühüne haset ediyorlar.

"(De ki: Sabahın Rabb'ine sığınırım.)

Düğümleri üfürüp büyü yapan büyücülerin şerrinden.

Haset ettiği zaman hasetçinin şerrinden." (Felâk: 4-5)

Önce 16 Eylül tarihinde yerel bir gazetede "Ömer Hoca'ya anıt mezar" başlığı ve "Geçen yıl vefat eden Hakikatçiler cemaatinin lideri Ömer Öngüt'ün Erenler Mezarlığı'ndaki mezarı türbeye çevrildi. Mezar 24 saat kamerayla izleniyor." spotu ile bir haber çıktı. Haberde bir de bir diyanet görevlisinin "Bir söz vardır kerameti kendinden menkul", "Söz konusu kimsenin evliya olup olmadığını da kimse tespit edemez.", "Kur'an-ı kerim'de Allah kendine iman edenlerin hepsini Allah dostu, veli olarak tanımlamıştır. Bu kişinin Evliya olduğunu nasıl tespit ederler? Komisyon mu kurmuşlar? Bilindiği üzere gerçekten keramet sahibi olanlar kerametini ifşa etmezler, bu ayıptır." şeklindeki ayıpları "Uyarı" ara başlığı altında takdim edildi.

Gerek gazetenin gerek bu din görevlisinin bu Zât-ı âli'ye düşmanlık yapmak isteyenlere alet olduğu görülüyor. Bu düşmanlığın arkasında kim olduğu, bunu yapanların kim olduğu ehlince ve bizce mâlumdur. Bunlar koyun postuna bürünen kurtlardır.

Bu haberin, ertesi gün ismi lâzım olmayan çıplak-ahlâksız yayını ile bilinen bir gazetede "Hakikat'en abartmışlar." başlığı ile yayınlatılması bu art niyetlilerin ne kadar büyük bir zillet içerisinde olduklarının da delili olmuştur. Cenâb-ı Hakk'ın hikmeti, gazetede bu Zât-ı âli ile hiçbir alakası olmayan "İskender Evrenesoğlu" isimli kişinin resmi "Ömer Öngüt" diye basılmıştır. Ancak din görevlisiyim diye ahkâm kesenlerin böyle bir gazeteye demeç vermiş gibi neşredilmesi nasıl bir duruma düştüklerinin de acı bir göstergesi olmuştur.

Bu haberlerin arkasındakiler, gizlice düşmanlık yaptıklarını zannederler. Bunlar ehl-i iman gibi görünürler ancak içlerini kaplayan pislik sebebiyle bu tür gazeteleri kullanırlar.

Binaenaleyh bunların durumu budur.

Bu Zât-ı âli'nin kabrinin güzelliğini ve halkın teveccühünü hazmedemiyorlar, kendi akıllarınca hedef göstermek istiyorlar.

Halbuki bu zâtın mezarı kendi tapulu yeridir. Etrafı en güzel şekilde tezyin edilmeye çalışılmış olmakla beraber üzerinde bir yapı yoktur ve kanunların izin verdiği çerçevede çevre düzenlemesi yapılmıştır. Oysa üzerinde yapı bulunan onlarca mezar örneği verilebilir. Buradan da anlaşılıyor ki burada maksat bu Zât-ı âli'nin hatırasına düşmanlık ve halkın teveccühüne duyulan hasettir.

Hadis-i kudsî'de Hakk Celle ve Alâ Hazretleri buyurur ki:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Mevlânâ Celâleddin Rûmî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Kim Allah mumunu üflerse, O mum sönmez. Üfleyenin ağzı yanar."

Niçin? Çünkü o Hazret-i Allah'ın mumu. Hazret-i Allah ileriye sürmüştür.


"Ey İman Edenler! Allah'tan Korkun ve Sâdıklarla Beraber Olun." (Tevbe: 119)

"İyi Bilin ki, Allah'ın Veli Kulları İçin Hiçbir Korku Yoktur, Onlar Mahzun da Olmayacaklar." (Yunus: 62)

"Âlimler Peygamberlerin Varisleridir." (Buhâri)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim." (Hadis-i Kudsî, Buhâri)

"İşlerinizde Sıkıştığınız Zaman Kabir Ehlinden Yardım İsteyiniz." (Hadis-i Şerif, Keşf'ül-Hafâ)

BU GÜZELLİK SİZİ NİYE RAHATSIZ ETTİ?

"EHLULLAH"IN KALBi NURDUR, VÜCUDU NURDUR, KEFENi NURDUR, KABRi NURDUR, NURUN ALÂ NURDUR; TASARRUFLARI VEFATLARINDAN SONRA DA DEVAM EDER.
EHL-İ KÜFRÜN İÇİ-DIŞI KURUMDUR, KABİRLERİ NARDIR, AZAP İÇİNDEDİRLER!

Peygamber Efendilerimiz'in, Ashâb-ı kiram'ın, Evliyâullah Hazerâtı'nın, bil cümle sâlihlerin kabirleri ziyaret edildiğinde, ziyaret edilen kabir ehli düşünülür, çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Sâlihler düşünüldüğü zaman, Allah-u Teâlâ merhamet eder."
Allah-u Teâlâ, onları düşünene merhamet ediyor. Merhamet ettiği kulunun duâsını kabul buyuruyor.

İbn-i Abidin Hazretleri "Reddü'l-Muhtar" isimli kitabının önsözünde şöyle anlatıyor:
"İmâm-ı Şafii Hazretleri, İmâm-ı Azam Ebu Hanife Hazretleri'ne karşı çok edepli, saygılı idi.
'Ebu Hanife ile bereketleniyorum. Onun kabrini ziyaret edip faydalara kavuşuyorum. Güç bir sual karşısında kaldığım zaman, iki rekât namaz kılıp, Ebu Hanife'nin kabrine gelerek onun yanında Allah-u Teâlâ'ya duâ ediyorum ve duâm hemen kabul olup isteklerime kavuşuyorum. Cevabı hemen hatırıma geliyor.' buyurmuştur."

Bilindiği üzere Hakikat Vakfı'nın ve dergimizin kurucusu Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri geçtiğimiz yıl Haziran ayında ahirete irtihal ettiler.

Kendileri, hayatlarını İslâm hakikatlerini neşretmeye adamış, Allah ve Resul'ünün hükmünü beyan etmekten hiçbir zaman sarf-ı nazar etmemiş büyük bir âlim; İslâm kalesini yıkmaya çalışan güruhlarla mücadele eden büyük bir mücahid idiler.

Hiç şüpheniz olmasın Allah-u Teâlâ'nın izni ve emri ile tasarrufları vefatlarından sonra da devam ediyor.

Nitekim kendileri hayatta iken şöyle buyururlardı:

"Allah-u Teâlâ'dan şöyle bir niyazım var: 'Allah'ım! Ayaklarımı rızânda sâbit kıl, lütfunla destekle. Alıncaya kadar değil, aldıktan sonra da mücadeleme devam ettir.'"

Binaenaleyh bu Zât-ı âli'nin sevenleri olduğu gibi, sevmeyenleri de oldu. İslâm hükümlerini kendi zanlarına ve keyiflerine göre değiştirmeye çalışanlar rahat hareket edemez oldular. Bu Zât-ı âli'ye düşmanlık yapmak istediler. Bu düşmanlıklarına vefatlarında da devam ediyorlar. Nurlu kabirlerini dillerine dolamak istiyorlar. Halkın teveccühüne haset ediyorlar.

"(De ki: Sabahın Rabb'ine sığınırım.)

Düğümleri üfürüp büyü yapan büyücülerin şerrinden.

Haset ettiği zaman hasetçinin şerrinden." (Felâk: 4-5)

Önce 16 Eylül tarihinde yerel bir gazetede "Ömer Hoca'ya anıt mezar" başlığı ve "Geçen yıl vefat eden Hakikatçiler cemaatinin lideri Ömer Öngüt'ün Erenler Mezarlığı'ndaki mezarı türbeye çevrildi. Mezar 24 saat kamerayla izleniyor." spotu ile bir haber çıktı. Haberde bir de bir diyanet görevlisinin "Bir söz vardır kerameti kendinden menkul", "Söz konusu kimsenin evliya olup olmadığını da kimse tespit edemez.", "Kur'an-ı kerim'de Allah kendine iman edenlerin hepsini Allah dostu, veli olarak tanımlamıştır. Bu kişinin Evliya olduğunu nasıl tespit ederler? Komisyon mu kurmuşlar? Bilindiği üzere gerçekten keramet sahibi olanlar kerametini ifşa etmezler, bu ayıptır." şeklindeki ayıpları "Uyarı" ara başlığı altında takdim edildi.

Gerek gazetenin gerek bu din görevlisinin bu Zât-ı âli'ye düşmanlık yapmak isteyenlere alet olduğu görülüyor. Bu düşmanlığın arkasında kim olduğu, bunu yapanların kim olduğu ehlince ve bizce mâlumdur. Bunlar koyun postuna bürünen kurtlardır.

Bu haberin, ertesi gün ismi lâzım olmayan çıplak-ahlâksız yayını ile bilinen bir gazetede "Hakikat'en abartmışlar." başlığı ile yayınlatılması bu art niyetlilerin ne kadar büyük bir zillet içerisinde olduklarının da delili olmuştur. Cenâb-ı Hakk'ın hikmeti, gazetede bu Zât-ı âli ile hiçbir alakası olmayan "İskender Evrenesoğlu" isimli kişinin resmi "Ömer Öngüt" diye basılmıştır. Ancak din görevlisiyim diye ahkâm kesenlerin böyle bir gazeteye demeç vermiş gibi neşredilmesi nasıl bir duruma düştüklerinin de acı bir göstergesi olmuştur. (Bkz. sayfa: 6)

Bu haberlerin arkasındakiler, gizlice düşmanlık yaptıklarını zannederler. Bunlar ehl-i iman gibi görünürler ancak içlerini kaplayan pislik sebebiyle bu tür gazeteleri kullanırlar.

Binaenaleyh bunların durumu budur.

Bu Zât-ı âli'nin kabrinin güzelliğini ve halkın teveccühünü hazmedemiyorlar, kendi akıllarınca hedef göstermek istiyorlar.

Halbuki bu zâtın mezarı kendi tapulu yeridir. Etrafı en güzel şekilde tezyin edilmeye çalışılmış olmakla beraber üzerinde bir yapı yoktur ve kanunların izin verdiği çerçevede çevre düzenlemesi yapılmıştır. Oysa üzerinde yapı bulunan onlarca mezar örneği verilebilir. Buradan da anlaşılıyor ki burada maksat bu Zât-ı âli'nin hatırasına düşmanlık ve halkın teveccühüne duyulan hasettir.

Şimdi soruyoruz:

- Siz bu Zât-ı muhterem'i hâl-i hayatında gördünüz mü?

Görmüş olsaydınız ondaki nûru, ilmi, hilmi, tevazu ve mahviyeti, ihlas ve istikameti de görürdünüz.

- Siz bu Zât-ı âli'nin bir kitabını okudunuz mu?

Şayet okusaydınız Âyet-i kerime ve Hadis-i şerif'ten başka bir şeyle konuşmadığını, kitaplarının zahir, batın ve ledün ilmi ile dolu olduğunu görürdünüz.

- Bu beyanları niçin yaptınız?

Bu zâtın sizin mensubu bulunduğunuz ya da muhabbet ettiğiniz bir gruba dair beyanlarından rahatsız mı oldunuz? Garaz ve kininiz bundan mı?

- İslâm üzere, ahkâm üzere, niyet-i hâlisa ile mi konuştunuz, yoksa nefisten, haset ile, suiniyet ile mi konuştunuz? Kendinize bir sorun.

- Bir insan bilmediği meselede susar. Âlimse daha çok susar. Peki siz bu cesareti nereden alıyorsunuz? Şeytandan mı? Kime hizmet ediyorsunuz? Allah'a ve Resul'üne hizmet eden Hazret-i Allah ve Resul'ünün ahkâmı dışında nefsiyle konuşur mu?

Bu haberler sebebiyle bazı hakikatlerin izahatının yapılması zarureti hasıl olmuştur.

1. "Hakikatçiler cemaati" diye bir cemaat yoktur. Bizim için en büyük şeref "Müslüman" ismine sahip olmaktır. Biz her birisi bir isimle bir din kuran bölücülerden değiliz.

"İnsanları Allah'a çağıran, kendisi de sâlih amel işleyen ve 'Doğrusu ben müslümanlardanım!' diyen kimseden daha güzel sözlü kim olabilir?" (Fussilet: 33)

2. Salih bir zâtın, Allah dostu bir zâtın kabrinin imar edilmesi kimleri rahatsız eder? Vehhabiler Mekke ve Medine'de Resulullah Aleyhisselâm'ın kabri hariç bütün kabirleri yıktılar, dümdüz ettiler, üzerinde isim taşı bile bırakmadılar. Çekinmemiş olsalardı şüphesiz Resulullah Aleyhisselâm'ın kabrini de yıkacaklardı.

3. Bu düşmanlık yapanların bilmedikleri bir husus var. Evliyâullah Hazerâtı için ölüm aslında ten kafesinden kurtulmak demektir. Kınından çıkmış kılıç gibidir.

Onlar ölüye düşmanlık yaptıklarını zanneder. Halbuki düşmanlık ettikleri kişi arkasında bütün bir manevî ordusu ile bütün mehabeti ile ayakta olan "Diri'nin askeri"dir.

Bu gibi ehlullahın tasarrufları vefatlarından sonra da devam ettiği için şeytan da bu zâtlara olan düşmanlığını devam ettirir. Binaenaleyh bu zâtlara düşmanlık yapanlar da şeytandan emir alan ordunun askeridir.

4. Evliyaullah nedir, kimdir? Bir zatın evliya olduğu nasıl anlaşılır?

Allah ehlini Hazret-i Allah tayin eder.

Allah-u Teâlâ Kelâm-ı kadim'inde:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." buyuruyor. (Neml: 59)

O, "Dilediğimi seçerim, çekerim." buyuruyor.

Âhir zaman âlimlerinin dediği gibi komisyon kurup tayin edilmez. Buna benzer uygulamalar Vatikan'da olur. İslâm'da yoktur.

5. Allah-u Teâlâ Peygamber Aleyhimüsselâm Efendilerimize mucize bahşettiği gibi, veli kullarından bazılarına da "keramet" bahşetmiştir. Peygamber Aleyhimüsselâm Efendilerimizin ellerinde husule gelen harikulâde hallere mucize dendiği gibi bu hallerin Allah-u Teâlâ'nın izniyle, iradesiyle veli kullarından sadır olmasına da keramet denir.

Haberdeki din görevlisinin "Kerameti kendinden menkul", "Bilindiği üzere gerçekten keramet sahibi olanlar kerametini ifşa etmezler, bu ayıptır." gibi sözleri neye binaen söylediği anlaşılmamakla beraber, kendisine uzatılan mikrofona muhalif konuşmak gayretinde olduğu görülüyor. Zira Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin "Yolumuz keramet değil, istikamet yoludur." diye beyanları ortada iken; hayat-ı saadetlerinde, gerek sohbetlerinde, gerek eserlerinde keramete iltifat edilmemesini, bu devirde istikamet üzere olmanın en büyük keramet olduğunu sık sık beyan ederken; hususiyetle mahviyeti, Hazret-i Allah'ta fenayı, hiçliği talim ve tavsiye ediyorken peki bu söz nereden ve niçin çıktı şimdi? Sırf muhalefet etmek için insan değerini bu kadar düşürür mü?

6. Bildiği-bilmediği her konuda ahkâm kesen ahir zaman âlimlerinin durumu nedir?

Hangi hakiki İslâm âlimi evliyaullah'ı inkâr etmiştir? Hangi İslâm âlimi evliyaullahın kabrine gösterilen teveccühü menetmeye kalkışmıştır? Hiçbirisi. Kendisine sorsan "Ben vehhabi değilim." der. Ancak icraatı "Vehhabi icraatı"dır.

7. Bu Zât-ı âli'nin kabrinin kamera ile takip edilmesinden daha tabî ne olabilir. Zira vefatından sonra bile bu zâta düşmanlık yapmak isteyenlerin olduğu bu haberle ortaya çıkmıştır. Resulullah Aleyhisselâm'ın bile kabrine, vücud-u âlilerine kastetmek isteyenlerin olduğu bilindiğine göre bunlardan her şey beklenebilir.

8. Bu düşmanlığın sebebi nedir?

Şüphesiz bu zâtın din bölücülerinin içyüzünü ortaya koyan eserleri ve beyanları sebebiyledir. Halkın teveccühü bu sebeple bunların uykusunu kaçırmaktadır.

9. Bu Zâtın kabr-i şerif'ine konulan kitabedeki her bir beyan bu Zât-ı âli'nin zuhurunu ve hususiyetlerini eserlerinde ifşa eden onlarca evliyaullahın beyanlarına dayanır.

Binaenaleyh bu Zât-ı âli'nin Hazret-i Mehdi'nin öncüsü olduğuna dair beyan da Hakim-i Tirmizî -kuddise sırruh- Hazretleri başta olmak üzere birçok evliyaullahın haber verdiği bir hakikattir.

Naim bin Hammad'ın Ka'b'dan rivayet ettiği Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu zâtın zuhuruna işaret buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu bayraklıların çıkmasıdır." (İmâm-ı Suyûtî, Kitab'ü-l Arf'il Verdi Fî Ahbâr'il Mehdi, sh: 99. Kitabın 7. bölümündeki 13. Hadis-i şerif'tir.)

Senin gözün körse güneşin suçu ne?

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz veli kullarına ve hakiki âlimlere gösterilmesi gereken saygı ve sevgiyi şöyle tarif ediyorlar:

"Ümmetimin âlimlerine tâzim ve hürmet ediniz. Zira onlar yeryüzünün yıldızlarıdır." (Münâvî)

"İlmiyle âmil olan âlimlere saygı ve hürmette bulununuz. Zira onlar ilâhi hükümleri tebliğ hususunda peygamberlerin vârisidirler. Onlara hürmet eden Cenâb-ı Allah'a ve Resul'üne hürmet etmiş olur." (Buhari)

"İlmiyle amil olan âlime saygı gösteren mümin, Cenâb-ı Hakk'a saygı göstermiş olur." (Münâvî)

Şimdi bu sayılan hususların izahını; bu Zât-ı âlî Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin eserlerindeki beyanları ile birer birer arzedeceğiz inşaallah-u Teâlâ.

1. "HAKİKAT" İSMİ:

"Hakikat Vakfı" bu vakfın ismidir. Sakın ha, bunu yolumuza atfederek bölücülüğe sapmayın. Sakın sizde bir isimle bir bölücü daha türemesin.

Gayemiz "İSLÂM"dır, isim değil.

Muradımız "HAZRET-İ ALLAH VE RESUL'Ü"dür, bölücülerden herhangi biri değil.

Biz kendimizi Hazret-i Allah ve Resulü'ne boyun bükenlerin hizmetçisi olarak ilân etmişizdir, efendisiyiz dememişizdir. Rızâ-i ilâhî'den başka hiçbir gayemiz yoktur. İslâm'dan daha büyük şeref olamaz.

•

Bu fırka, Fırka-i nâciye'dir. Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde şöyle buyuruyor:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.

Onlar iman edip takvâya ermiş olanlardır. Dünya hayatında da âhirette de onlar için müjdeler vardır. Allah'ın verdiği sözlerde asla değişme yoktur. Bu en büyük saadetin tâ kendisidir." (Yunus: 62-63-64)

Bu fırka bunlardır.

Bu fırkanın alâmeti ise; onlar Allah ve Resul'üne davet ederler. Gönüllere Allah ve Resul'ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar. Bu kimseler gerçekten Hakk'ın hizmetçisidirler ve ancak Allah'a hizmet ederler.

Âyet-i kerime'de:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." buyuruluyor. (A'râf: 181)

Diğerleri ise, şeytanın hizmetindedirler. "Cihad, cihad..." derler. Onların cihadı dinardır. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bunlar hakkında "Dînuhum dinâruhum = Onların dinleri para olacak." buyuruyorlar. Bunlar cihadı gerçekte mevki ve maddeye açmışlardır. Her biri kendi dalâlet yollarına davet ederler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çizgi çizerek "Bu Allah yoludur." buyurdular. Yine bu çizginin sağına ve soluna başka çizgiler daha çizdikten sonra "Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur." buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyun. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'âm: 153) Âyet-i kerime'sini okudular. (Dârimî-Sünen)

Allah-u Teâlâ diğer bir Âyet-i kerime'de:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın.' buyuruyor. (A'râf: 86)

Zan ilmi hiçbir zaman hakikate erişemez.

•

Biz hiç kimseye bağlı değiliz, kimseden de bir şey beklemiyoruz. Biz ancak Hazret-i Allah ve Resul'üne -sallallahu aleyhi ve sellem- sığınırız. Onun içindir ki cesaretle konuşuyoruz. Kimseden de korkumuz yok.

Biz "İLÂHÎ GÖRÜŞ BİRLİĞİNE DAVET" ederiz. Gelenlerin gönüllerine Hazret-i Allah ve Resul'ünün -sallallahu aleyhi ve sellem- muhabbetini ve emirlerini koymaya, her türlü bölücülükten arındırmakla yalnız Hazret-i Allah ve Resul'ünde -sallallahu aleyhi ve sellem- birleştirmeye, aralarında gerçek bir kardeşliğin tesisine gayret ederiz.

Devlet ittifaktan doğar, devletsizlik ise nifaktan.

Müslümanların birbirine yaklaşmaları, birleşmeleri, aralarında bir dayanışma husule gelmesi en büyük arzumuzdur.

Hakk Celle ve Alâ Hazretlerimiz'den niyaz ederim ki fakirin bu arzularını basiret sahibi din kardeşlerimin ibret kulaklarına ulaştırsın, feyiz ve bereketini de ihsan buyursun.

•

Bizim yolumuzun diğer yollardan asıl ayrılış noktası şudur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar." buyuruyor. (Yâsin: 21)

Ne para toplarız, ne de talebelerden ücret alırız. Bütün yaptığımız iş ve icraatlar kendi gayretlerimizledir. Çalışanlar yalnız rızâ-i ilâhî için çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Sizden bir kimse rızkından firar etse bile, rızık ölüm gibi kendisini bulur." buyuruyorlar. (Münâvî)

Vakfın şartlarından birisi olarak da "Kimseden bir şey istemeyin, geleni reddetmeyin." diye ilân etmişizdir. Onlar ise avuç açmakla geçiniyorlar. İsteyip de topluyorlar. Bu doğru değildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Allah haris (aç gözlü) ve çekiştirilen (tenkit edilen) isteyicilere buğzeder." (C. Sağir)

"El açıp isteyenler, o el açıp istemelerindeki zül ve hakareti bilselerdi dünyada hiçbir zaman dilencilikte bulunmazlardı." (C. Sağir)

2. KABİR ZİYARETİNİN ÖNEMİ,
VEHHABİLERİN KABİR DÜŞMANLIĞI:

Kabirleri haftada bir gün, perşembe öğleden sonra, cuma ve cumartesi günleri gidip ziyaret etmek erkekler için menduptur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse ebeveyninin veya onlardan birisinin Cuma günü kabrini ziyaret ederek Yâsin-i şerif okursa, küçük günahları affedilir." (Münâvî)

"Kabirleri ziyaret ediniz. Zira ahireti hatırınıza getirir." (İbn-i Mâce)

"Dünyada garip yahut yolcu gibi ol! Nefsini ehl-i kuburdan say!" (Tirmizî)

Hadis-i şerif'lerde kabristana uğrayan bir kimse Yâsin-i şerif veya on bir İhlâs-ı Şerif okuyup sevabını ölenlere bağışlayacak olursa, Allah-u Teâlâ'nın onlara kolaylık vereceği, okuyanlara da ölüler sayısınca sevap ihsan buyuracağı beyan buyurulmuştur.

Kabristana varınca selâm vermelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kabristana vardıklarında şöyle buyururlardı:

"Ey müminler yurdunun sakinleri! Allah'ın selâmı üzerinize olsun. İnşaallah biz de sizlere katılacağız." (Ebu Dâvud)

Enes -radiyallahu anh-den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Miraca çıktığım gece Musa (Aleyhisselâm)ın yanından geçtim. O kabrinde namaza durmuştu." (Müslim)

Abdullah bin Abbas -radiyallahu anhüma-dan rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem-in sahabilerinden birisi çadırını bir kabrin üstüne kurdu. Oranın kabir olduğu bilinmiyordu. Sahabi baktı ki içinde bir insan Tebâreke sûresini sonuna kadar okuyor.

Resulullah'a -sallallahu aleyhi ve sellem- gelip ona durumu anlattı. Resulullah -sallallahu aleyhi ve sellem-:

"O koruyucudur, insanı kabir azabından kurtarır." buyurdu." (Tirmizî)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Ben kendimi cennette gördüm. Orada bir adamın Kur'an okuduğunu işittim. 'Kimdir bu?' dedim. 'Hârise bin Numandır.' dediler. İşte hayırlı insan böyledir, böyledir, böyledir." (Beyhâki)

Âişe -radiyallahu anh-den rivâyet edildiğine göre şöyle demiştir:

"Yâ Resulellah! Ölülere ne diyeyim?" dedim. Buyurdu ki:

"Şöyle de: 'Ey müslüman kabristanlılar, size selâm olsun. Allah bizden öncekileri de sonrakileri de affetsin. İnşaallah biz de size kavuşacağız.'" (Müslim)

Ölüm bir yok oluş değil, bilâkis gerçek âleme intikaldir. İmanı sureta olanlar bu hakikati dili ile söylese bile hakikatini bilmedikleri ve görmedikleri için kabir alimine intikal edenlere toprak olmuş nazarı ile bakarlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Öldükten sonra da hayatta olduğum gibi bilirim ve anlarım." (Deylemi)

"Ölülerinizi sâlih insanların civarına defnediniz. Zira diriler fena komşudan eziyet gördükleri gibi, ölüler de fenaların karşılıklı konuşmalarından rahatsız olurlar." buyurmaktadırlar. (C. Sağir)

Orada konuşuluyor, görüşülüyor, serbest olanlar çıkıyor, gidiyor, geliyor.

Nitekim münafıkların ve kâfirlerin kabirdeki durumu Âyet-i kerime'lerde şöyle haber veriliyor:

"Onlar (kabirlerinde kıyamet gününe kadar) sabah-akşam ateşe sunulurlar." (Mümin: 46)

•

Kabir alemine intikal eden büyük zâtların Allah-u Teâlâ'nın izni ve emri ile dünyadakilere yardım etmeleri ve tasarruflarına gelince;

Bedir Harbi'nde Allah-u Teâlâ yardıma meleklerini göndermişti. Bizzat melekler de savaştılar. İstanbul'un fethinde, Çanakkale Harbi'nde, Kıbrıs Harbi'nde ve daha pek çok harpte velilerin, şehidlerin yardım ettiklerine dair pek çok yaşanmış hadise vardır. O halde Allah-u Teâlâ'nın zâtına seçtiği ve yaklaştırdığı evliyaullah hazerâtının tasarrufuna niçin inanmıyorsunuz?

Seyyid-i Kâinat Sebeb-i Mevcudât (s.a.v) Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar, Allah katında bazı meleklerden de efdaldır." (Münâvî)

Numune Bir Temsil;

Feth-i mübin'e, Ortaasya'dan tayy-i mekân ederek Ubeydullah Ahrâr -kuddise sırruh- Hazretleri'nin de iştirak etmiş olduğunu, torunu Hâce Muhammed Kasım şöyle nakleder:

"Ubeydullah Ahrar Hazretleri, perşembe günü öğleden sonra aniden atının hazırlanmasını emretti. Atına binip süratle Semerkant'tan dışarı çıktı. Talebelerine: "Siz burada oturunuz!" buyurdu.

Mevlânâ Şeyh adlı bir talebesi, kendisini bir müddet takip etti. Ubeydullah Ahrâr -kuddise sırruh- Hazretleri'nin, atının üzerinde bir sağa, bir sola meylinden sonra kaybolduğunu haber verdi. Ubeydullah Ahrâr -kuddise sırruh- Hazretleri bir müddet sonra döndü. Talebeleri, heyecanla bu ani yolculuğun hikmetini sordular. O da: "Türk Sultanı Mehmed Han, benden istiâne etti. Yardım diledi. Ben de ona yardım etmeye gittim. Allah-u Teâlâ'nın izni ile zafer kazanıldı." buyurdular."

Horasan'dan gelip İstanbul'un fethine iştirak eden Ubeydullah Ahrâr -kuddise sırruh- Hazretleri'nin oğlu Hâce Abdülhâdî şöyle anlatır:

"İstanbul'a gittiğimde Sultan II. Bayezid, babam Ubeydullah Ahrâr (k.s)'ın şekil ve şemâlini şu şekilde tarif etti: '-Babam Fâtih anlattı: Fethin en şiddetli zamanında Rabb'ime ilticâ ederek, zamanın kutbunun imdada yetişmesini istedim. Şu şu vasıfta, bir beyaz atın üzerinde karşıma geldi.

'- Korkma zafer senindir!" buyurdu.

O pîre: 'Küffar askeri çok fazla!' dedim. O da bana cübbesini açarak:

'- İçine bak!" dedi. Hayretle cübbesinin yeninin içinden sel gibi akan bir ordu gördüm.

'- Bu ordu sana yardıma geldi.' dedi.

Devam etti:

'- Şimdi şu tepenin üzerinden üç defa kös'e tokmak vur! Ve bütün askere hücum emrini ver!' buyurdu. Ben de aynen öyle yaptım. O pîr de, ordusu ile hücuma iştirak etti. Feth-i mübin gerçekleşti."

Hadis-i şerif'te şöyle buyuruluyor:

"Her asırda benim ümmetimden 'Sâbikûn=önde gelenler' vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki ilâhî inâyet ve merhamet o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için geleceği tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdirü'l-usûl)

Enbiyâ-i izam Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a dâvet ederler.

Vehhabiler:

Muhammed bin Abdülvehhâb'dan türeyen Vehhâbîler Osmanlılar'ın devlet otoritesinin zayıflığından istifade ederek Basra Körfezi civarında hâkimiyet kurdular. 1803-1806 yılları arasında Tâif, Medine ve Mekke'yi ele geçirdiler. 1812-13 yıllarında Mısır Valisi Mehmed Ali Paşa'nın ordusu bu şehirleri geri alıncaya kadar büyük zulüm ve tahribat yaptılar.

İlk olarak Tâif'i kuşattılar ve ele geçirdiler, şehir yağmalandı. Burada pek çok müslümanı, kadın çocuk demeden acımasızca şehit ettiler. Tekke, zâviye, türbe nevinden her yeri yıktılar. Ele geçirdikleri Tefsir, Hadis ve diğer ilimlerle ilgili pek çok kitabı parçaladılar.

Vehhâbîler Tâif'ten sonra Mekke'yi ele geçirdiler. Resulullah Aleyhisselâm'ın, Hazret-i Ebu Bekir, Hazret-i Ömer, Hazret-i Ali, Hazret-i Fâtıma -radiyallahu anhüm- Hazerâtının doğdukları evleri, orada bulunan bütün kubbe ve türbeleri yerle bir ettiler. Cennet'ül-Mualla mezarlığındaki bütün mezarları, türbeleri, Hazret-i Hatice Validemiz'in türbesini yıktılar. Ehl-i sünnet âlimlerinden çoğunu sebepsiz yere astılar. Ehl-i sünnet inancında sebât etmek isteyenleri tehdit ettiler.

Suûd bin Abdülaziz Cumâ hutbelerinden halifeye yapılan duâyı kaldırttı.

Tevbe sûre-i şerif'indeki: "Ey iman edenler! Müşrikler ancak bir pisliktirler. Onun içindir ki bu yıllarından sonra artık Mescid-i haram'a yaklaşmasınlar." (Tevbe: 28)

Âyet-i kerime'sini delil göstererek müslümanları müşrik ilân etti ve yedi sene Mekke-i mükerreme'ye sokmadı. Tellâllar çıkartarak: "Suûd bin Abdülaziz'in dinine girin!" diyerek müslümanları İbn-i Abdülvehhâb'ın görüşlerini kabule zorladılar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Buyurduğu halde Hazret-i Allah'a ve Resulullah Aleyhisselâm'a karşı geldi, Kitabullah'ı inkâr etti ve kendi dinini ilân etti. Vehhâbîliği bir din olarak kabul etti.

Vehhâbîler Medine'de de ilk iş olarak ne kadar kubbe varsa hepsini yerle bir ettiler. Cennet'ül-Bâki Mezarlığı'ndaki Ashab-ı kiram'a, ehl-i beyt'e ait bütün türbeleri, kubbeleri, imaretleri acımasızca yıktılar. Her türbenin kubbesini de o türbenin türbedârına yıktırdılar. Ancak halkın galeyanı üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in mübarek kabri üzerindeki Kubbe-i hadrâ'yı bıraktılar.

Abdülaziz bin Suûd Medine halkına hitaben yaptığı küfür dolu konuşmasının bir noktasında:

"Peygamber'in kabri başında önceleri olduğu gibi durarak, tâzim için salât-ü selâm getirmek çirkin bir davranıştır ve çirkin bid'atlardan olduğu için Vehhâbî diyanetince yasaktır." dedi.

Oysa Allah-u Teâlâ:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Âyet-i kerime'si ile Habib-i Ekrem -sallallahu aleyhi ve sellem-ine Zât-ı akdes'inin ve meleklerin salât-ü selâm getirdiğini duyuruyor ve ümmet-i Muhammed'e emir buyuruyor.

Bu Âyet-i kerime'yi resmen inkâr ettiler.

Kabir ve türbe düşmanlığı bu bidatçilerin mirasıdır.

Sultan ll. Abdülhamid Devrindeki Cennet-ül Bakî (Medine)

(Vehhabiler yıktıktan sonra Osmanlı kabir ve türbeleri yukarıda görüldüğü gibi yeniden yapmıştı. İngilizler Kutsal toprakları tekrar Vehhabilere bıraktıktan sonra bütün bu kabirleri tekrar yıktılar. Bugünkü durum aşağıdaki resimde görüldüğü gibidir.)

Cennet-ül Bakî

1) "Dâru'l-hüzn"

2) "Kubbe-i Ehl-i Beyt" Hazret-i Hasan, Hazret-i Hüseyin'in oğlu Hazret-i Zeynelabidin, Hazret-i Zeynelabidin'in oğlu Hazret-i Muhammed el Bâkır, Hazret-i Muhammed el Bakır'ın oğlu Hazret-i Cafer el Sadık ve Peygamber -s.a.v- Efendimiz'in amcası Hazret-i Abbas.

3) "Kubbe-i Benâtu'n-Nebi" Peygamber -s.a.v- Efendimiz'in kızları; Hazret-i Rukiye, Hazret-i Ümmü Gülsüm ve Hazret-i Zeynep.

4) "Kubbe-i Ezvâc-ı Mutahharât" Peygamber -s.a.v- Efendimiz'in Hazret-i Hatice ve Hazret-i Meymune dışındaki bütün zevceleri burada medfundur.

5) Peygamber -s.a.v- Efendimiz'in amcasının oğlu Hazret-i Akîl İbn Ebu Tâlip ve Peygamber -s.a.v- Efendimiz'in amcasının torunu Hazret-i Abdullah el Cevâd bin Cafer el Tayyâr.

6) "Kubbe-i Hazret-i İbrahim İbn Resulullah" Peygamber -s.a.v- Efendimiz'in oğlu Hazret-i İbrahim ve Hazret-i Osman bin Maz'un.

7) "Kubbe-i Hazret-i İmam Malik ve Hazret-i Nafi'"

8) "Kubbe-i Hazret-i Osman bin Affân"

9) "Kubbe-i Murziatü'l-Mürselîn Hazret-i Halimetu's-Sa'diyye" Peygamberimiz'in süt annesi Hazret-i Halime.

10) "Kubbe-i Hazret-i Fatıma bin Esed" Hazret-i Ali -r.anh-ın annesi.

Cennet-ül Bakî'de ayrıca Ashâb-ı kiram'ın ileri gelenlerinden Abdurrahman bin Avf, Sad bin Ebu Vakkâs, Abdullah bin Mes'ud, Suheyl bin Sinan ve Ebu Hureyre -radiyallahu anhüm- Hazerâtı medfundur.

Medine 1806'da istila edilince Cennet-ül Bâki'de yer alan mezar taşları ve türbeler yıkılmıştır. Sultan II. Abdulhamid Han zamanında mezar taşları onarılmış, türbeler yeniden yapılmış olup üste görülen fotoğraf bu zamanı göstermektedir. Fakat 1926'da Osmanlı'nın Kutsal Topraklardan çekilmesiyle yeniden yıkılarak yandaki fotoğrafta görüldüğü gibi bugünkü halini almıştır.

Cennet-ül Muâllâ

1) "Kubbetü's-Seyyida Âmine" Peygamberimiz -s.a.v- Efendimiz'in annesi.

2) "Kubbe-i Ehl-i Beyt" Peygamberimiz -s.a.v- Efendimiz'in amcası ve diğer akrabaları.

3) "Kubbetü'l Haticetü'l-Kübrâ Peygamberimiz -s.a.v- Efendimiz'in ilk hanımı Hazret-i Haticetü'l-Kübrâ.

Evliya Çelebi "Seyahatname"sinde Osmanlılar döneminde Cennet-ül Muâllâ'da Peygamberimiz -s.a.v- Efendimiz'in dedesi, amcası, diğer Ashâb-ı kiram ve İslâm büyüklerine ait yetmiş beş adet türbe bulunduğundan bahsetmektedir.

3. ONLAR ÖLÜ DEĞİLDİR

Öteden beri işitiliyor ki bazı veliler (hayatlarında da vefatlarında da) bir yerde, iki yerde, birkaç yerde aynı anda bulunabiliyor. Bunun içyüzünü size arzedelim.

Allah-u Teâlâ dilediği kulunu kudsî ruhla destekler.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Herkeste bir ruh var, onlarda iki ruh var. Onlar doğrudan doğruya Allah-u Teâlâ'nın desteğiyle hareket ederler. Kalplerine ilmi yazmış, kendi lütfundan bir ruh ile desteklemiştir.

Onlar kudsî ruh'un desteğiyle, dirayetiyle, yardımıyla gider.

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Rûhâniyet O'nun yürütüp kullandığı bir ruhtur. Onu yalnız O bilir ve kullanır. Onun rûhâniyetinden lâtifeler halkeder. O lâtifeler onun mânevî askeridir. O askerleri Allah-u Teâlâ dilediği yerde yürütür, çalıştırır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Göklerin ve yerin orduları Allah'ındır." (Fetih: 4)

O rûhâniyetin askeri olduğu için, kılına varıncaya kadar herşeyi ona benzer. Kesinlikle ayıramazsınız.

Ne kadar halkettiğini O bilir ve o latifeleri O çalıştırır, bazen kişinin haberi bile olmaz. Bir yerde değil, kırk yerde, dilediği yerde bulundurabilir. Bu gizli bir ilimdir.

Bu gibi kulların ruhâniyetleri daima uyanıktır.

Cismâniyetin uyuması veya uyanık olması rûhâniyeti etkilemez. O daima uyanık olduğu için Hazret-i Allah o rûhâniyetten lâtifeler halkeder ve onları hareket ettirir. Allah-u Teâlâ'nın lütuf izniyle kendisinden mânen istimdat edenlerin yardımına yetişir, ister yakın ister uzak olsun.

Gerek ziyaretine gelen meleklerle, veyahut gayb âlemindeki insanlarla görüşür ve konuşur. Tıpkı insanın yanında başka bir insan bulunuyormuş gibi, rûhâniyet onlara mukabele eder. Neler neler, kimler gelir, akıl almaz.

O kişinin keşfi açıksa onları görür, karşılar, uğurlar. Keşfi açık değilse onları rûhâniyeti karşılar, onlarla konuşur ve onları uğurlar. Allah-u Teâlâ kimi kapalı yürütüyorsa, rûhâniyet onlara mukabele eder. Onun vazifesini o yapar.

Allah-u Teâlâ dilediği kadar tecelli eder, o lâtifeleri çalıştırır. Burada şu hususu arzetmek istiyoruz ki, Mürşid-i hakiki Hazret-i Allah'tır, Mürşid-i kâmil ise bir maske olmuş oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Gözlerim uyur kalbim uyumaz." (Buhârî)

Hayatta da olsa, âhirete inkikal ettikten sonra da olsa izn-i ilâhi ile kendisinden istimdat edenlerin imdadına yetişir.

Bunun da delili şu Hadis-i şerif'tir:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-hafâ)

Bu da ancak Allah-u Teâlâ'nın rûhâniyetle kudsî ruhla desteklediği kullarda olur, başkasında tecelli etmez.

Kabir ehlinden nasıl istimdat edilir? Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ'nın takviye ettiği rûhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu rûhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir. O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ'nın izniyle muradlarına erdirir.

Hazret-i Mevlâna'nın -kuddise sırruh- oğlu Sultan Veled -kuddise sırruh- Hazretleri birgün babasının kendisine şöyle dediğini nakleder:

"Oğlum Allah-u Teâlâ'nın velisi bu dünyadan göçtüğü vakit, onun seyri dünyadaki seyrinden yüz bin kere fazla olur. Çünkü o artık Allah-u Teâlâ'da seyreder. Bunun ise sonu yoktur. Bu Allah-u Teâlâ'nın velisinin, ihvanı ve aşıklar üzerindeki tasarrufu kıyamete kadar devam eder."

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri şu hadiseyi anlatıyorlar:

Bir gün Şam-ı şerif'te geziyorum. Yolum bir türbeye uğradı. O zâta Pamuk dede diyorlar. Merak ettim, içeri girdim ve sordum: İki kişi konuşuyorlarmış. Birisi demiş ki; "Bu zat velidir, Allah-u Teâlâ'nın sevgili kuludur." diğeri; "Yahu bundan veli mi olur?" demiş. O mübarek de ayağını kaldırıvermiş. Ayak şimdi olduğu gibi duruyor, rengi bile değişmemiş. Üzerini pamukla örtmüşler. Herkes gelip ziyaret ediyor.

Demek ki vücudunu nurlandıran bir kimseyi toprak çürütmüyor.

Çünkü rûhâniyeti ölmemişti, rûhâniyeti ölmediği için ayağını kaldırdı.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar." buyuruyor.

Ölmediğini ayağını kaldırmakla hem o ispat etti, hem de bu Hadis-i şerif bunu canlandırıyor.

Bir Hadis-i şerif'lerinde de şöyle buyururlar:

"Kıyamet gününde sırat köprüsünden geçilirken cehennem ateşi:

"Geç yâ mümin! Senin nurun benim ateşimi söndürüyor.' diyerek mümin-i kâmile hitap eder." (C. Sağir)

Niçin? Kalbi nurdur, vücudu nurdur, kefeni nurdur, kabri nurdur, nurun alâ nurdur.

Onların hâlâtı bambaşkadır. Toprak çürütemediği gibi, ateş de yakmaz.

"Aslıhu nûr, cismuhu Âdem!"

Üstündeki kabuktur, elbisedir. Beşeriyet onun cismini görüyor amma aslını görmüyor. Yalnız o nur o tene geçirilmiş. O nur tene geçtiği için toprak çürütmüyor, ateş yakmıyor, hiçbir şey olmuyor. Bu da bir sırdır.

Kabir yalnız bir perdeden ibarettir. Ahirete intikal edenlerle dünya arasında incecik tül kadar bir perde vardır. Senin geldiğini, niçin geldiğini, ne söyleyeceğini, ne okuduğunu bilirler ve her şeyi duyarlar.

İmanla göçen kâmil insanların ölmediğini ve Rabb'imizin onları her şeylerden haberdar ettiğini bilmemiz lâzım.

Bir zât-ı muhterem Allah dostlarından bir zâtın kabri başına gelmiş; "Yâ Rabb'i, Araplar'da bir âdet var, köle azâd edecekleri zaman bir sevgilinin kabri başında azâd ederler. Ben senin aciz bir kölenim, ne olur bu zâtın yüzüsuyu hürmetine beni affet beni azâd et." demiş.

Bu hâl Hazret-i Allah'ın o kadar hoşuna gitmiş ki, ilham vasıtası ile kendisine; "Bu duâyı yalnız kendin için mi yapıyorsun?" denilmiş.

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri bu hususta şöyle buyuruyorlar:

"Hâtem-i evliyâ Hazretleri'nin mübârek 'unsûrları, cümle cesedleri ve kuvvetleri, cümle rûhları kuşatmıştır ve her biri bir anda hem serâyı hem süreyyâyı seyreder ve dilediği sûret ve cesedlerle istediği zamanda ve mekânda tayy-ı amel (uçarak amel) eder. Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesedlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhûr eder."

Onların ruhları dünyada iken de, kabirde iken de tayyi mekân ile diledikleri yerde dolaşır. Hem de âlemi kuşatmıştır diyor.

"Hakk Celle ve Alâ Hazretleri'ne karşı bir kusur işlediğim zaman affeder diye ümidim olur. Fakat Habib'ine karşı bir kusur işlersem, cidden beni affetmez diye korkarım. Ziyaretine giderken de, 'Allah'ım! Lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bunu bana kolaylaştır ve kabul buyur.' diye niyaz ederim.

Hayat boyunca böyle kıymetli zevât-ı kiram'a giderken de, onlara karşı işlenecek küçük bir hatanın büyük olacağını düşünüp Hazret-i Allah'a sığınmak ve öylece gitmek lâzım.

Biz onlara menfaat olsun diye değil, onlardan menfaat için gideriz. Padişah dilenciden bir şey beklemez, dilenci padişahtan bekler..." (Ömer Öngüt -kuddise sırruh-)

İmanla göçen kâmil insanların ölmediğini ve Rabb'imizin onları her şeylerden haberdar ettiğini bilmemiz lâzım.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Allah-u Teâlâ toprağa peygamberlerini çürütmesini haram etmiştir." (İbn-i Mâce, Ahmed bin Hanbel, Nesâi)

Peygamberlerin ve onların vekillerinin naaşları Allah tarafından korunmaktadır. Niçin? Nur oldukları için.

Peygamber Efendilerimiz'in, Ashâb-ı kiram'ın, Evliyâullah Hazerâtı'nın, bilcümle sâlihlerin kabirleri ziyaret edildiğinde, ziyaret edilen kabir ehli düşünülür, çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sâlihler düşünüldüğü zaman, Allah-u Teâlâ merhamet eder."

Allah-u Teâlâ, onları düşünene merhamet ediyor. Merhamet ettiği kulunun duâsını kabul buyuruyor.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

Lâtif olan, Habir olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O ruhâniyeti dilediği şekilde hareket ettirir, O ruhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O ruhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Yine Zât-ı âlileri:

"Ben değersiz ve hükümsüz bir mahlûkum. Bütün değer ve hüküm Hazret-i Allah'a âittir." buyurmuştur.

•

Beyazıd-i Bestami -kuddise sırruh- Hazretleri'nin ruhani terbiyesiyle yetişen Ebü'l-Hasan Harkanî -kuddise sırruh- Hazretleri çok güzel bir misaldir.

Öyleki bu Zât-ı muhterem Beyazıd-i Bestami -kuddise sırruh- Hazretleri'nin kabr-i şerif'ine on iki yıl devam etti. Harkan'dan Bestam'a yürüyerek gider gelir, Beyazıd-i Bestami -kuddise sırruh- Hazretleri'ne müteveccih olurdu. Kemâl-i edeple ziyareti yapar, duâsını eder, mânevi alış verişle kemâlata ermiş bir zâttır.

Hacegân yolunun büyüklerinden Hace Muhammed Bakibillâh -kuddise sırruh- Hazretleri de Şah-ı Nakşibend -kuddise sırruh- Hazretleri'nin ruhaniyetinden istifade edip ondan zikir telkini almıştır.

Şah-ı Nakşibend -kuddise sırruh- Hazretleri'de hafi zikrin emrini kendinden yüz yıl evvel yaşayan Abdülhalık Gücdüvani -kuddise sırruh- Hazretleri'nden bizzat almıştır. Yani bizzat ona ruhani olarak intisap etmiş, üveysi olmuştur.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri de bu ruhani terbiye ve manen yetişmelerini şöyle tarif ediyorlar:

"Tarikat-ı aliyye'ye alındığımızda Şeyh Muhammed Es'ad Efendi -kuddise sırruh- Hazretlerimiz'e karşı sonsuz bir muhabbet uyandı. Alındığımızın haftasında tecelli ettiler ve bir daha da bırakmadılar. Geceleri hep onlar meşgul olurlardı. Gündüzleri ise zaten Efendi Hazretleri'nin huzur-u saadetlerinde idik. Bu suretle her iki pîrin himmet ve tasarruflarında bulunduk. Bugün dahi her ikisinin himmetleriyle yürüyoruz. Ve gelenleri de onlara havâle ediyoruz."

Başka bir beyanlarında da Halil Fevzi -kuddise sırruh- Hazretleri'nin kabr-i şerif'ine yaz-kış, sabah-akşam otuz yıl devam ettiklerini beyan etmişlerdir.

Hikmetli İfşaatlar:

Bu hususta, Evliyâullah Hazerâtı'nın çok önemli bazı ifşaatlarını arz edelim:

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye"nin bir noktasında; Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir. O, hakîkat ve mecaz mekânıdır, en ulu mekândır; o, mülk ve akıl içindeki sevinç ve kurtuluş mekânıdır. O, hayâtın aslından tahsis edilen hayat ve ölümün indirildiği 'Hayy' ismine ulaşan 'Kazâ' mekânındaki Rabb'in ismine vâsıl olur. Hattâ ebedî ölümsüz olan Hızır ve gâib olmayan birini Allah, korunmuş olan gökyüzünde asılı duran bir yıldızın altındaki bir mülke, ya da yıldızın en altındaki mülke indirir; Hâtemü'l-evliyâ'ya ise hakîki hayatın ilerleyişini içirir, tâ ki ortaya çıksın ve yok olmasın, ebediyen ölümsüz kalsın." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Hakim-i Tirmizî -kuddise sırruh- Hazretleri "Nevâdir'ül Usûl"ün "İki Yüz Altmış İkinci Asıl"ında Hazret-i Allah'ın, Hatem-i veli'yi, Hızır Aleyhisselâm'ı kullandığı gibi kendi himayesinde kullandığını beyan buyurmuştur:

"İşte Allah velilerinin sonuncusunun mülkü bundan sonra gelir. O Allah'ın himayesinin hâkimiyeti içinde, kendisine Allah'ın yerleşmesiyle hâsıl olmuş bir kalptir. Onu, zâhirdeki ilâhî hudut aşıldığı vakit; ifsadı, tahribi ve herhangi bir kimsenin değiştirmeye kalkışma etkisini önlemek için kullanır. Çünkü bu, Allah'ın halktan gizlediği bâtındaki hudududur. Zâhirdekilere göre ise hudut bundan daha başkadır.

İşte bu kalpte O'nun hâkimiyeti dolup taşmış ve yerleşmiştir. Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır'ı kullandığı gibi, onu da kendi himayesinde kullanır. Bu Allah'ın zâhirde, halkın yanında gizli olan hududuydu. Bu nedenle Musa Aleyhisselâm dahi ona karşı gelmişti." (Nevâdir'ül Usûl. c. 2 sh: 482)

Sultan Veled -kuddise sırruh- Hazretleri "Maârif" adlı eserinde Hâtem-i veli'den ve onun hikmetli işlerinden bahsetmiştir.

"Bu zât:

"Allah dilediğini yapar." (İbrahim: 27)

Sırrına mazhar olmuştur." (Maârif. s. 257)

•

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinin 1. cildinin 436. sayfasında ise, Hatemü'l-evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını, bu ilmin has bir ilim olduğunu iki asır öncesinden haber vermekte, o devirde yaşayacak bütün ehl-i imânı bu zâta tâbi olup kurtulmaya teşvik etmektedir:

"Hatm'ül-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın.

Zirâ bu bir muhabbettir ki adâvetleri ref' eder. (Düşmanlıkları kaldırır.)

Ve bu bir ikrardır ki kabirde, münker ve nekiri hayrette kor.

Ve bu bir intisabdır ki selâtin ona reşk eyler. (Sultanlar gıpta ederler.)

Ve bu bir ilimdir ki, hakîmin aklı bunda müncemid olur. (Hikmet sahiplerinin akılları donar kalır.)

Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücuh (yüzüstü sürünerek) gelir.

Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir.

Ve bu türbenin sırrı bir sırr-ı azîmdir ki, (öyle büyük bir sırdır ki), cemî'i emsâra sâridir. (Bütün şehirlere sirayet etmiştir.)

Ve bu bir kitabdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içinde dercedilmiştir.)

Ve bu bir kalemdir ki onun levhi âriflerin kalpleridir.

Ve bu bir nakş-ı garib (bambaşka bir nakış)dır ki, her kim onun sıbğıyla masbuğ olursa (onun boyasıyla boyanırsa) ebedî solmaz.

Ve bu bir şekildir ki, bunun neticesine kimse ermez ve ilmî dairesine bir fert girmez." ("Kitâb'ün-Netice"; cilt: 1, sh: 436)

Onun desteği doğrudan doğruya Allah-u Teâlâ'dır. O sıfatı ona vermesi, O'nun desteği demektir. Sıfatı nerede ise O da oradadır. O ezelde nasıl takdir ettiyse öyle olur. Ezeli yapar, ebedi yapar, dilediğini yapar. Çünkü o O'nun hükmünün içindedir, kendi arzusunun içinde değil.

4. EVLİYÂULLAH KİMDİR?
KİM TAYİN EDER?

Allah-u Teâlâ'nın kendi veli kulları hakkında, şöyle bir ferman-ı ilâhiyesi var:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar.

Onlar iman edip takvâya ermiş olanlardır. Dünya hayatında da âhirette de onlar için müjdeler vardır. Allah'ın verdiği sözlerde aslâ değişme yoktur. Bu en büyük saâdetin tâ kendisidir." (Yunus: 62-63-64)

Bu veli kullar "Sâdık"lardır:

"Ey iman edenler! Allah'tan korkun ve sâdıklarla beraber olun." (Tevbe: 119)

Bu "Sâdık"lardan murad Evliyâullah Hazerâtıdır.

Bu ilâhî emre uyarak ümmetin büyüklerinin ruhânî yardımlarıyla kuvvet kazanmak gerekir.

Hadis-i kudsî'de Hakk Celle ve Alâ Hazretleri buyurur ki:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Demek ki velilik Hazret-i Allah'ın lütfu ihsanıymış. Velilik O'nun vergisi, O'nun ikramı. O dilediğini ezelden veli yapar, dilediğini nefsî tekâmülleriyle, çalışması, istidadı ile veli yapar. Lütuf O'nundur, dilediğine verir. Ahmet'in, Mehmet'in demesiyle veli olunmaz, alemin lâfıyla da velilik zâil olmaz. Bunlar ilâhi tayinle olur. Hazret-i Allah'ın sevip seçmesi ile olur.

Hadis-i şerif'lerde de şöyle buyuruluyor:

"Her asırda benim ümmetimden sâbikûn = öncüler vardır." (Nevâdir-ül usûl)

"Öyle ilimler vardır ki, gizlenmiş mücevher gibidir. Onu ancak Arifbillâh olanlar bilirler. Bu ilimden konuştukları vakit, Allah'tan gafil olan kimseler anlamazlar.

Binaenaleyh Allah-u Teâlâ'nın kendi fazlından ilim ihsan ettiği âlimleri sakın tahkir edip küçük görmeyin. Çünkü Allah Azze ve Celle onlara o ilmi verirken tahkir etmemişti." (Erbain)

Bu Hazret-i Allah'a ve Resul'üne iman edenlere âittir.

Bunun hangi birisini yalanlayabilirsiniz?

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." (A'râf: 86)

Bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

İslâm'ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü. Seven azdır, bunu Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdu. Buğz eden çoktur, düşmanı çoktur. Niçin? Şeytan öyle gösterdiği için.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında:

"Allah'ın rahmeti benim vekillerimin üzerine olsun!" buyurmuşlar.

"Senin vekillerin kimlerdir yâ Resulellâh!" diye sorulduğunda ise:

"Benim sünnetimi ihyâ eden ve Allah'ın kullarına öğreten kimselerdir." cevabını vermişlerdir. (İbn-i Abdi'l-Berr)

Bunların bu derece faziletli oluşları nereden geliyor?

Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sığınarak adalet-i ilâhî'yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nûr-î ilâhî'yi yaymak için, insanları Hazret-i Allah'a ve Resulullah'a götürmek için azimle, gayretle cihad ediyorlar.

Düşmanlıklarının sebebini şimdi gördünüz mü?

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsa Aleyhisselâm'a hitaben:

'Ya İsa! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsa Aleyhisselâm:

'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenâb-ı Hakk:

'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

Hazret-i Allah "İlmimden veririm, hilmimden veririm." buyuruyor.

Allah'tan gelen bir ilim bu. Biri halktan biri Hakk'tan geliyor.

Bunlar ise ne o ilmi bilir, ne hilmleri bilir, yok ki bilsin, onların ilimleri zahiri ilimdir.

İşte bunlar Allah-u Teâlâ'nın tuttuğu, lütfu ile desteklediği kullarıdır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir." (Hadîd: 29)

"Salihlerin işlerini O görür." (A'râf: 196)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurur.

Ulemâ-i Kiram ve Tasavvuf:

Zâhir ulemâsının muttaki olanları kalp erbâbının ve bâtın ulemâsının üstünlük ve faziletini daima tasdik ederlerdi.

İmam Şâfii -rahmetullahi aleyh- Hazretleri Şeybân Râî -kuddise sırruh- isminde evliyâ-i kiramdan bir zâtın huzurunda, mektebe giden bir çocuk gibi diz çöker ve yapacağı işleri kendisinden sorardı.

Onun bu durumunu bazı âlimler hazmedemediler. "Senin gibi bir âlim nasıl olur da bir çobandan bilgi alır?" dediklerinde "Bu zât bizim bilmediklerimizi bilir." cevabını verdi. (İhyâ-u ulûm'id-dîn)

Bir defasında İmam Ahmed bin Hanbel -rahmetullahi aleyh- Hazretleri ile İmam Şâfii -rahmetullahi aleyh- Hazretleri kazaya kalmış namazların nasıl kılınacağı hususunda konuşurlarken, yanlarına Şeybân Râî -kuddise sırruh-Hazretleri gelmişti. İmam-ı Ahmed, İmam Şâfii'den o çobanı imtihan etmek için izin istemiş. Fakat İmam-ı Şâfii Hazretleri o çobanın kalbine dokunmayı lâyık görmemiş iken İmam-ı Ahmed Hazretleri çobana: "Bir mümin bir vakit namazını kaçırsa, sonra da beş vakitten hangisini kaçırdığını unutsa, hangi vakti kaza etmelidir?" diye sordu. Çoban dikkatle baktı ve: "O kimse gaflette kalmıştır, beş vakti de kaza etmelidir." cevabını verdi.

İmam Ahmed -rahmetullahi aleyh-, çobanın mehâbetinden dolayı kendinden geçip yere düşmüş, ayılınca velilerin çobanı böyle olursa, âlimlerinin ne mertebede oldukları üzerinde düşünmüş ve muhabbet yoluna sülûk etmiştir.

Nitekim İmam-ı Âzam -rahmetullahi aleyh- Hazretleri, evliyâ-i kiram'dan İbrahim Ethem -kuddise sırruh- Hazretleri için: "Seyyidimiz, efendimiz İbrahim" buyururlardı. Yakınları kendisine bu tazimin, bu hürmetin sebebini sorduklarında: "Biz ilmimizle nefsimizi düşünürüz. Onlar ise kendilerini unutup hikmetle Mevlâ'larını düşünürler." cevabını vermiştir. (Marifetname)

Onlar bütün bu hakikatlere vâkıf ve vâris olduktan sonra imametten velâyete nâil olmuşlardır.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz o kadar büyük bir âlimdir ki, İbrahim Ethem -kuddise sırruh- Hazretler'inin Hakk ile olduğunu gördü, bildi ve söyledi.

Bunu biraz açalım. Ağzı mühürlü iki teneke var. Birisinin içi mücevher dolu, diğerinin ise taş. Bunu dışarıdan görebilmek için kalp gözünün açık olması lâzımdır. O ise gördü ve seçti, tâzim etti. Görülüyor ki bilmek başka, olmak başka.

Bilen ve görebilen için zâhiri ilimle batınî ilimler arasında bu kadar açık farklar vardır.

Onların içinde Hakk var. O ise bir maskeden ibaret, vücudu ise elbiseden ibaret. İmam-ı Âzam Hazretleri ona bunun için tâzim etti. Niçin tâzim etti? Hakk'a vâsıl olduğu için ve Hakk ile olduğu için tâzim etti. Vaktaki bu tecelliyata mazhar olunca:

"Eğer şu iki sene olmasaydı, Numan helâk olurdu." buyurdu ve anlayanlara duyurdu.

Fakirin kanaatine göre bu ene kabuğunu son iki senede delmiş, hiçliğini bilmiş ve Hakk'a vâsıl olmuş.

Esas budur. Bu hususta boşuna münakaşa edilmiştir.

Ey kendinde ilim ve varlık gören kendini bilmeyenler! Bu beyandan ibret al da, helâk olmaktan kurtul.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz böyle buyurdu, sen kim oluyorsun?

İmâm-ı Gazâli -kuddise sırruh- Hazretleri hicrî beşinci asrın en büyük âlimlerindendi ve kendisine "Hüccetül-İslâm" ünvanı verilmişti.

Tasavvuf yolu hakkındaki beyanları şöyledir:

"Yakinen anladım ki, sûfiler hakikaten Allah yolunu bulan kimselerdir. Onların gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Dünyadaki bütün akıllı insanların akılları, hikmet sahiplerinin hikmetleri, şeriatın bütün teferruatını bilen zâhir ulemâsının ilimleri, onların gidişat ve ahlâkından bir şey değiştirmek ve yerine daha iyisini koymak üzere bir araya gelseler, buna muvaffak olamazlar.

Onların zâhir ve bâtınlarındaki hareket ve duyguların hepsi, Nübüvvet kandilinin nûrundan alınmıştır. Yeryüzünde ise nübüvvet nûrundan başka hidâyet rehberi, nûr kaynağı yoktur." (El-munkizu min'ed-dalâl)

Eğer insanlar bu nurdan istifade etseydi, onlar da İmam-ı Gazâlî -kuddise sırruh- Hazretleri gibi hakikati anlardı.

5. KERAMET

Allah-u Teâlâ bu seçtiği kullarından Peygamber Aleyhimüsselâm Efendilerimiz'e mucize bahşettiği gibi, veli kullarından bazılarına da keramet bahşetmiştir.

Peygamber Aleyhimüsselâm Efendilerimiz'in ellerinde husule gelen harikulâde hallere mucize dendiği gibi bu hallerin Allah-u Teâlâ'nın izniyle, iradesiyle veli kullarından sadır olmasına da keramet denir.

Hadis-i şerif'te:

"Mü'min-i kâmil'in ferasetinden korkunuz. Çünkü o Aziz ve Celil olan Allah'ın nûru ile bakar." buyuruluyor. (Münâvî)

Gerek mucize gerekse keramet, hakikatte Allah-u Teâlâ'nın ezelî ve ebedî kudretinin o andaki tezahüründen ibarettir.

Keramet o velinin tâbi olduğu peygamber için de bir mucize sayılır. Zira o keramet, peygambere uymasının bir mükâfâtı olarak kendisine bahşedilmiştir.

Keramet veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimize mucize göstermek vâcip olduğu gibi, evliyâullah hazerâtına da kerametleri gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Sahâbe-i kiram'ın en üstünü olduğu halde, Sıddık-ı Ekber -radiyallahu anh-dan bile hiç keramet nakledilmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde onun hakkında:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." buyurmuştur. (C. Sağir)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'e: "Efendim, sizden hiç keramet husule gelmiyor." denildiğinde:

"Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan büyük keramet mi olur?" diye cevap veriyorlar.

Onlardan hayatları boyunca pek az keramet husule gelmiştir.

Bir defasında da bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam yaklaşıyor. Gidiyorlar gidiyorlar, akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıyor. Müridine dönüyorlar ve buyuruyorlar ki:

"Oğlum bunlar tarikat oyunlarıdır. Gaye Allah'tır."

"Onun için deriz ki; bizim yolumuzdaki keramet istikamettir. Allah korkusunu kalbinde taşıyan, O'nun rızâsı ve istikametinde bulunmaya çalışan kimse, keramet sahibi demektir. Keramet itimatsızlıktan, güvensizlikten beklenir.

Herşeyin fevkinde O'nun rızâsıdır. Her türlü tecelliyât, keşf-ü keramet dahi O'nun rızâsının yanında hükümsüzdür."

•

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Allah yeter.

Hasan Basri -kuddise sırruh- Hazretleri postekisini denize serdiği zaman, Rabia-i Adeviye -kuddise sırruh- Hazretleri de havaya serdi. O havada, o denizde otururken şu cevabı verdi:

"Yâ Hasan! Senin yaptığını balıklar, benim yaptığımı da kuşlar yapar. Bunlar iş değil, iş rızâyı tahsil etmek."

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz bir hadise husule geldiği zaman: "Şeyhimin kabirdeki tasarrufu." buyururlarmış, hiçbir şeyi kendilerine bağlamamışlar.

Kemâlât keramet ile kâim değildir. Sakın siz de keramet ehli olayım demeyin. Şeytanın varlık tuzağına düşersiniz, nefsiniz sizi o noktada helâk edebilir ve soyulup gidersiniz.

•

Evet keramet de bir lütf-i ilâhî'dir. Buna rağmen keramet ehli olmak istemenin sırrını şöyle arzedelim.

Evliyâullahtan bazılarının yüzü Hazret-i Allah'a dönüktür. O ister ki O'nun hükmü olsun. Daha doğrusu o Hazret-i Allah'ı istiyor, O'nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayrı hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk'ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk'ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. "Çalış, kârı senin olsun." demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O'nun, irfansa O'nun, edepse O'nun, irşadsa yine O'nun, hülâsa her şey O'nun... "Benim" dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül Hafâ)

Velinin Kerameti; Kitap, Sünnet ve İcmâ ile Sabittir.

Kur'an-ı kerim'de keramete âit birçok misaller vardır.

Zekeriya Aleyhisselâm her mescide girişinde, mescidin bitişiğindeki bir odada barınan Hazret-i Meryem'in yanında kendisinin getirmediği, o bölgede o mevsimde yetişmeyen çeşit çeşit taze meyveler görürdü. Bunların nereden geldiğini sorunca da:

"Allah tarafından!" cevabını alırdı. (Âl-i imrân: 37)

Hazret-i Meryem vâlidemiz peygamber olmadığına göre, onun yanında bulunan bu yiyecekler onun için bir keramettir.

•

Kehf sûre-i şerif'inde beyan buyurulduğuna göre Ashâb-ı kehf adı ile anılan iman kahramanı gençler yıllarca mağarada kalmışlar, daha sonra uyanarak hayata dönmüşlerdir. İşte onlar hakkında Kur'an-ı kerim'de anlatılanlar, bu sâlih gençler için bir keramettir.

•

Süleyman Aleyhisselâm Belkıs'ın tahtını kimin getireceğini maiyyetine sorduğu zaman Hızır Aleyhisselâm: "Sen gözünü açıp yummadan ben onu sana getirebilirim." dedi.

Bu hassas ve ince nokta Âyet-i kerime'de şöyle buyuruluyor:

"Kitap'tan ilmi olan kimse ise: 'Sen gözünü açıp kapamadan, ben onu sana getiririm.' dedi." (Neml: 40)

Süleyman Aleyhisselâm tahtı yanında yerleşivermiş görünce şöyle buyurdu:

"Bu Rabb'imin lütfundandır. Lütfuna şükür mü edeceğim, yoksa nankörlük mü edeceğim diye beni sınamak istiyor. Şükreden kendisi için şükretmiş olur, nankörlük eden de bilsin ki Rabb'im müstağnidir, çok kerem sahibidir." (Neml: 40)

Bu Âyet-i kerime kerametin ispatı hususunda bir delildir.

Süleyman Aleyhisselâm: "Filân kişi getirdi." demedi. "Rabb'im beni deniyor." dedi. Allah-u Teâlâ onu peygamber seçtiği için, lütfunu da koyduğu için hemen anladı.

Çünkü O'nun izni ve iradesi olmadan hiçbir şey olmaz. Kime ne verdiyse o olur.

•

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan da bazı kerametler nakledilmiştir.

Hazret-i Ömer -radiyallahu anh- hilafeti döneminde Medine-i münevvere'de Cuma hutbesi okurken, Suriye taraflarında Nihâvend'de savaş halinde bulunan Sâriye -radiyallahu anh-e: "Yâ Sâriye! Dağa çık dağa!" diye bağırmış, bu sözü gerek o anda mescidde bulunanlar ve gerekse yüzlerce kilometre uzaktaki kumandanı Hazret-i Sâriye -radiyallahu anh- işitmiş, bu ikaz onun savaşı kazanmasına sebep olmuştur. (Keşf'ül-Hafâ. 2, 380)

Halid bin Velid -radiyallahu anh-, Resulullah -sallallahu aleyhi ve sellem- Efendimizin nübüvvetinin hak olduğunu ispat edebilmek için, kâfirlerin kibir ve inatçılığına karşı, kâmil bir iman ve kalp kuvveti ile okuduğu Besmele-i şerife'nin ardından hiç tereddüt etmeden bir kâse zehir içtiği halde hiç tesir etmemiştir. (Taberânî)

6. AHİR ZAMAN ALİMLERİ

İlim içinde ilimler mevcuttur. Zâhir, bâtın, ledünni ilimler ehlince bilinir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Her ilim sahibinin üstünde daha iyi bilen vardır." (Yûsuf: 76)

Oysa bugün bu ilimlerden haberi olmayan, hatta hiçbir bilgisi olmadığı halde zâhiri ilmine dayanarak "Ben biliyorum" zannıyla ortaya çıkanlar sahayı işgal etmiştir. Bunlar gerçek anlamda zâhiri âlim bile değildir. Zirâ zâhiri alim ahkâm bilir, dinin zahiren bile olsa inceliklerine vakıftır. Hududunu bilir, gayrıya tecavüz etmez.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Onların çoğu zanna uyarlar. Gerçekte ise zan, hakikat karşısında hiç bir şey ifade etmez. Şüphesiz ki Allah onların yaptıklarını tamamen bilmektedir." (Yunus: 36)

"Doğrusu bir çokları bilmeden hevâ ve heveslerine uyarak halkı şaşırtıyorlar." buyuruyor. (En'am: 119)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde buyururlar ki:

"Ahir zamanda yaşları küçük, tecrübeleri kıt, aklını kötüye kullanan bir zümre yetişecektir. Onlar iyiler gibi peygamberin tebligatından -Âyet ve hadisten- bahsedecekler. Fakat onlar tıpkı okun hedefi delip geçtiği gibi, İslâm'dan hemen çıkıvereceklerdir. İmanları boğazlarından ileri geçmez. Siz onlara nerede rastgelirseniz hemen öldürünüz. Zira bunları öldürene kıyamet gününde sevap vardır." (Buhârî. Tecrîd-i sarih: 1472)

Hazret-i Ali -radiyallahu anh- Efendimizden rivayet edilen bir başka Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İnsanlar üzerine öyle bir zaman gelecektir ki, İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ümmetim için saptırıcı imamlardan korkarım." (Müslim)

Zira bunlar yalancıdırlar. Böyle oldukları halde sûret-i haktan görünürler. Saptırıcı imam; müslümanların Hakk'tan ayrılarak sapıklığa, bâtıl yollara gitmelerine sebep olan kimsedir.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Ümmetimden yalancılar deccaller vücuda gelir." (Münâvî)

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara cahil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet Hadis gözetmeden) kendi düşünce ve arzularına göre fetvâ verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî. Tecrid-i sarih: 2174)

İfsad ediciler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Kendilerine 'Yeryüzünde fesad çıkarmayın.' denildiği zaman 'Biz ancak ıslah edicileriz' derler. İyi bilin ki asıl ortalığı ifsad edenler kendileridir, lâkin anlamazlar." (Bakara: 11-12)

Allah-u Teâlâ Secde sûresi 22. Âyet-i kerime'sinde şöyle buyurur:

"Kendisine Rabb'inin Âyetleri hatırlatılarak öğüt verildikten sonra, onlardan yüz çeviren kimseden daha zâlim kim olabilir? Muhakkak ki biz suçlulardan öç alacağız!"

Siz kupkuru zanna dayanıyorsunuz.

•

İlmin en üstün derecesi kalbe tecelli eden bilgidir. Allah-u Teâlâ'nın koyduğu bilgi esastır.

Nitekim Karabaş Velî -kuddise sırruh- Hazretleri "Kâşifü'l-Esrâri'l-Fusûs" adlı eserinde şöyle buyuruyorlar:

"İşte bunu düşündüğün zaman artık senin için, tek bir kişiye nisbet edilen ilim hakkında yararlı bir bilgi ortaya çıkmıştır. O zâhirî ve bâtınî, başlangıçta ve önde olup, ilimlerin hepsinin kaynağıdır. 'Ahmed'in içinde 'mim' olduğunda nasıl ki şüphe yoksa, onda da şüphe yoktur." ("Kâşifü'l-Esrâri'l-Fusûs", Hacı Mahmud Efendi, nr.: 2225, vr. 26b-27a)

Bu zât-ı muhterem; "Bu ilim öyle bir ilimdir ki hiç kimseye verilmemiş olup bir tek kişiye verilmiştir. Bütün zâhir ve bâtın ilimlerin kaynağı odur." diyor ve şüphe edenleri de ikaz ediyor.

Bu böyledir. Murâd-ı ilâhi olduğu için, hem O'dur, hem O'ndandır.

İmâm-ı Rabbânî -kuddise sırruh- Hazretlerimiz de:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir. Hatta, onların ilimleri, bu ilimlere nisbetle kabuk kalır." buyuruyorlar. ("Mektûbât"; 317. Mektûb)

Bu öz ilimdir, ilm-i billâh'tır, has ilmullah'tır. Diğer velilerin ilmi bu ilmin yanında kabuk kalır.

Mârifetullah ilminden yoksun ve mahrum olanlar ise zaten gerçeği bilemedi, zahirde kaldı. Kalbin kilidini açamadı, kalp kulağını, kalp gözünü açamadı. Hazret-i Allah'ı görüp bilemedi, nefsini ilâh edindi. Esrâr-ı ilâhi'ye vakıf olamadı, imanı sureta kaldı, hem de yaratılmışlarda kaldı. Âlimim zannetti, cahil olduğunu bilemedi. İşte bunların konuşmaları boştur, dili ile konuşurlar, hem boştur hem tesir etmez. İlimleri de zandır, zandan ibarettir. Okumuş ve fakat nefsin kara tahtasını delememiştir. Bâtına geçememiştir.

Süflî âlim, nefsine dayanarak zan ile hareket eder. Âyet-i kerime ve Hadis-i şerif'e bakmaya lüzum bile görmez. O "Biliyorum" der. Kendi hükmünü koyar. Bazısı Âyet-i kerime, Hadis-i şerif ortaya koyar ve fakat "Ben âlimim!" demekten kendisini alamaz. Onun için Allah-u Teâlâ'nın önüne geçmiş olur.

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri'nin güzel ve öğüt dolu sözlerinin birinde şöyle buyururlar:

"Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur."

Zahiri ulema batıni bilemediklerinden el ve dil uzatmakta beis görmediler.

Hor ve hakir gördüler, varlık ve benlikleri bu zâtlara düşman etti. İlimlerine dayandılar, zanlarıyla hareket ettiler.

Mevlânâ Celâleddin Rûmî -kuddise sırruh- Hazretleri bu hususu şöyle tarif ediyorlar:

"Kim Allah mumunu üflerse, O mum sönmez. Üfleyenin ağzı yanar."

Niçin sönmez? Çünkü o Hazret-i Allah'ın mumu. Onu Hazret-i Allah ileriye sürmüştür.

Şimdi bunlara sormak lâzım:

Vaaz kürsüsünden kaç kişi namaz kılmaya başlamış, kaç kişi haramı terketmiş? İçkiyi-kumarı terketmiş? Kaç kişiye hayra hidayete vesile olmuş?

Kaç kitap yazmış, kaç tane ilim ehli insan yetiştirmiş?

Demek istiyoruz ki, Evliyaullah hazerâtı insan yetiştiriyor. Hazret-i Allah'a kul, Resul'üne ümmet olsun için çabalıyor. Ruhun talim ve terbiyesine nefsin tezkiyesine gayret ediyor.

Oysa nefsinin heva ve hevesine göre konuşan ahir zaman alimlerinin durumunu Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiüs-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Onlar insanları Kitabullah'a çağırırlar, fakat Kitap'tan zerre kadar nasipleri yoktur." (Ebu Dâvud: 4765)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar Allah'ın kelâmını değiştirmek isterler." (Fetih: 15)

Zâhiri Ulemanın Anlamadığı İlim ve
Bu ilim Ehline Yaptığı Düşmanlık:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (marifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Ebu Hüreyre -radiyallahu anh- Hazretleri buyururlar ki: "Ben Resulullah'tan iki kap ilim aldım. Birisini yaydım (söyledim), eğer ötekisini de yaymaya kalksam bu boğaz kesilir." (Buhârî)

Bu Hadis-i şerif'leri görmüyorlar mı?

İşte size bu ilimden bahsediliyor. Buna Hakkal-yakîn ilmi denir. Bu ilimden bahseden bazı zevât-ı kiramın bazısı âlimler tarafından bazısı zalimler tarafından yok edilmişlerdir. Âlim, fakat bilmedi, hased etti, yok olsun gitsin dedi. Size numune olarak bunlardan bir kaç tanesini arzedeceğim.

Şeyh-ül ekber Muhyiddin İbnül-arabî-kuddise sirruh- Hazretleri bir âlemdir. Efendiler! O zaman bilmediler, astılar ve çöplüğe gömdüler. Ne büyük cehalet değil mi?

Seyyid Nesimi Hazretleri Allah dediği için derisini yüzdüler. Şu zulme bakın. Bunu ben âlimim diyenler yaptı.

Hallâc-ı Mansur Hazretlerini hapishanede sürüklediler, neler neler yaptılar. Neden? Hakk dediği için.

Ve kimisini zehirle öldürdüler.

Bunların sayısı yüzlercedir. Fakat ibret için size bir tanesini arzedeceğim.

Bir gün Üsküp'teyim. Bir mevzu açıldı. Dediler ki "Üsküp'ün üstünde bir perde var, bu perde hiç kalkmıyor." Ve şöyle anlattılar: Bir gece halk büyük bir telâşa kapılmış, yangın çıktı diye. Hatta zamanın valisi pijama ile koşmuş. Halk ateşe doğru yaklaştıkları zaman bakıyorlar ki ateş değil, İsmail Hakkı Hazretlerinin evinden nur parlıyor. Vali duruma vâkıf oluyor, halkı dağıtarak hane-i saâdetine giriyor. Bakıyor ki İsmail Hakkı Hazretleri küçücük bir odada mum ışığında "Allahu nûrussemâvâti vel-ard" Âyet-i kerime'sini tefsir ediyor. Durumu gören vali özür diliyor ve çıkıyor.

Hadise ertesi günü şehre yayılıyor. Fakat dedik ya bilemediler, haset ettiler diye. Zâhiri bazı âlimler ne yapıyor biliyor musunuz? Bir tertip hazırlayarak "Bu adam zındıktır, ayakkabısının içinde Âyet-el kürsî var." diyorlar. Bakıyorlar Âyet-el kürsî çıkıyor ve bu zâtı Üsküp'ten sürüyorlar. Hanımı da hamile, şehirden çıkarken gayr-i ihtiyari Üsküb'e bir bakmış, Üsküb'ün işi bitmiş. O perde inmiş bir daha da kalkmamış.

Diyorlar ki; bir daha yerli halkı Allah-u Teâlâ burada tutundurmadı, yabancılar ona hürmet ettiler, ondan sonra bu memlekete yabancılar sahip oldular.

Neden? Allah-u Teâlâ'nın bu nurunu oradan çıkardıklarından. Bu bir ibrettir. O zaman bunlar bu hakikatı açarken anlayamadılar. Âlim hased etti, zâlim ise zulmetti, zulmünü yürüttü. Fakat şunu iyi bilin ki Hazret-i Allah'ın bu sevgililerini yok etmeleri, tıpkı yahudilerin peygamberlerini yok etmeleri gibidir.

Amma Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde ne buyuruyor?

"Ümmetimin âlimleri benî İsrail'in peygamberleri gibidir." (K. Hafâ)

Bu Hadis-i şerif'e dikkat edin, bu ne büyük bir cehalet değil mi? Marifetullah ilminden bahsettiklerinden ötürü bu haller onların başına geldi.

Ve size bu ilimden bahsediliyor, ibret alın.

7. KABİR DÜŞMANLIĞI YAPANLAR
GÜNÜMÜZDE DE VAR

Bu gazete haberinde bu mübarek zâtın kabrinin kamera ile takip edilmesini de dillerine dolamışlar.

Tarih boyunca büyük zâtların kabirleri gerek bunların konumlarına hürmet sebebiyle, gerekse kötü niyetli kişilere karşı koruma altına alınmıştır.

Nitekim Abdülgâni Nablusi Hazretleri "Keşf'ün-Nur" isimli eserinde şöyle buyururlar:

"Âlimlerin, velilerin kabirleri üzerine türbe yapmak cahillerin hakaretlerinden korumak içindir."

Nitekim ehl-i küfür bilhassa Peygamber Efendimiz'in -sallallahu aleyhi ve sellem- naaş-ı şerif'lerine kastetme niyetinde olmuştur.

İki tane gayr-i müslim, Endülüs'ten Medine'ye gelerek Peygamberimiz -sallallahu aleyhi ve sellem-in vücud-u şeriflerini kaçırmak niyetiyle müslüman kılık ve kıyafetine girerek hacca gelmiş gibi Medine'ye girmişler, Mescid-i Nebevî'nin kıble tarafından Kabr-i şerif'e çok yakın bir eve yerleşmişlerdi.

Bunlar, namazları mescidde kılıp Peygamberimiz -sallallahu aleyhi ve sellem-in kabrini ziyaret ediyorlar, her sabah Bâkî Kabristanı'na, cumartesi günleri de Kuba Mescidi'ne gidiyorlardı.

Kılık kıyafetleri ve fakirlere yaptıkları yardımlarla halkın güvenini kazanmayı başaran bu kişiler, geceleri bulundukları evden Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine doğru gizlice tünel kazmışlar, çıkan toprakları torbalara doldurarak kabirleri ziyaret bahanesiyle Cennet'ül-Bakî Kabristanı'na dökmüşlerdi. Kazdıkları tünel, Peygamberimiz -sallallahu aleyhi ve sellem-in kabrine iyice yaklaşmıştı.

İşte tam bu sırada adaletli bir hükümdar olan Selçuklu Atabeyi Nureddin Mahmud Zengi (1146–1174) teheccüd namazını kılıp yatmıştı. Rüyasında Resulullah Aleyhisselâm'ı gördü. Resulullah -sallallahu aleyhi ve sellem- Efendimiz iki yabancıyı göstererek, "Ey Nureddin! Beni bunlardan kurtar!" dedi.

Hükümdar, bu rüyanın tesiriyle bağırarak uyandı. Abdest alıp namaz kıldıktan sonra yattı. Yine aynı rüyayı gördü. Yine feryat ederek uyandı. O gece aynı rüyayı üç defa görünce kalktı ve iyi bir insan olan veziri Cemaleddin Mavsilî'yi yanına çağırdı ve gördüğü rüyayı anlattı. İstişare ederek Medine'ye gitmeye karar verdiler. Kimseye duyurmadan hükümdar, veziri ile beraber yirmi süvari ve pek çok eşya ile Şam'dan yola çıktılar, gece-gündüz devam ederek 16 günde Medine'ye vardılar. Hükümdar, abdest alıp, Mescid-i Nebevî'ye girerek iki rekat namaz kıldı ve Peygamberimiz -sallallahu aleyhi ve sellem-i ziyaret etti.

Medine halkı hükümdarın yanına toplanmıştı. Vezir, "Hükümdar, peygamberimizi ziyaret maksadı ile gelmiş, yanında da sizlere hediye getirmiştir. Medinelilerin isimlerini yazın." dedi. Onlar da bütün Medinelilerin isimlerini yazdılar. Bu isimlere göre herkes gelip hükümdardan hediyesini almaya başladı. Bundan maksat, Peygamberimiz -sallallahu aleyhi ve sellem-in rüyada "Beni bunlardan kurtar." dediği o iki kişiyi tanıyıp tespit etmekti. Bunun için halk hediyeleri hükümdarın huzuruna gelerek aldılar. Bu esnada hükümdar gelenlere dikkatle bakıyordu.

Herkes hediyelerini aldı. İsim listeleri bitti. Fakat hükümdar bu gelenler arasında peygamberimiz tarafından rüyada kendisine gösterilen iki kişiyi gösteremedi. Bunun üzerine; "Hediye almayan kimse kaldı mı?" diye sordu. Orada bulunanlar dediler ki:

"Kimse kalmadı. Ancak Endülüs'ten gelen iki kişi var. Onlar kimseden bir şey almazlar. İhtiyaç sahiplerine sadaka vermektedirler."

Hükümdar onların da yanına getirilmesini istedi. Onlar huzura getirildiler. Hükümdar onların rüyada kendisine gösterilen kişiler olduğunu tanıdı ve kendilerine, nereli olduklarını sordu. Onlar da: "Biz Endülüs'ten hac maksadıyla geldik ve bu sene peygamberimizin yakınında bulunmayı arzu ettik." dediler.

Hükümdar nerede kaldıklarını sordu. Mescidin yakınında olduklarını söylediler. Hükümdar onlarla beraber evlerine gitti. Evde süslü kitaplar ve değerli eşyalar gördü. Bu arada halk, onların her gün oruç tuttuklarını, namazları mescidde kıldıklarını ve hiçbir dilenciyi boş çevirmediklerini söyleyerek bunları övüyorlardı.

Nureddin Zengi, odayı dolaştı ve burada serilen hasırı kaldırdı. Baktı ki, altında kazılmış bir tünel var. Tünel, Peygamberimiz -sallallahu aleyhi ve sellem-in kabrinin yanına kadar uzanıyordu. Halk methettikleri kişilerin ihanetini görünce hayretler içerisinde kaldı.

Bunun üzerine hükümdar bu iki kişiyi sorguladı. Onlar da gerçekten Müslüman olmadıklarını ve peygamberin vücudunu buradan alıp ülkelerine kaçırmak için görevlendirildiklerini itiraf ettiler. Bunu yapabilmek için derviş kıyafetlerine bürünerek halkı kandırdıktan sonra geceleri tünel kazmaya devam ettiklerini ifade ettiler ve "Peygamberin kabrine iyice yaklaştığımız gece, gök gürültüsü ve şimşekler öyle bir sarsıntı meydana getirdi ki, sanki dağlar yerinden oynayacaktı. Bundan fena halde korktuk ve sabahleyin de sizin geldiğinizi haber aldık." dediler.

Nurettin Zengi Peygamber Efendimiz -sallallahu aleyhi ve sellem-in kabrinin çevresinde derin hendek kazdırdı ve bu hendeği kurşun eriterek doldurdu. Böylece kabr-i Saadet, çepeçevre kurşunla muhafaza altına alınmış oldu. (H. 557, Miladi 1162)

Yine "Saltuknâme" adlı eserde belirtildiğine göre; hıristiyan hükümdarlar bir gün papanın huzurunda toplanmışlar, Türklere karşı ne gibi tedbirler alacaklarını konuşuyorlardı. Bir papaz "Peygamberlerinin naaşını çalalım. Türkler'in enselerine sille vurup Peygamber'lerini ziyaret ettirelim!" diye akıl verdi. Küffar beyleri papazın bu fikrini çok beğendiler. Ancak Papa, bu suikastin ne büyük tehlikeler doğuracağını tahmin edebilecek kadar zeki bir kimse idi: "Aman ha! Türkler'i üstümüze salarsınız, 'Bizim Peygamber'imiz nerede ise biz de oraya varalım!' derler!" diyerek, onları bu sakat ve tehlikeli fikirden vazgeçirmeye çalıştı. (Ebu'l-Hayr-ı Rûmî, "Saltuknâme", s. 315-316)

8. BU DÜŞMANLIĞIN SEBEBİ;
DİN VE VATAN BÖLÜCÜLERİ İLE YAPTIKLARI MÜCADELEDİR.

Bu yolun tahmin edemediğinizden fazla düşmanı var. Zira bu yol Resulullah Aleyhisselâm'dan gelir. Ona öyle düşmanlık ettiler ki aynı şekilde onun yolunun yolcusu, hizmetçisi olan, gerek Ashâb-ı kiram gerek Evliyâullah Hazerâtı da aynı düşmanlığa maruz kaldılar.

Kaldı ki bu Zât-ı âli ahir zamanda türeyen din bölücüleri ile vazifesi icabı eserler neşrederek, İslâm hakikatlerini müslümanlara açık-seçik duyurarak mücadele etti. Bu mücadele sebebiyle kendisine düşmanlık etmek isteyenler çok daha fazla oldu.

Halbuki o: "Benim hiç kimseye kinim yok amma, dinime ve vatanıma el uzatana da hiç müsamaham yok." buyururdu.

Bu zümrelerin iç durumları şudur:

Allah-u Teâlâ Müminûn sûresi'nin 52-56. Âyet-i kerime'lerinde ümmetin "Bir tek ümmet" olduğunu beyan buyurduğu halde, bu emr-i ilâhi'yi dinlemeyip bölücülüğe sapanların dalâlette olduklarını ve dinden çıkarıldıklarını görüyoruz.

Hakk Celle ve Alâ Hazretleri Müminûn sûre-i şerif'inin 52. Âyet-i kerime'sinde:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." buyuruyor. (Müminûn: 52)

Oysa bu bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ'ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ'nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir sapıtıcı imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm'dan çıktıklarına dair 53. Âyet-i kerime'sinde de şöyle buyurmaktadır:

"Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Müminûn: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm'dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm'da bir tek ümmet bir tek din vardır.

Bunların İslâm dini ile hiçbir ilgileri yoktur.

"Şimdi sen onları bir süreye kadar kendi sapıklıklarıyla başbaşa bırak!" (Müminûn: 54)

"Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar. Hayır onlar işin farkında değiller." (Müminûn: 55-56)

Buradan da anlaşılıyor ki, Allah-u Teâlâ bunlara gerçekten gazab etmiştir. Onlara birçok geçici nimetler vermesiyle birçok azaba düçar edeceğini de görmüş oluyoruz

Âyet-i kerime'lerden kendisine has isim verenlerin hepsinin dinlerinin ayrı olduğu anlaşılmaktadır.

Bir diğer Âyet-i kerime'de şöyle buyuruluyor:

"Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah'a kalmıştır. Sonra O, yaptıklarını kendilerine haber verecektir." (En'âm: 159)

Allah-u Teâlâ bu Âyet-i kerime'sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk'a bağlı olanlara da "Sen de ilgiyi kes!" diye emir veriyor.

Amma sen onlarla olursan elbet bu Âyet-i kerime'yi ya inkâr eder emr-i ilâhiyi işlememiş olursun.

Eğer müslümanlar bu Âyet-i kerime'leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif'in 21. Âyet-i kerime'sinde:

"Sizden hiç bir ücret istemeyenlere uyun, onlar doğru yoldadırlar." (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime'yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm'ı ifsada ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Sizin için Deccal'dan daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır." (Ahmed bin Hanbel)

Niçin Deccal'den daha korkunç ve daha tehlikelidir?

Deccal resmen Deccal olarak çıkacak. İşaretleri de bellidir, doğrudan doğruya allahlık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de sûret-i haktan göründüler, İslâm'ın önderi, kurtarıcısı gibi göründüler. Saf ve temiz müslümanlar büyük kitleler halinde onlara iltihak etti ve intisap etti.

Kurdukları dini ayakta tutabilmek için İslâm dininin haram kıldığı hükümleri helâl saydılar. Kitleler halindeki müslümanları hem kurdukları dine çekerek imandan ettiler, diğer taraftan dünyalıklarını soydular ve yoldular.

Nitekim bu sapıtıcıların durumu onlara uyanların ağzından Âyet-i kerime'de şöyle haber veriliyor:

"Siz bize sağdan gelir, sûret-i haktan görünürdünüz." (Sâffât: 28)

Ahiretteki mazeretler geçersizdir. Tâbi olanlar tâbi oldukları önderleriyle beraber haşredilirler.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla (önderleriyle) beraber çağıracağız." (İsrâ: 71)

Cenâb-ı Hakk Hadis-i kudsî'de şöyle buyuruyor:

"Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Azîz ve Celîl olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

'Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.'" (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin'e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın bir çok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Oysa Allah-u Teâlâ'nın dini İslâm dinidir. Onun hükümleri ayrıdır.

"Allah katında din İslâm'dır." (Âl-i imrân: 19)

Oysa bunların hepsi de halkı o kadar soydular ki, trilyonlar vurdular, bankalar kurdular. Böylece Allah-u Teâlâ ile harbe tutuştular.

Zira Âyet-i kerime'de şöyle buyurulmaktadır:

"Yok eğer fâizi terketmezseniz, bunun Allah'a ve peygamberine açılmış bir savaş olduğunu bilin." (Bakara: 279)

Hem din-i mübin'e hem de vatanımıza ihanet ettiler. Hem dini hem vatanı parçalamak istediler ve bu zümreler müslümanlara karşı cephe aldılar, düşman kesildiler.

"Allah'ım! Nurunla bu fitne ateşini söndür. Sapıtıcı imamlar ile İslâm'a düşman olan kâfirleri kahret ve öldür."

İslâm'ın yalnız kendileri olduğunu söyleyenler olduğu gibi, iman-küfür berzahını kaldıranlar, fâize helâl deyip insanlara haram yedirenler, sahte mehdiler, sahte halifeler, sahte dabbeler, sahte isalar... bu sahteler çok türedi.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'nin bunların hepsi hakkında ayrı ayrı kitapları mevcuttur.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde ümmetinin yetmiş üç fırkaya ayrılacağını, yetmiş ikisinin dalâlette ve cehennemde olacağını, ancak Resulullah Aleyhisselâm'ın ve ashâbının yolunda olanların cennete gireceğini resmen beyan ederken; diyeceksiniz ki "Bunlar Âyet-i kerime'leri ve Hadis-i şerif'leri görmüyorlar mı?"

Evet, görmek istemiyorlar. Nefsâni ve dünyevî arzularına uyarak bu Âyet-i kerime'lerin apaçık mânâlarını görmemezlikten ve bilmemezlikten gelip, bâtıl ve mesnetsiz fikir ve iddiâlarını Hakk ve hakikat gibi göstermek isteyen bu gibi kimseler dalâlet batağına kaymışlardır, onlar bir şey görmezler. Her bölücü kendi yolu ile öğündüğü için yalnız kendilerinin müslüman olduklarını, doğru yolda bulunduklarını zannederler.

Halbuki Allah-u Teâlâ Âyet-i kerime'lerinde şöyle beyan buyurur:

"Her kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır. Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler.

Nihayet o bize geldiği zaman der ki 'Ey şeytan! Keşke benimle senin aranda gün doğusu ile batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen." (Zuhruf: 36-37-38)

9. BU ZÂT-I ÂLİ'NİN HAZRET-İ MEHDİ'NİN ÖNCÜSÜ,
MANEVİYAT EHLİ'NİN YILDIZI OLDUĞUNA DAİR
EVLİYÂULLAH HAZERÂTINA AİT İFŞAATLAR:

Kıyâmet'in küçük alâmetlerinden çıkmayanı kalmadı; hepsi çıktı, şimdi iş büyüklere kaldı. Böyle bir zamanda Allah-u Teâlâ Hâtem-i veli'yi kalemle mücâdele ile vazifelendirdi. Haber verdiklerine göre bu kitaplar ondan sonraki boşluğu Hazret-i Mehdî'ye ulaştıracak, ona köprü olacak.

Bu yüzden vasiyetlerinde; "Bize göre yol kesilmiştir, Hazret-i Mehdi'yi gözleyin. O niyette olun, o niyetle ölün!" demişlerdir.

Hazret-i Ali -kerremallahu veche- Efendimiz şöyle buyurmuşlardır:

"Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin." (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Kur'an-ı kerim Âyet-i kerimelerine bakarak Sâffât sûresinde geçen bir Âyet-i kerime'de Hazret-i Mehdi Aleyhisselâm'ın onun kardeşi olduğunu ve kardeşine evlâtlarını emanet edeceğini haber verir.

Buyururlar ki:

"Sâffât'ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin talebesi Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde Hâtem-i veli'nin Mehdi ile olan ilgisini şöyle işaret buyuruyorlar:

"Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Bu zât-ı muhterem tâ o zaman bu hakikati dile getirmiş, kaleme almış. Allah râzı olsun.

"Allah-u Teâlâ kime o lütfu vermişse, hâl ile yetişen hâl ile o işi bitirir. Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

Allah-u Teâlâ, Mehdî Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Onun ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak."

Nitekim Bedîüzzaman Saîd-i Nursî -kuddise sırruh- Hazretleri bu vazifeye işâret eder.

"O zât (Mehdî), o tâifenin uzun tasdîkâtı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. ("Emirdağ Lâhîkası", s. 259)

"Hâtemü'l-velâye" ile ıslahat başladı. Birinci ıslahat nûrla, "Hâtem'lik"le olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsâ Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiye"sinde, Hâtemü'l-evliyâ'nın ve ihvânının Hazret-i Kur'ân'ın hükmüyle yürüyeceklerine ve onu değiştirmek isteyenlerle mücâdele edeceklerine dâir açık bir işâret vererek, onun vazifesi ile Hazret-i Mehdî'nin vazifesi arasındaki bağı gözler önüne sermiştir:

"Hatmü'l-velâyeti'l-Muhammediyye, O'nun hükmünün vâki' olmasıyla, kendi zamânından sonra Allah'ı bilen birinin yapamayacağı bir biçimde yaratılanları Allah ile bilir. O ve Kur'an ihvânı, tıpkı Mehdî ve kılıç ihvânı gibidir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 67, Beyrut, 1994)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri burada Hâtemü'l-evliyâ'nın ihvânını "Kur'ân ihvânı" olarak vasıflandırmıştır. Bu ise onun ve ihvânının Kur'an âyetleriyle, yâni Ahkâm-ı İlâhî ile iş ve icraat yapacağına delâlet eder. Onun kalemle yürüttüğü bu mücâdeleyi Mehdî kılıçla devâm ettirecek; yâni o kalemle yürüdü, Mehdî kılıçla yürüyecek. Hazret bu beyanları ile iki vazifeyi birleştirmiş, mütemmim hâle getirmiş oluyor.

Bunun delilini mi istiyorsunuz?

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında bu vazifeye bizzat işâret etmiş; Hâtemü'l-velî'nin Allah tarafından verilmiş mânevî bir kılıca sâhip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getirecek olan bu kılıcın "kalem"inden başka bir şey olmadığını haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren 'kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup onları öldürürdü; Hâtemü'l-velî de onlara bâtında kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir 'kılıç' kılar." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Nitekim fakir bundan seneler evvel, daha bu ifşaatların hiçbiri yokken şöyle demiştik: "Bize kalemle mücâdele verilmiş, Hazret-i Mehdî'ye ise kılıç ile biçerek ifsâdı kaldırma verilse gerek." Bu zâtların bu ifşaatları yıllar sonra bizim bu sözümüzü tasdik etmiş oluyor.

Dikkat ederseniz Hazret, onun "din kâfirlerini bâtında kendi kalemiyle vurup helâk edeceğini" beyan buyuruyor. Onun vazifesi bâtınî, Mehdî Hazretleri'ninki ise zâhirîdir. Çünkü o Resulullâh'ın "Velâyet"ine vâris olarak gelmişti, o ise "Nübüvvet"ine vâris olarak gönderilecek. Bu vazifenin, bâtında gizli olan "İlmullah"a dayandığı daha önce çok defâ size arzedilmişti, şimdi tasdîkini bizzat bu zâttan işitiyorsunuz.

Dışarıdan bakınca o vurmuş gibi gözüküyor. Oysa kalemi veren de, kılıcı vuran da O'dur. O'nun vuruşu olduğu için hiç kimse de cevap veremiyor, onun karşısında hiç kimse duramıyor.

Niçin? O desteklediği için...

Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri onun kalemle mücâdele edeceğini beyan buyurduğu gibi; herhangi bir dalâlet ehline mukâbele ettiğinde bir "kılıç" mesâbesindeki bu "kalem"le, "din kâfirleri"ne her defâsında gâlip geleceğini de açıkça ifşâ ediyor.

İlim O'nun ilmidir, kalem O'nun kalemidir; mahlûka âit hiçbir şey yoktur.

Hâtem-i Veli:

Hâtem-i evliyâ, âhir son zamanda gelecek velilerin sonuncusu demektir.

Allah-u Teâlâ Hâtem-i veli'nin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahlı bir şekilde ayrı ayrı anlatıyorlardı.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Nitekim Hâtem-i veli'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatm'ül-evliya" isminde bir kitap yazmıştır. İlk ifşaatta bulunan da odur.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur."

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'ne Hâtem-i veli'yi bildirmek emri ve vazifesi verilmiş.

O da nurunu ve ilhamını Resulullah -sallallahu aleyhi ve sellem-Efendimiz'in Hadis-i şerif'lerinden aldı. Allah-u Teâlâ dilediğini ona bildirdi ve gösterdi. O nur ışığı altında, Allah-u Teâlâ'nın ilhamı ile gördü, bildi ve yazdı.

Allah-u Teâlâ Hâtem-i veli'nin hakimiyet kesbedeceğini, galip geleceğini ve muvaffak olacağını Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'ne o zaman göstermiş. Hakîm-i Tirmizî -kuddise sırruh- Hazretleri böyle buyurdu ve gerçekten de dediği gibi oldu. Allah-u Teâlâ böyle murad etmiş, böyle tecelli etti, böyle oldu.

•

Ayrıca Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- ve Abdülkâdir Geylânî -kuddise sırruh- gibi zevât-ı kiram eserlerinde tarif ettikleri gibi, hususiyetle İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinin sekiz kadar mektubunda ayrı ayrı beyanlarla, bilinmeyen bu zâtı bildirmiştir.

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri çok kesin ve açık olarak beyan ederek: "Mehdi'den evvel adâlet-i ilâhîyi ayakta tutacak başka kimse olmayacak ." buyuruyor.

Böyle bir devire mukabil Allah-u Teâlâ adaletini ayakta tutmak için bu ilmi bugün indirdi. Bu devir böyle gidiyor ve hamdolsun mücadele devam ediyor.

Hâtem-i veli'nin Türkiye'de gelmesinin ve vazifelendirilmesinin sebebi; bölücüler, türemeler hep Türkiye'de türedi. Büyük fitne Türkiye'de koptu ve Allah-u Teâlâ bu ilmi Türkiye'ye indirdi. Sonra Hicaz tarafında çok büyük fitne kopacak, Allah-u Teâlâ o zaman da Mehdi Hazretleri'ni gönderecek. Bugün buraya gönderdi, o gün oraya gönderecek. Yerine göre, zamana göre tayin ediyor.

Allah-u Teâlâ öyle murad etmiş. Yoksa bu bölücüler İslâm dini'nin hiç bir esasını bırakmayacaklardı. Hak ile bâtıl tamamen birbirine karışmıştı ve bâtıl galebe etmişti. Niçin galebe etti? Onları müslüman zannıyla çoğunluk onlara kaydı. İslâm'ı bölüm bölüm böldüler ve parsellediler, dinde şirket kurdular. Her biri kendi ismiyle bir din kurdu, dini dünyaya âlet ederek halkı alabildiğine yoldular ve soydular. Hem imandan ettiler, hem de maddelerini aldılar. "Sen çalış bana ver!" Sahte şeyhler gibi.

Fakat Allah-u Teâlâ'nın izniyle "Bu küfürdür, bunlar kâfirdir." deyince küfürleri meydanda kaldı. Nur galip geldi, küfrün üzerini ezdi geçti.

Bu sapıtıcı imamların ve türemelerinin örümcek ağı gibi örmek istedikleri tuzakları bu cihadla bertaraf edildi.

Musa Aleyhisselâm'ın asasının sihirbazların sihirlerini yuttuğu gibi, hakikat da ortaya çıkınca sahtelerin hepsini de yuttu gitti. Ancak donan dondu, imanını kurtaramadı.

Bu nurun girdiği yerde zulümât çökmeye, yok olmaya mahkûmdur.

Allah-u Teâlâ dilerse nurunu yayacak, bu nur bu zulümâtı delecek, bunlara bu sahayı bırakmayacak. Buna emin olun.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ilk cihadı bayraklıların başlatacağını, hemen ardından da Hazret-i Mehdi'nin geleceğini Hadis-i şerif'lerinde beyan buyurmuşlardır:

"Sonra Doğu tarafından siyah bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar. Ve ardından Allah'ın halifesi Mehdi gelir." (İbn-i Mâce - Hâkim)

Bakınız Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu "Bayraklılar"la Hazret-i Mehdi'yi birbirine nasıl bitiştirdi?

•

Bediüzzaman -kuddise sırruh- Hazretleri de "Emirdağ Lâhikası" isimli eserinin 259. sahifesinde Mehdi Aleyhisselâm'ın vazifesinden bahsederken, Mehdi Aleyhisselâm'dan evvel gelecek bu zâttan haber vermiş; bu ilmin, bu kitapların Mehdi Aleyhisselâm'a hazır bir program olarak hazırlandığını işaret ve ifade ederek şöyle buyurmuşlardır:

"Ehl-i imanı dalâletten muhafaza etmek ve bu vazife hem dünya, hem herşeyi bırakmakla, çok zaman tedkikat ile meşguliyeti iktiza ettiğinden, Hazret-i Mehdi'nin, o vazifesini bizzat kendisi görmeye vakit ve hal müsaade etmez. Çünki hilafet-i Muhammediye (Aleyhisselâm) cihetindeki saltanatı, onun ile iştigale vakit bırakmıyor. Herhalde o vazifeyi ondan evvel bir tâife bir cihette görecek. O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak, onun ile o birinci vazifeyi tam yapmış olacak."

Bediüzzaman -kuddise sırruh- Hazretleri, vefatından yirmi sene sonra neşredilmeye başlayan kitapları böylece tanıtmış olmaktadır.

Bu beyanlarında o kimseyi "İman kurtarıcısı" olarak vasıflandırmakta ve ilân etmekte, aynı zamanda kendisi ile Hazret-i Mehdi arasındaki zâtı tarif etmektedir.

İşte o kimse bu vazife ile gönderilecek. Bu türemelerin hakikat ile dalâleti birbirine karıştırmak azminde ve niyetinde oldukları bir zamanda, bütün bâtıl fikirleri çürütecek, hakikati meydana koyacak, ortalığı istilâ eden din ve iman hırsızlarının elinden imanı kurtarmak için vazifeli olacak. Gaye imanı kurtarmaktır. İslâm'ı yok etmek isteyen bütün fitne ve fesadın üzerine hiç kimseden çekinmeden gidecek ve hakikatleri söyleyecek, dâvâsını Âyet-i kerime ve Hâdis-i şerif'lerle ispat edecek, Allah ve Resul'ünün emir ve hükümleriyle hakikati ortaya koyacak.

Ve bunlar mânen biçilmiştir. Kelime itibariyle de susturulmuşlardır.

•

Bundan sonra Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, kitaplar tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu kitaplara çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk'a uyanı." (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatla ne işi var?

Bu meyanda ortalık çok bozulacak, daha da karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Mehdi hakkında birçok beyanlarda bulunduğu gibi, Hâtem-i veli hakkında da, sahtelerinin çıkmaması için, beyanlarda bulunmuş ve işaretler vermiştir.

Nitekim Naim bin Hammad'ın Ka'b'dan rivayet ettiği Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu bayraklıların çıkmasıdır." (İmâm-ı Suyûtî, Kitab'ü-l Arf'il Verdi Fî Ahbâr'il Mehdi, sh: 99. Kitabın 7. bölümündeki 13. Hadis-i şerif'tir.)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş, bu esnada onlara duyduğu iştiyaktan dolayı ağlamış ve Hadis-i şerif'inin bir noktasında şöyle buyurmuştur:

"Ey Ebu Hüreyre! Sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

"Yolunu bu ülkeye vardırmayan kurtulamaz." ("Fütûhü'l-Gayb"; 33. Makale)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise:

"Bir kimse o zâtı inkâr eder beğenmezse veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatinden mahrumdur." buyuruyorlar. (260. Mektup)

İşte size bu yol tarif ediliyor. Allah ve Resul'ünün yolu!..

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın Kelâm-ı kadîm'i Âl-i imrân sûre-i şerif'inde geçen âyetlerden birinde ona güzel eserler verileceğini haber vermiş, "Onu tasdik etmenin halka vacip olduğunu" şöyle beyan buyurmuştur:

"Âl-i imrân'daki dört Âyet'te ise; asıl vücudundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-74)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinde şöyle beyan buyurmaktadır:

"Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma. Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır.

Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur." ("Fütûhü'l-Gayb"; 33. Makale)

Böyle bir zâta düşmanlık etmek öldürücü bir zehirdir. Kişinin helâkine mucip bir harekettir.

Niçin? Hazret-i Allah sevdiği, seçtiği, vazifedar kıldığı için.


Asr Sûre-i Şerif'i (6)

4. Sabrı Tavsiye Edenler:

Birbirlerine Hakk'ı tavsiye edenlerden sonra hüsrandan kurtulabilmek için dördüncü olarak da "Sabrı tavsiye etmek" gelmektedir.

Allah yolundaki zorluklara göğüs gerebilmek, zahmet ve güçlüklere tahammül edebilmek için bir müminin sabırlı olması, mümin kardeşine de sabrı tavsiye etmesi, sebat göstermeyi telkin etmesi ve şevkinin artması için cesaret vermesi çok mühimdir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde ise şöyle buyurur:

"Sonra iman edenlerden olmak, birbirlerine sabrı tavsiye edenlerden olmaktır." (Beled: 17)

Kur'an-ı kerim'de takriben yetmiş yerde sabırdan bahsedilmiş, sabırla süslenenler meth-ü senâ edilmiştir. İmandan sonra takip edilecek yolun başı sabırdır, iman yolunun başlangıcından itibaren sabır imtihanı başlar. Allah yolunda çekinmeden canlarını veren muhterem şehitlerin ebedî saâdete ulaşmaları sabır sayesindedir. İmtihan sabırla verilir, ibtilâlar sabır sayesinde küçülür.

Sabır bütün hayırların başı ve anahtarıdır, cennet hazinelerinden bir hazinedir. Mümin sabrı nispetinde derece alır ve terakki eder.

Zâhirî sabır kızdığı zaman, başına bir ibtilâ geldiği zaman yılmamak, yıkılmamak; Allah-u Teâlâ'nın yasak ettiği her şeyden kaçınmak, çizdiği hududu aşmamak, günah işlememek için sabretmektir.

Bir müminin nefsin alıştığı ve sevdiği, Allah-u Teâlâ'nın ise yasakladığı haramlardan şiddetle kaçınması, ne ki emretti ise seve seve yapması gerekir. Çünkü haramları yasakları yapmamakta azim ve sebat göstermedikçe, kişi takvâ derecesine erişemez. Takvâ sabır ile kâimdir.

Bir de bâtınî sabır vardır ki; o kimse bütün iradesini Hakk'a teslim eder, reyini Allah-u Teâlâ'ya verir. Artık onda hiçbir arzu ve istek olamaz. Allah-u Teâlâ'dan çıkacak her türlü hükme peşin olarak râzıdır. Bunlar "Sabi makamı"nda olanlardır. Burası "Kulluk makamı"dır. En mühim derûnî sabır burada gerekir.

Nefis ne isterse, Allah-u Teâlâ'nın lütfu ile onu çoktan yok etmiştir, dizginini vurmuştur, Hakk'a teslim olmuştur, hiçbir arzusu kalmamıştır.

Ne halka karşı bir gösteriş ne de gönüllerinde bir gurur ve iftihar duygusu beslemeyerek, sırf Allah-u Teâlâ'nın teveccühüne nâil olmak için zahmetlere katlanıp Hakk yolunda sabır ve sebat gösterirler. İlâhî takdire boyun bükerler. Nefislerinin hoşlanmadığı çeşitli musibetlere sabırla karşılık verirler.

Kur'an-ı kerim'de Musa Aleyhisselâm ile Hızır Aleyhisselâm'ın kıssası, sabır ve rızâyı ilgilendiren, beşeriyetin kıyamete kadar ibret alacağı derslerdendir.

Netice olarak; bu dört vasıfla ziynetlenen kimseler hüsrandan kurtulmuşlardır. Böyle bir imana erişemeyen kişiler ise hüsranın tam içindedirler.

Hiç imanı olmayanlar dünyada ve ahirette hüsrandan kurtulamayacakları gibi; bâtıla iman etmiş olanların da amellerinin o bâtıl sebebiyle yok olacağı şüphesizdir.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (12)

Ganimet ve Fey':

Ganimet; müslümanların savaşta gayr-i müslimleri hezimete uğratıp elde ettikleri mal ve servettir. Savaşsız yapılan anlaşmalara göre haraç, cizye ve benzeri isimler altında gayr-i müslimlerden alınan mal ve paraya ise Fey' denir.

Savaş ganimeti müslümanlara helâl kılındıktan sonra Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'sinde şöyle buyurdu:

"Eğer Allah'a ve hak ile bâtılın ayrıldığı, iki ordunun birbiri ile karşılaştığı günde, kulumuza indirdiğimize inanmış iseniz, biliniz ki; ganimet olarak aldığınız herhangi bir şeyin beşte biri Allah'ın, Resul'ünün ve yakınlarının, yetimlerin, yoksulların, yolcularındır. Allah her şeye hakkıyla kâdirdir." (Enfâl: 41)

Enfâl sûre-i şerif'inin 1. Âyet-i kerime'sinde ganimetlerin Allah ve Resul'ünün olduğu, onları paylaştırmanın da Allah ve Resul'üne âit olduğu beyan buyurulmuştu. Burada ise ganimetle ilgili son hükümler verilmektedir.

Ganimetin beşte birini Allah için ayırmak, onu beş hisseye ayırıp, Âyet-i kerime'de açıklandığı üzere, bu beş gruba taksim etmek gerekir.

1. Peygamber'e,

2. Yakınlarına,

3. Yetimlere,

4. Yoksullara,

5. Yolda kalmışlara.

Her şeyden önce ganimetin hepsi Allah'ındır, hepsi de gazilerin elinde emanettir. Bu ilâhî hüküme göre hepsinin halkın yararına sarfolması gerekir. Fakat ilâhi hüküm savaşa katılanları hususi menfaatlerinden de büsbütün mahrum etmez. Ganimetten beşte birden geriye kalan beşte dördünü de savaşa katılan gazilere bırakır.

Şu halde gaziler, dilerlerse haklarını isterler, veya her biri dilerse kendi hakkından dilediği kadarını taksimden önce veya sonra yine Allah için terk edebilir. Hak sahibi kendi hakkında dilediği gibi tasarruf etmekte hür ve serbesttir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendine düşen payı çoğu zaman muhtaçlara dağıtırdı. Nitekim Ubâde bin Sâmit -radiyallahu anh-ten rivayete göre Hayber günü aldığı beşte bir hisseyi olduğu gibi müslüman fakirlere dağıtmıştır. (Nesâî)

Âyet-i kerime'de belirtildiği üzere Bedir savaşı ile Allah-u Teâlâ Hakk'ı bâtıldan ayırdığı için o güne "Yevmül-Furkan" denilmiştir. Gerçekten de baştan sona kadar Allah-u Teâlâ'nın yardımı, yönetmesi, tedbir ve iradesi ile başarıldığı için bu ismi almıştır.

Peygamber Amcası:

Resulullah Aleyhisselâm'ın amcası Abbas, esirler arasında Medine'ye getirildiğinde Resulullah Aleyhisselâm ona:

"Ey Abbas! Kendin için, kardeşinin oğlu Âkil bin Ebî Tâlip ve Nevfel bin Hâris için fidye öde. Çünkü sen servet sahibisin." buyurdu.

Abbas Mekke'den çıkarken karısı Ümmül-Fadl'a külliyetli miktarda altın verip: "Bu çıkacağım seferde başıma ne geleceğini bilmiyorum. Şayet herhangi bir felâkete uğrayıp da dönemezsem bu altınlar seninle çocuklarımındır." demişti. Bunu ikisinden başka kimse bilmiyordu. Bundan başka, Bedir'e gelirken de asker için sarfetmek üzere beraberinde sekizbin dirhem altın alıp getirmişti. Savaş esnasında bunlar elinden alınmış ganimetlerin arasına katılmıştı. Bunun için Resulullah Aleyhisselâm'a: "Benim elimden alınan altınları fidye olarak kabul et." dedi.

"Hayır! O ganimettir, onu sana veremeyiz." buyurdu.

Abbas: "Benim ondan başka malım yok. Beni avuç açtırıp dilendirecek misin?" deyince Resulullah Aleyhisselâm:

"Ey Abbas! Hani Ümmül-Fadl'a bıraktığın altınlar?" buyurdu.

Halbuki Abbas o altınları karısına verirken yanında kimse yoktu. "Kardeşimin oğlu, bunu sana kim haber verdi?" diye sordu. "Rabb'im haber verdi." buyurunca Abbas Kelime-i şehâdet getirerek müslüman oldu. "Allah biliyor ya, ben senin peygamberliğine hep şüphe ile bakıyordum, şimdi artık hiçbir şüphem kalmadı." dedi. Sadece kendisi iman etmekle kalmadı, biraderzâdeleri Âkil ile Nevfel'in de müslüman olmalarını sağladı.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Ey peygamber! Elinizde bulunan esirlere de ki: Eğer Allah kalplerinizde bir iyilik bulursa, sizden alınan (fidyeden) daha hayırlısını size verir ve sizi bağışlar. Çünkü Allah çok bağışlayan ve çok merhamet edendir." (Enfâl: 70)

Esirlere bu şekilde hitap edilmesinin istenmesi, onların gönüllerini almak içindir.

Hazret-i Abbas -radiyallahu anh- Mekke'ye dönünce müslümanlığını gizli tuttu. Müşriklerin tutum ve davranışlarını Resulullah Aleyhisselâm'a yazar, Mekke'deki müslümanlara da güç ve destek olurdu. Medine'ye gelmek istemiş, fakat Resulullah Aleyhisselâm ona: "Senin bulunduğun yerdeki cihadın daha iyi ve faydalıdır." diye yazmıştı.

Hazret-i Abbas -radiyallahu anh- bu Âyet-i kerime'deki "Daha hayırlısı" hakkında der ki:

"Allah bana o altınların yerine daha hayırlısını verdi. Bana Zemzem'i ihsan etti ki, karşılığında Mekke'nin bütün mallarını verseler istemem. Ben bundan böyle hep Rabb'imin mâğfiretini gözlüyorum."

Bedir savaşından sonra bir kısım müşrikler İslâm'la müşerref olmuş, verdikleri fidyelerin çok çok üstünde nice dünyevî nimetlere nâil oldukları gibi, ahiretleri de emniyet altına alınmıştır.

Mütebâki Âyet-i kerime'de ise şöyle buyuruluyor:

"Eğer sana hâinlik etmek isterlerse, zaten daha önce Allah'a da hâinlik etmişlerdi. Bundan dolayı onlara karşı Allah sana imkân vermişti. Allah bilendir, hüküm ve hikmet sahibidir." (Enfâl: 71)

Bu ilâhî beyan Resulullah Aleyhisselâm hakkında bir müjdedir. Ki, ona karşı hiyanette bulunup duranlara karşı elbette o galip gelecektir. Nitekim de Allah-u Teâlâ ona imkân vermiş ve galip gelmiştir.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (12)

İbrahim Aleyhisselâm'ın Hazret-i Allah'a şöyle bir niyazı var:

"Allah'ım benden sonra kulların arasında güzel bir ün bırak, sevgi bırak, nam bırak."

Âyet-i kerime'de şöyle buyuruluyor:

"Sonra gelenler arasında ona iyi bir ün bıraktık." (Sâffât: 108)

Fakir de şöyle duâ eder: "Rabb'im nurunun yayılmasını ve benden sonra güzel bir hâl bırakmanı istiyorum, niyaz ediyorum."

Çünkü iyilikten çok hoşlanıyorum, kötülükten hiç hoşlanmıyorum. Rızâ yolunda Allah'ın nurunu yaymak için herkesin hoşnutluğunu kazanayım, kimsenin nefretini kazanmayayım istiyorum. Çünkü Allah'ın nurunu yaymak için gönderilmiş bulunuyorum. Allah'ım beni lütfuyla desteklesin, kendi nurunu kendi yaysın.

Bizim geçmiş peygamberlerle Allah-u Teâlâ dilerse yakın ilgimiz var. Biz onlardan uzak değiliz. Bir tanesini anlatayım:

Karşı tarafta oturuyordum. Cuma namazını bekliyordum. Aniden çok şiddetli bir yıldırım geldi. Rahmetli Mehmed Efendi yerinden kalktı ve "Bu yıldırım nereye düşecek" dedi. Yıldırımın ışıklarından biri patladı ve önüme düştü. O anda kasette şu Âyet-i kerime okunuyordu:

"Allah onu ateşten kurtardı." (Ankebût: 24)

Âyet-i kerime okunurken ampul geldi önüme düştü. Yani; "Biz onu kurtardık, seni de felâketten biz kurtardık. Ona yaptığımızın aynısını sana yapıyoruz." dedi Rabb'im.

Kimse bunun farkında değil. O büyük yıldırımda bir tek lamba fırladı önüme düştü. Başka hiçbir şey olmadı. Yani; "Ona verdiğimizi sana da verdik. Onu kurtardığımız gibi seni de kurtarıyoruz." Onun için Cenâb-ı Hakk onlarla bizim çok yakın ilgimizi kurmuştur. Yeter ki biz yolunda bulunalım, emrine itaat edelim, nehyinden içtinap edelim. Ötesini bırakın.

Bütün gayem Allah'ıma yakın olmak. Allah-u Teâlâ dilerse dünya ve ahirette lütfeder. Mühim olan Hazret-i Allah ile dostluk, O'nunla dostluk ettin mi halk bir tarafta kalır. Çünkü bizi Allah-u Teâlâ yarattı, yoktan var etti, nimetlere gark etti, nimetlere kavuşturdu. Nefesimizi alıp verdiriyor.

Allah-u Teâlâ'ya sonsuz şükürler olsun, O'nun için hep O'nunla olmalı, O'nunla ölmeli, O'nunla dirilmeli...

•

Hakk Celle ve Alâ Hazretleri niyetinden ötürü onu seviyor. Bu niyet nedir? Başlıcası imanı kurtarmak, nuru yaymak, küfrü kaldırmak gaye bu. Onun için bu vazife ile göndermiş. Destekleyecek olan da O'dur, lütfedecek olan da O'dur. Yeter ki, mahlûk harekete geçsin ki, O desteklesin.

Bir gün Medine-i Münevvere'de Resulullah -sallallahu aleyhi ve sellem- Efendimiz tecelli ettiler ve şöyle buyurdular:

"Çatır çatır, çatır çatır kafalarına vuruyorsun. Gerçekten tebrike şayansın."

Demek ki memnunlar.

Beş dakika sonra çıktılar:

"Gerçekten tebrike şayansın."

Rabb'ime sonsuz şükürler olsun.

"Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar." buyurması budur.

Her şeyi görüyor, seyrediyor. Görüyor, icraatlardan memnun oluyor.

İslâm'ı bölüp, yok etmek istiyorlar, fakat kendileri yok oldular. İslâm nuru galip geldi.

Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Onlarla harp eden ordunun Allah yanındaki yerini bilseler hiçbir iş yapmazlardı." (Buhârî. Tecrîd-i sarîh: 1783)

Bize Allah yeter! Çünkü başka sığınağımız da yok. Bize başka Mevlâ bildirmedi, kendisinden başka. Bu bizim için en büyük bir lütuftur. Putlara taptırmadı. Bu bölücülerin liderleri birer puttan farksızdır. İtimat edin durumlarını görür gibiyim, duracağı yeri görüyorum. Çünkü Allah-u Teâlâ dilediği zaman bize gizli şeyleri gösterir, biz inanarak konuşuruz, bilerek konuşuruz, görerek konuşuruz. Niçin? Görüyorum çünkü. Amma halk görmüyor, zamanla görür. Allah-u Teâlâ'nın lütfu ile, desteği ile, göstermesi ile çatır çatır çatır konuşuruz. Biz o zaman söyleriz. Niçin? O zaman gösterdiği için. Elhamdülillâh! Bu bir lütuf değil midir?

En büyük lütuflardan birisi de hak ile bâtılın arasını ayırmak için berzah yapmış.

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime'nin şümulüne girmektedir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahmân: 19-20)

Bu karışmamanın bâtınî mânâsı; Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.

Resulullah Aleyhisselâm
"Hâtemü'l-Evliyâ" Olan Zât'la Niçin Yetinir?

İşte Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" kitabında Hâtemü'l-enbiyâ olan Resulullah Aleyhisselâm'ın bu zâtla yetindiğine ve kendisinden sonra onun varlığını kâfi gördüğüne işaret ederek şöyle buyurmuştur:

"Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar." (Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resul, c. 1, s. 619-620)

Peki Resulullah -sallallahu aleyhi ve sellem-in onunla yetinip karar kılması nasıl olur?

Bu öyle büyük bir sırdır ki, pek çok evliyâullah bu sırrı gizlemiş; yalnız bu ifşaatlarında Hakîm et-Tirmizî -kuddise sırruh- ve Şerâfeddîn Dağıstânî -kuddise sırruh-, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri gibi zevât-ı kirâm ifşa etmişlerdir.

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin "Menâkıb-ı Şerefiyye" adlı eserinde bildirdiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz hicret edeceği gece, Cebrâil Aleyhisselâm'dan müşriklerin ve cinlerin kendisine saldırmayı planladıklarını haber almış, bu yüzden kendisine "Üzüntü ve keder ârız olmuş"tu. Hazret-i Cebrâil ona üzüntüsünün sebebini sormuş, o da:

"Efrâd-ı ümmetimden çok kimseler, bunların adâvetinden çobansız kalan davar gibi mahv olur ve helâk olur diye düşünüyorum!" buyurmuştu.

Bunun üzerine "emr-i Hakk üzere" Cebrâil Aleyhisselâm "ekâbîr ricâlullâh hazerâtından birkaç zâtı dâvet ederek, birer tâife" hâlinde "huzûr-u Resulullâh"a dizmiş, bu "birkaç zât"ı gören Resulullah Aleyhisselâm'a "itminân-ı kalb hâsıl" olmuştu.

Şerâfeddîn ed-Dağıstânî -kuddise sırruh- Hazretleri'nin bu sözü doğduğunu müjdelediği zâtın, Hakîm et-Tirmizî'nin bin sene önce âhir zamanda geleceğini söylediği ve hakkında "Resulullah onunla sevinir ve gözü aydınlık olur." dediği "Hâtemü'l-evliyâ" olan zât olduğunu ortaya çıkarıyordu.

Hazret eserinde ondan söz ederken; "Cenâb-ı Hakk"ın ona henüz kendisini "halketmezden evvel, 'velâyet-i 'ulyâ' (en yüksek velâyet) makâmını tevcîh ve ihsân" buyurduğunu söylemiştir.

Hazret, işte bu "ulu zât"ın Resulullah Aleyhisselâm'a tek başına birer "tâife" olarak takdim edilen zâtlar arasında yer aldığına eserinde işaret ederek, onun "Âlem-i Lâhût, Âlem-i Ceberût, Melei'l-alâ, Sidre-i müntehâ isimli dört âlem ve makâmât-ı mübârekede" Allah'a "sırr ve rûh ile ibadete devam eden zât" olduğunu söylüyor; hatta hakkında "dâr-ı dünyaya teşrîfinden itibaren o makâmât-ı mübârekeyi rûh ve cesedle otuz üç kerre ziyâret buyurmuştur. Bu zât dahî, Cibrîl tarafından Efendimiz'e gösterilen zevâtın içindedir." diyerek, onu açık bir dille müjdeliyordu.

Onun en çok göze çarpan alâmetlerinden birisi de; "halk ve insanların kendisine karşı olan inkârına sabretmek"ti. Demek ki ondan halkın anlayamayacağı birtakım fiiller zuhûr edecek ve bu durum bazı kendini bilmezlerin, kendisine karşı düşmanlıkta ve inkârda bulunmalarına sebebiyet verecekti. ("Menâkıb-ı Şerefiyye", s. 48, 112, 168-170)

•

– "Rüyâmda biz kardeşlerle dersteydik. Amma siz derse katılmamıştınız. Beyaz bir kıyafet giymiş olarak geldiniz, Mehmet Efendi biz derse katılmadık ama sizi şu şu Evliyâullah'a teslim ettik dediniz."

– "Bunun sırrını şöyle açayım:

Bu akşam toplantı mahallindeyken çok hasta idim. Ben bu akşam rahatsızım siz idare edin dedim. Şâh-ı Nakşibend Hazretleri çıktı idareyi eline aldı. Bir saate erince "Ben çekileyim!" dedim. "Yok siz varsınız diye biz geliyoruz" dediler.

Yani ben hayattayım, öleyim devam edin. Burası boş değil. Allah'ım boş bırakmasın. Daima lütuf, feyiz ve bereketini ihsan buyursun. Buraya Ravza-i mutahhara'nın şubesi denmiş. Onun için ben hayatta olayım, öleyim siz devam edin."

•

"Bütün Evliyâullah burayı severler, Resulullah Aleyhisselâm'ın nazarı burada diye buraya gelirler. Birçok kimse buraya geliyor, çünkü burası Ravza-i mutahhara'nın şubesi demişizdir."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (135)

Niyâzî-i Mısrî -kuddise sırruh-

HAYATI ve ESERLERİ

Asıl adı "Mehmed" olan Hazret, telif sahibi Osmanlı mutasavvıflarının önde gelenlerindendir. Hicrî 1027 (m. 1617) yılında Malatya'da dünyaya gelmiş olup, 21 yaşında vaizlikle meşgulken Halvetiyye yolu büyüklerinden Malatyalı Hüseyin Efendi'nin dergâhına intisâb etmiş, bu arada Mantık ve Kelâm ilimlerini tahsil etmek gâyesiyle Diyarbakır ve Mardin'e gitmiştir. Daha sonra Mısır'a göç ederek, burada Ezher Camii yakınlarında ikâmet eden Kâdiriyye yolu şeyhlerinden birinin hizmetine girmiştir.

"Mevâ'idü'l-İrfân" adlı eserinde naklettiğine göre; burada dervîşâne bir hayat sürdürürken, yaptığı bir istihâre sırasında rüyâsında Şeyh Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'ni görmüş ve Hazret kendisine nasibinin o şehirde olmadığını söyleyerek Anadolu tarafına gitmesini emretmiştir. Gördüğü rüyânın tesiriyle hemen Anadolu tarafına hicret eden Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, İstanbul'a gelerek Sokollu Mehmed Paşa Medresesi'ne yerleşmiş ve burada ilim tedrisine yönelmiştir.

İstanbul'dan ayrılarak Bursa'ya giden ve orada da ilim tedrisiyle meşgul olan Hazret, gördüğü başka bir rüyâ üzerine Uşak'a gitmiş ve orada Ümmî Sinân -kuddise sırruh- Hazretleri'nin halîfelerinden Şeyh Mehmed ile tanışarak, kısa bir süre sonra aradığı her şeyi kendisinde bulacağı Şeyh'i Ümmi Sinan -kuddise sırruh- Hazretleri'ne bağlanarak, ondan hilâfet alıp irşada başlamıştır. İrşad faaliyetleri ile meşgul olurken bir aralık Bursa'ya gelen Hazret, 1669 (h. 1080) tarihinde burada bir dergâh inşâ ettirmiştir.

Cifr ilmine vâkıf müstesnâ şahsiyetlerden biri olan Mısrî -kuddise sırruh- Hazretleri, söylediği bazı sözler nedeniyle 1673 (h. 1087)'de Rodos'a sürülmüş, dokuz ay süren bu sürgün hayatını müteâkip tekrar Bursa'ya dönmüştür.

1677 yılında Rusya seferi için halkı cihâda teşvik maksadıyla yanındaki üç yüz dervişle Edirne'ye geçen Hazret, Selimiye Camii'ndeki bir hutbesinden dolayı tekrar Limni Adası'na sürülmüştür. İki yıl sonra affedilmesine rağmen bu kez dönmeyi kabul etmemiş ve adada ikâmet etmeye karar vererek Limni'deki meşhur "Mısri dergâhı"na yerleşmiştir.

On beş yıl sonra Sultan II. Ahmed'in ricâsı üzerine tekrar Bursa'ya gelen Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, kendisine haset eden bazı ümerânın telkinleri sonucu bir kez daha Limni'ye sürülmüş ve oradan dönmeyip kısa bir süre sonra, tarih 16 Mart 1694'ü gösterirken 78 yaşında vefat etmiştir. Kabr-i şerîf'leri Limni'dedir.

Tasavvuf alanındaki nükteli beyanlarıyla dikkati çeken Hazret, bu sahada manzum ve mensur pek çok eser telif etmiş olup, bunlar; "Dîvân-ı İlâhiyyât", "Mevâ'idü'l-'İrfân", "Kasîde-i Bürde Tesbî'i", "Tevhîd Risâlesi", "Risâle-i Haseneyn", "Devre-i Arşiyye", "Fâtiha Tefsîri", "Esmâ-i Hüsnâ Şerhi", "Esmâ-i Halvetiyye", "Mecmû'a-i Kelimât-ı Kudsiyye" ve "Mektûbât"tır.

"HÂTEMÜ'L-EVLİYÂ'" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Niyâzî-i Mısrî -kuddise sırruh- Hazretleri'nin "Mecmû'a-i Kelimât-ı Kudsiyye" adlı eserinde yer alan bir ifşaatları üzerinde daha önce durulmuştu. Bu ayki sayımızda ise Hazret'in "Dîvân"ından, âhir zamanda zuhûr edecekleri Âyet-i kerime, Hadis-i şerif ve geçmiş Evliyâullah Hazerâtı'nın kitaplarında açıkça bildirilip, alâmetleri ve işaretleri açık ve net bir biçimde ifşâ edilen Hâtemü'l-Evliyâ'nın ihvanı ile ilgili, zikri geçen tüm bu vasıfları kendinde toplayıp birleştiren bir başka manzum ifşaatlarını size arz edeceğiz.

Âhir Zamanda Zuhur Edecek Olan
Hâtemü'l-Evliyâ'nın İhvanının Göz Kamaştırıcı Vasıfları:

Niyâzî-i Mısrî -kuddise sırruh- Hazretleri tasavvufî şiirlerini biraraya topladığı "Dîvân"ında, âhir zamanda zuhur edecekleri belirtilen Hâtemü'l-evliyâ'nın ihvanı hakkında Hadis-i şerif'lerde ve kendisinden önce yaşamış velîlerin eserlerinde yer alan alâmet ve işaretlerin hemen hepsini "Hakîkat şehri" adı altında cem eden bir şiir yazmış; bunların fesad, buğz, hased, kibir ve benlikten sıyrılarak, iman ve uhuvvetle birleşip ihvan olduklarını; kendilerine gelen uyarıcının telkinleriyle Kur'an düsturlarını muhafaza ederek dini tahriften koruyan bu zümrenin, meşreblerinin Hâtemü'l-Evliyâ'daki Zâtî tecellî sayesinde Zât deryası, yaşadıkları iklimin mânevî bir emniyet diyarı ve yürüdükleri yolun peygamberlerin yolu olduğuna dikkati çekerek, başına devlet kuşu konan kimselerden başkasının bulmayacağı bu yolun yolcularını ancak ehlinin bilip tanıyacağını haber vermiştir:

"Bir yere erişti yolum dört yanı düz meydan kamû

Ona giren görmez ölüm, içer âb-ı hayât kamû

Bir hoş güzel yapısı var, otuz iki kapısı var

Cümle şehirlerden ulu, her yanı bağ, bostan kamû

Âb-u havâsı mu'tedil, giren çıkamaz ây-u yıl

Dağları lâle ve sünbül, bağları gül, handân kamû

Bülbülleri nâlân eder, cân-u dili hayrân eder

Bağçeleri seyrân eder, her köşede hûbân kamû

Eşcârda sazlar çalınır, dallarda meyve salınır

Sen sunmadan o alınır, her emrine fermân kamû

Selsebilden kim nûş ider, Hakk onu hem bî-hûş eder

Teslîm edib dil-hûş eder, cümle içen mestân kamû

Bu dediğim cennet değil, onlara ol minnet değil

Bunun safâsı zevkına ehl-i cinân hayrân kamû

Şehr-i HAKÎKAT'dır adı, Hakk sırrını onda kodu

Ol sırra vâkıf olanı Hakk eyledi mihmân kamû

Olmaz onlarda hiç fesâd; buğz-u hased, kibr-ü 'inâd

Cümle biliş, yok aslâ yâd, birbirine İhvân kamû

Özleri cânlardan 'azîz, sözleri ballardan lezîz

Yok anda sen-ben, siz-ü biz, birlik ile yeksân kamû

Bu şehre bir Mürsel geldi, onları da'vet eyledi

Onlar yolu yanıltmadı, evsafları Kur'ân kamû

Hakk mezhebi mezhebleri, deryâ-yı Zât meşrebleri

Hâsıl kamû matlabları kader içre her an kamû

Yokdur onlarda ihtilâf, ayândır cümle bî-hilâf

Her işleri Hakk'a muzâf rûh eylemiş Yezdân kamû

Terk eylemişler kâl-u kıyl, lâl olmuş onlara bu dil

Her hâlleri Hakk'a delil, hep mazhar-ı Rahmân kamû

Sana bakıp kuru yüzü, sohbet edip söyler sözü,

Lâkin Hakk'ı bulmuş özü, söyleştiği Furkân kamû

Dünyaya san ki gelmedi, geldiyse de eğlenmedi

Şeytan onları görmedi, onda olan pinhân kamû

Ona girerse bir kişi, gider gönülden teşvîşi

Başına bu devlet kuşu konan olur Sultân kamû

Ol şehre erenler gelir, her korkudan âzâd olur

Yollarda, bellerde kalır; dîv-ü perî, şeytân kamû

Dârü'l-emân'dır ol şehir, insan girer yüz binde bir

Sanma ona dâhil olur, hûr-u melek rıdvân kamû

Kim ki o şehri özledi, Erenler izin izledi

Âdâb-ı Hakk'ı gözledi, irşâd eder pîrân kamû

Ehlini bul ol illerin, sarpın geçir sen bellerin

Yırtar yalnız gideni kurd-u pelenk arslan kâmu

Ehline onlar bellidir, zîrâ bilir, bir, ellidir

Her biris ahsen sıfat, her müşkile burhân kamû

Gir Enbiyâ'nın silkine, binri vücûdun fülkine

Kahreyle nefsin 'askerin, gark eylesin tûfân kamû

Var 'Semme Vechu'llâh'ı bul, tâ görüne sana bu yol

Senden sana eyle sefer, kim edesin seyrân kamû

Candan riyâzât-u ta'âb çeksen onu edüp taleb

Olur riyâzâtın sonu, dertlerine dermân kamû

Çek sînen üzre dâğ-u dâğ, hasta gönlün ola hem sağ

Şâyet ola dâğ üstü bâğ, yâdlar ola yârân kamû

Cân ilidir vasfettiğim, derd ile ta'rîf ettiğim

Bundan inüp döküldüler bu tenlere her cân kamu

Gel tende koma cânını, 'Âlâ'ya çok bul kânını

Lâyık mıdır insâna kim yeri ola zındân kamû

Tut gel Niyâzî'nin sözün, aç gör hakîkat can gözün

Bir gün gidersin ansızın, görmez seni insân kamû

Var ol Hakîkat Şehri'ne, er anda Hakk'ın sırrına

Dolsun senin de gönlüne deryâ olup 'irfân kamû…" ("Dîvân-ı Mısrî"den)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (70)

Hakîm et-Tirmizî -kuddise sırruh- (10)

Hâtemü'l-Evliyâ'da Tecellî Eden
İlim ve Hikmet:

Hâtemü'l-evliyâ'ya hem ilim verilmiş, hem de hikmet verilmiştir. Doğrudan doğruya Allah-u Teâlâ'nın verdiği bir ilimdir ve O'nun hikmetidir bu işler… O dallarda hem ilim var, hem de hikmet var. İlim de kendisinin, hikmet de kendisinin, O destekliyor onu!..

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde; bu İlâhî muhâfazayı ve Rabbânî tecellîleri şöyle ifşâ etmiştir:

"Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, İlâhî himmet ve idrak hususunda da kendisine istimdâd eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, İlâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Süleymâniye Ktp. Es'ad Efendi, nr.: 1312, vr. 11a)

İşte bütün öz bunun içinde. Maske maskedir, fakat o maskenin içine O girerse dilediğini yapar. O'nun varlığı, O'nun tecelliyâtı bütün işleri görür.

Hazret-i Allah ile işleri gördüğü için; konuşurken hikmetle konuşur, her ne yaparsa Hazret-i Allah'ın izniyle, Hazret-i Allah ile yapar ve bilir, Hazret-i Allah ile iş görür. Bu "Hikmetü'l-Ulyâ"dır. Bu hususta Hazret, Kitap ve Haber'i delil göstermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl"ün "İki Yüz Altmış İkinci Asıl"ında Hazret-i Allah'ın, Hâtemü'l-velî'yi, Hızır Aleyhisselâm'ı kullandığı gibi kendi himâyesinde kullandığını beyan buyurmuştur:

"Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır'ı kullandığı gibi, onu da kendi himâyesinde kullanır. Bu Allah'ın zâhirde, halkın yanında gizli olan hududu idi. Bu nedenle Musâ Aleyhisselâm dahi ona karşı gelmişti." ("Nevâdirü'l-Usûl", c. 2, s. 482)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Hızır Aleyhisselâm'ın vazîfesi zâhirî idi, açıktı; bizimkisi bâtınîdir, kapalıdır. O izin verdiği kadar gidiyordu, bizi dilediği gibi yürütüyor. Onun ilminde kerâmet de vardı, istediğini yapabiliyordu. Bizden bunları almış, O istediği gibi yürütüyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde yine:

"Allah'ın kendisinde gizlendiği bu kul; O'nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir." buyuruyor. ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", vr. 10b-11a)

O bir kimseyi idâre ederse idârenin en güzeli olmuş olur. Çünkü onda beşer yok, O idâre ediyor.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Onun irâdesi kendi elinde değildir." ("Mektûbât", 260. Mektup)

Onu idâre eden Allah-u Teâlâ'dır, o bir robot mesâbesindedir. O kendisini idâre etmiyor, kendisinde hiçbir irâde yoktur. Hüküm O'nundur, irâde de O'nundur.

Daha açığını arz edeyim:

Birisine makam vermiş, o makamın içinde çalış diyor; diğerini bizzat kendisi yürütüyor. Hiçbir salâhiyet vermemiş! O bir robot gibidir, bütün işleri O görüyor. Amma onu seçmiş, onu ona vermiş, başkasına vermemiş. Başkasına umumî velâyeti vermiş, fakat bu husûsî velâyeti vermemiş. Bu işin içine girmek doğru değildir, hafsala almaz. Çünkü Hakk'a âittir, halka âit değildir. Bu o kişiye âit de değildir, o kişi de anlamaz bunu. Ötekini anlamak mümkündür, bu noktayı kavramak mümkün değildir. Beşere âit olmadığı gibi, beşerin anlayacağı bir iş de değildir.

"O her an yeni bir iştedir." (Rahmân: 209)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ her an yeni bir tecelliyâttadır.

Cemâleddîn Mahmûd el-Hulvî -kuddise sırruh- Hazretleri "Câm-ı Dil-nüvâz" adlı eserinde bu hususta şöyle buyuruyorlar:

"O'nun tasarrufu Hakk'ladır, kendisinden değildir." ("Câm-ı Dil-nüvâz", Süleymâniye Ktp. Şehid Ali Paşa, nr. 1253, vr. 79a-79b)

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin bir noktasında Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Ktp, Ayasofya, nr.: 2058, vr. 206a-206b)

Bu beyânın altında çok gizli hikmetler var. Allah-u Teâlâ onu kullanacak; hayat, vefât fark etmez!..

Tasarrufu devam edecektir, rûhâniyet iş görecektir. Çünkü Hazret-i Allah ona o vazîfeyi vermiş.

Daha evvel: "Kınından çıkmış kılıç gibi olacak" denilmişti.

Sultân Veled -kuddise sırruh- Hazretleri de "Ma'ârif" adlı eserinde Hâtemü'l-velî'den ve onun hikmetli işlerinden bahsetmiştir:

"Bu zât:

'Allah dilediğini yapar.' (İbrâhîm: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adâlete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ'nın adâlete uymayan işleri yoktur, fakat bizim aklımız bunları adâlete aykırı işler olarak görür." ("Ma'ârif", s. 257)

Meselâ Hızır Aleyhisselâm'ın bir çocuğu öldürmesi gibi. Bu durum zâhirde ahkâma ters düşüyor, fakat o Hakk'tan ilim ve emir alıyordu, yaptığı bu hareket Allah-u Teâlâ tarafından doğrulandı.

"Bilâkis bütün tasarrufu Allah iledir. Bütün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah'ı görür, bütün fiillerinde O'nun vâsıtasıyla tasarruf eder; Allah vâsıtasıyla tasarrufta bulunan odur." ("Behcetü't-Tâife Billâhi'l-Ârife", Berlin, -Ahlwardt-, nr.: 2842, vr. 16b-17a)

İşi gören Hazret-i Allah'tır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu Şifâ'u'l-Alîl" isimli eserinde şöyle buyuruyorlar:

"İlim, "İlm-i billâh: Allah'ı bilme" ve "İlm-i bi-emrillâh: Allah'ın işini bilme" olmak üzere iki olduğu gibi; hikmet de ikidir.

Her ilmin bir hikmeti vardır. İlim zuhûr eden şey, hikmet ise onun bâtını olan şeydir. Dolayısıyla ilim iki olduğu gibi, bunun için hikmet de ikidir: O'nu bilmenin hikmeti -ki bu 'Hikmetü'l-ulyâ'dır-; O'nun işini, tedbirini ve sanatını bilmenin hikmeti.

Peygamberlerin yolu üzere seçilerek O'na çekilen 'Büyükler', O'nun 'Hikmetü'l-ulyâ'sına kadar ulaşırlar. Velîlerin yolu üzere O'na seyredenler ise; dünya, nefislerin ayıpları ve gerek O'nunla ilgili işler, gerekse ilâhî vergiler husûsunda sıdkı bilme hikmetine ulaşırlar." ("Kitâbu Şifâ'u'l-Alîl", Beyazıt Devlet Ktp. Veliyyüddin, nr.: 770, vr. 6b-7a)

Hâtemü'l-Evliyâ'da Tecellî Eden
İlim ve Hikmet:

Hâtemü'l-evliyâ'ya hem ilim verilmiş, hem de hikmet verilmiştir. Doğrudan doğruya Allah-u Teâlâ'nın verdiği bir ilimdir ve O'nun hikmetidir bu işler… O dallarda hem ilim var, hem de hikmet var. İlim de kendisinin, hikmet de kendisinin, O destekliyor onu!..

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde; bu İlâhî muhâfazayı ve Rabbânî tecellîleri şöyle ifşâ etmiştir:

"Onda Ulü'l-elbâb'ı meydana getirerek; sebepler, İlâhî himmet ve idrak hususunda da kendisine istimdâd eder. O da konuşurken hikmetle konuşup, tefekkürle açıklar. Bakarken ibretle bakar. Yürürken heybetle yürür. Tutarken kuvvetle tutar. O onun kalbini lüzumsuz düşüncelerden meneder, İlâhî tedbir ile ilgili işlerde de ondan selbeder. İşte bunların hepsi, hakikatıyla Kitap'ta ve haberde mevcuttur." ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", Süleymâniye Ktp. Es'ad Efendi, nr.: 1312, vr. 11a)

İşte bütün öz bunun içinde. Maske maskedir, fakat o maskenin içine O girerse dilediğini yapar. O'nun varlığı, O'nun tecelliyâtı bütün işleri görür.

Hazret-i Allah ile işleri gördüğü için; konuşurken hikmetle konuşur, her ne yaparsa Hazret-i Allah'ın izniyle, Hazret-i Allah ile yapar ve bilir, Hazret-i Allah ile iş görür. Bu "Hikmetü'l-Ulyâ"dır. Bu hususta Hazret, Kitap ve Haber'i delil göstermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl"ün "İki Yüz Altmış İkinci Asıl"ında Hazret-i Allah'ın, Hâtemü'l-velî'yi, Hızır Aleyhisselâm'ı kullandığı gibi kendi himâyesinde kullandığını beyan buyurmuştur:

"Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır'ı kullandığı gibi, onu da kendi himâyesinde kullanır. Bu Allah'ın zâhirde, halkın yanında gizli olan hududu idi. Bu nedenle Musâ Aleyhisselâm dahi ona karşı gelmişti." ("Nevâdirü'l-Usûl", c. 2, s. 482)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz ona nezdimizden bir rahmet verdik, tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Hızır Aleyhisselâm'ın vazîfesi zâhirî idi, açıktı; bizimkisi bâtınîdir, kapalıdır. O izin verdiği kadar gidiyordu, bizi dilediği gibi yürütüyor. Onun ilminde kerâmet de vardı, istediğini yapabiliyordu. Bizden bunları almış, O istediği gibi yürütüyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu'r-Riyâze" isimli eserinde yine:

"Allah'ın kendisinde gizlendiği bu kul; O'nun idâre ettiği, koruduğu, gözettiği ve kendi adına hareket ettirdiği bir velîdir." buyuruyor. ("Kitâbu'r-Riyâze ve Edebü'n-Nefs", vr. 10b-11a)

O bir kimseyi idâre ederse idârenin en güzeli olmuş olur. Çünkü onda beşer yok, O idâre ediyor.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Onun irâdesi kendi elinde değildir." ("Mektûbât", 260. Mektup)

Onu idâre eden Allah-u Teâlâ'dır, o bir robot mesâbesindedir. O kendisini idâre etmiyor, kendisinde hiçbir irâde yoktur. Hüküm O'nundur, irâde de O'nundur.

Daha açığını arz edeyim:

Birisine makam vermiş, o makamın içinde çalış diyor; diğerini bizzat kendisi yürütüyor. Hiçbir salâhiyet vermemiş! O bir robot gibidir, bütün işleri O görüyor. Amma onu seçmiş, onu ona vermiş, başkasına vermemiş. Başkasına umumî velâyeti vermiş, fakat bu husûsî velâyeti vermemiş. Bu işin içine girmek doğru değildir, hafsala almaz. Çünkü Hakk'a âittir, halka âit değildir. Bu o kişiye âit de değildir, o kişi de anlamaz bunu. Ötekini anlamak mümkündür, bu noktayı kavramak mümkün değildir. Beşere âit olmadığı gibi, beşerin anlayacağı bir iş de değildir.

"O her an yeni bir iştedir." (Rahmân: 209)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ her an yeni bir tecelliyâttadır.

Cemâleddîn Mahmûd el-Hulvî -kuddise sırruh- Hazretleri "Câm-ı Dil-nüvâz" adlı eserinde bu hususta şöyle buyuruyorlar:

"O'nun tasarrufu Hakk'ladır, kendisinden değildir." ("Câm-ı Dil-nüvâz", Süleymâniye Ktp. Şehid Ali Paşa, nr. 1253, vr. 79a-79b)

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin bir noktasında Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Ktp, Ayasofya, nr.: 2058, vr. 206a-206b)

Bu beyânın altında çok gizli hikmetler var. Allah-u Teâlâ onu kullanacak; hayat, vefât fark etmez!..

Tasarrufu devam edecektir, rûhâniyet iş görecektir. Çünkü Hazret-i Allah ona o vazîfeyi vermiş.

Daha evvel: "Kınından çıkmış kılıç gibi olacak" denilmişti.

Sultân Veled -kuddise sırruh- Hazretleri de "Ma'ârif" adlı eserinde Hâtemü'l-velî'den ve onun hikmetli işlerinden bahsetmiştir:

"Bu zât:

'Allah dilediğini yapar.' (İbrâhîm: 27)

Sırrına mazhar olmuştur.

Meselâ Allah adâlete uygun olan veya olmayan birçok işler yapar. Aslında Allah-u Teâlâ'nın adâlete uymayan işleri yoktur, fakat bizim aklımız bunları adâlete aykırı işler olarak görür." ("Ma'ârif", s. 257)

Meselâ Hızır Aleyhisselâm'ın bir çocuğu öldürmesi gibi. Bu durum zâhirde ahkâma ters düşüyor, fakat o Hakk'tan ilim ve emir alıyordu, yaptığı bu hareket Allah-u Teâlâ tarafından doğrulandı.

"Bilâkis bütün tasarrufu Allah iledir. Bütün fiillerinde, tasarruflarında, hareketlerinde ve makamlarında Allah'ı görür, bütün fiillerinde O'nun vâsıtasıyla tasarruf eder; Allah vâsıtasıyla tasarrufta bulunan odur." ("Behcetü't-Tâife Billâhi'l-Ârife", Berlin, -Ahlwardt-, nr.: 2842, vr. 16b-17a)

İşi gören Hazret-i Allah'tır.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Kitâbu Şifâ'u'l-Alîl" isimli eserinde şöyle buyuruyorlar:

"İlim, "İlm-i billâh: Allah'ı bilme" ve "İlm-i bi-emrillâh: Allah'ın işini bilme" olmak üzere iki olduğu gibi; hikmet de ikidir.

Her ilmin bir hikmeti vardır. İlim zuhûr eden şey, hikmet ise onun bâtını olan şeydir. Dolayısıyla ilim iki olduğu gibi, bunun için hikmet de ikidir: O'nu bilmenin hikmeti -ki bu 'Hikmetü'l-ulyâ'dır-; O'nun işini, tedbirini ve sanatını bilmenin hikmeti.

Peygamberlerin yolu üzere seçilerek O'na çekilen 'Büyükler', O'nun 'Hikmetü'l-ulyâ'sına kadar ulaşırlar. Velîlerin yolu üzere O'na seyredenler ise; dünya, nefislerin ayıpları ve gerek O'nunla ilgili işler, gerekse ilâhî vergiler husûsunda sıdkı bilme hikmetine ulaşırlar." ("Kitâbu Şifâ'u'l-Alîl", Beyazıt Devlet Ktp. Veliyyüddin, nr.: 770, vr. 6b-7a)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Râbıta Kime Yapılır?

1. Hazret-i Allah ile iftihar edenlere yapılır. Zira onlar Hakk'ta fânî olmuştur. Varlığından bir eser kalmamıştır.

Nefsi ile iftihar edenlere gelince; o doğrudan doğruya kendini putlaştırmıştır, râbıta edenler nefis putuna râbıta eder. Bu, bu kadar hassas ve ince bir mevzudur ve fakat bilinmiyor.

Âyet-i kerime'de:

"Sâdıklarla beraber olunuz." buyuruluyor. (Tevbe: 119)

Bu sâdıklar kimdir?

"Onlar sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Allah-u Teâlâ'ya vâsıl olanlar sıddıkiyet makamına alınırlar.

Râbıta yalnız bunlara yapılır, başkasına değil. Onlar dünyada nâdirdir.

2. Yalnız ve yalnız kendisini bir maskeden ibaret olduğunu bilene ve görene Râbıta yapılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İlmi ile amil olan âlimin yüzüne bakmak ibadet makamına kâim olur." (Münâvî)

Çünkü o bir maskeden ibarettir. Onun içinde gerçekten Hakk vardır. Onun içindir ki, ona nazar eden, tecelliyat-ı ilâhî'ye mazhar olur.

3. Vücudu da bir elbiseden ibaret olduğunu bilen ve görene Râbıta yapılır. Bunlar Hazret-i Allah ile bakar ve bunları görür.

Hani Allah-u Teâlâ Âyet-i kerime'sinde buyurmuyor mu?

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

İşte Allah-u Teâlâ'nın içte olduğunu gören ve bilen yalnız bunlardır. Bu sırra yalnız bunlar mazhardır. Râbıta ancak bunlara yapılır, başkasına şâmil değildir. Bu surette Allah-u Teâlâ'ya ulaşmak için köprü mesabesindedir, bir vasıtadır, hem de en mühim bir vasıtadır. Nasipdar olanlar oradan alırlar..

Bunlar "El-fakru fahrî"nin sırrına erenlerdir. Allah-u Teâlâ'nın ihsan ve ikram ettiği sonsuz nimetlerin karşısında, bir zerrenin dahi idrâkinden âciz olduğunu bilirler. Amma o görüyor da âciz düştüğünü biliyor. Hem biliyor, hem görüyor.

•

İşte Râbıta yapan, bu içindekine yapmış olur. Râbıta'ya mezun olanlar da ancak bunlardır. Neden? Çünkü o, kendi varlığını var olan Hazret-i Allah'ta ifnâ etmiş. Zira gerçek mürşid Hazret-i Allah'tır.

İtiraz edenler bu Âyet-i kerime'lerin, bu Hadis-i şerif'lerin tecelliyatından mahrum kaldıkları için, bilmeyerek itiraz ediyorlar. Amma bu itirazları ile gerçekten câhil olduklarını ortaya koyuyorlar.

Kalbini Allah-u Teâlâ'nın dostuna raptetmek emr-i ilâhî olduğu halde, bu emr-i ilâhî'yi inkâr edenlerin ellerinde ne gibi deliller var?

Dilinizi göstereceğinize delil gösterin!

Zira bunların dilini, önlerine sürdüğüm Âyet-i kerime ve Hadis-i şerif'lerle kesmiş oluyorum.

Kâbe-i Muazzama'ya secdeye kapanmayı şirk olarak kabul etmiyorsun da, Râbıta'dan murad olunan: "Sâdıklarla beraber olunuz!" emr-i ilâhî'sini neden şirk kabul ediyorsun? Halbuki o da Allah-u Teâlâ'nın emri, bu da Allah-u Teâlâ'nın emri.

İnsan-ı kâmil bir perdeden, bir maskeden ibarettir. Kâbe-i muazzama'da ne ki varsa İnsan-ı kâmil'de hepsi mevcuttur. Onda öyle bir bina var ki, onu O yarattı. Onun özünde Hakk var.

Kâbe-i muazzama'da Hacer-ül esved, Kâbe-i muazzama'da Altınoluk var. Fakat Allah-u Teâlâ ona öyle bir oluk ihsan buyuruyor ki, feyz deryâsından Resulullah Alayhisselâm'ın deryâsına gelir. Kâinat da o deryâdan alır, o Altınoluk'tan alır. Yani ona yönelen Hakk'a yönelmiş olur. Ondan aldığı feyz, feyz-i ilâhî'dir. Allah-u Teâlâ'dan Resul-i Ekrem -sallallahu aleyhi ve sellem-ine, Resul-i Ekrem -sallallahu aleyhi ve sellem-inden ona, ondan O alınmakla feyz-i ilâhî olur.

O gördüğün insan-ı kâmil bir maskeden, bir resimden ibarettir. İçinde yalnız ve yalnız O olduğunu hem bilir hem görür.

Gören yalnız bunlardır. Onun içinde yalnız O olduğu için, O Kâbetullah oldu. İşte Râbıta ancak Kâbetullah'a yapılır.

Kâbe-i muazzama'nın yapılması için Allah-u Teâlâ İbrahim Aleyhisselâm'a emretti ve bütün ruhların dâvet edilmesi emrolundu. Bu dâvet kıyamete kadar devam eder, umuma şâmildir.

İbrahim Aleyhisselâm'a yapımını ve dâvetini emreden Allah-u Teâlâ, sâdıklarla olmayı emreden de yine Allah-u Teâlâ'dır.

Nasipdar ettiği kimseler o vâsıta ile tekâmül eder. Aynı zamanda "Kalbül-mümin arşur-rahman" olduğu için; Allah-u Teâlâ'nın ihsan ve tevdî ettiği emâneti, ezelî nasibini, Râbıta ve muhabbet sayesinde almış olur.

Bütün kâinâta taksimat maddî arş'dan gelir. Mânevî bütün taksimat da, mânevî arş'dan gelir. Bu da İnsan-ı kâmil'dir. Onun içindir ki Allah-u Teâlâ taksim etmişse nasibdar olanlar nasibini oradan alırlar.

•

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Ey iman edenler! Sabredin, sebat gösterin, hazırlıklı ve uyanık bulunun ve Allah'tan korkun ki, felâha erebilesiniz." buyuruyor. (Âl-i imrân: 200)

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri buyururlar ki:

"Bu Âyet-i kerime'yi bu mânâya kullanırsam, zâhir âlimleri tarafından hatalı görülmemeliyim. Çünkü;

"Kur'an'ın bir zâhiri bir de bâtını vardır. Bâtını da yedi dereceye kadar gider."

Gibi Hadis-i şerif'ler tefsir dairesini genişletmişlerdir." (45. Mektup)

Nefsini İlâh Edinenler ve
Onlara Râbıta Yapanlar:

Cenâb-ı Hakk'ı görmeyen, bilmeyen, mâsiyetten kaçınmayan, kendi nefsini ilâh edinen kimselerdir. Râbıta yapan onun nefis putuna yapmış olur. O da şeytan ile merbudiyetini kurar. Bu böyledir.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istila etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Hem gayri yolda bulunacak, şeytanın izini takip edecek, gayesi ve maksadı peşinde koşacak, cebini dolduracak, şöhret yolunda olacak; hem de tasavvuftan bahsedecek, bu mümkün değil!

Bunlar ancak sun'î mutasavvıflardır. Gerçekten, hakikatten mahrumdurlar. Bütün işleri zandan ibarettir.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkan: 43)

Bunlar, şeyh şeytanı tabir edilen yol kesici mukallid mürşidlerdir. Bunlar, şeytanın yapamayacağını şeyhlik maskesi altında yaparlar.

Ahkâma ters düşen haller zuhur ediyorsa o mürşid mukalliddir, sahtedir.

Mukallid kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk'ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler. Zira onlar sahtedirler.


İSLÂM İLMİHALİ

Kadınların Namaz Kılma Şekli
ve Sehiv Secdesi

Kadınların Namaz Kılma Şekli:

Kadınların namazlarında bazı farklılıklar vardır:

• Namazı kılmak için ezan okumazlar, ikâmet getirmezler.

• Tekbir alırken ellerini omuz hizasına kadar kaldırırlar ve göğüs üzerine koyarlar.

• Kıyamda erkekler gibi dik değil, başları hafif bükük bir halde dururlar.

• Rükûda dizlerini germeyip hafif bükerler.

• Secdede dizlerini iyice bükerler, karınlarını uyluklarına, kollarını da vücutlarına yapıştırırlar.

• Otururken sol kalçalarının üzerine oturup ayaklarını sağ taraftan dışarı çıkarırlar.

Sehiv (Yanılma) Secdesi:

• Sehiv secdesi farzın tehirinden, vâcibin terk ve tehirinden dolayı lâzım gelir. Yani namazda farzlardan birisi unutularak geciktirilip zamanında yapılmazsa, bir de vaciplerden birisi unutularak zamanında yapılmazsa veya terk edilirse "sehiv secdesi" yapılır. Böylece namazdaki eksiklik tamamlanmış olur.

• Meselâ vitir namazının tekbirini veya kunut duâlarını okumayı unutmak, üç veya dört rekâtlık namazlarda iki rekât kıldıktan sonra oturmayı unutmak... gibi.

• Sehiv secdesinin yapılışı:

Son oturuşta "Ettahiyyatü"den sonra imam olan kimse yalnız sağ tarafına, tek başına kılan kimse ise iki tarafına selâm verip "Allahu Ekber" diyerek iki kere secdeye gider. Oturduğunda "Ettahiyyatü" ile "Allahümme Salli, Allahümme Bârik"leri okur ve selâm verir.

• Namazda bir kaç defa yanılma olsa bile tek bir sehiv secdesi kâfidir.

• İmama uyan bir kimse bir hata yaparsa, sehiv secdesi yapması gerekmez.

• İmam yanılırsa, imamla birlikte bütün cemaatin de secde etmesi lâzımdır.

• Bir kimse selâm verdikten sonra sehiv secdesi yapması lâzım geldiğini hatırlarsa; kıbleden dönmemiş ve konuşmamış ise yine sehiv secdesi yapar, kıbleden dönmüş ve konuşmuş ise yapamaz.


Savaşma Azmi ve Kararlılığı Olmadan
Savaş Konuşulmaz!

"Bilgili, şuurlu cesaretin faydası çoktur, Bilgisiz cesaretin de zararı çoktur."
(Ömer Öngüt -k.s.-, 10.Mart.2005)

"Kılıç kınından çıkmadıkça it sürüsü dağılmaz."
(Sultan 2. Mahmud)

Rumlarla ve Yunanlılarla yine karşı karşıya geldik. Ancak bu kez arkalarında İsrail var.

İsrail'le kavgamız devam ediyor. Ancak bu sefer işin içinde silahlı rest var, tehdit var, donanma var, hava kuvvetleri var.

Suriye sözümüzü dinlemedi, halkına katliam yaptı, bizim de tepemizin tası attı. Ancak bu sefer çok kızdık; Avrupa, Amerika hepsi "Türkiye herhalde Suriye'ye müdahale edecek" diye sevindirik oldu.

NATO Füze Savunma Kalkanı radarlarının Türkiye'ye konuşlanmasını kabul ettik, İran rahatsızlığını ortaya koydu, Rusya'dan füze almak için harekete geçti. "Radarı koyduk, füzesi yok, bizi kim koruyacak?" dediler, Türk(!) basını atladı, "Akdeniz'de Amerikan füze gemisi var, şimdilik o koruyacak." diye teselli verdi.

Bu arada PKK bütün çirkefliği ile her türlü kışkırtmayı, katliamı, elinden geleni yapmaya çalışıyor, Türkiye'nin dengesini bozmaya, küffarın ekmeğine yağ sürmeye çalışıyor. Terörle savaş kızışınca "Kuzey Irak'a askeri operasyon yapacağız" dedik, kılıcı gösterdik ama Amerika ile konuşmaktan operasyona sıra gelmiyor.

Azerî-Ermeni ihtilafı, soykırım meselesi sırada bekliyor.

Ülke olarak, yönetim olarak özgüvenimiz, cesaretimiz ziyadesiyle arttı.

Cesaret iyi bir şey, ancak şu şartla:

"Bilgili, şuurlu cesaretin faydası çoktur,

Bilgisiz cesaretin de zararı çoktur." (Ömer Öngüt -k.s.-, 10 Mart 2005)

Kontrolsüz, tedbirsiz, hesapsız cesaret yahut "Cesaret gösterisi" fayda yerine zarar verebilir.

Silah göstererek azarlama, çok hassas bir konudur. Çok iktisatlı kullanılması gereken bir dildir. Ve arkasını gerçekten getirmeye azmettiğiniz zaman kullanılması gerekir.

Meselâ bölücübaşının Suriye'den çıkartılması sürecinde Türkiye Suriye'ye karşı böyle bir dil kullandı. Ancak o günleri hatırlarsanız sonuç alınamazsa askerî müdahaleyi göze aldığımız günlerdi. Sonuç istediğimiz gibi oldu ve Suriye ile olan husumet hızla düzelmeye başladı.

Son günlerde Suriye ile yine benzer bir süreç yaşandı. Türkiye eskisinden çok daha güçlü günlerini yaşıyor olmasına rağmen, ve konjonktür tamamen Suriye'nin aleyhine olmasına rağmen istediğimiz neticeyi alamadık, Suriye ile ilişkilerimiz de hızla kötüye gidiyor. Tabi bu duruma düşmemizde Suriye yönetiminin bugünkü hataya düşeceğini tahmin edemeyişimizin de etkisi var. Fakat öyle bir dil kullandık ki dışarıda "Türkiye ha vurdu, ha vuracak." izlenimi doğdu. Sonra böyle bir niyetimiz olmadığı anlaşıldı.

Arkasından Rumlar biraz bunun cesareti ile gerilimi tırmandırdı. Yunan-Rum ekonomileri iflas ettiği bir dönemde Türkiye'ye posta koymaktan çekinmedi. Türkiye Rumlara da silah gösterdi. Lâkin Rumlar geri adım atmadı. Yunanistan Rumlara tam destek verdi. "Türkiye'den çekinmiyoruz" diye reste rest çektiler. İsrail zaten başından beri olayın arkasında, Amerika keza. Rusya'sı, Avrupa'sı da pek ses çıkartmasa da tahteravallinin Rum tarafında.

Fakat esas önemli olan şu: Rumlar "Türkiye ne yapacak?" diye korku ile beklerken, meclislerinde savaş durumu yasaları çıkartırken, Rum gazeteleri artık "Tehditler boşlukta" (Haravgi Gazetesi, 22 Eylül), "Uluslararası Alanda Yalnız Kaldıktan Sonra Söylemi Değiştiriyorlar" (Simerini Gazetesi, 22 Eylül) başlıklı haberlerle çıkmaya başladı.

Kuzey Irak'a operasyon meselesinde de sanki benzer bir süreç yaşanıyor.

İsrail'le olan durum en ciddisi görünüyor.

Geldiğimiz aşamada üzerinde durulması gereken dört konu daha var:

Birincisi; dış politika enstrümanı olarak ülkenin "İmaj-algı" durumu.

İkincisi; İsrail'i askeri olarak tehdit etme meselesi.

Üçüncüsü; Amerika'yı dost görme ve Amerika ile İsrail'i farklı görme yanılgısı.

Dördüncüsü; İsrail ile harpten bahsetmek için, elektronik harp teknolojisinde Amerika'dan tamamen bağımsız olabilmek lâzımdır.

İkincisinden başlarsak, İsrail'i donanma ile hava kuvvetleri ile tehdit etmek Türkiye açısından çok önemli bir aşama olduğu gibi aynı zamanda çok ciddi bir yol ayrımıdır. Rumları, Suriye'yi, PKK'yı tehdit etmek gibi değildir.

Bu iş yahudinin çok hassas olduğu bir konudur. Çünkü İsrail bütün teknolojisine rağmen korkaktır. Harp tehdidinden, yok olmaktan, işgal edilmekten ödü patlar. Bu sebeple kendilerine yönelik her türlü askerî tehdide karşı çok büyük bir hassasiyetleri, çok büyük bir kin ve garazları vardır.

Siyonist İsrail tehdit olarak gördüğü ülkeye, millete her türlü kötülüğü yapmak isteyecek bir tıynete sahiptir.

Zira siyonist İsrail'in kuruluşu, tarihi, dünü, bugünü terördür, silahlı saldırıdır. İsrail kurulmadan önceki siyonist terör örgütlerinin yöneticiliğini yapan, katliamları yöneten kişiler sonradan başbakan, cumhurbaşkanı olduğu gibi, İsrail kurulduktan sonra da Beyrut kasabı namlı Şaron'un başbakan olması gibi Siyonist İsrail devletinin başbakanları, cumhurbaşkanları genellikle ordu kökenli olmuştur. Bu demokratik(!) ülke Filistin'de, Lübnan'da BM binalarını, görevlilerini, hastanelerini, okullarını vurmaktan, İngiliz mandası döneminde İngiliz askerine, Amerikan devrinde Amerikan askerine saldırıp öldürmekten çekinmeyen, en son Mavi Marmara olayında olduğu gibi hukuk-mukuk umurunda olmayan bir ülkedir.

Şüphesiz Türkiye ile karşı karşıya gelmeyi istemeyeceklerdir. İsrail gücü yetene en aşağılık katliamları yapmaktan çekinmez ancak Türkiye gibi bir ülkeyi de direkt karşısına almak istemez. Son olaylarda olduğu gibi, Rum'u kullanır, Yunan'ı kullanır, PKK'yı kullanır, Ermeni'yi kullanır. Ortalığı kızıştırıp geri çekilir. Zira bu onların Kur'an-ı kerim'de haber verilen bir vasıflarıdır.

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

Dikkat edilirse bu Rum-Yunan tezgâhının birkaç yıldır zeminini hazırlıyorlar. Zaten Fransa'sı olsun, İngiltere'si olsun, Amerika'sı olsun 10-15 yıldır uzun menzilli güdümlü füzeler ve savaş başlıkları dahil her türlü silahı Yunan'a satıyorlar.

Binaenaleyh karşımıza çıkamayan İsrail, PKK-Kuzey Irak cephesini ve Rum-Yunan cephesini ikisini birden ateşlemek istiyor.

İkincisi; imaj meselesi uluslararası konjonktürde en az güçlü bir silahlı kuvvetler kadar önemli bir dış politika enstrümanıdır. "İsrail destekçisi", "Amerikan peyki" etiketini uzun süre bir yafta gibi taşıyan Türkiye seneler senesi en küçük bir devletten bile itibar göremedi. 1 Mart tezkeresi ve Davos çıkışı önemli kilometre taşları oldu, bu yafta üzerimizden kalktı, Türkiye bir anda parladı. Bu imaj meselesi bu kadar önemli bir konudur. (Bu sebeple savaş üslubunu çok dikkatli ve yerinde, az-öz kullanmak gerekir.)

Üçüncüsü, şu Amerika zaafımızdır. Son yıllarda gördük ki Amerika'dan, İsrail'den uzaklaştıkça memleketimiz bereketlendi. Ancak biz hâlâ NATO'dur, kalkandır, yine Amerika'yı memnun etmeye çalışıyoruz.

"Amerikasız bir şey yapamayız." diyen generallerin, "Amerika'ya rağmen bir şey yapamazsınız." diyen ahir zaman âlimlerinin olduğu bir ülkede yaşıyoruz. Tabi iktidar sahipleri de bu fikirlerden etkileniyor olsa gerek.

Oysa Amerika düşmandır. Bu düşmanlık Afganistan'daki NATO güçlerinin komutanı iken CIA'in başına atanan Orgeneral David Petraeus gibilerin siretlerine işlemiştir. Türkiye'ye geldiğinde çektirdiği resimlere bakın görürsünüz. Bu sinsi düşmanlara karşı uyanık olmak lâzımdır.

Dördüncü olarak, elektronik harp teknolojilerinde, savaş uçağı, savaş gemisi aviyonik sistemlerinde büyük atılım içerisindeyiz. Ancak Amerikan uydularına bağlı çalışan "Küresel konumla sistemi"nden tamamen bağımsız çalışabilen, her sahada kendi elektronik harp sistemlerimizi ve füzelerimizi imal edecek seviyeye henüz tam gelemedik. Buna rağmen -bedeli biraz pahalı da olsa- İsrail'in, Rum'un, Yunan'ın, PKK'nın hepsinin hakkından gelebilecek bir ordumuz var.

Bu kadar "Savaş" konuştuktan sonra kös kös yerimize oturmayalım, hiç olmazsa şu PKK-Kuzey Irak meselesinde kalıcı bir adım atalım.

Silah kullanmanın bir adabı ve kültürü vardır. Buna göre "Kınından çıkan kılıç, kan akmadan kınına girmez." Yahut "Kullanma niyetin yoksa silah kılıfından çıkartılmaz." Bununla beraber Sultan ll. Mahmud'un meşhur bir sözü var:

"Kılıç kınından çıkmadıkça it sürüsü dağılmaz."

Sıkıntısız da harp olmaz. Rahat istirahat arayan ise zilletten kurtulamaz.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Hilâfet Merkezi Mısır'la
İlk Osmanlılar Arasındaki Târihe Damgasını Vuran Büyük İlişki

Akademik târihçiliğin ortaya çıktığı ve gelişmeye başladığı XIX. yüzyıldan günümüze kadar, Osmanlı Devleti'nin kuruluş devri hakkında yazılıp söylenenler basit ve kısır tahminlerden öteye geçememiş; târih metodolojisini yeterince bilmemenin, hattâ başından beri yanlış yönde şekillendirmenin tabii bir neticesi olarak da, bugüne dek Osmanlı Devleti'nin kuruluşu meselesi çözümlenememiş büyük bir problem olarak kalmaya devâm etmiştir.

Târihin hangi devri hakkında olursa olsun, bir bilim olan "târih"in temel dayanakları bilgi, bulgu ve belgeden ibâret olduğu hâlde, son iki asırdır Osmanlı Devleti'nin kuruluşunu kaleme alanların hemen hepsi, sanki bir roman ya da edebî bir metin yazıyormuşcasına dâimâ kendi zihinlerinde canlandırdıkları ve iç dünyâlarında keyiflerine göre şekillendirdikleri hayâl ürünü fantazilerini "târih" diye araştırmacıların önüne koymuşlardır.

İşte Abbâsîler'in iktidâra gelmesiyle birlikte, beş buçuk asrı aşkın bir süre tüm İslâm âleminin hilâfet merkezi olarak kalan Mısır'la Osmanlılar arasındaki bilinmeyen büyük ilişki de, ileride bir cihan devletine dönüşecek olan Osmanlılar'la Anadolu Selçuklu Devleti arasındaki bağlantının mâhiyetini ve kuruluş devri Osmanlı pâdişahlarının o târihlerde kendilerini nasıl bir çizgide gördüklerini ortaya koymakta; bugüne kadar sis perdesi altında kalmış çok büyük târihî gerçeklerin kapısını aralamaktadır.

"Hazret-i Osman"ın ya da "Osman Gâzî"nin
Kılıcının Altında Yatan Sır:

Osmanlı Devleti'nin özellikle kuruluş devrinde, Osman Gâzî döneminde hilâfet merkezi Mısır'la arasında herhangi bir bağlantı bulunup bulunmadığı meselesi bugüne kadar hiç kimsenin dikkatini çekmemiş, bu yüzden konu üzerinde ciddî herhangi bir araştırmaya da girişilmemiştir. Oysa bu konuda elimizde, tümü bizzat Osmanlı Devleti'nin kuruluş devrine âit çok sayıda târihî kanıt ve materyal mevcuttur.

Osman Gâzî devrinin büyük mutasavvıfı Âşık Paşa'nın kaleminden çıktığını tespit ettiğimiz ve daha adından o asırda yazıldığı açıkça anlaşılan "Târîh-i İbtidâ'-i Âl-i 'Osmân" (Osmanoğulları'nın Kuruluş Târihi) adlı kısa risâlede;(1) bir görgü şâhidi olarak müellif, son Selçuklu sultânı III. 'Alâeddin Keykubâd'ın Dil İskelesi (Bapheus) Savaşı'ndan sonra Osman Gâzî'ye, Mısır sultânının hazînesinden gelme, üçüncü İslâm halîfesi Hazret-i 'Osmân'a âit bir kılıç gönderdiğine ilişkin şu ilginç göndermeyi yapar:

"'Abdü'l-'azîz Sultân 'Alâ'ü'd-dîn katına geldi, ahvâli diyuvirdi, Sultân 'Alâ'e'd-dîn şâz oldı; şükr idüb, Mısır sultânından bir kılıc gelmiş idi, Emîrü'l-mü'minîn 'Osmân'uñ idi, aña gönderdi, istiklâlî ol vilâyeti aña ısmarladı."(2)

XV. yüzyıl Osmanlı müverrihlerinden yalnız Oruç Beg'in kullandığı bu rivâyet, en geç 1302 yazı sonlarında veyâ sonbaharında, Selçuklu Sultânı Alâ'eddîn'in Bizans ordusunu tek başına mağlup eden "sipehbüd-i diyâr-ı uc" Osman Beg'e, Mısır sultânı'nın daha önce kendisine gönderdiği Hazret-i 'Osmân -radiya'llâhu 'anh-e âit bir kılıcı vezîri Abdülazîz'le birlikte gönderdiğine vurgu yapmaktadır. Sultan 'Alâ'e'd-dîn'in yeğeni ve mâliye bakanı olan Abdü'l-'azîz el-Müstevfî'nin gerçek târihî bir şahsiyet olduğu, çağdaş Selçuklu müellifi Kerîmüddîn Aksarâyî'nin "Müsâmeretü'l-Ahbâr"ındaki kayıtları ışığında kesinlik kazanır.(3)

Rivâyette kılıcın özellikle Osman Gâzî'ye gönderilmesi kadar dikkati çeken diğer bir önemli nokta, Selçuklu sultânı'nın fethettiği alanı Osman Gâzî'ye "istiklâlî" olarak bağışlamasıdır. Biz, yine çağdaş başka bir görgü şâhidi olan ünlü İlhanlı vezîri ve târihçisi Hamdullah el-Müstevfî'nin bir kaydından biliyoruz ki, çok geçmeden Gâzân Hân'la arası açılan Sultan 'Alâ'eddîn makâmından uzaklaştırılıp sürgüne yollanacak ve bundan sonra Anadolu Selçukluları'ndan "saltanat" hükmü kalkacaktır.(4)

Son Selçuklu sultânının kılıcı neden başka bir uç beyine değil de Osman Gâzî'ye gönderdiği sorusunun cevâbını başka bir çalışmaya bırakmakla birlikte, biz bugün Topkapı Sarayı Müzesi'nde gerçekten de "Halîfe Osmân bin Affân'ın kılıcı" diye teşhire sunulan, ancak mevcut kayıtların delâletiyle Hazret-i Osman'a mı, Osman Gâzî'ye mi âit olduğu bir türlü anlaşılamayan bir kılıcın(5) var olduğunu çok iyi biliyoruz. Şimdiye kadar dikkatlerden kaçan bu kayıt, kılıcın kime âit olduğunu çözümlemeye çalışan ve iki büyük târihî şahsiyet arasında kalıp, kendisini bunlardan birini seçmek zorunda sanan araştırmacılara aradıkları cevâbı vermektedir; yâni Selçuklu sultânı'nın 'Osmân Gâzî'ye gönderdiği kılıç olması kuvvetle muhtemel bulunan bu kılıç, yukarıdaki rivâyete göre aslında bu iki büyük İslâm büyüğünün her ikisine de, yâni hem Hazret-i 'Osmân -radiyallâhu anh-e, hem de Osmanlı Devleti'nin kurucusu 'Osmân Gâzî'ye âittir.

Bu kılıcın bir yüzünde, Kâşgarlı Mahmûd'un "Dîvân-ı Lugâti't-Türk"ünde ve Reşîdü'd-dîn'in "Câmi'u't-Tevârîh"inde gördüğümüz "IYI" şeklindeki "Kayı damgası" yer alır ki; yukarıdaki rivâyet dikkate alındığında, bu damganın kılıcı teslim alan Osman Gâzî tarafından vurulduğu kendiliğinden anlaşılır.(6) Dolayısıyla bu kılıç, 'Osmân Gâzî'nin ve Osmanlı Devleti'nin temellerini atan ilk Türkmenler'in, Osmanlı rivâyetlerinde açıkça belirtildiği üzre Kayı boyuna mensup olduklarınının da kesin bir kanıtıdır.

Âşık Paşa'nın Selçuklu merkezî yönetimi, Mısır ve Batı Anadolu uç beylikleri ile yakından alâkadar olduğunu gösteren târihî kayıtlar ve rivâyetler göz önünde bulundurulduğunda; onun Mısır Sultânı, Alâ'eddîn Keykubâd ve Osmanlı uç yönetimi arasındaki gelişmeleri menkıbevî bir üslûpla aktardığı yukarıdaki rivâyet güvenilir bir târihî zemine oturmaktadır.

Peki 'Alâ'eddîn Keykubâd'ın 'Osmân Gâzî'ye gönderdiği kılıç daha önce kimin elindeydi ve Mısır sultânına nasıl intikâl etmişti?

İşte bu sorunun cevâbı, berâberinde bir çok sorunun ve hepsinden önemlisi kılıcın 'Osmân Gâzî'ye hangi amaçla verildiği, daha açık bir ifâdeyle; yıkılmak üzre olan bir devletin başında bulunan Sultân'ın, bu kılıcı göndermekle 'Osmân Gâzî'ye nasıl bir târihî misyonu yüklemek istediği sorusunun cevâbını da vermiş olacaktır.

Âşık Paşa rivâyetindeki bilginin doğruluğunu, şimdi üzerinde duracağımız Orhan Gâzî'ye âit nâdir bir sikkenin, bilinmeyen pek çok târihî gerçekle birlikte tartışmasız bir biçimde ortaya çıkardığını göreceğiz.

Orhan Gâzî'nin, Üzerine
Abbâsî Halîfesi "el-Musta'sım Bi'llâh"ın Adını Yazdırdığı Sikkesi:

Günümüz araştırmacılarının birçoğunun, eldeki sayısız târihî materyale rağmen, kuruluşla ilgili meseleleri hâlâ kendi kuruntuları doğrultusunda çözümlemeye çalıştıklarını belirtmiştik. İşte Mısır, Selçuklu ve kuruluş Osmanlı'sı arasındaki bu ilişkiler üçgeninin mâhiyetini kuvvetle çözmemizi sağlayacak Orhan Gâzî'ye ait önemli bir sikkenin varlığı, hâl-i hazırda târihçilerin çoğunun varlığından haberdar dahî olmadıkları bu mühim delillerden bir tânesidir.

Bahsettiğimiz sikke, Orhan Gâzî tarafından Bursa'da bastırılmış olup târihli ve târihsiz çeşitli versiyonlarına rastlanmaktadır. Bu sikkelerin bulunan ilk örnekleri, ilim âlemine ilk kez Şerafettin Erel tarafından duyurulmuş(7) ve bunu İbrahim Artuk'un(8) ve Cengiz Babacan'ın(9) sikkeleri analiz etmeye ve yeni örneklerini neşretmeye yönelik iki makâlesi tâkip etmiş; ancak târih câmiâsından hiç kimse bunları dikkate alıp da târihçi gözüyle değerlendirmemiştir. Bizim burada örnek olarak üstünde duracağımız sikke örneği, daha önce Şerafettin Erel tarafından yayınlanmış olan sikkenin bir benzeridir. Yukarıdaki Mısır'dan gönderilmiş Hazret-i 'Osmân'a âit bir kılıcın son Selçuklu sultânı tarafından 'Osman Gâzî'ye teslim edildiğini gösteren Âşık Paşa rivâyetini doğrulayacak şekilde, bu sikkenin bir yüzünde "Orhân bin 'Osmân", diğer yüzünde ise "el-İmâm Mustansır Bi'llâh" yazılıdır.

Sikkenin ön ve arka yüzlerinin okunuşu aynen şöyledir:

Orhan Gâzî'nin Bursa'da bastırdığı bu sikkedeki ifâdeler başka hiçbir beylik sikkesinde yer almaz. Bu da Orhan Gâzî'nin kendisini diğer beyliklerden daha üstün; İlhanlı hâkimiyetini tanımayıp, bastırdığı sikkelerde kendisini hilâfet makâmının onayladığı büyük bir "Sultân" olarak gören ve bunu açıkça ilân eden bir bey olduğuna ışık tutmaktadır. Sultan 'Alâeddîn'in gönderdiği kılıcın da bu mânâyı temsil ettiği son derece açıktır. Demek ki bu durumun farkında olan Orhan Gâzî, kendisini Rum sultanlığının, 1243 Kösedağ Savaşı'ndan sonra bağımsızlığını yitiren Anadolu Selçuklu Devleti'nden sonraki yegâne haklı vârisi olarak görüyor ve babasının zamanından beri bilindiği âşikâr olan bu misyonu, Türkmen beyleri arasında kendisinin temsil ettiğini sikkelerine yansıtmaktan çekinmiyordu. Bu, 1333 yılında gördüğü Orhan Gâzî'yi, "Seyâhat-nâme"sinde bize büyük bir "Sultân" ve "Türkmen hükümdarlarının en büyüğü, en güçlüsü ve mal ve asker bakımından en üstünü" olarak tanıtan İbn-i Battuta'nın tasvirlerine birebir uygun düşmektedir.(10)

Yine bir görgü tanığı olan müellifin Eğridir'de karşılaştığı, Mısır, Şam ve Irak'ta yetiştiğine işâret ettiği(11) ve Orhan Gâzî'nin oğlu Gâzî Süleymân Paşa adına bir "Tebâreke Tefsîri" kaleme alarak, mukaddimesinde onu: "Hüdâvendigâr-zâde'-i mu'azzam, Mâlik-i rikâbi'l-ümem, …Sultânü'l-guzât ve'l-mücâhidîn, Celâlü'l-milleti ve'd-dîn" olarak vasıflandıran(12) Ankara'lı Muslihu'd-dîn Mustafâ bin Mehmed'in varlığı da, Osmanlılar'ın zannedildiği gibi Mısır'a ve oranın kültürel alt yapısına yabancı olmadığına; asırlar boyu İslâm hilâfetinin merkezi olan bu coğrafyada yetişerek, oradaki siyâsî protokolü tüm canlılığıyla Osmanlı coğrafyasına aktaran büyük âlimleri bünyesinde barındırdığına ışık tutmaktadır. Babasını, hükümdarlığı Moğol tahakkümünden önceki son İslâm halîfesi tarafından tasdik edilmiş ve bu yüzden Moğollar'ın gücünü ve etkisini tamâmen kaybetmesiyle kendisini tüm İslâm âleminin önderi makâmına yükselmiş gören Orhan Gâzî'nin, Rumeli topraklarını sür'atle fethedip İslâm'laştıran oğlu Murâd Hüdâvendigâr da, Temmuz 1385 (Cemâziye'l-evvel 787) târihli vakfiyesinde ve yaptırdığı pek çok hayır eserinin kitâbesinde, bu misyonu yüklenmiş bir sonraki vâris sıfatıyla, haklı olarak kendisini: "Melik-i mülûki'l-'Arab ve'l-'Acem …Sultân İbnü's-Sultân Murâd bin Orhân" diye tanıtacak(13) ve zamanla bu unvan nesilden nesile geçerek, tüm Osmanlı pâdişahlarının değişmez vasfı olacaktır.

(1) Onun hakkında, bk. "Târihten Sayfalar: Osman Gâzî'nin 'Bapheus Savaşı' ve Osmanlı Devleti'nin Kuruluşunu Anlatan En Eski Osmanlı Kaynağı", Hakikat AİD, Ağustos/2009, s. 44-46.

(2) Krş. Âşık Paşa, "Târîh-i İbtidâ'-i Âl-i 'Osmân", Koyunoğlu Müze Ktp. nr.: 13821, vr. 4a; Süleymâniye Ktp. Ayasofya, nr.: 2705, vr. 71b.

(3) Kerîmüddîn Aksarâyî, "Müsâmeretü'l-Ahbâr fî Müsâyeretü'l-Ahyâr", s. 256, haz.: Osman Turan, TTK, Ankara, 1944.

(4) Hamdullah el-Müstevfî, "Târîh-i Güzîde", Süleymâniye Ktp. Fâtih, nr.: 4458, vr. 126a-126b.

(5) TSM, Env. nr.: 21/136.

(6) Bu damgadan, bizden önce araştırmacı Oktan Keleş de sözetmiş; ancak yukarıdaki rivâyetten habersiz olduğu için üzerindeki Kayı damgasını, eski tabâkat kitaplarında Türk olduğu belirtilen kılıç ustası Osman bin Talha'ya atfetmiştir.

(7) Şerâfettin Erel, "Nadir Birkaç Sikke", İstanbul, 1970.

(8) İbrahim Artuk, "Early Ottoman Coins of Orhan Ghazi as Confirmation of His Sovereignty", "Near Eastern Numismatics Iconography, Epigraphy and History", Studies in Honor of George C. Miles, s. 457-463. Beyrut, 1974.

(9) Dr. Cengiz Babacan, "Orhan Gazi'nin Abbasi Halifesi al-Mustansir'i Anan Gümüş Sikkeleri ve Bunların Tarih Taşıyan Üç Örneği", Türk Nümismatik Derneği Bülteni: Sevgi Gönül Hatıra Sayısı, s. 96 vd. İstanbul, 2005.

(10) İbn-i Battuta, "Tuhfetü'n-Nüzzâr", s. 308, bas.: Beyrut, 1960.

(11) İbn-i Battuta, "Tuhfetü'n-Nüzzâr", s. 288.

(12) Muslihu'd-dîn Mustafâ bin Muhammed, "Tefsîr-i Sûretü'l-Mülk", Süleymâniye Ktp. Hafîd Efendi, nr.: 479, vr. 107b.

(13) BOA, MMD, nr.: 162/5.