http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


215. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Ey İman Edenler! Sizden Öncekilere Farz Kılındığı Gibi, Oruç Size de Farz Kılındı. Tâ ki Korunasınız." (Bakara: 183)

"Âdemoğlu'nun İşlediği Her İş Kendisinindir, Fakat Oruç Benimdir, Onun Mükâfatını Ben Vereceğim." (Hadis-i Kudsî)

"Namazı Kılın, Zekâtı Verin." (Ahzâb: 33)

"İslâmiyet'inizin Kemâli Zekât Vermenize Bağlıdır." (Hadis-i Şerif)

"Ramazan Ayı Öyle Bir Aydır ki, İnsanlara Doğru Yolu Gösteren, Hidayeti Açıklayan, Hakkı ve Bâtılı Birbirinden Ayırt Eden Kur'an O Ayda İndirildi. Şu Halde Sizden Her Kim O Aya Erişirse Oruç Tutsun." (Bakara: 185)

ORUÇ VE ZEKÂT

Oruç
Orucun Manevi Tarafları
Teravih Namazı
Orucun Çeşitleri
Orucun Şartları
Oruçta Niyet
Oruç Tutmamayı veya Tutulan Orucu Bozmayı Mubah Kılan Şerî Mazaretler
Ramazan Hilâlini Gözetlemek
Orucu Bozup da Yalnız Gününe Gün Oruç Tutmayı (Kazayı) Gerektiren Şeyler
Orucu Bozup Hem Kazayı Hem de Kefareti Gerektiren Şeyler
Orucu Bozmayan Şeyler
Oruçluya Müstehap Olan Şeyler
Oruçluya Mekruh Olan Şeyler
Oruçluya Mekruh Olmayan Şeyler
Fidye
NAFİLE ORUÇLAR
İTİKAF

ZEKÂT
Zekât Vermekten Kaçınanlar
A) Nisab
B) Aslî İhtiyaçlar (Hâcet-i Asliye)
Mühim Bir Husus
C) Zekât Verilmesi Gereken Mallar
Ticaret Malları
Ehli Hayvanların Zekâtı
Ekin ve Meyvelerin Zekâtı (Öşür)
Öşür
Öşür Zekâtının Miktarı
Zekât Düşen Mahsuller
Arazinin Durumu
Madenlerin Zekâtı
Definelerin Zekâtı
D) Zekât Kimlere Verilir?
E) Zekât Kimlere Verilmez?
F) Zekâtın Ödenmesi
G) Zekâta Âit Bazı Meseleler
H) Zekâta Âit Bazı Edepler
I) Devlete Verilen Vergi Zekât Yerine Geçmez
İ) Fıtır Sadakası (Fitre) Ve Kurban

Kadir Gecesi

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (4)

Amel-i Sâlih İşleyenler

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (10)

"Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: 'Haydi, yangın azabını tadın!' diyerek canlarını alırken onları bir görsen!" (Enfâl: 50)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (10)

"Hazret-i Allah'a ve Resulullah Aleyhisselâm'a Ait Yol"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (133)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (3)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (68)

Hakîm et-Tirmizî -kuddise sırruh- (8)

"Bu ilim, Allah'ın ‘Hikmetü'l-ulyâ'sından, yâni en yüce Hikmet'inden alınmıştır. Has menzillerin yakınlığı içinde, Vahdâniyyet nûru ile başlayan ilimden nüksetmiştir."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefse Muhalefet

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir.
Ruhun esâreti nefsin hürriyetidir, nefis esir alınmadıkça ruh hürriyete kavuşamaz.

İSLÂM İLMİHALİ

Namazda İşlenmesi Mekruh Olan Şeyler İle Namazın Müfsitleri

GÜNDEM

Terör Biter mi?

Tarımsal Üretim ve Gıda Güvenliği Milli Savunma Kadar Önemli Bir Konudur

Küresel Ekonomi -S.O.S- Veriyor! / Uğur Kara

TARİHTEN SAYFALAR

Osmanlı Devleti'nin Kuruluş Tarihine ve Osman Gazi'nin Sakarya Fetihlerine Işık Tutan En Eski Vesika 1301 (H.700) Tarihli "Çalıca Mülk-nâmesi" / Hakan Yılmaz

Osmanlılar'dan günümüze ulaşmış en eski resmî belge niteliğindeki Çalıca Mülk-nâmesi; Osmanlı Devleti'nin kuruluş târihini, ilk hükümdârının ve şehzâdesinin siyâsî statüsünü ve bugüne kadar zamânı tespit edilemeyen Sakarya'daki akınlarının başlangıç târihini, kuşkuya mahâl bırakmayacak çağdaş bir vesîka olarak net bir biçimde gözler önüne sermektedir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Âyet-i kerime’de:

“Ramazan ayı öyle bir aydır ki, onda Kur’an-ı kerim nâzil oldu.” buyuruluyor. (Bakara: 185)

Cenâb-ı Hakk’ın rahmet ve bereketini bol bol ihsan ettiği, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz’in “Ümmetimin ayıdır.” buyurduğu çok feyizli çok mübarek bir aydır. Bu ayda nafile olarak yapılan namaz, zikir, sadaka gibi her türlü ibâdetler, diğer aylarda edâ edilen farzlar gibidir. Ramazan’da edâ edilen bir farz ise sair zamanlardaki yetmiş farza muadildir.

Ramazan-ı şerif Hazret-i Allah’ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah’ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib’inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif’i ihyâ edebilmeyi Hazret-i Allah’tan dilemek “Allah’ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et.” diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedi kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekât namaz kılar da yatar.

Hadis-i şerif’te:

“Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk’tan umarak Ramazan’da oruç tutarsa, geçmiş günahları bağışlanır.” buyuruluyor. (Tirmizî)

Bir Hadis-i şerif’lerinde ise şöyle buyuruyorlar:

“Ramazan-ı şerîf’te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevâbı bol bir iştir.” (Câmius-sağir)

İslâm’ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme’sinde:

“Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız.” buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

“Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir.” (Ahmed bin Hanbel)

Hadis-i şerif’te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

İslâm’da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti bir çok Âyet-i kerime’lerde namazla birlikte emredilmiştir:

"Namazı kılın, zekâtı verin." (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm’ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise "İslâm’ın köprüsüdür." Bu köprüden geçmeyen kurtuluşa eremez.

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ’nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında "Oruç" ve "Zekât" ile ilgili hususlar açıklanmış, "İtikaf" konusu işlenmiş ve günü gizli olan "Kadir Gecesi"nin ehemmiyeti izâh edilerek Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bâki esselamü aleyküm ve rahmetullah...


"Ey İman Edenler! Sizden Öncekilere Farz Kılındığı Gibi, Oruç Size de Farz Kılındı. Tâ ki Korunasınız." (Bakara: 183)

"Âdemoğlu'nun İşlediği Her İş Kendisinindir, Fakat Oruç Benimdir, Onun Mükâfatını Ben Vereceğim." (Hadis-i Kudsî)

"Namazı Kılın, Zekâtı Verin." (Ahzâb: 33)

"İslâmiyet'inizin Kemâli Zekât Vermenize Bağlıdır." (Hadis-i Şerif)

"Ramazan Ayı Öyle Bir Aydır ki, İnsanlara Doğru Yolu Gösteren, Hidayeti Açıklayan, Hakkı ve Bâtılı Birbirinden Ayırt Eden Kur'an O Ayda İndirildi. Şu Halde Sizden Her Kim O Aya Erişirse Oruç Tutsun." (Bakara: 185)

Oruç ve Zekât

Âyet-i kerime ve Hadis-i şerîf'lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir. Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır. Hadis-i şerif'lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur. Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz. Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir. Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur. İslâm'da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır. Zekât ibadeti bir çok Âyet-i kerime'lerde namazla birlikte emredilmiştir:
"Namazı kılın, zekâtı verin." (Ahzâb: 33) Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm'ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise "İslâm'ın köprüsüdür." Bu köprüden geçmeyen kurtuluşa eremez.

Âyet-i kerime'de:

"Ramazan ayı öyle bir aydır ki, onda Kur'an-ı kerim nâzil oldu." buyuruluyor. (Bakara: 185)

Cenâb-ı Hakk'ın rahmet ve bereketini bol bol ihsan ettiği, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in "Ümmetimin ayıdır." buyurduğu çok feyizli çok mübarek bir aydır. Bu ayda nafile olarak yapılan namaz, zikir, sadaka gibi her türlü ibâdetler, diğer aylarda edâ edilen farzlar gibidir. Ramazan'da edâ edilen bir farz ise sair zamanlardaki yetmiş farza muadildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Ramazân-ı şerîfin girmesiyle rahmet nüzulü için cennet kapıları açıldığı ve yasaklardan sakınma sebebiyle cehennem kapıları kapandığı gibi şeytanlar da zincir ile bağlı ve hapsolunurlar." (Buhâri)

Ramazanın evveli rahmet, ortası mağfiret, sonu cehennemden azad olmaktır. Bir kimse bu aya lâyık olduğu hürmet ve saygıyı göstererek ihyâ ederse onun bütün senesi iyi olarak geçer.

Ramazan-ı şerif Hazret-i Allah'ın bir misafiridir. Farz-ı muhal ki çok zengin sayılan, çok muteber bir kimse bize misafir olarak gelecek, bir çok da kıymetli hediyeler getirecek. Böyle bir misafiri nasıl karşılarız? Bir de bu misafir Hazret-i Allah'ın misafiri olursa, o zaman nasıl karşılamak ve geldiği zaman da nasıl ağırlamak gerekir?

Ramazan-ı şerif öyle bir misafir, tasavvura sığmayan bir lütuftur ki Kadir gecesi gibi kıymetli bir hediye ile gelmiştir. O Kadir gecesi ki Hazret-i Allah biricik Habib'inin -sallallahu aleyhi ve sellem- hürmetine ihsan ve ikrâm buyurmuştur. Kendisi de kıymetli, hediyesi de kıymetlidir. Nimet içinde nimet...

Her şeyden evvel Ramazan-ı şerif'i ihyâ edebilmeyi Hazret-i Allah'tan dilemek "Allah'ım, bu kıymetli ayda rızâna uygun hareketler yapabilmeyi ihsan et." diye niyaz etmek lâzımdır. Bu ayı ahireti kazanmak için fırsat bilmelidir. Bizden hoşnut olursa, belki de ebedi kurtuluşumuza vesile olacak.

Diğer taraftan Ramazan-ı şerif gelince hayatımıza nizam ve intizam girer. Gece ibadetlerine kalkmayan bir insan dahi sahura kalktığı zaman hiç olmazsa iki rekât namaz kılar da yatar.

Oruç:

Ramazan-ı şerif'te tutulan oruç da çok kıymetlidir.

Hadis-i şerif'te:

"Kim ki faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutarsa, geçmiş günahları bağışlanır." buyuruluyor. (Tirmizî)

Bir diğer Hadis-i şerif'te de şöyle buyruluyor:

"Ramazan ayının orucu, on ay oruç tutmaya, ondan sonraki altı gün orucu da iki ay oruç tutmaya bedeldir. İşte bu, senelik oruç gibidir." (Ahmed bin Hanbel)

Hadis-i şerif'te Ramazan orucundan sonra tutulması tavsiye edilen altı günlük oruç, Şevval orucudur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ramazan ayında oruç tutup, Şevval ayında da altı gün oruç tutan kimse bütün seneyi oruçla geçirmiş gibidir." buyurmuşlardır. (Müslim)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Ramazan-ı şerîf'te çok kimseyi yedirip içiriniz. Zîra bu nafakayı çoğaltıp yedirip içirme işi savaş alanında aç kalan gâzîleri doyurmak kadar ecirli ve sevâbı bol bir iştir." (Câmius-sağir)

İslâm'ın binasını teşkil eden temel esaslarından ve en büyük erkânından birisi de Ramazan orucudur.

Hakk Celle ve Alâ Hazretleri Âyet-i kerîme'sinde:

"Ey iman edenler! Sizden öncekilere farz kılındığı gibi, oruç size de farz kılındı. Tâ ki korunasınız." buyuruyor. (Bakara: 183)

Oruç, niyet ederek, tan yeri ağarmaya başladığı zamandan güneş batıncaya kadar, yemek içmek, mukarenet gibi şeylerden uzak durmak demektir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Fecirde beyaz iplik siyah iplikten ayırdedilinceye kadar yiyin için. Sonra da orucu gece oluncaya kadar tamamlayın." (Bakara: 187)

Bundan maksat, gündüzün beyazlığının gecenin siyahlığından ayırdedilmesidir.

Oruç gizli yapılan ve pek faziletli olan bir ibadettir. Orucun sevabı her türlü ölçülerin üstündedir.

Allah-u Teâlâ Hadis-i Kudsî'de şöyle buyurur:

"Âdemoğlu'nun işlediği her iş kendisinindir, fakat oruç benimdir, onun mükâfatını ben vereceğim." (Buhârî. Tecrîd-i sarîh: 903)

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Cennette reyyan denilen bir kapı vardır. Kıyamet gününde bu kapıdan cennete yalnız oruçlular girerler, başka hiç kimse giremez. "Oruçlular nerede?" denilir. Hepsi kalkarlar ve içeri girerler, sonra da kapı kapanır, artık kimse giremez." (Buhârî. Tecrîd-i sarîh: 898)

Oruçlu bir kimse, mükâfat olarak Allah-u Teâlâ'nın rahmeti ile karşı karşıya gelmekle vâdolunmuştur.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Oruçlu olan kimse bir mümini gıybet veyahut ezâ ve cefâ etmedikçe iftar edinceye kadar ibâdettedir." (Câmiu's-sağir)

"Oruçlunun iki sevinci vardır: İftar ettiği zamanki sevinci, bir de Rabb'ine kavuştuğu zamanki sevinci." (Müslim)

"Oruçta riyâ tasavvur olunmaz." (Münâvî)

Âyet-i kerime ve Hadis-i şerîf'lerde orucun fazilet ve ehemmiyetinin beyan edilmesi, mazeretleri sebebiyle tutamayanların kaza etmesi lüzumu, kasten bozanların misliyle cezalandırılması, ihtiyarlık ve hastalığından dolayı tutamayanların ise fidye vermeleri orucun ibadetler arasındaki değerini göstermektedir.

Oruç, diğer ibadetlerin kabulüne de sebep olur. Oruç bedenin zikri olur, ucbu ve kibri kırar, huşûyu artırır, kalbi ve aklı nurlandırır.

Hadis-i şerif'lere göre her şeyin bir kapısı vardır, ibadetlerin kapısı da oruçtur. Her şeyin bir zekâtı vardır, bedenin zekâtı da oruçtur.

Oruçta sıhhat vardır. Oruç bir kalkandır. Oruç sabrın yarısıdır. Oruçta riyâ tasavvur olunamaz.

Oruçlunun ağız kokusu Allah indinde misk kokusundan daha sevimlidir.

Oruçlunun uykusu ibadet, susması tesbih sayılır. Ameli kat kat, duâsı makbul olur.

Faziletine inanarak ve mükâfatını Cenâb-ı Hakk'tan umarak Ramazan'da oruç tutan kimsenin geçmiş günahları bağışlanır. Orucun sevabı mizanı doldurur.

Orucun Manevi Tarafları:

Şeriatın emrettiği zâhiri orucun yanında ayrıca tarikat ve hakikat oruçları da vardır:

Zahiri oruç; gündüzleri yemekten-içmekten ve mukarenetten kesilmektir. Ramazan ayında tutulur.

Tarikat orucu ise, ömür boyu devam eder. Mürid, gece gündüz bütün âzalarını kötü duygulardan muhafaza etmek mecburiyetindedir. Gıybet etmez, hiçbir fenâlık düşünmez, kimseye zulmetmez, dövmez, sövmez, duygularını kötüye kullanmaz. Duygularını kötülüğe kullandığı anda, fiilen yapmasa da orucu bozulmuş olur. İşte asıl oruç budur. Çünkü Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyor ki:

"Nice oruçlular vardır ki, oruçlarından onlara sadece bir açlık kalmıştır." (İbn-i Mâce)

Bu Hadis-i şerif'ten anlaşılıyor ki, bir çok oruçlular iftar ediyorlar; farkında değiller, hem de oruç tuttuklarını zannediyorlar. Görünüşte yemeyip, içmeyip oruç tutuyorlar ama; yaptıkları hareketler hiç de bir oruçlunun hareketine benzemiyor.

Dolayısı ile bir çok iftar edenler de vardır ki oruçludurlar, oruçları bozulmamıştır. Niyetleri dâima istikâmet üzerinde bulunur. Kötü duygu ve düşüncelerden kendilerini alıkoymuşlardır, istedikleri gibi hareket edemezler, istediklerini yiyip içemezler.

Hadis-i kudsî'de: "Oruç benim içindir, mükâfatını ben veririm." diye bildirilen oruç bu oruçtur.

Hakikat orucuna gelince; o da Hazret-i Allah'ın muhabbetini sırda muhafaza etmektir. Cenâb-ı Hakk'ı görmek sır gözü iledir, yoksa baş gözü ile görülmez. O muhabbeti duyacak ki, orucu devam edebilsin. Çünkü o insanları Hazret-i Allah kendisi için halketmiştir. Hadis-i kudsî'de "İnsan benim sırrımdır, ben de insanın sırrıyım." buyuruyor. Onlar dâima Hakk iledir. Dolayısı ile Hazret-i Allah o kullarının başka bir şeyle meşgul olmasını da istemez. İşte âhirette O'nunla olacak yakın kullar bunlar olmuş oluyor.

Teravih Namazı:

• Erkek ve kadın her müslümanın teravih namazı kılması sünnet-i müekkededir.

• Ramazan gecelerinde yatsının son sünnetinden sonra yirmi rekât olarak kılınır. Vitir namazı ise teravihten sonra kılınır.

• Teravih namazını on selâm ile ikişer rekât kılmak sevaplıdır. Dörder rekât da kılınır. Dörtten fazla rekâtta selâm vermek mekruhtur.

• Teravih namazını evde cemaatle kılmak bir fazilet olmasına rağmen, mescitte cematle kılmak daha üstün bir fazilettir.

• Teravih namazı orucun değil, Ramazan ayının sünnetidir. Bunun içindir ki oruç tutamayan hasta ve yolcu gibi özür sahiplerinin de bu namazı kılmaları sünnettir.

• Vakti geçirilmiş olan teravih namazının kazası yapılmaz.

• Yatsının farzı kılındıktan sonra camiye gelen bir kişi, önce yatsının farzını kılar, sonra teravih kılmak için imama uyar. Daha sonra kılamadığı rekâtları kendi başına kılar.

Orucun Çeşitleri:

• Farz olan oruçlar: Ramazan ayı orucu, Ramazan ayı orucunun kazası, kefaret oruçları.

• Vacib olan oruçlar: Adak orucu, itikaf adağının orucu, bozulmuş olan nafile orucun kazası.

• Sünnet olan oruçlar: Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in tuttuğu ve ümmetine de tutmasını emrettiği nafile oruçlar: Muharrem ayının dokuz ve onuncu veya on ve on birinci günü oruç tutmak.

• Müstehap olan oruçlar: Kameri ayların on üç, on dört, on beşinci günleri, pazartesi ve perşembe günleri, şevval ayında altı gün oruç tutmak...

• Mekruh olan oruçlar: Muharrem'in yalnız onuncu günü, yalnız cuma günü oruç tutmak, kocasının izni olmadan bir kadının nafile oruç tutması mekruhtur.

• Haram olan oruçlar: Ramazan bayramı'nın birinci günü ile Kurban bayramı'nın dört gününde oruç tutmak.

Orucun Şartları:

• Vücubunun Şartları: Müslüman olmak, akıllı olmak, büluğ çağına ermek.

• Edasının Şartları: Sağlıklı olmak, mukim olmak.

• Sıhhatinin Şartları: Hayız ve nifastan temizlik, niyet.

•

• Hiçbir özürü yok iken Ramazan orucunu tutmamak veya tutulan orucu bozmak haramdır.

Oruçta Niyet:

• Oruçta niyet şarttır. Asıl niyet, insanın kalben oruç tutacağını bilmesidir. Gece sahura kalkmak da niyet sayılır. Dil ile de söylemek sünnettir.

• Ramazan orucu, zamanı belirlenmiş adak orucu ve nafile oruçların niyet zamanı, güneşin batışından başlayarak oruç günü istivâ vaktine yani güneşin tepe noktasına gelmesinden öncesine kadardır.

Ramazan orucunun kazası ile nafile oruçların kazası, kefaret oruçları ve mutlak adak oruçlarının niyetini tan yeri ağarıncaya kadar yani geceden yapmak gerekir. Ayrıca bu oruçları niyette belirtmek lâzımdır.

• Ramazanda her gün için ayrı ayrı niyet etmek gerekir.

Oruç Tutmamayı veya Tutulan Orucu Bozmayı
Mubah Kılan Şerî Mazaretler:

Hastalık, yolculuk, hâmile ve emzikli kadınların oruçtan zarar görme korkusu, hayız ve nifas hâli, şiddetli açlık ve susuzluk, düşkünlük ve ihtiyarlık.

Âyet-i kerime'de şöyle buyurulmaktadır:

"(Oruç) sayılı günlerdir. Sizden kim o günlerde hasta olur veya seferde bulunursa, tutamadığı günler sayısınca başka günlerde tutar." (Bakara: 184)

• Oruç tutmamayı mubah kılan özürlerin gündüz ortadan kalkması hâlinde, Ramazan ayına hürmet için, günün kalan kısmında yenilip içilmemesi gerekir.

Ramazan Hilâlini Gözetlemek:

• Şaban-ı şerif ve Ramazan-ı şerif aylarının yirmi dokuzuncu günleri hilâli gözetlemek farz-ı kifâyedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Şu halde sizden her kim o aya erişirse oruç tutsun." buyuruyor. (Bakara: 185)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyururlar:

"Ramazan hilâlini gördüğünüz zaman oruç tutunuz, Şevval hilâlini gördüğünüz zaman iftar ediniz. Hava bulutlu olursa Şaban'ın sayısını otuza tamamlayınız." (Buhârî)

• Şaban-ı şerif'in yirmi dokuzuncu günü güneşin batışından sonra hilâl görülürse, ertesi günü Ramazan orucuna başlanır. Hava bulutlu veya dumanlı olup hilâl görülmezse Şaban ayı otuz güne tamamlanır, diğer gün oruca başlanır.

• Şaban-ı şerif'in yirmi dokuzuncu gününden sonraki günün otuzu mu Ramazan-ı şerif'in biri mi olduğunda şüphe varsa bu güne yevm-i şek (şüpheli gün) denir. Bu gün Ramazan orucu tutulmaz, Ramazan orucuna niyetlenmek mekruhtur, çünkü kesinlik kazanmamıştır. Nafile niyetiyle oruç tutulabilir.

• Şevval ayının hilâli Ramazan-ı şerif'in yirmi dokuzuncu günü güneşin batışından sonra araştırılır. Hilâl görülürse ertesi günü bayram yapılır. Görülmezse Ramazan-ı şerif otuza tamamlanır, diğer günü bayram yapılır.

Orucu Bozup da Yalnız Gününe Gün
Oruç Tutmayı (Kazayı) Gerektiren Şeyler:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kim de hasta olur veya yolculukta bulunursa, tutamadığı günler sayısınca diğer günlerde kaza etsin. Allah sizin için kolaylık ister, güçlük istemez. Bu kolaylığı dilemesi, sayıyı tamamlamanız ve size doğru yolu gösterdiğinden dolayı Allah'ı yüceltmeniz içindir. Umulur ki şükredersiniz!" (Bakara: 185)

• Ramazan orucuna niyet etmeyerek gündüz yemek-içmek.

• Ramazan orucundan başka bir orucu bozmak.

• Yenilip-içilmesi adet olmayan şeyleri bilerek yeyip-içmek. (çiğ pirinç, toprak, çakıl taşı, kâğıt, pamuk gibi)

• Makata fitil koymak, ilâç akıtmak.

• Buruna ilâç çekmek.

• Kulağa yağ, ilâç damlatmak.

• Bile bile genize duman çekmek. (Sigara gibi lezzet alınacak dumanlardan ise kefaret de gerekir.)

• Sahur vakti geçtiği halde, geçmedi sanarak yemek yemek, mukarenette bulunmak.

• İftar vakti gelmediği halde, geldi sanarak yemek yemek, mukarenette bulunmak.

• Bir defada çok miktarda tuz yemek.

• Dokunmakla veya elle oynamakla meni gelmesi.

• Boğaza kaçan kar tanesini istemeyerek yutmak. (İsteğiyle yutarsa kefaret gerekir)

• Şer'i bir şüphe üzerine orucu bozmak.

• Unutarak yedikten sonra, oruç bozuldu zannıyla bile bile yemek.

• Abdest alırken ağıza ve buruna alınan suyun hata ile boğaza kaçması.

• Zorla oruç bozmak.

• Mukim iken geceden niyet ettiği orucu, sefere çıkınca bozmak.

• Kadınlar tenasül uzuvlarının içine bir şey damlatmak, parmakları ile yaşlık salmak veya bez tıkamak.

• Büyük abdestten sonra temizlenirken makadın içine su kaçması.

• Makadın içine çubuk gibi, şırınga ucu gibi bir şey sokmak. Bu şey tamamen makadın içine girerse kaza gerekir, bir kısmı dışında kalırsa oruç bozulmaz.

Orucu Bozup Hem Kazayı Hem de
Kefareti Gerektiren Şeyler:

• Mukarenette bulunmak. İki tarafı da gerektirir.

• Yenilip içilebilecek bir şeyi bile bile yemek ve içmek.

• Ağzına giren yağmur, kar ve doluyu yutmak. Çünkü ağzı biraz yummakla bunlardan korunabilir.

• Sigara içmek, enfiye çekmek.

• Azıcık tuz yemek, çünkü azında lezzet vardır.

• Karının, kocanın veya sevdiği bir kimsenin tükürüğünü yutmak.

• Son derece istekle zevcesine dokunmakla veya öpmekle inzal vaki olmadığı halde oruç bozuldu sanarak iftar etmek.

Orucu Bozmayan Şeyler:

• Oruçlu olduğunu unutarak yemek, içmek, mukarenette bulunmak.

• Bakmak ve düşünmek suretiyle meni gelmesi.

• İhtilâm olmak.

• Cünüp olan kimsenin gusletmeyi sabah namazı vaktine kadar geciktirmesi. (Cünüp olarak üzerine güneş doğarsa günah olur.)

• Boğaza toz veya sinek kaçması.

• Dişleri arasında sahurdan kalan nohut tanesinden küçük bir şeyi yutmak.

• Boğazına gelen balgamı yutmak.

• Kulağa su kaçması.

• Elde olmayarak boğaza duman gitmesi.

• Ağıza alınan ilâcın tadının boğaza kaçması.

• Mideden gelen kusuntuyu geri almak.

• Göze ilâç akıtmak.

• İdrar yoluna ilâç veya su akıtmak.

• Çok az bile olsa kendi iradesi olmadan kusmak. Kendi isteği ile parmağını boğazına sokup ağız dolusu kusarsa bozulur.

• Orucu bozmaya sadece niyetlenmek.

• Ağız çalkalandıktan sonra ağızda kalan yaşlığı tükürükle birlikte yutmak.

• Diş çektirmek bozmaz fakat çektirirken iğne vurulursa oruç bozulur.

• Kan aldırmak veya Hacamat yaptırmak.

Oruçluya Müstehap Olan Şeyler:

• Sahura kalkmak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz sahur yemeğini tavsiye buyurmuşlar ve onda bereket olduğunu söylemişlerdir.

• Sahura kalkmak; teheccüd namazı kılmaya, zikrullahla, istiğfarla meşgul olmaya vesile olur. Sahuru geciktirmek de faziletlidir.

• Güneş batar batmaz namazdan önce acele olarak orucu bozmak.

İftarı açtıktan sonra namaz kılınabilir.

Hadis-i şerif'te şöyle buyurulmaktadır:

"İftarda acele, sahûru imsak vaktine doğru geciktiriniz." (Tirmizî)

• Orucu hurma ile, bulunmadığında su ile açmak.

• İftar esnasında me'sur duâlardan okumak.

"Allahümme leke sumtu ve alâ rızkıke eftartü, ve aleyke tevekkeltü ve bike âmentü: Allah'ım! Senin için oruç tuttum, Senin rızkınla iftar ettim, Sana tevekkül ettim, Sana iman ettim."

• Lüzumsuz fazla lâf konuşmaktan sakınmak.

• Akrabalara, fakirlere yardımı ve sadakayı her zamankinden çok yapmak,

• İbadetleri arttırmak, Kur'an-ı kerim okumak, zikrullahla, salât-ü selâmla meşgul olmak.

• İtikafa girmek.

"Oruçlu olan kimse hurma ile iftar etsin, bulamadığı halde su ile iftar eylesin ki su temizdir." (Tirmizî)

Oruçluya Mekruh Olan Şeyler:

• Mideye inmeyecek şekilde birşey tatmak.

• Özürsüz ve gereksiz yere birşey çiğnemek.

• Tükürüğü ağızda biriktirip yutmak.

• Nefsinden emin olamayan bir oruçlunun zevcesini öpmesi, okşaması.

• Nefsinden emin olsun olmasın, çıplak olarak sarılmaları, mekruhtur, buna fahiş mubaşeret denir. Dudaklarını emmesi de mekruhtur ki, buna da fahiş kuble denir.

• Oruçlunun kendisini oruç tutamayacak kadar güçsüz duruma düşürecek kadar ağır iş yapması.

Bu sayılanlar harama yakın mekruhtur.

Oruçluya Mekruh Olmayan Şeyler:

• Gül ve misk gibi birşey koklamak.

• Kendisini zayıf düşürmeyecekse kan aldırmak.

• Misvak kullanmak.

• Su ile ağzını çalkalamak.

• Göze sürme çekmek.

• Nefsinden emin olmak şartıyla oruçlunun zevcesini öpmesi, okşaması.

Müslümanlara Allah-u Teâlâ'nın bir ikramı olarak Ramazan gecelerinde mukarenette bulunmak helâl kılınmıştır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Oruç tuttuğunuz günlerin gecelerinde hanımlarınıza yaklaşmak size helâl kılındı. Onlar sizin örtünüz, siz de onların örtülerisiniz. Allah sizin nefislerinize hiyanet etmekte olduğunuzu bildi de tevbenizi kabul etti ve sizi bağışladı." (Bakara: 187)

Fidye:

• Düşkünlükleri sebebiyle ölünceye kadar oruç tutamayacak kadar yaşlanmış olan veya iyileşmesi umulmayan sürekli hasta olan kimseler, tutamadıkları her orucun bedeli olarak bir fidye verirler.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Oruç tutmaya gücü yetmeyenler ise, bir yoksul doyumu fidye verir. Kim kendi isteğiyle nafile olarak hayır yaparsa, bu kendisi için daha hayırlıdır. Eğer bilirseniz, oruç tutmanız sizin için daha hayırlıdır." (Bakara: 184)

• Bir fidye bir fıtır sadakası karşılığıdır. Yani bir fakiri iki öğün doyurmaktır. Bunun karşılığı para olarak da verilebilir.

• Fidye veremeyecek kadar fakir olan kimseler ise Allah-u Teâlâ'dan mağfiret dilerler.

NAFİLE ORUÇLAR

• Pazartesi – Perşembe Orucu:

Her haftanın pazartesi ve perşembe günleri oruç tutmak müstehabtır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Ameller pazartesi ve perşembe günleri Allah'a arzolunur. Ben de oruçlu bulunduğum halde amelimin Rabb'ime arzolunmasını severim." (Tirmizî)

• Her Aydan Üç Gün Oruç Tutmak:

Efdâl olanı "Eyyam-ı biyd" denilen kameri takvime göre her ayın 13, 14 ve 15. günleri oruç tutmaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurur:

"Her aydan üç gün oruç tutmak, bütün seneyi oruçla geçirmek gibidir." (Buhârî)

• Şevvalden Altı Gün Oruç Tutmak:

Ramazan ayının orucu on ay oruç tutmaya, Şevval ayında tutulan altı gün oruç da iki ay oruç tutmaya bedeldir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Her kim Ramazan orucunu tutar, sonra da ona Şevval ayından altı gün daha eklerse bütün seneyi oruç tutmuş gibi olur." (Müslim)

• Muharrem Ayı Aşure Günü Orucu:

Muharrem ayının dokuz ve onuncu veya on ve on birinci günleri oruç tutmak sünnettir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Aşure günü oruç tutar ve o günün orucunu emir ve tavsiye ederlerdi. Fazileti hakkında da:

"Geçmiş senenin günahına kefaret olur." buyurmuşlardır. (Müslim)

İTİKAF

• İtikaf bir mescidde veya o hükümdeki bir yerde itikaf niyetiyle bir süre durmak demektir.

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz ve zevceleri buna hayatları boyunca devam etmişler, her Ramazan-ı şerif ayının son on gününü itikafla geçirmişlerdir.

İtikafın Çeşitleri:

• Üç türlü itikaf vardır: Müekked sünnet olan itikaf, müstehap olan itikaf, vacib olan itikaf.

a. Ramazan-ı şerif'in son on gününde yapılan itikaf, kifaye suretiyle tekidli sünnettir. Yani bir yerleşim biriminde bunu bir kişinin yapması diğer müslümanları sorumluluktan kurtarır.

b. Müstehap olan itikaf, Ramazan-ı şerif'in son on günü dışında her zaman yapılabilir ve istenildiği kadar durulabilir. Bunun belirli bir zamanı ve süresi yoktur. Hatta mescide giren kimse, çıkıncaya kadar itikafa niyet etse, orada kaldığı sürece itikafta sayılır. Bu itikafta oruç şart değildir.

c. İtikaf ister herhangi bir dileğinin olmasını şart koşarak olsun, ister şartsız olsun adanınca vâcip olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Mescid-i haram'da bir gece itikafa girmeyi adadığını söyleyen Hazret-i Ömer -radiyallahu anh-a "Adağını yerine getir." buyurmuştur. (Buhârî)

Adak itikafının da müstehap olan itikaf gibi belirli bir zamanı ve bir günden az olmamak üzere belli bir süresi yoktur. Adak olan itikafta oruçlu bulunmak şarttır, niyetin de dil ile ifade edilmesi lâzımdır.

İtikafa Âit Meseleler:

• İtikafa girecek olan kimse müslüman ve akıllı olmalıdır. İtikafta erginlik çağına gelmiş olmak şart değildir, iyiyi kötüden ayırabilen mümeyyiz bir çocuk da itikafa girebilir.

• İtikafa niyet edilmiş olmalıdır. Niyetsiz hiçbir itikaf olmaz.

• Cemaatle namaz kılınan herhangi bir câmide itikaf yapılabilir. Kadınlar ise kendi evlerinde mescid edinecekleri bir odada itikafa girerler.

Kadınların itikafa girebilmeleri kocalarının iznine bağlıdır. Kadın izin aldıktan sonra itikaftan alıkonulamaz.

• İtikafa giren kimse, itikafa girdiği yerden çıkamaz, özürsüz olarak çıkması itikafını bozar. Delirmek, bayılmak, mukarenette bulunmak veya mukarenete yol açan hareketlerde bulunmak itikafı bozar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Mescidlerde itikafta iken hanımlar(ınız)a yaklaşmayın. Bunlar Allah'ın koyduğu sınırlardır, sakın bu sınırlara yaklaşmayın. Allah insanlara âyetlerini böyle açıklar ki, korunup sakınsınlar." (Bakara: 187)

• İtikafta olan bir kimse; itikafa girdiği mescidde Cuma namazı kılınmıyorsa başka bir camiye gidebilir, tuvalet ihtiyacını gidermek, abdest tazelemek, ihtilâm olmuşsa gusletmek üzere mescidden dışarı çıkabilir.

• İtikaf sırasında Kur'an-ı kerim okumalı, zikrullah ve ibadetle meşgul olmalı, yalnız hayır söz söylenmeli, boş laf konuşulmamalıdır.

• İtikaf sırasında temiz elbise giymeli ve güzel kokular sürünmelidir.

ZEKÂT

Zekât vermekle dünyada borç ödenmiş, ahirette ise azaptan kurtulmuş olunur.
En mühimi, emr-i şerif yerine gelmiş olur.
Kulların mülkiyetinde olan her şey gerçekte Allah-u Teâlâ'nındır, müstakilen O'nun mülküdür.
Bunlara sahip olanların hakiki mülkleri yoktur, kısa bir müddet için verilmiş birer emanettir.
Herkes şu kısa ömür içinde kendisinin olduğunu zannettiği serveti, gün gelecek bırakmak zorunda kalacaktır.
Sonra hepsi O'na dönecektir.

Allah-u Teâlâ zekât verecek kadar zengin olan müslümanların mallarının belli bir miktarını fakirlere tahsis etmiştir. Bunun içindir ki zekât verilmeyen malda fakirlerin hakkı vardır. Bu hakkı sahibine veren kimse Allah-u Teâlâ'nın emrini yerine getirip borcundan kurtulmuş olur. Üzerine zekât farz olan kimse ise zekâtını vermezse, fakirlerin malını gasbetmiş olur.

İslâm'da imandan sonra en önemli iki esas vardır. Bu rükünlerden birisi namaz, diğeri ise zekâttır.

Zekât ibadeti bir çok Âyet-i kerime'lerde namazla birlikte emredilmiştir:

"Namazı kılın, zekâtı verin." (Ahzâb: 33)

Bunun da sebebi namaz ile zekât arasında kuvvetli bir bağlılığın oluşudur. Namaz İslâm'ın direğidir, namazı terkeden dinini yıkmış olur. Zekât ise "İslâm'ın köprüsüdür." Bu köprüden geçmeyen kurtuluşa eremez.

Namaz gibi zekâtın da çok yerde emrolunması, zekâtın önemini gösterdiği gibi, bu kadar emirlerden sonra yapılmamasının ise Allah-u Teâlâ'nın gazabına sebep olacağı aşikârdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde, zekâtı İslâm'ın beş temel esasından birisi saymıştır.

Bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İslâmiyet'inizin kemâli zekât vermenize bağlıdır." (Münâvî)

Zekât vermekle dünyada borç ödenmiş, âhirette ise azaptan kurtulmuş olunur.

Zekât malı temizlediği için bu ismi almıştır. Kuyudan su çektikçe yerine su geldiği, budanan bağların daha çok üzüm verdiği gibi, zekât da malı hem temizler hem de bereketlendirir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"İnsanlardan mallarında artış olsun diye verdiğiniz herhangi bir fâiz, Allah katında artmaz.

Fakat Allah'ın rızasını dileyerek verdiğiniz zekâta gelince, o böyle değildir. O zekâtı veren kimseler (sevaplarını ve mallarını) kat kat artıranlardır." (Rûm: 39)

İyiliklerinin karşılığı kat kat verilecek kimseler bunlardır. Zekât fakirlerden önce zenginlerin menfaatınadır. Çünkü hem kat kat sevap kazanıyorlar, hem malları bereketleniyor, hem de malları zekâtla korunmuş oluyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Zekâtı vermek suretiyle malınızı muhafaza ediniz. Fakirlere sadaka vererek hastaları tedavi ediniz. Duâ ve tazarru ile belâ ve musibetleri reddediniz." (Münâvi)

"Sermayeden zekâtın çıkarılıp verilmesi serveti azaltmaz." (Müslim)

•

Zekât farz olan bir vergi, sadaka ise gönülden kopan bir yardımdır. Zekât farizasını yerine getirmekle sadakadan kurtuluş olmayacağı gibi, sadaka vermekle de zekât emri yerine getirilmiş olmaz.

Zekât verenler Kuran-ı kerim'de övülmektedir:

"Onlar verdiklerimizden hayra sarfederler." (Bakara: 3)

Diğer bir Âyet-i kerime'de ise:

"O müşrikler ki, zekâtlarını vermezler ve ahireti de inkâr ederler." (Fussilet: 7)

Buyurularak, zekât vermemenin âhireti inkâra alâmet olduğu anlaşılmaktadır.

Zekât Vermekten Kaçınanlar:

Ebu Hüreyre -radiyallahu anh- Hazretleri'nden rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kim ki Allah kendisine mal verir, o da malın zekâtını vermezse, zekât verilmeyen mal kıyamet gününde mat zehirli, iki boynuzlu, gözleri kuru üzüm tanesi gibi bir ejderha olup, sahibinin boynuna dolanır, avurtlarını ağzı ile tutar, sonra ‘Ben senin malınım, ben senin hazinenim!' der." buyurdu ve şu Âyet-i kerime'yi okudu:

"Allah'ın, kereminden kendilerine verdiği şeyde cimrilik edenler hiçbir zaman onu kendileri için hayırlı sanmasınlar. Bu onların zararınadır. Cimrilik ettikleri şeyler kıyamet gününde boyunlarına dolanacaktır. Göklerin ve yerin mirası Allah'ındır. Allah bütün yaptıklarınızdan hakkıyla haberdardır." (Âl-i imrân: 180)

Zekât vermekle dünyada borç ödenmiş, ahirette ise azaptan kurtulmuş olunur. En mühimi, emr-i şerif yerine gelmiş olur.

Kulların mülkiyetinde olan her şey gerçekte Allah-u Teâlâ'nındır, müstakilen O'nun mülküdür. Bunlara sahip olanların hakiki mülkleri yoktur, kısa bir müddet için verilmiş birer emanettir. Herkes şu kısa ömür içinde kendisinin olduğunu zannettiği serveti, gün gelecek bırakmak zorunda kalacaktır. Sonra hepsi O'na dönecektir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Altınla gümüşün haklarını vermeyen hiçbir altın ve gümüş sahibi yoktur ki, kıyamet gününde bunlar ateşten levhalar hâline getirilip de cehennem ateşinde kızdırılarak onlarla sahibinin yanları, alnı ve sırtı dağlanmasın.

Bu levhalar soğudukça miktarı elli bin sene olan bir günde kullar arasında verilecek hüküm bitinceye kadar sahibine azap için tekrar kızdırılarak geri çevrileceklerdir. Nihayet kendisine ya cennet ya da cehenneme doğru (giden yol) gösterilecektir."

– Yâ Resulellah! Ya (zekâtı verilmeyen) develer ne olacak?

"Hiçbir deve sahibi de yoktur ki, bu hayvanların hakkı su başlarına geldikleri gün sağılıp muhtaçlara vermek iken, onların hakkını vermesin de, kıyamet gününde o develerin altına alabildiğine düz ve geniş bir sahaya yatırılarak develerden bir tek yavru bile hariç kalmamak şartı ile onu ayakları ile ezmesin ve dişleri ile ısırmasınlar.

Deve sürüsünün baş tarafı üzerinden (çiğnenip) geçtikçe son tarafı onun üzerine iade edilir. Bu iş, miktarı elli bin sene olan bir günde kullar arasında verilecek hüküm bitinceye kadar devam eder. Nihayet ya cennete yahut cehenneme giden yolu kendisine gösterilir."

– Yâ Resulellah! Sığırlarla koyunlar ne olacak?

"Hiçbir sığır ve koyun sahibi yoktur ki, onların hakkını vermesin de, kıyamet günü geldiğinde düz ve geniş bir yerde onların altına serilerek, o hayvanlardan hiçbirisi hariç kalmamak ve içlerinde çarpık boynuzlu, boynuzsuz, kırık boynuzlu bulunmamak şartı ile onu boynuzları ile sürmesin, tırnakları ile ezmesinler.

Bu hayvanların önde bulunanları, üzerinden çiğneyip geçtikçe, sondakiler onun üzerine tekrar iade edilirler. Bu, miktarı elli bin sene olan bir günde tâ kullar arasında hüküm bitinceye kadar devam eder. Nihayet ya cennete veya cehenneme giden yolu kendisine gösterilir."

– Yâ Resulellah! Ya atlar ne olacak?

"Atlar üç kısımdır: Bir kısmı sahibi için bir yük, bir kısmı sahibi için örtü, bir kısmı da sahibi için ecirdir.

Bir kimsenin övünmek, gösteriş ve müslümanlara düşmanlık için bağlayıp beslediği at, sahibine bir yüktür.

Bir kimsenin Allah yolunda bağlayıp beslediği ve onun sırtında ve boynunda Allah'ın hakkı olduğunu unutmadığı at, onun için bir örtüdür.

Bir kimsenin Allah yolunda müslümanlar için çayır ve bahçede bağlayıp beslediği at, sahibi için ecirdir.

At bu çayırdan veya bahçeden ne yerse, yediği şeyler sayısınca sahibine sevap yazılır. Ona atın pislikleri ve idrarı sayısınca dahi sevap yazılır.

At, ipini koparır da bir veya bir iki tur atarsa, sahibine onun izleri ve pislikleri miktarınca sevap yazılır. Yahut sahibi onu bir nehir kenarından geçirirken, sulamaya niyeti olmadığı halde o nehirden su içerse, Allah sahibine onun içtiği su yudumları miktarınca sevap yazar."

– Yâ Resulellah! Ya merkepler ne olacak?

"Merkepler hakkında bana şu bir tek şümullü âyetten başka bir şey indirilmedi. Her kim zerre miktarı hayır işlerse onun mükâfatını görür, zerre miktarı kötülük işleyen de onun cezasını görür." (Müslim: 987)

Diğer Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Deve (kıyamet) gününde bugünkü şeklinden daha güçlü ve kuvvetli bir halde sahibine gelir. Zekâtı verilmedi ise sahibine musallat olup tabanlarıyla onu çiğner.

Zekât verilmeyen koyun da gayet semiz ve kuvvetli hâli ile gelerek sahibine musallat olup tırnaklarıyla onu çiğner, boynuzlarıyla da süser.

Sakın sizden biriniz, kıyamet gününde omuzuna zekâtını vermediği koyununu yüklenip avaz avaz bağırarak ve ‘Yâ Muhammed!' diye imdat isteyerek bana gelmesin. Ben ona ‘Bugün seni kurtarmak için hiçbir yetkiye sahip değilim, dünyada ben sana hükm-i ilâhi'yi ulaştırdım' diye cevap veririm.

Deveyi yüklenerek gelip de ‘Ya Muhammed' diye feryad etmesin. ‘Bugün seni kurtaramam, ben sana hükm-i ilâhi'yi ulaştırmıştım.' diye cevap veririm." (Buhârî. Tecrîd-i sarîh: 690)

"Cenâb-ı Allah zekât vermeyenlerin imanını da namazını da kabule şâyân buyurmaz." (Münâvî)

"Malının zekâtını vermeyen kıyâmet gününde cehennem ateşindedir." (Câmiu's-sağir)

"Fâiz yiyenlerle zekât vermeyenleri cehennem ateşi ile müjdele." (Münavî)

•

Hazret-i Allah bize vermiş, bizim de vermemiz gerekir. Verilen şeylerle insanın malı eksilmez. Biz cahil insanlarız, vermekle azalacağını zannederiz.

Zekât veren bir insan ayrıca "Allah'ım! Bana verdiriyorsun, dileseydin aldırırdın, sana şükürler olsun." diye de şükretmelidir.

Zekât dinde zengin sayılan erkek ve kadın her müslümanın, zekâtı hak eden bir kısım müslümanlara sırf Allah rızası için senede bir kere malının muayyen bir miktarını vermesidir.

Zekâtın farz olması için mülkiyetteki malın nisaba ulaşması şarttır. Nisab miktarından az mala zekât düşmez.

A) Nisab:

Nisab demek, zekâtın farz olması için dinin tanıdığı mal miktarı demektir. Zekât verilecek malın cinsi değişmekle nisab şekli de değişir.

Allah-u Teâlâ'nın kuluna ihsan ettiği mal, borcundan ve hâcet-i asliyesinden yâni aslî ihtiyaçlarından sonra, zekât verecek nisab miktarına yükselirse, bu gibi kimseler dinde zengin sayılırlar.

Meselâ koyun kırka, sığır otuza, deve beşe ulaşır; gümüş iki yüz dirhemi, altın yirmi miskali bulursa veya bunların değerinde ticaret malı mevcut olursa, zekât vermek farz olur.

Böyle altını olmaz da, onların tutarı kadar nakit para bulunursa, onların da zekâtı verilecektir.

Zekât verebilmek için eldeki malın Nâmî yani artmaya müsait olması, Hakikaten veya Hükmen artıcı olması gerekir. Malın hakikaten artıcı olması, ya ticaret yolu ile veya hayvanlarda olduğu gibi üreme sureti ile olur. Hükmen artıcı olma, ticarete konmayan altın, gümüş ve paradır.

B) Aslî İhtiyaçlar (Hâcet-i Asliye):

Hâcet-i asliye demek, hayatta oldukça insanın muhtaç olduğu şeyler demektir. İnsanın geçimini sağlayan zarurî ihtiyaçlar her şeyden önce gelir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Her mal sahibi malında daha çok hak sahibidir." buyurmuşlardır. (Beyhâkî)

Ev-apartman, dükkân-mağaza, bağ-bahçe, han-hamam-otel, ev döşemesi, mobilyalar, altın ve gümüş olmayan kap-kacak gibi eşyalar, ev eşyaları, silahlar, ilim adamının kitapları, her türlü sanat aletleri, binek hayvanları, otomobil, ihtiyaçtan fazla bile olsa yazlık-kışlık elbiseler, yatak-yorgan, cariye, kişinin geçindirmek mecburiyetinde olduğu kimselerin bir yıllık masrafları aslî ihtiyaçlardır.

Bu sayılanlardan ayrı ayrı her biri veya hepsi ihtiyaçtan fazla ve kıymetleri de zenginlik derecesinden aşırı bile olsa, meselâ lüzumundan fazla halı, buzdolabı, çamaşır makinesi olsa, bunları bulundurmakta ticaret kasdı yoksa, zekât lâzım gelmez.

Hatta değerlendirildiği takdirde nisaba baliğ olsalar bile, zekât vermeye mecbur değildirler.

Ancak bunlar zengin durumda oldukları için kurban kesmeleri gerekir. Zekât da alamazlar.

Kadınların ziynet için kullandıkları inci, elmas, zümrüt, yakut veya bunlara benzer mücevherlerden ticaret kasdı olmadıkça zekât lâzım gelmez.

Sanat erbabının kullandığı aletlerden, meselâ bir doktorun âlet ve makinalarına da zekât gerekmez. Yalnız bu yollardan elde ettiği sermayenin gereken şartlardan sonra zekâtını vermesi fârzdır.

Fabrika, dükkân, daire, otomobil gibi enval, ticaret malı olmazsa zekâta tabi değildir. Bunların gelirlerinden zekât verilir.

Mühim Bir Husus:

Zekât verilecek malın hem borçtan, hem de sahibinin aslî ihtiyaçlarından artmış olması şarttır.

Aslî ihtiyaçların başında orta halli bir mesken gelmektedir. Aynı zamanda âile fertlerinden bakmakla yükümlü olduğu kimselerin bir yıllık nafakası olması gerekir.

Elinde bulunan altını veya hazır parası nisab miktarına ulaşsa bile, başını sokacak orta halli bir evi ve bir yıllık nafakası olmayan bir kimseye zekât farz değildir.

Bu neye benzer? Suyu bulunan bir yolcu, yolda susuz kalabileceğini hesaba katarak, suyunu kullanmayıp teyemmüm etmektedir. Böyle bir durumda su yok hükmünde olduğu için teyemmüm câizdir. Bunun gibi, bir kimsenin aslî ihtiyaçlarına sarfedilmek üzere nisab miktarının üstünde parası olsa bile yok hükmündedir.

Meselâ bir kimsenin kırk koyunu olunca birini zekât olarak vermesi gerekiyor. Otuz dokuz olunca, arada bir fark olmasına rağmen zekât düşmüyor.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah sizin için kolaylık ister, güçlük istemez." buyuruyor. (Bakara: 185)

Allah-u Teâlâ hiç kimseye takatinin dışında bir yük yüklememektedir.

C) Zekât Verilmesi Gereken Mallar:

Altın, Gümüş, Nakit Para:

Nisab miktarındaki altın ve gümüşten, ticaret niyet edilsin veya edilmesin zekât vermek farzdır.

Altının zekât nisabı 20 miskal,

Gümüşün zekât nisabı ise 200 dirhemdir.

Bugünkü ölçüye göre 20 şer'i miskal 80.18 gram, 200 şer'i dirhem ise 561.2 gramdır.

Şu halde borcundan ve aslî ihtiyaçlarından fazla olarak 80.18 gram altını veya 561.2 gram gümüşü, yahut bunlardan birinin karşılığı parası olan bir kimse dinen zengin sayılır ve üzerinden bir sene geçmişse zekât vermekle mükelleftir.

Altın, gümüş ve parada zekât nispeti kırkta bir yâni yüzde iki buçuktur.

Her 20 miskal altında yarım miskal (1/40), her 200 dirhem gümüşte 5 dirhem (1/40) zekât verilir.

Altın ve gümüşün antika değerleri göz önüne alınmayıp, tartılarına göre değerlendirilir. İtibar kıymete değil tartıyadır.

Ticari muâmelâtta kullanılan ve tedavülde olan banknot paraların kıymeti üzerinden zekât verilir. Çünkü zamanımızda altın ve gümüş paralar tedavülden kalkmıştır.

Ticaret Malları:

Bir malın ticaret eşyası sayılabilmesi için, kâr sağlama gayesi, fiilen satışa arzetme unsurlarının bulunması gerekir.

Bütün ticaret mallarına zekât düşer.

Ticaret malları için ayrıca nisab miktarı belirtilmemiştir. Hangi cinsten olursa olsun bir ticaret malına zekât düşmesi için o malın değeri altın ve gümüşün nisabına göre râyiç para ile kıymetlendirilir ve ona göre zekât verilir.

Alım satım mallarında nisab miktarı 80.18 gram altının veya 561.2 gram gümüşün piyasa değeridir.

Bu değerde olan ticaret mallarının üzerinden bir yıl geçince, sene sonu değerlerinden zekât verilir.

Ticaret malının zekâtı altın ve gümüşten fakirlerin menfaatine hangisi daha uygun ise onun üzerinden hesap edilip verilir. Eldeki nakit paralar da ticaret malına eklenir.

Altın ile gümüşün nisabında, bunların bir cinsten bulunmaları şart değildir.

Binaenaleyh bir kimsenin bir miktar altını ile gümüşü bulunup da hepsinin kıymeti bir nisab miktarına, yâni 200 dirhem gümüşün değerine muadil bulunsa (1/40) nispetinde zekâtları lâzım gelir.

Meselâ bir kimsenin 100 dirhem gümüşü, yüz dirhem gümüş nispetinde de 10 miskal altını bulunsa, bunun için 5 dirhem 1/40 miktarı zekât lâzım gelir.

Bir kimsenin bir miktar altını, bir miktar gümüşü, biraz da ticaret malı bulunur ve hepsinin toplamı altın ve gümüş nisablarına baliğ olursa o surette verilmek lâzımdır.

Altın ve gümüşten başka, cins ve nisabları ayrı ayrı olan mallar birbirine katılmaz. Her cinsin zekâtı kendi nisabına göre verilir. Meselâ 35 koyunu, 25 sığırı, 4 devesi bulunan bir müslüman bu mallarının üzerinden bir yıl geçse dahi zekât vermekle mükellef değildir.

Ticaret mallarının her çeşidi birleştirilerek, meydana gelen nisabtan zekât verilir. (Bakkaliye malları, manifatura mağazasında bulunan mallar, eczanedeki ilâçlar, sebze ve meyva ticareti... gibi.)

Zekâta tâbi malların değerinin yıl içinde zaman zaman artıp eksilmeleri her zaman muhtemeldir. Onun için sene başında ve ortasındaki değer nazar-ı itibara alınmaz. Mühim olan sene sonundaki kıymetleridir.

Meselâ sene başında ve ortasında nisabın altına düşse ve böylece onbir ay devam ettikten sonra on ikinci ayda yine çoğalıp nisab miktarına ulaşsa, bunun zekâtını vermek icâbeder.

Bunun gibi, sene başındaki nisab miktarı mala, sene sonuna yakın ilâve edilen ziyade mal üzerinden ayrıca bir sene geçmesi düşünülemez. Ana para esastır, buna bağlı olarak diğer mallardan da sene geçmiş sayılır.

Sene tamam olunca o günkü râyice göre her çeşit malın toptan fiyatları yerinde tespit edilerek değerlendirilir, zekât matrahı bulunur. Bu matrah nisaba ulaşırsa yüzde iki buçuk nispetinde zekât verilir.

Zekât için kameri yıl (354 gün) esas alınır.

Ticaret için alınıp satılan arsa ve dairelerin zekâtı, bedelleri üzerinden verilir. Zirâ elde edilen bu mülk ticaret malı gibidir. Ticaret için olmayan ev ve arsaların zekâtı yoktur.

Zekâtta asıl olan her cins maldan aynen vermektir. Ancak zekât olarak ayrılan malın kıymetini de vermek caizdir.

Meselâ bir kimse altının zekâtı için para veya gümüş verebileceği gibi, zâhire veya kumaş da verebilir. Koyunun kendisi verilebileceği gibi, aynı kıymette elbise veya buğday, arpa, pirinç ve un gibi yiyecek, giyecek maddeleri de verilebilir.

Bu hususta fakirler için daha faydalı ve lüzumlu cihet tercih edilmelidir.

Bir kimse zekât vereceği malın cinsinden değil de parasını vermek isterse o malın o günkü alış fiyatından hesap ederek vermelidir.

Zekât vermek için ayırırken veya verirken niyet etmek şarttır. Niyetsiz zekât nafile olmuş olur.

Zekât verilen kimselerin zekât olduğunu bilmesi şart değildir.

Ehli Hayvanların Zekâtı:

Senenin çoğunu ahırda geçiren hayvanlara Alûfe denir. Altı ay veya altı aydan daha az bir zaman dışında otlayanlar için zekât yoktur. Hususî otlaklarda mera parası verilerek yaydırılan hayvanlar da böyledir. Çift sürmek, yük taşımak ve et için beslenenlere de zekât lâzım gelmez.

Bu hayvanlar ticaret malı olarak elde bulundurulursa, ticaret malı zekâtına girerler. Kıymetleri itibariyle zekâtı verilir. Nisab adedi gözetilmez.

Üretmek, süt almak ve kuvvetlendirmek maksadıyla beslenip de senenin çoğunu kırlarda otlamak suretiyle geçiren hayvanlara ise Sâime denir.

İşte bu tarzda beslenen hayvanlar üzerlerinden sene aştığında zekâta tabi olurlar.

a) Koyun ve Keçinin Zekât Nisabı:

Koyun ve keçide nisab kırktır, kırktan noksan olursa zekât yoktur. Kırk koyun için bir koyun zekât verilir. Kırktan sonra yüz yirmi bir koyuna kadar zekâta tabi değildir. Yüz yirmi bir koyundan iki yüz bir koyuna kadar iki koyun, iki yüz bir koyundan dört yüz koyuna kadar üç koyun, tam dört yüz koyun için de dört koyun zekât verilir. Sonra her yüz koyunda bir koyun daha verilir. Beş yüzde beş, altı yüzde altı... gibi. Aradaki miktar zekâta tabi değildir. Verilecek koyun bir yaşını doldurmalıdır.

Keçi de koyun gibidir, bunlar bir cins sayılır. Erkek ve dişileri ayırt edilmez. Zekât nisabını tamamlamak için birbirine ilâve edilir. Meselâ otuz koyun ile on keçiden bir koyun zekât verilmesi gerekir.

Bu hayvanlar yalnız koyun veya keçiden ibaret bulunursa, koyun yerine keçi, keçi yerine koyun verilmez.

Bir yaşından aşağı olan kuzulara zekât düşmezse de, içlerinde bir tek bile büyük davar bulunacak olursa, bu küçük kuzular büyükmüş gibi sayılır. Zekât olarak da o büyüğünün verilmesi gerekir.

b) Sığır ve Mandanın Zekât Nisabı:

Sığırda nisab otuzdur, daha azında zekât yoktur. Otuz sığırdan kırk sığıra kadar zekât olarak bir yaşını doldurmuş erkek veya dişi bir buzağı verilir. Kırk sığırdan altmış sığıra kadar iki yaşını doldurmuş erkek veya dişi buzağı verilir. Altmış sığırdan ise birer yaşını doldurmuş iki buzağı verilir. Yetmiş olursa birisi bir yaşını doldurmuş buzağı, diğeri iki yaşını doldurmuş bir dana verilir. Seksende iki yaşını doldurmuş iki dana, doksan olursa bir yaşını doldurmuş üç buzağı verilir. Yüz olursa; ikisi birer yaşını doldurmuş, birisi iki yaşını doldurmuş üç dana verilir.

Sığır ile manda arasında fark yoktur, ikisi de bir cins sayılır. Karışık oldukları takdirde birbirine ilâve edilir.

c) Develerin Zekât Nisabı:

Develerin nisabı beştir. Beş deveden dokuz deveye kadar bir koyun, onda iki, on beşde üç, yirmide dört koyun verilir. Yirmi beşde iki yaşında bir dişi deve yavrusu verilir. Otuzbeş deveye kadar bir şey verilmez, otuz altı olunca, kırk beşe kadar üç yaşında bir dişi deve verilir. Kırk altıda dört, altmış birde beş yaşında bir dişi deve verilir. Yetmiş altı olursa üç yaşında iki dişi deve, doksan birden yüz yirmiye kadar dört yaşında iki dişi deve verilir. Bundan sonra yüz kırk dörde kadar dört yaşında iki dişi devenin üzerine her beş devede bir koyun eklenir.

Ekin ve Meyvelerin Zekâtı (Öşür):

Allah-u Teâlâ Âyet-i kerime'sinde ekinleri ve meyveleri yaratanın kendisi olduğunu beyan buyuruyor:

"Çardaklı ve çardaksız cennet gibi üzüm bağlarını, tadları ve yemişleri çeşit çeşit hurmaları, ekinleri, zeytin ve narları, birbirine hem benzer hem de benzemez bir halde meydana getiren hep Allah'tır." (En'âm: 141)

Onlardan bir kısmı çardaklı olup, yüksek ağaçlar üzerine konulmuştur. Bir kısmı da çardaksız olarak, tarladaki hâliyle bırakılmıştır.

İnsanlar için meyve ve azık veren hurma ağaçlarını, yarattığı gibi; meyve ve tanelerinin rengi, tadı, hacmi ve kokusu farklı olan çeşitli gıda maddeleri veren türlü ekinleri yaratmıştır.

Allah-u Teâlâ bütün bu nimetleri yaratmasındaki ihsan ve iyiliği ortaya koyarak, bu nimetlerden faydalanmada helâl ve mubah oluşun asıl olduğunu belirtmek üzere şöyle buyuruyor:

"Herbiri mahsul verdiği zaman mahsulünden yiyin." (En'âm: 141)

Buradaki emir mubahlık ifade eder. Bu tür meyveler yetişip olgunlaştığında herbirinin meyvesinden, hurmasından ve üzümünden yiyin.

Bununla beraber:

"Hasat zamanı devşirildiği ve toplandığı gün de hakkını verin." (En'âm: 141)

Bağ, bahçe ve hububat gibi Allah-u Teâlâ'nın verdiği nimetlerden yemek mubah olduğu gibi, toplandığında da fakir fukaranın hakkını unutmamak gerekmektedir.

"İsraf etmeyin. Çünkü Allah israf edenleri sevmez." (En'âm: 141)

Hepsini tasaddukta bulunup da, bunun sonucunda kendinizi muhtaç bir halde bırakmayınız, çoluk çocuğunuzun geçimini zorlaştırmayınız. Böyle yapmakla bu nimetlerin kadrini bilmemiş olursunuz. Çünkü israf eden kimseler, hakları yok ederler ve hadleri aşarlar.

Öşür:

İnsanın kazandığı malı zekât nisabına ulaşınca zekât farz olduğu gibi, topraktan alınan her türlü mahsulden, ağaçlardan alınan her türlü meyvelerden de "Öşr-i şer'î" adı ile zekât vermek farzdır.

Bu hususta diğer bir delil de şu Âyet-i kerime'dir:

"Ey inananlar! Kazandıklarınızın temizlerinden ve rızık olarak yerden size çıkardıklarımızdan (Allah için) sarfedin.

Size verilirse göz yummadan alamayacağınız kötü ve değersiz şeyleri sakın vermeye kalkmayın. Biliniz ki Allah ganidir, övülmeye lâyıktır..." (Bakara: 267)

İhsanda bulunanlara en güzel bir şekilde karşılığını verecektir.

Bugün bu emr-i ilâhî bilinmiyor veya bilinse de verilmesi ihmal ediliyor. Halbuki vermeyenler haram yemiş ve dolayısı ile de günahkâr olmuş olurlar.

Hatta öyle ki eğer bir kimse mahsul zekâtı olan öşürü vermeden ölürse, borçlu olduğu öşür miktarı terikesinden alınır. Diğer malların zekâtı öyle değildir, yani mirasçılar isterlerse verirler. Ölenin vasiyeti varsa o takdirde verilmesi gerekir.

Daha öşrü verilmemiş olan hububattan veya ağaç üstündeki meyvelerden yemek doğru değildir. Ancak öşrünü hesap edip ödemek niyetiyle yenilmesi helâl olur.

Öşür zekâtında itibar araziyedir, mal sahibine değildir. Bu bakımdan akıl ve büluğ şartı aranmaz, deli ve bunağın mahsulüne de farzdır.

Öşürde nisab şartı, aradan bir yıl geçmesi şartı da yoktur. Senede bir kaç mahsul alınsa bile, her defasında zekâtlarının fakir müslümanlara mutlaka verilmesi gerekir.

Azla çoğun farkı yoktur. Zira azdan az, çoktan çok verilir. Şu kadar var ki, çok bile olsa ev bahçesindeki meyve ve sebzeler için öşür verilmez.

Dağlardan ve kimseye âit olmayan dağ ağaçlarından toplanan meyvelerden de öşür verilir.

Toprağa bağlı ağaçlara zekât düşmez, meyvelerine düşer.

Sahibinin elinde olmayan her hangi bir sebeple mahsul yok olursa zekât kalkar.

Öşür Zekâtının Miktarı:

Bu hususta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Nehirlerle yağmur sularının suladıkları mahsullerde öşür (yani onda bir) alınır. Hayvanla sulanan mahsullerde öşrün yarısı (yani yirmide bir) alınır." (Müslim: 981 - Ebu Dâvud: 1597)

Hadis-i şerif yağmur ve nehir suları ile sulanan mahsullerden onda bir yani yüzde on öşür verilmesi icabettiğine, hayvanla sulananlarda ise meşakkat ve masraf daha çok olduğu için yirmide bir yani yüzde beş öşür verilmesi icabettiğine delildir.

Muaz bin Cebel -radiyallahu anh- şöyle buyurmuştur:

"Resulullah -sallallahu aleyhi ve sellem- bana, semâdan inen suyun suladığı mahsulden tam öşür (yani onda bir), âletle çıkarılan suyun suladığı mahsulden yarım öşür (yani yirmide bir) almamı emretti." (Nesâî)

Fakat günümüzde masraflar çok değişmiştir. Suya para verilmekte, sulamak için motora, biçilmesine, dövülmesine masraf yapılmakta, yakıta, ilâca, gübreye, ameleye para verilmekte, bir ürünü elde etmek için kat kat masraf yapılmaktadır. Dolayısıyle bu durumlarda da yirmide bir yani yüzde beş vermek gerekir.

Bu, Ümmet-i Muhammed'e bir kolaylıktır. Veren vermiş, alan da almış olacak. Verene kolaylık, alana nimet olacak.

Hazret-i Ömer -radiyallahu anh-in oğlu Abdullah -radiyallahu anh- der ki:

"Babam Ömer, Nebat halkından buğday ve zeytinyağından öşrün yarısını (yani yirmide bir nisbetinde) alırdı. Bu davranışıyla kastı Medine'ye bunlardan çokça gelmesini sağlamaktı. Kıntiyye (denen buğday ve arpa dışında kalan nohut, mercimek, bakla nevinden tahıl) dan da öşür (yani onda bir) alıyordu." (Muvatta)

Zekât Düşen Mahsuller:

Buğday, arpa, pirinç, mercimek, nohut, darı, susam, fiy... gibi hububat çeşitleri, baklagiller, kokulu bitkiler, gül, çay, tütün, şeker kamışı, şeker pancarı, bal, pamuk, yonca, karpuz, kavun, zeytin, hurma, salatalık, patlıcan, domates, soğan, sarımsak... vb.

Arazinin Durumu:

Müslümanların ellerinde bulunan araziler hukuki yönden kısımlara ayrılmıştır.

1- Öşür Arazisi: Bunlar, isteyerek müslümanlığı kabul edenlerin ellerindeki topraklarla, harp neticesinde zorla fethedilip ganimet olarak İslâm mücahidlerine taksim edilen ve mülkiyet olarak verilen arazilerdir. Bu arazilerden öşür adı altında zekât alınır.

2- Harac Arazisi: Bunlar sulh yoluyla veya zorla fethedilip, eski gayr-i müslim sahiplerine veya başka gayr-i müslimlere mülk olarak verilen arazilerdir. Bu arazilerden harac adı altında vergi alınır. Bu topraklar öşre tâbi değildir.

Alâ bin Hadramî -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Resulullah Aleyhisselâm beni Bahreyn'e veya Hecer'e gönderdi. Ben orada iki kardeş arasında müşterek olan bir bağdan vergi almak üzere giderdim. Kardeşin biri müslüman ise, onun payına düşenden öşür, müşrikten de harac alırdım." (İbn-i Mâce)

Demek oluyor ki müslüman olan kimse zekâtla, kâfir ise haracla mükelleftir.

Günümüzdeki müslümanların ellerindeki topraklar için "Öşrî" veya "Haracî" diye bir mesele kalmadığına göre; müslümanların ellerindeki toprakları geçmişteki durumuna göre değil de "Öşür arazisi" olarak kabul etmek gerekir.

Bu memleket İslâm beldesidir ve günümüzde bulunan araziler devlet tarafından halka mülk olarak verilmiştir. Zekât öşrî arazide gerekli olduğu gibi, haracî olan arazinin sahipleri müslüman oldukları zaman veya müslümanlar tarafından satın alındığı zaman artık o arazi haracî değil öşrî statüsüne girip zekâtının verilmesi gerekli olur.

•

Şehirlerin anası, nûr kaynağı belde Mekke-i mükerreme'dir. Fakat Allah-u Teâlâ Araplardan emaneti aldı Türklere verdi.

Nitekim Âyet-i kerime'sinde şöyle buyurmuştur:

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler." (Mâide: 54)

Resulullah Aleyhisselâm Hadis-i şerif'lerinde Türk milletini meth-ü senâ etti. Fatih Sultan Mehmed'i ve ordusunu övdü.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Vedâ hutbesinde buyurmadı mı?:

"Bu nasihatlarımı burada bulunanlar bulunmayanlara tebliğ etsinler. Umulur ki söz kendisine ulaştırılan kimse, ulaştırılan sözü bizzat dinleyenden daha iyi anlar."

Onlar bütün güçleri ile Hazret-i Allah'a ve Resulullah Aleyhisselâm'a itaat ettiler.

İslâm dünyasında bir çok hizmetlerde bulundular. İslâm'ın yayılmasına çalıştılar. Bunca zaman halifeliği üzerlerinde bulundurdukları için İslâm'ın merkezi olmuş oldu.

Binaenaleyh zekât verildiği gibi öşür de vermek gerekir. Zekât farz olduğu gibi öşür de farzdır. Her ikisi de fakirin hakkıdır.

Madenlerin Zekâtı:

• Altın, gümüş, bakır, nikel, demir, kurşun gibi ateşte eriyen madenlerden beşte biri zekât olarak çıkarılır ve geriye kalan beşte dördü arazi sahibinin veya sahibi yoksa bulanındır.

• Kireç, alçı, yakut, elmas gibi erimeyen madenlere zekât düşmez. Bunların tamamı sahibinindir, sahibi yoksa bulanındır.

• Su, tuz, zift, petrol... gibi sıvı madenlerden de zekât alınmaz, tamamı arazi sahibine aittir. Ticarette kullanılanların gelirlerinin ticaret eşyası gibi zekâtı verilir.

Definelerin Zekâtı:

• Üzerinde müslümanlara âit bir yazı veya işaret olan defineler yitik hükmüne girerler. Bunları bulanlar fakir iseler kendilerine harcarlar, değilseler fakirlere verebilirler.

• Üzerinde müslüman olmayan milletlerin işareti olan defineler beşte bire tâbidir. Beşte dördü arazi sahibine, arazinin sahibi yoksa bulana ait olur.

• Bir kimse kendi mülkünde define bulursa tamamı kendisine ait olur, beşte bir zekâtı yoktur.

• İnci, mercan, balık... gibi denizden çıkarılan şeylere zekât düşmez. Ticaret için kullanılırsa zekâtı verilir.

D) Zekât Kimlere Verilir?:

Zekât verilecek sekiz sınıf Kur'an-ı kerim'de belirlenmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zekâtlar: Allah'tan bir farz olarak yoksullara, düşkünlere, onu toplayan memurlara, kalbleri müslümanlığa ısındırılacaklara verilir; kölelerin, borçluların, Allah yolunda olanların ve yolda kalanların uğrunda sarfedilir. Allah bilendir, hakîmdir." (Tevbe: 60)

Allah-u Teâlâ her şeyi ve herkesin durumunu, derecesini, neye hakkı olup neye olmadığını bilir. Her şeyi yerli yerine koyar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Yemen halkına vali olarak gönderdiği Muâz bin Cebel -radiyallahu anh-e şu talimatı vermiştir:

"Onları, Allah'tan başka tapacak ilâh olmadığına ve benim Allah'ın elçisi olduğumu tasdik etmeye çağır. Bunu yaparlarsa, Allah'ın her gün beş vakit namazı farz kıldığını onlara bildir. Bunu da yerine getirirlerse, Allah'ın onlara zenginlerinin mallarından alınacak ve yoksullara dağıtılacak zekâtı farz kıldığını bildir." (Buhârî. Tecrîd-i sarîh: 686)

Zekât verilmeye hak kazanan sekiz sınıf:

1. Fakirler:

Sahip olduğu malı ve elindeki parası nisap miktarını doldurmayan muhtaç kimselerdir. Bu gibi kimselere, meskenleri de olsa iş ve güçleri de olsa zekât verilebilir.

Nice fakirler vardır ki zengin görünümündedirler, muhtaç durumda olduklarını gizlerler.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar yüzsuyu dökmediklerinden, durumlarını bilmeyen onları zengin sanır. Onları simâlarından tanırsın. Yüzsüzlük ederek insanlardan istemezler." (Bakara: 273)

Bunları tanımak müminlerin ferasetine bırakılmıştır.

2. Düşkünler:

Günlük yiyecekleri olmayacak kadar aşırı derecede düşkün kimseler.

Bir Âyet-i kerime'de onlar için:

"Yere serilmiş miskin." (Beled: 16)

İfadesinin kullanılması, bu gibi kimselerin son derece yoksulluk ve sıkıntı içinde bulunduklarına işaret etmektedir.

Miskinlik, fakirlikten daha aşağı bir durumda olmak mânâsına gelir. Dışarıdan bakıldığı zaman da belli olan kişi demektir.

Hasılı, zekât herşeyden önce fakirler ve düşkünler içindir.

3. Zekât Memurları:

Bunlar zekâtları toplamak için görevlendirilen memurlardır. Tahsildarların, kâtiplerin, koruyucuların, hâsılı bütün bu işlerde görevli olarak çalışanların hizmetleri karşılığı olarak bu zekâtlardan ücretleri verilir. Onların yaptıkları bu gibi hizmetler, sonucu itibariyle fakirlerin ihtiyaçları yönünde yapılmaktadır.

Günümüzde ise zekât memuru yoktur.

4. Kalpleri İslâm'a Isındırılmak İstenenler:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke'nin fethinde yeni İslâm'a girmiş bazı kimselere zekâttan pay vermiştir. Bunların içinde henüz İslâm'a girmeyenler de vardı.

Bunlardan bazıları Hazret-i Ebu Bekir -radiyallahu anh-in hilâfeti zamanında yine zekâttan hisse almak için geldiklerinde Hazret-i Ömer -radiyallahu anh- "Bu, Resulullah Aleyhisselâm'ın sizi İslâm'a ısındırmak için verdiği bir şeydi. Bugün ise Allah dini, size ihtiyaç olmayacak derecede yükseltti." buyurdu. Başta Hazret-i Ebu Bekir -radiyallahu anh- olmak üzere bütün Ashâb-ı kiram bunu muvafakat ettiler.

5. Köleyi Kölelikten Kurtarmak İçin Harcama Yapılması:

Gerek kölenin bizzat kendisine, gerekse köleyi satın alıp azad edecek kimseye verilebilir.

Fakat günümüzde bu sınıf fiilen bulunmamaktadır.

6. Borçlarını Ödeyemeyecek Durumda Olan Borçlular:

Borcu yüzünden darda bulunan kimseye zekât vermek, borçsuz fakire vermekten daha faziletlidir.

Şu kadar var ki, Allah-u Teâlâ'nın nehyettiği fâiz, içki, kumar gibi haramları işleyerek borçlu düşenlere asla zekât verilmez.

7. Allah Yolunda Savaşa Katılmak İsteyenler:

Allah-u Teâlâ'ya itaat ve hayır yolunda bulunan herkes, ihtiyaç sahibi ise bu sınıfa girer. Böylece Allah yolunda cihad eden ve hayır işlerine koşturan kimseler desteklenmiş olur.

Allah için ilim öğrenen kimseler de bu sınıfa girerler.

8. Yolda Parası Bitip, Memleketine Gidemeyecek Duruma Düşmüş Olan Yolcular:

Kendi memleketlerinde zengin de olsalar, yolculuk sırasında muhtaç duruma düşenlere, gideceği yere ulaştıracak kadar zekât verilebilir. Ancak böyle bir yolcunun, mümkünse zekât yerine borç alması daha hayırlıdır.

• Bir kimse zekâtını bu belirtilen sınıflardan herhangi birine verebileceği gibi, ikisine üçüne veya hepsine dağıtabilir.

Zekât yakınlık sırasıyla önce yakın akrabaya, erkek kardeşlere, kız kardeşlere ve bunların çocuklarına, amca-hala ve bunların çocuklarına dayı ile teyzeye ve bunların çocuklarına, sonra diğer yakın akrabalara, komşulara, meslektaşlara, bulunduğu mahalle, kasaba ve şehir fukarasına, sonra diğer şehirlerdeki müslümanlara verilmesi daha sevablıdır.

Aynı zamanda aldığı parayı isyân ve israf yolunda sarfedecek olan kimselere vermemek, fukaranın işine yarayacak surette vermek, borçlu olanları borçlu olmayanlara tercih etmek efdâldir.

E) Zekât Kimlere Verilmez?

Ana-baba, dede ve ninelere, oğul, kız ve torunlara, karı veya kocadan herbiri diğerine, zekât vermekle mükellef bulunanlara, gayr-i müslim fakirlere zekât verilmez.

Zekât verilmesi câiz olmayan kimselere bile bile zekât vermek, verilmemiş hükmündedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Malının zekâtını zekât düşmeyen kimseye veren, zekât vermemiş gibi olur." (Tirmizî)

Fâsık olanlara zekât verilemeyeceği gibi, dinde bölücülük yapanlarada zekât verilmez.

Çünkü bir başka Hadis-i şerif'te şöyle buyurulmaktadır:

"Fâsığa ikram eden kimse İslâmiyet'in yıkılmasına yardım etmiş olur." (Münâvi)

Zekât fakirin hakkıdır. Bunlar ise fakirin boğazındaki lokmayı alıyorlar, süse lükse harcıyorlar.

F) Zekâtın Ödenmesi:

Bir müslüman sahip olduğu zekât malının miktarını bir yere yazmalı, zekâtın mutlaka hesabını yapmalıdır. Hesabı yapıldıktan sonra da belki boşluk kalmıştır diye fazla vermelidir. Saçıp savurmak da doğru değildir. Birden verirse, yarın veremeyecek hâle gelinebilir.

Zekât verecek olan bir kimse, sene dolmadan evvel zekâtını verebileceği gibi, gelecek bir kaç senenin zekâtını da önceden verebilir.

Senenin dolmasını beklemeden, zekât niyetiyle mübrem ihtiyaçlılara ödemede bulunmak daha iyidir. Verdikçe kaydedilir, sonunda hesabı yapılır. Fazla çıkarsa gelecek senenin zekâtına sayılır, az ise tamamlanır.

Diyeceksiniz ki Ramazan-ı şerif'te vermek daha çok sevaplıdır. Ramazan-ı şerif'te herkes veriyor. Sen yapacağını Allah için yap, rızâyı gözetle, ötesini bırak. İhtiyaç zamanında ver, yeter ki ver...

G) Zekâta Âit Bazı Meseleler:

Zekât, fakir borçludaki alacağa sayılmaz.

Başka birinden alacağı olan kimse, alacağını aldığı vakit, geçen seneler için zekâtını verir.

Akrabaların fakir çocuklarına verilen bayram bahşişleri bile, niyet ile zekât yerine geçer. Yalnız çocuklar kâr ve zararı ayırt edebilecek yaşta olmalıdırlar.

Bir kimse, hanımının başka kocadan olan fakir çocuklarına zekât verebilir.

Zekât hesabedilirken kadının malı erkeğin malına ilâve edilmez.

Zekât fakirlere helâldir. Zenginin zekât alması ise haramdır.

Fâiz alandan da fâiz verenden de zekât alınmaz.

Borcun kul borcu olması gerekir. Yoksa kefâret, adak ve haccın farz oluşu gibi borçlar zenginin zekât vermesine mani değildir.

Vergi borçları, borç hükmündedir. Nisabdan düşülür.

Senetlerin veya çeklerin hepsi alacak veya borç hükmündedir.

H) Zekâta Âit Bazı Edepler:

• Zekâtı gönül hoşluğu içinde ayırıp vermelidir.

• Kazancın en helâlinden ve en hayırlısından vermelidir.

• Zekâtı gizli olarak çıkarıp vermek daha faziletlidir. Çünkü bu durum gösterişten uzaktır.

• Zekâtı vermekte acele etmelidir. Çünkü Allah-u Teâlâ'nın emirleri, acele yerine getirilmesi gereken işlerdendir.

• Fakirliğini gizli tutanları, hastalıklı ve âilesi kalabalık olanları, zâhid ve takvâ sahibi kimseleri bilhassa arayıp bulmak gerekmektedir.

Bir çok Aşevleri'nde fakirlere aş dağıtılmaktadır:

Aş Kimlere Verilir?

• Zâhid ve takvâ sahibi olanları,

• Fakirliğini gizli tutanları,

• Hastalıklı ve âilesi kalabalık olanları bilhassa arayıp bulmak lâzımdır.

Aş Kimlere Verilmez?:

• Fâiz alana ve verene,

• Süslü lükslü hayat sürene,

• Keyf için evine televizyon alana aş verilmez.

• Fâsıklara da verilmez, zira verilirse fıskının artmasına vesile olur.

I) Devlete Verilen Vergi Zekât Yerine Geçmez:

Vergi kesinlikle zekât yerine geçmez. Çünkü her ikisinin gayeleri, sarf edilecek yerleri, miktarları birbirinden apayrıdır.

Zekâtın devlet eliyle alınması:

"Onların mallarından zekât al." (Tevbe: 103)

Âyet-i kerime'si ile ifade edilmiştir.

Asr-ı saâdet'te zekâtlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onun görevlendirdiği memurlara verilirdi. Ondan sonra halife olan Hazret-i Ebu Bekir -radiyallahu anh-e veya tayin ettiği memurlara, Hazret-i Ömer -radiyallahu anh- devrinde de yine kendisine veya zekât memurlarına veriliyordu.

Hazret-i Osman -radiyallahu anh-in hilâfeti zamanında da aynı şekilde devam etmişse de, onun şehid edilmesinden sonra müslümanların bir kısmı zekâtını devlete vermekte devam ettiler, diğer bir kısmı da kendileri dağıtmaya başladılar. Bu uygulama o günden bu güne kadar bu şekilde devam edegelmiştir.

Binaenaleyh İslâm devletinde toplanan zekâtlar Beytülmâl'e konulur, devlet üzerine aldığı fakirin hakkını yine fakirlere sarfeder, Tevbe sûre-i şerif'inin 60. Âyet-i kerime'sinde tespit edilen yerlere harcar. Zekât her şeyden önce bir ibadettir ve dinin gereğidir. Bu ibadet dinin emrettiği şekilde yapılır.

İslâm yaşanmıyorsa bu durumlar nazar-ı dikkate alınmadığı için, verilen vergiler hâliyle zekât yerine geçmez. Günümüzde her hâlükârda malın zekâtını çıkarıp vermek, mal sahiplerine âit bir vecibe durumuna gelmiştir.

İ) Fıtır Sadakası (Fitre) Ve Kurban:

Aslî ihtiyaçlardan başka en az nisab miktarı bir mala sahip olan her müslümanın vermesi vâcip olan ve yiyeceklerle takdir edilen bir sadakadır.

Fıtır sadakasının vâcipliği Ramazan bayramı sabahı, sabah vaktinin girmesi ile başlar. Ancak bayramdan önce vermek câizdir. Böylece yoksullar bununla, bayram namazından çıkmadan önce ihtiyaçlarını karşılamış olurlar. Bayramdan sonraya bırakılması ile bu sadaka düşmez, kaza edilmesi gerekir.

Nisabdan murad, 200 dirhem (561.2 gram) gümüş veya 20 miskal (80.18 gram) altın veyahut bunların kıymetlerine muâdil bir maldır.

Bunda nisabın büyüyücü, artıcı olması ve üzerinden bir yıl geçmesi şart değildir.

Her zekât veren mükellefe fıtır sadakası vermek vâcip olduğu gibi, zekâtta nisaba girmeyen bazı mallara sahip olan kimselere de fıtır sadakası vâcip olur.

Meselâ bir kimsenin aslî ihtiyaçları dışında nisab miktarı değerinde fazla eşyası, ihtiyaç dışı ev ve arazisi olursa, bunların üzerinden bir yıl geçmese bile zengin sayılır. Fıtır sadakası vermesi gerekir. Çünkü bu sadakada nisab için ticaret niyeti aranmaz.

Fitre, verileceği yerler bakımından her durumda zekâtın benzeridir. Bir kimse eşine, anne-babasına, çocuk ve torunlarına fitresini veremez.

Kurbanın nisabı da fıtır sadakasının nisabı gibidir. Bu gibi kimselerin kurban kesmeleri vâciptir.

Bir kimsenin kurban kesmesi için bütün vakitlerinde zengin olması şart değildir. Kurban Bayramı günlerinin başında veya sonunda zengin bulunması kurbanın vücubu için yeterlidir.

•

Bir de tarikat zekâtı vardır. O ise ahiret fakirlerine, ahiret geçitlerinde lâzım olacak uhrevî bilgilerini vermektir. O onun hakkıdır. Hakikat ehli sevabını da onlara bağışlar. Onlar müflistir. Ne iyilikleri ne de sevapları vardır. Onlarda hiç sermaye bulunmaz. Yok ki olsun. Hakikat ehli kendini böyle bilir, böyle görür...


Asr Sûre-i Şerif'i (4)

2. Amel-i Sâlih İşleyenler:

Allah-u Teâlâ iman edenlerden sonra "Amel-i sâlih işleyenler"in de hüsrandan kurtulduğunu haber veriyor.

Sâlih ameller; iyi, doğru, faydalı ve sevap kazanmaya vesile olan işlerdir. Amel-i sâlih'in sahası çok geniştir. Bunların başında farz ibadetler gelir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış Amel-i sâlih'in bölümlerini teşkil etmektedir. Yol üstünde duran bir taşı kaldırmak bile Amel-i sâlih'tir, mümine sevap kazandırır.

İslâm'da bir iyiliğin ve sâlih amelin geçerli olması ve sevap kazandırması için, bu ameli işleyenlerin imanlı olması şarttır.

Kur'an-ı kerim'de birçok Âyet-i kerime'lerde iman ile Amel-i sâlih birlikte zikredilerek Amel-i sâlih'in faydası ve lüzumu üzerinde ısrarla durulmuştur.

Nitekim bir Âyet-i kerime'de şöyle buyuruluyor:

"İman edip sâlih ameller işleyen ve Rabb'lerine gönülden boyun eğenlere gelince, işte onlar cennet halkıdırlar, onlar orada ebedî kalacaklardır." (Hûd: 23)

Hüsrandan kurtulan o müminler ki, samimiyetle iman etmişler, Allah-u Teâlâ'nın hoşnud kalacağı sâlih ameller işlemişler, imanlarını tezyin etmişler, Hakk'a boyun bükerek huzur bulmuşlar, huşû içinde kendilerini ibadete vermişler, o iman ile de ahirete intikal etmişler, emsalsiz lütuflara ermişlerdir.

Zira onlar içinde ebedi kalmak üzere girdikleri cennet halkıdırlar. Dünyada iken iman nuru ile münevver olmanın, doğru yoldan ayrılmamanın mükâfatını yaşamaktadırlar.

Mal ve mülk, servet ve evlât, gayesine uygun olarak kullanılırsa cennetin, kullanılmazsa cehennemin kapısını açar. Bunlar dünya hayatına âit birer ziynettir, süstür. Allah katında asıl hayırlı olan şey ise sâlih amellerdir.

İman açıkta yanan bir muma benzer, bir rüzgâr gelir onu söndürebilir. O muma bir fanus geçirilirse söndürülemez. O şişe takvâdır, sâlih amellerdir. Takvâca hareket eden kimse imanını kurtarmış olur.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (10)

Canları Çıkarken:

Savaşa katılmayıp Kureyş zındıklarının ruhları kendilerine ulaşan meleklerin, müşriklerin hezimeti dolayısıyla sevinçleri çok büyüktü.

Ellerinde ateşten kamçılarla vuruyorlar, yaraları ateş alıyordu.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: ‘Haydi, yangın azabını tadın!' diyerek canlarını alırken onları bir görsen!" (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiği ve ne hasretler içinde gittiğini dışarıdakilerin müşâhede etmesi mümkün değildir. Öyle bir ızdırap çeker ki, yanar da yanar. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu acılar sürer gider.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

Allah-u Teâlâ Âyet-i kerime'sinde müşriklerin acı âkıbetlerini şu hitabı ile beşeriyete duyurmaktadır:

"Küfre girmiş olmanıza karşılık tadın azabı!" (Enfâl: 35)

Siz Allah'a ve O'nun Peygamber'ine muhalefet ederek küfre ve şirke düştüğünüz için bu âkıbete müstehak oldunuz.

•

Meleklerin içinde Bedir savaşını görenler "Meleklerin efendileri" olarak fazilete nâil olmuşlar ve o şekilde kalmışlardır. Yeryüzünde müminlerin arasında da Bedir savaşına katılan müminler asırlar boyunca müminlerin en yüksek tabakasını meydana getirmişler ve ümmetin hayırlıları olarak itibar edilmişlerdir.

Ensâr'dan Rifâa bin Râfî -radiyallahu anh- Bedir'de hazır bulunan mücâhidlerden idi.

Der ki:

"Bir ara Cebrâil Aleyhisselâm, Peygamber -sallallahu aleyhi ve sellem-e geldi de:

‘Yâ Resulellah! İçinizdeki Bedir kahramanlarını ne mertebe sayarsınız?' diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletli simâları sayarız.' buyurdu.

Cebrâil Aleyhisselâm:

‘Biz de meleklerden Bedir'de hazır bulunanları böylece meleklerin hayırlısı sayarız.' dedi." (Buhârî. Tecrîd-i sarîh: 1564)

Müslüman Şehitleri:

Bedir'de altısı Muhâcirlerden, sekizi de Ensâr'dan olmak üzere on dört şehit verilmişti.

Ubeyde bin Hâris, Umeyr bin Ebî Vakkas, Züşşimâleyn bin Abd-i Amr, Âkıl bin Bükeyr, Mihcâ, Saffan bin Beyza', Sa'd bin Hayseme, Mübeşşir bin Abdil-münzir, Yezid bin Hâris, Umeyr bin Humam, Râfi' bin Muallâ, Hârise bin Sürâka, Avf bin Hâris, Muavviz bin Hâris.

-Radiyallahu anhüm ecmaîn-

Resulullah Aleyhisselâm şehitlerin cenaze namazlarını kıldı. Her birinin düştükleri yerde toprağa verilmesini emir buyurdu.

Bedir şehitleri hakkında nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Allah yolunda öldürülenlere ölüler demeyin, bilâkis onlar diridirler. Fakat siz farkında değilsiniz." (Bakara: 154)

Çünkü onlar bu hayattan daha yüce olan Berzah hayatındadırlar.

Müjdeciler:

Resulullah Aleyhisselâm bu zaferi müjdelemesi için Abdullah bin Revâha -radiyallahu anh- ile Zeyd bin Hârise -radiyallahu anh-i Medine'ye gönderdi. Haber Medine'ye ulaştığında müslümanlar mâtem içinde idi. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kızı, Hazret-i Osman -radiyallahu anh-ın hanımı Hazret-i Rukiye -radiyallahu anhâ- vefat etmişti.

Zeyd -radiyallahu anh- Medine'ye geldiğinde Tekbir alarak; Utbe, Şeybe, Ebu Cehil, Ümeyye, Zem'a, Ebul-Buhterî... gibi Kureyş'in ileri gelenlerinden yetmiş kişinin öldürüldüğünü, bir o kadar da esir alındığını, Resulullah Aleyhisselâm'ın sağ salim dönmekte olduğunu ilân etti.

Müslümanlar, öldürülenlerle esir edilenlerin adlarını duydukça: "Bu mümkün müdür?", "Gerçek mi söylüyorsun?" gibi sözlerle hayretlerini ifade ediyorlardı. O da gerçek söylediğine dair yemin ediyordu. Buna rağmen esirleri görünceye kadar tereddütleri gitmedi.

Haberi duyan çocuklar ise hopluyorlar, çığlık atıyorlar, sevinç gösterilerinde bulunuyorlardı.

Esirler ve Ganimet Mallarının Bölüştürülmesi:

Bedir'de üç gün kalındıktan sonra hareket edildi. Safrâ boğazını geçtikten sonra Seyer denilen bir mevkide ganimet malları mücâhidler arasında eşit olarak bölüştürüldü.

Büyük bir hezimete uğrayan Kureyş ordusu, geride birçok mal ve yetmiş esir bırakmıştı. Ganimet malları yüz elli kadar deve, on at, harp âlet ve edevâtı, giyim eşyasından ibaretti.

Resulullah Aleyhisselâm mücâhidlerin toplamış oldukları şeylerin bir araya getirilmesini emir buyurdu. Teslim almaya ve yüklemeye iki kişiyi memur etti. Herkesin elinde bulunan şeyleri getirip teslim etmeleri emredildi.

Savaşta büyük yararlılık ve kahramanlık gösterenler, kendilerine zayıf müslümanlardan farklı bir hisse verileceğini sanıyorlardı. Müslümanlar ganimetlerin taksiminde bu ve buna benzer bazı anlaşmazlıklara düştüler. Fakat bu hususta Allah'tan korkmaları, aralarını düzeltti.

Resulullah Aleyhisselâm ganimet mallarının içinden Ebu Cehil'in devesini kumandan hakkı olarak aldı. Zülfikâr adlı kılıç da onun payına düştü. Daha sonra bu kılıcı Hazret-i Ali -radiyallahu anh-e hediye etmiştir.

Piyadelere birer hisse, süvarilere ikişer hisse verildi. İzinli veya vazifeli bulunup da Medine'de kalan sekiz kişi ile şehit düşenlere de hisse ayrıldı.

Ganimetlerin taksimi hususunda Ashâb-ı kiram'ın bazıları arasında çıkan ihtilâf üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! Sana savaş ganimetlerine dair soru soruyorlar. De ki: Ganimetler Allah'ın ve Resul'ünündür." (Enfâl: 1)

Onların hükümlerini belirtmek, Allah-u Teâlâ'ya ve Resul'üne âittir. Allah-u Teâlâ hikmeti gereğince uygun göreceği şekilde paylaştırılmasını emreder. Resul'ü de bu hususta O'nun emrine uyar. Ganimetlerin paylaştırılması hususu, hiç kimsenin görüşüne bırakılmış değildir.

"O halde siz gerçekten müminler iseniz Allah'tan korkun. Aranızı düzeltin. Allah'a ve Resul'üne itaat edin." (Enfâl: 1)

Çünkü Allah'a ve Resul'üne kayıtsız şartsız itaat, imanın kemâli ve gereğidir.

Ubâde bin Sâmit -radiyallahu anh- der ki:

"Bu âyet biz Bedir ashâb'ı hakkında, ganimetler hususunda ihtilâfa düşüp de birbirimize kötü davranmaya başlayınca nâzil oldu. Allah onları elimizden alıp Resul'üne verdi. O da ganimetleri eşit olarak taksim etti." (Ahmet bin Hanbel)

Allah-u Teâlâ müslümanların lehine olarak gerekli hükümleri ortaya koydu.

Müslümanlar, dinleri uğruna yapılan bu ilk savaşta, elde edilen bu ganimetleri savaşın tek gayesi edinmemeleri için bu maddi kazançlara karşı uyarılmışlardır.

•

Resulullah Aleyhisselâm'a bütün esirler arzedilmişti. Nadir bin Hâris ile Ukbe bin Ebî Muayt'ı görünce boyunlarının vurulmasını emretti. Çünkü onlar İslâm'ın önde gelen düşmanlarındandı.

•

Medine'den çıktıktan on dokuz gün sonra müslümanlar Medine'ye döndüler. Muzaffer gaziler sevinç tezahürleri ile, tekbirlerle karşılandılar. Allah-u Teâlâ'nın ihsan ettiği bu zaferden dolayı tebrik ediliyorlardı.

Seleme bin Selâme -radiyallahu anh- onlara: "Bizi ne diye tebrik ediyorsunuz? Vallahi biz, boğazlanmış develer gibi tepelerinin tüyleri dökülmüş yaşlılarla karşılaştık ve onları boğazladık!" deyince Resulullah Aleyhisselâm tebessüm etti ve:

"Ey kardeşimin oğlu! Onlar Kureyş'in eşrafı ve reisleridir!" buyurdu.

Münâfıklarla yahudiler ise büyük bir teessüre kapıldılar. Kureyşli esirlerin elleri boyunlarına bağlı olarak Medine'ye gelmeleri karşısında şaşkınlık geçirdiler.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (10)

Zât-ı âlileri'nin her zaman hususi ve umumi sohbetlerinde söyledikleri; "Bu yol Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yoludur" beyanını yine Zât-ı âlileri'nin zaman zaman yaptıkları sohbetlerinden örnekler ile ve bazı rüyâlara verdikleri cevapları arz edeceğiz:

İbrahim Ethem -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Rüyâmda Cebrâil Aleyhisselâm'ı gördüm. Gökten iniyordu. Elinde divit kalem vardı. Sordum:

– Yâ Cebrâil, nereye geliyorsun?

– Yeryüzüne geliyorum.

– Ne yapacaksın?

– Hazret-i Allah'ın sevgili kullarını yazacağım.

– Beni de yazacak mısın?

– Hayır, senin için emir almadım.

– Evet ben biliyorum, ben onlardan değilim amma onları çok seviyorum, dedim.

Cebrâil Aleyhisselâm durakladı, sonra; "Evet seni yazacağım, hem de en başa yazacağım." diye cevap verdi."

Biz ona; "Mânâ âleminin sultanı" deriz.

Hazret-i Allah'ın sevgililerini sevmekte, cidden büyük esrar vardır. Sevmediğini sevmek ise son derece zararlıdır.

Meselâ bir dostumuzu hiç sevmediğimiz bir düşmanımızın yanında görürsek ona buğzederiz. Fakat hiç görmediğimiz, tanımadığımız bir insanı sevdiğimiz bir kimsenin yanında gördüğümüz zaman onu da severiz.

Binaenaleyh; Mevlâ'nın dostunu Mevlâ için seversek, belki de hiç beğenilecek tarafımız olmadığı halde, Mevlâ bizi onun yüzü suyu hürmetine sever. Lâkin belki ufak-tefek küçük amellerimiz de olsa, Hazret-i Allah'ın sevmediği bir kimse ile ünsiyet edip muhabbet edersek, muhakkak ki muhabbetini bizden kesiverir.

Beyazid-i Bestami -kuddise sırruh- Hazretleri'ne sormuşlar;

"Efendim bize bir şey emret ki daha başka bir şeye hacet kalmaksızın o şeyle kurbiyyet ve vus'at kazanalım."

Cevaben şöyle buyurmuşlar:

"Bunun en kestirme yolu bir Mürşid-i kâmil'in gönlüne girmektir. Zira o Cenâb-ı Hakk'a yakındır, siz de o vasıta ile Kurbiyyet-i ilâhi'yi kazanırsınız."

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

•

Bir kardeşimiz rüyâsında Efendi Hazretleri'ni görmüş ve Zât-ı âlilerine arz etmişlerdi:

"Efendim! Mânâda, Hane-i saadetlerinizi gezdiriyordunuz.

Zât-ı âlileri'niz bana şöyle buyurdunuz:

"Geçen gün Hazret-i Allah'a sordum. Çok infak edeni mi, çok zikredeni mi cennetine koyacaksın?"

"Hayır! Cennetime seni seveni koyacağım" buyurdular!" dediniz uyandım."

"Bu rüyâ mühim efendim. Bu böyledir, bunu böyle bilin..."

Cenâb-ı Hakk Musa Aleyhisselâm'a; "Benim için bir âmel işledin mi?" diye sorduğu zaman; "Evet yâ Rabb'i! Senin rızan için namaz kıldım, oruç tuttum, sadaka verdim!" diye cevap vermişti.

Cenâb-ı Hakk; "Yâ Musa! Bunlar senin içindir, sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?" buyurdu.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'de; "Sadât-ı kiram ve Pirân-ı izâm Efendilerimiz'e beslediğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır.

•

Bir vakit bir kardeş anlatmıştı:

Komşu bir kadın; "Yahu Vakfa gidiyorsun, bana da şunu alıver!" demiş.

O akşam rüyâsında affolunduğunu görmüş.

Efendi Hazretlerimiz'e arz edildiğinde, şöyle buyurmuşlar:

"Sübhanallah! Halbuki ihvan değil amma param oraya gitsin demiş.

Demek istiyorum ki bu yol Hazret-i Allah'a ve Resulullah'a ait halka ait değil, bunu böyle bilin..."

•

Efendi Hazretlerimiz şöyle anlatmışlardı:

"Bir zât buraya gelmiş, dışarıda olduğumuz için bizi bulamamış, bari gelmişken bir yüzük alayım demiş ve gitmiş.

Aradan bir sene kadar geçmiş ve tekrar geldiklerinde şunları anlattılar:

"Ben kamyon şoförüyüm, büyük bir kaza yaptım, kamyonun içinden bu adam nasıl sağ çıktı dediler, ben de inanamadım.

Bir gece rüyâmda ‘O vakıftan aldığın yüzük var ya, işte o!' dediler.

Şimdi geldim sizi tanımak için" dedi."

•

"Bu yol hiçbir şeyle kaim değil. Gaye, maksat, gösteriş, menfaat hiçbir şey koymamış Cenâb-ı Hakk.

Kendi yolu olduğu için, kendisine muhabbet etmeyi ve O'nun için muhabbet edilmeyi lütfetmiş. Binaenaleyh fakir der ki; "Yol hiçbir şeye kaim değil amma gönül sevdiğini görmek istiyor, bununla kaim. Niçin? Hakk Celle ve Alâ Hazretleri, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e birçok lütuf, ihsan, iltifatta bulunmuş ve onun hakkında şöyle buyurmuştur:

"Andolsun, içinizden size öyle Aziz bir peygamber gelmiştir ki, sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli, çok merhametlidir." (Tevbe: 128)

O Aziz'dir. Aziz'in mânâsına beşerin aklı yetmez. O sizin üzerinize çok düşkündür, çok haristir, sizin üzerinize titrer.

İşte yol bu yol, bunu bilin.

Gaye yok, menfaat yok, maksat yok, hiçbir şey yok. Neden? Temizlemiş. Kim temizlemiş? O'nun yolu olduğu için Rabb'ül-âlemin temizlemiş.

•

Zamanın amiri bir Hoca Efendi'yi teftişe gitmiş. Bakmış ki Hoca Efendi kendi âleminde, çocuklar kendi âleminde. Amir bu durumu görünce çok canı sıkılmış. Fakat Hoca Efendi ehl-i keşif bir zâtmış, amirin perdesini açmış. Amir perde kalkınca çocuklardan kimisinin okuduğunu, kimisinin ayrı ayrı zanaatlar ile meşgul olduğunu görmüş. Hemen arkasında Hoca Efendi amire şöyle demiş;

"Zanaatla ilgilenenler burada bulunuyor amma nasipleri başka yerde. Merak etmeyin, biz okuyanlar ile meşgul oluyoruz."

Yani herkes ezeli nasibine doğru akacak, nasipdar olanlar bu yoldan nasibini alacak.

•

"Muhabbetle selâm verenden aslâ geçmeyiz."

Cenâb-ı Hakk Âyet-i kerime'sinde; "O'nun izni olmadan hiç kimse şefaat edemez." buyuruyor. (Yunus: 3)

Fakat O izin verdiği zaman, "Kullan!" dediği zaman öyle zannediyorum ki samimi selâm verenden dahi inşallah geçmem.

Bunun sırrı ve sebebi;

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz hep "Ümmetim!" dedi.

Hatta 1954 senesinde seyahat sebebiyle Yugoslavya'da bulunurken bir Mevlid-i şerif dinlemiştik. Mevlid-i şerif'in bir yerinde şu beyit geçti:

"O doğdu dedi; ‘Ümmetim, ümmetim!'

Sen büyüdün, niye işlemezsin sünnetin!"

Bunun şöyle temsilini veriyorlar:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, doğar doğmaz secde halindeyken annesi kulak veriyor ve "Ümmetim, ümmetim!" sedasını duyuyor.

O doğdu da dedi; "Ümmetim!", sen nasıl olur da Hazret-i Allah'a şükretmezsin ve onun sünnetini işlemezsin? İnsan ne kadar küçük düşüyor, ne hale düşüyor değil mi?

O doğduğu zaman bu hâl ile doğdu ve "Ümmetim!" dedi. İşte bu merhamet oradan geliyor, bu sevgi oradan geliyor, bu bağlılık oradan geliyor.

•

Her zaman şöyle derim;

"Allah'ım şükrünü, zikrini, fikrini bana ihsan et, beni nankörlerden etme!"

Bu ilâhi bir lütuftur, ne demek istediğimizi ahirette anlayacaksınız. Burada değil. Niçin burada anlayamazsınız? Herkes bir yol tutmuş gidiyor ve herkes de "Yol benim yolum!", "En güzel yol benim!" diyor.

Biz de diyoruz ki;

"Elhamdülillah! Bu yol Hazret-i Allah ve Resulullah Aleyhisselâm'a aittir."

Allah'ım yolundan ve Habib'inden ayırmasın.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (133)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (3)

Konya Bölge Yazma Eserler Kütüphânesi'nde yer alan "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" adlı tasavvufî eserde "Hâtemü'l-enbiyâ" ve "Hâtemü'l-evliyâ"nın ilim, vazîfe, tecelliyât ve mertebeleri hakkında ortaya konulan güzide ifşaatlara kaldığımız yerden devam ediyoruz.

Peygamberlik, Velîlik ve
"Hâtemü'l-Enbiyâ" ile "Hâtemü'l-Evliyâ"nın Mânâsı:

Ümmetin iki "Hâtem"inin makam ve mertebeleri hakkında eşsiz sırları aydınlatan "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesinde "Hâtemü'l-enbiyâ" olan Resulullah Aleyhisselâm'ın ve "Hâtemü'l-evliyâ" olan zâtın ilimlerine ve sahip oldukları İlâhî isme işaret edilerek; biri nübüvveti, diğeri velâyeti nihâyete erdiren peygamberlerin ve velîlerin bu iki Hâtem'inin, kendilerine tahsis edilen "Hatemiyyet" mertebesinden ilim ve tecelliyât hususunda bütün peygamber ve velîlere istimdat ettikleri beyan edilmiştir:

"İnsânî kemâlin hakîkati olan Hazret-i Muhammed -sallallahu aleyhi ve sellem-in Hâtem-i velâyet-i Muhammedî'ye nisbeti şöyle malûmun olsun ki;

Muhammedî insânî kemâlin hakîkati, zâhir yönüyle tüm İlâhî taayyünler ve isimleri ihtivâ eder ve peygamberlerin hakîkatlerinin asıllarını içine alır. Peygamberlerin hakîkatlerinin tümü onda (Hazret-i Muhammed -sallallahu aleyhi ve sellem-de) taayyün etmiştir. Her bir peygamber küllî isimlerden has bir isme mazhardır ve o isim hakîkatiyle Hakk'a dayanır. Onun cihetiyle Nübüvvet ve Risâlet ahkâmı Hakk'tan alınmaktadır. İlâhî isimler hikmetlerin vüsati, alâkası ve şümûlü yönünden birbirinden farklıdır. Peygamberler arasındaki fazîlet ve üstünlük, onun hâlleri, asılları, hasenesi olan isimlerin farklılığı hasebiyledir. Aynı zamanda herhangi bir peygamberin vâsıl olmada dayanağı olan İsim, diğer isimlere nisbetle çok geniş ve diğer isimlerin hükümlerini ve husûsiyetlerini de kendinde toplamıştır. O peygamber bu yönden Muhammedî toplayıcılığa yakındır. Her peygamber nübüvvete ait ilimleri, Hakîkatlerin Hakîkati (Hakîkatü'l-hakâyık)'ta onun hakîkati olan İlâhî isme aldığında, Muhammedî insânî kemâlin hakîkatinden almış olur. Zîrâ bu Hakîkat-ı Muhammediyye bütün hakîkatlerin başlangıcı ve toplayıcısıdır. Bu İlâhî mertebeye 'Hâtemü'l-enbiyâ' derler.

Muhammedî kemâlin insânî hakîkatine, bâtınıyla İlâhî isimlerin ve Rabbânî sıfatların bâtın yüzü olan Zâtî nisbete nisbet olunur ve bu mertebeyi de kendinde toplayıp cem etmiştir. Vücûbî ve imkânî hakîkatlerin tümünün birden feyiz kaynağı bu mertebedir. Bu İlâhî mertebeye de 'Hâtem-i velâyet' denir.

İşte bununla 'Lâ taayyün' arasında fark yoktur. Bütün velîler velâyet cihetiyle, bütün peygamberler peygamberlik cihetiyle bu mertebeye, yanî Hâtem-i Velâyet-i Muhammediyye mertebesine mahsûs olan ilimleri ve zevkleri buradan; yâni Muhammedî kemâlin insânî hakîkatinden elde ederler. Bu mertebeden alış has bir yön iledir; bu toplayıcı mertebeden nakşedilmek sûretiyle alınır. Fakat nübüvvete bağlı olan ilmin alınışı ise vâsıta iledir. Peygamberler nübüvvetleri itibâriyle ilimlerini bu mertebeden almazlar, zîrâ peygamberde halka nisbet edilmek lâzımdır. Bu Muhammedî İlâhî kemâlin insânî hakîkati mertebesinde halka nisbeti mânevî tasarrufladır. Peygamberlerin halkla ilişkisi hakîkatinde tasarruf etmekle olunca, bu mertebeye bağlı olan ilimleri o zaman velâyetleri cihetiyle alırlar.

Elbette Resûl-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kesret hükümlerinden soyunmuş olup, bu mertebenin Vahdet'inde müstağraktırlar.

'Benim Allah ile öyle vaktim olur ki, ona ne mukarreb bir melek sızabilir, ne nebî, ne de resûl sokulabilir." (Keşfü'l-Hafâ)

Kavli ile bu mertebeye işâret buyurmuşlardır.

Demek oluyor ki, bütün peygamberlerin ve velîlerin feyizlerinin kaynağı bu toplayıcı Ehadî İlâhî mertebedir." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 231-232)

"Hatemiyyet" Mertebesinin
Zâhir ve Bâtın Cihetleri:

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesinin meçhul müellifi risâlenin son satırlarında; bütün zâhirî ve bâtınî derecelerin çıkartıldığı asıl olan "Hakîkat-i Muhammediye"nin, Mîraç gecesinde Cebrâil Aleyhisselâm'ın dahi ayak basamadığı "Ka'be Kavseyn" makâmından başka bir şey olmadığını ifşâ etmiş; bu ulvî mertebenin "küllî nübüvvet"i temsil eden zâhir yönünün Hâtemü'l-Enbiyâ Aleyhisselâm'a, "mutlak velâyet"i temsil eden bâtın yönünün ise Hâtemü'l-evliyâ olan zâta tahsis edildiğini haber vermiştir:

"Peygamberler halka nisbetleri ile vâsıtasız bu mertebeden Tevhîd-i Zât ve Vahdet'e âit İlâhî marifetle ilgili ilimleri almazlar. Çünkü halka nisbetleri onda yok olmuştur. Bu mertebeye vâsıl olduklarında da nisbetlikten hâlî kalmış olurlar. O zaman velâyetleri cihetiyle bu mertebeden İlâhî marifet ile, Tevhîd-i Zât'a ve Vahdet'e bağlı olan ilimleri elde etmiş olurlar.

Peygamberlik sıfatı ile muttasıf olduklarında bu mertebenin zâhirini 'Ka'be kavseyn'; yâni 'İki yay kadar yakınlık' mertebesinden ve onun aşağısında bulunan İlâhî ve kevnî mertebelerden alırlar. Feyz-i İlâhî bu mertebeden indirilir. Nübüvvet cihetiyle peygamberlerin alışı o mertebenin zâhir tarafındandır; velîler, velâyetleri cihetiyle bu mertebenin bâtın tarafından alırlar. Nebîler ve resuller mutlak mânâda İnsânî kemâlî hakîkate mahsûs olan Hâtem-i rusül'ün mişkâtından (kandilinden) alırlar. Evliyâdan her bir velîde Hâtem-i velâyet mişkâtı, zuhûr ve butûn (zâhirlik ve bâtınlık) diye adlandırılan iki mertebeden, iki mertebenin İlâhî mertebe olduğu ve aralarında ayrılık nisbetiyle olduğunu anlamışlar. Hakîkat-ı Muhammediyye'nin zâhiri 'Nübüvvet' ve bâtını da 'Velâyet'tir.

'Zâhir' isminin hükümlerini ayakta tutan ve 'Zâhir' isminin istimdadı 'Bâtın' ismindendir. 'Bâtın' isminin hükümlerinin ve eserlerinin zuhûru da 'Zâhir' ismi iledir. Bu itibârla İlâhî kemâli hakîkat Hakîkat-ı Muhammediyye'dir. Onun zâhiri Muhammedî küllî Nübüvvet, onun da bâtını Muhammedî mutlak Velâyet'tir. Hazret-i Muhammed -sallallahu aleyhi ve sellem- Efendimiz zâhirde Hâtem-i Nübüvvet, bâtında Hâtem-i Velâyet'tir. Zâhirin muktezâsı kesret ve kayıtlılık; bâtının muktezâsı Vahdet ve mutlaklıktır. Bir vechle zâhir ve bâtın birbirine muhâlif olmakla, Vahdet'in kazâ ve kader esrârının hükümleri, zâhir hükümleri üzere gâliptir ki, Peygamber Aleyhisselâm'a davet zamanında fütûr lazım gelmez.

Mutlak Velâyet'te en kâmil Vâris olan, inâyete ermiş öyle bir şahıstır ki, o mertebenin görüntüsüne ayna gibidir. Bu itibâr üzere, zâhir Nübüvvet'tir; Nübüvvet halkla ilgili sıfatlardandır. Bâtını Velâyet'tir; Velâyet ise İlâhî sıfatlardandır. Hâtem-i Nübüvvet, Resulullah -sallallahu aleyhi ve sellem- ile kâimdir; bâtını dahî en kâmil vârislerden Hâtem-i Velâyeti Muhammediyye olan velî ile kâimdir. Velâyet Nübüvvet'in bâtını, Nübüvvet Velâyet'in zâhiridir. Nübüvvet peygamber için tahsis edilmiş bir nisbettir, Allah ile ümmeti arasında vâsıtadır. Her peygamber Nübüvvet'ini ve Şerîat'ı ahkâmını, velâyetiyle elde eder. Velâyet'in hakîkati ise yakınlıktır, yakınlık derecelerinin nihâyeti de vâsıtanın ortadan kalkmasıdır. Nübüvvet ise ancak melek vâsıtasıyla peygambere vahyolunur." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 232-234)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (68)

Hakîm et-Tirmizî -kuddise sırruh- (8)

"Hikmetü'l-Ulyâ"nın ve "İlmin Kökleri"nin
Hâtemü'l-Evliyâ'ya Tahsis Edilişi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, "İlmü'l Evliyâ" adlı eserinde ilâhî hikmetlerin aslı olan "Hikmetü'l-Ulyâ"nın ve "İlm-i İlâhî'nin köklerinin, Hassü'l-hâs muhaddesler sınıfına dâhil olan Hâtemü'l-evliyâ'ya verileceğini haber vererek şöyle buyurmaktadır:

"Bu ilim, Allah'ın ‘Hikmetü'l-ulyâ'sından, yâni en yüce Hikmet'inden alınmıştır. Has menzillerin yakınlığı içinde, Vahdâniyyet nûru ile başlayan ilimden nüksetmiştir."

"Allah'ın Hikmetü'l-ulyâ'sına kadar ulaşabilenler, O'nun vahdâniyyet'inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm'e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan ‘Hassü'l-has' muhaddeslerdir!"

"Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar." ("Kitâbu ‘İlmü'l-Evliyâ'"; Bursa Eski Yazma ve Basma Eserler Ktp. Haraççıoğlu, nr.: 806, vr. 29a-29b)

Onlar Allah-u Teâlâ'nın hıfz-u himâyesinde ve tasarruf-ı İlâhî'sinde yürürler. Onların irâdesi elinde değildir. O bir maskeden ibârettir. Onu yürüten, yöneten, duyuran, gösteren Hazret-i Allah'tır. O'nun ilmiyle, hilmiyle, göstermesiyle; O'nun bildirmesiyle yürür, bilir ve bildirir.

Hazret-i Ali -radiyallahu anh- Efendimiz onlarla ilgili bir beyanlarında:

"Netîcede yakîne kadar ulaşırlar." buyuruyor. (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Allah-u Teâlâ dilediği kadar kendisine yaklaştırır. Bunlar husûsîdir, umûmî değil…

Hazret-i Ali -kerremallâhu vechehû- Efendimiz yukarıdaki sözlerinin hemen ardından, burada vasıflarını zikrettiği kimsenin kim olduğunu açıkça beyân ederek:

"İşte bu, semâvât mülkünde ‘Azîm' diye adlandırılan âlimdir." buyurmuştur.("Kûtu'l-Kulûb", c. 2, s. 48; trc.: M. Tan)

Nitekim gerek Hakîm et-Tirmizî -kuddise sırruh- Hazretleri, gerekse Abdülkâdir Geylânî -kuddise sırruh- Hazretleri; eserlerinde, velâyetin en yüksek derecesini elinde bulunduran ve âhir zamanda İlâhî hücceti ayakta tutacak olan bu "Velîlerin Azîm'i"nden bahsetmişler; onun, "Ferdâniyyet" mertebesinde Allah'ın azametiyle "Azîm"leşen, bayrağı indirilemeyen, askeri mağlup edilemeyen ve hakikat ile dalâleti birbirinden ayırmak için gönderilen bir kimse olduğunu haber vermişlerdir.

Bu ihsân edilen ilim "Has İlmullah" olduğu için, bu ilmin üstünde de ilim yok; onu ancak dilediğine vermiştir.

Onun için deriz ki: "Kitaplarda yok ki okuyayım, ben bilmiyordum ki söyleyeyim. Ne verilir, ne dökülürse o!" Öyleyse bu ilim "İlmullah"tır. Bu bilgiler Allah-u Teâlâ'nın duyurmasıyla, bildirmesiyle, göstermesiyle ve yönetmesiyle husûle gelir; bu, "Has İlmullah"tır.

Her evliyâullâhın beyânı ayrı ayrı olduğu gibi, Hâtemü'l-velî hakkındaki bu noktaya da İmâm-ı Gazâlî -kuddise sırruh- Hazretleri parmak basmışlar ve şöyle buyurmuşlardır:

"Bu ilim, yâni mükâşefe ilmi sıddîkların ve mukarreblerin (Allah'a yakın olanların) ilmidir."

Yalnız onlara mahsus bir ilimdir.

"Bu ilim, kalp temizlendiği, bütün kötü sıfatlardan soyunup nûra döndüğü zaman elde edilen bir ilimdir."

Daha doğrusu verilen, ihsan edilen, ikrâm edilen bir ilimdir.

Bu söz görerek ve bilerek söylenen bir sözdür. Allah-u Teâlâ onu bir çok sırlara mutallî kılmış.

Bedîüzzaman Saîd-i Nursî Hazretleri de, Hazret-i Mehdî'nin o zâtın yazdığı eserleri kendisine hazır bir program yapacağını haber veriyorlar:

"O zât, o tâifenin uzun tasdikâtı ile yazdıkları eseri kendine hazır program yapacak, onunla o birinci vazîfeyi tam yapmış olacak." ("Emirdâğ Lahîkası", s. 259)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmaktadırlar:

"(O ilim) Başlangıç ilmi, misak ilmi, makâdir ilmi ve harfler ilmidir. Bu ise hikmetin aslıdır ve bu, ‘Hikmetü'l-ulyâ'dır. İşte bu ilim velîlerin en büyüklerinden ve ondan sonra velâyetten hissesi bulunan diğer kimselerden zuhûr eder." ("Hatmü'l-Evliyâ", 7. Bölüm)

Abdürrezzâk el-Kâşânî -kuddise sırruh- Hazretleri "Şerhü'l-Kâşânî" adlı eserinin bir noktasında, Hâtemü'l-enbiyâ'nın bâtın ve hakîkatına vâris olan Hâtemü'l-evliyâ'nın, ilmini elde etme hususunda herhangi bir peygamber ya da velînin istimdâdına muhtaç olmadığını; aksine, bütün ilimlerin kaynağı olan bu has velâyeti elinde bulundurduğu için, bütün peygamberlerin ve velîlerin onun imdâd ve istimdâdına muhtaç olduğunu beyan buyurmuştur:

"O'nun (Hâtemü'r-rusül'ün) velâyeti ile ilgili yönü, risâlet ve şer'î nübüvveti ile ilgili yönünden daha üstün olup; Hâtemü'r-risâle, hakîkati yönünden Hâtemü'l-velâye'dir. O velâyetin Hâtem'i olması bakımından hem bu ilmin, hem de bütün velîlerin ve peygamberlerin ilimlerinin kaynağıdır. O ise onun, kendisine gönderileceği ‘Makâm-ı mahmûd'dur.

Bunu bil ki, onun ilminde başkasına muhtaç olduğu zannına kapılmayasın!" ("Şerhü'l-Kâşânî ‘alâ Fusûsu'l-Hikem", Süleymâniye Ktp. Ayasofya, nr.: 1901, vr. 21a)

İlmin kaynağı "İlmullah"tır. Yâni onun hiç kimseye ihtiyâcı yok, ezelden öyle koymuş.

Bunun gizli sırrını daha evvel arz etmiştik. Kandilleri O yaratmış, o kandillere dilediğini O koymuş. Kaynak oradan geliyor. Allah-u Teâlâ bizzat kendi lütuf desteği ile desteklediği için böyle oluyor ve daha mühim oluyor. Mahlûk dediğin bir tulumdan ibârettir!

Zâhir buna vâris değildir, çünkü Hakk'ı dışarıda arar. Vâkıf olmadığı gibi bilmez de. Niçin? Hakk'tan geldiği için, gizli bir ilim olduğu için…

Nitekim Allah-u Teâlâ bir Hadîs-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?" (Hâkim)

Binâenaleyh Hâtemü'l-evliyâ'ya ihsan buyurulan her lütuf gibi, bâtınına yerleştirilen "İlm-i İlâhî" de bir esrâr-ı İlâhî'dir; Hadîs-i kudsî'den anlaşılacağı üzere herhangi bir kimsenin, büyük velîlerin dahi bu ilmi çözemeyeceği, Evliyâ-i kirâm Hazerâtı'nın yukarıdaki beyanları ile sâbittir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Bâtına Geçiş

Nefse Muhalefet:

İnsanın terakki edip yükselebilmesi ancak nefse muhalefet etmesiyle kâimdir. Ruhun esâreti nefsin hürriyetidir, nefis esir alınmadıkça ruh hürriyete kavuşamaz.

Burada çok ince bir nokta vardır. Nefis ne kadar zayıflarsa zayıflasın, ancak sıfatını değiştirir. Meselâ arslansa kedi olur, sinek olur. Her zaman korunmak lâzımdır. Nefis öyle bir mahlûktur ki, ne kadar küçülürse küçülsün icraatını yapmak ister. Her ne kadar sessiz duruyorsa da silahları yanıbaşındadır. Hiç tahmin edilmeyen bir zamanda derhal silahlarını kullanır ve ruhu esir eder. Nefse hiç güvenilmez, uslu durmasına hiçbir zaman itimat edilmez.

Her zaman için Allah-u Teâlâ'ya sığınan kimse, O'nun hıfz-u himâyesine girer ve şerrinden korunur.

Nefis hâkim olursa, ruhu hükümsüz hale getirir, vücut arabasını istediği tarafa götürür. Artık o, şeytanla arkadaş olur, şeytanlaşmış insanlara yoldaş olur, Hakk ve hakikatle ilgisi kalmaz. Niçin geldiğini, nereye gideceğini de düşünmez. Yiyeyim içeyim, giyeyim gezeyim derken, zevk ve sefâsının içinde iken kuyusuna düşer.

İkinci bir incelik ise; ruh ne kadar kuvvet bulursa bulsun, kişi bu tecelliyâtı Allah-u Teâlâ'nın lütfundan olduğunu bildikçe muhafazadadır. Kendisinden bilirse helâk olur, yahut o an için bırakılır. Allah-u Teâlâ nefsine ve şeytana ruhsat verir ve musallat eder. Kişi Hakk'tan ayrıldığı için, Allah-u Teâlâ da ona düşmanı bağlar, artık düşmanla beraber çalışır.

Hakk ile olmayan, o binayı nefis ve şeytana tahsis etmiştir, Hakk'ın ihsan ve ikrâm ettiği lâtifeleri ifsat etmiştir. Bir düşman bir eve girdiği zaman evi tahrip ettiği gibi, bu iki düşman da kalbi ve bütün vücudu ifsat ederler.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Her kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz. Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Nefis ve şeytan ruhsat nispetinde musallat olurlar, müsaade edilmezse yine bir şey yapamazlar, insana zarar veremezler. Hüküm ve irade Allah-u Teâlâ'nındır. Bu noktada size Mevlâ ile nasıl bir merbûdiyet kurulması gerektiğini, insan bırakıldığı anda düşmanın istilâya hazır olduğunu anlatmak istiyoruz. Azmi ve gayreti nispetinde kulunu destekliyor, gevşekliği nispetinde nefse ve şeytana yol veriyor. Bu böyledir.

Mesela iki şey birbirine bitişik olursa araya başka bir şey giremez, ara açılırsa herşey girer.

Bâtına Geçiş:

Bu ameliyelerle, bu çalışmalarla Tarikat-ı aliye'nin altı mektebinden bir tanesi tahsil edilmiş olur. Geride beş mektep daha kalır. Bu bir mektebi bitirmeye birçok kimsenin ömrü dahi kâfi değildir.

Bu kadar derin yollara girince insan kendisinin hep mânevî yolun bâtınî kısmında olduğunu kabul eder. Halbuki buraya kadarki seyir, mânevî yolun zâhirî kısmıdır. Evi düşmandan kurtarmaya muvaffak olmuştur, herşey olmuş değildir. Bu birinci merhaleye Fenâfişşeyh denir. Şeyhin yardımı, müridin çalışması ile husule gelir. Artık şeyh vazifesini bitirmiş olur. Onu bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in terbiyesine teslim eder ve murakaba ettirir. İşte şimdi bâtınî kısımdan içeri girilir. İçeri girmesine rağmen, yine de şeyhe muhtaçtır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz:

"Biz nihayeti bidayete yerleştirdik." buyurmuşlardır.

Yani diğer yolların nihayetinde elde edilen, Tarikat-ı Nakşibendiye'de başlangıçta elde edilir.

Size bu sırrı şöyle arzedelim:

Fenâfillâh'a ermiş bir Mürşid-i kâmil, müridin ruhunu bizzat tasarrufa alır ve birkaç ay gibi kısa bir zaman içinde; Allah-u Teâlâ'nın izni kadar, varması mukadder olan makama kadar mânen çıkarır. Ruhâniyet nefisten o an için ayrılmıştır, nefisten ayrı olarak çıkar ve o çıkışta büyük bir kuvvet kazanır. Müridin bundan haberi olmaz. Nefsi de o zaman tezkiye ettirir, onu harekete geçirmez. O anda hakikaten yürüyor, yürüdüğünü de görüyor, mânevî bir haz içindedir. Fakat istidâdı olan son noktaya kadar çıktıktan sonra bırakılır, orada tutunamaz, tekrar eski makamına düşer. Çünkü çıktığı o yer o anda onun makamı değildir. Oraya rûhen çıkmıştı, nefisle mücadele etmeden çıkmıştı. Fakat oraya nefisle çıkması icap etmektedir.

O güzel yerleri gördüğü için, bundan sonra artık çocuğun yeni yürümeye başladığı gibi, o da düşe kalka o noktaları yeniden tırmanmaya çabalar. Çıktığı yer çok güzel olduğu için, bütün gücü ile oraya çıkmaya azmeder. O iki aylık çıkışı şimdi kimbilir kaç senede çıkabilecek? O zaman çıkarılmıştı; şimdi ise nefis var, şeytan var, dünya meşgaleleri, maişet derdi var. O mânevî haz ona güç verir, artık ruhâniyet ile cismâniyet ciddi bir mücadeleye başlar. Çünkü nefis bütün gücüyle engel olmak ister. Fakat mücadele ederse, o nispette muvaffak olur. Ruh kuvvet bulunca, nefis ister istemez ruha tâbi olmak mecburiyetinde kalır. Ruh kuvvet bulduğu için, nefisle mücâdele kolaylaşır.

İstidadı olduğu için, çalışırsa nasibi olan yere kadar çıkabilir. Amma bir sene, amma on sene, amma yirmi sene, amma elli sene sonra... Nasipdar olan mürid nasibini aldıkça gider. Nasibi varsa bir gün "Murad" bile olur.

Tarikat-ı Nakşibendiye'nin, yolu kestirmeden alışı buradan doğuyor. Mürşid müridin merdiveni olduğu için, nefis terbiyesine girmeden önce ruhu yükseltiyorlar. Diğer yollarda ise evvela nefsi tezkiyeden başlanıyor, hayli tezkiyeden sonra ruha geçiliyor. Fakat kuvvet bulmayan bir ruhun yanında nefsi tezkiye etmek çok zordur. Bir ömür bile kâfi değildir. Yani nefsi tezkiye edeceğim derken kimisi de ömrünü tüketmiş oluyor. Eğer nasibi varsa sonra ruha geçiyor. Mürşid müridin merdiveni olduğu için ve Tarikat-ı Nakşibendiye'de doğrudan doğruya ruhtan çıkış yapıldığı için, bir mürid onların seneler sonra ulaşacağı menzile bir anda yetişmiş oluyor. O mesafeyi kestirmeden katediyor. Nefis ile ruh yollarının ayrıldığı nokta burasıdır.

•

Mürşid-i kâmil'i bulmak ilâhî bir lütuf ve bağış, büyük bir kolaylıktır.

Mürşid "Yürü!" der, Mürşid-i kâmil ise bizzat Allah-u Teâlâ'nın tasarrufu ile, ihsanı ile yürütür. Fakat şunu unutmamalı ki, Mürşid-i hakiki Hazret-i Allah'tır. Bu noktayı biraz daha açalım. Mürşid-i kâmil, Allah ve Resul'de tamamen fânî olduğu için Allah-u Teâlâ'nın lütfuyla yürütür. Allah-u Teâlâ'nın lütfuyla yürüttüğü için halkı Hakk'a davet eder. En kestirme yol ile, en az sözle Hakk'a ulaştırmaya gayret eder.

Mürşid-i kâmil'i Allah-u Teâlâ ileriye sürdüğü için, ona o makamı verdiği için; o çok iyi bilir ki kendisi hükümsüz bir resimden ibarettir. Allah-u Teâlâ onun varlığını almıştır, kendi varlığını duyurmuştur.

Mürşid-i kâmil Hazret-i Allah'ın malını pazara koyar, onun gönlündedir Hazret-i Allah.

Mürşid ise oraya eremediği için, Hakk'ta fâni olamadığı için, hep kendini görür, kendi malını pazara koyar, onun ağzındadır Hazret-i Allah.

Mânevî Seyr:

Mürid "Seyr minallah"da yola çıkar, altı mektepten birincisi burada tamamlanır. Sonra "Seyr ilâllah", "Seyr fillâh", "Seyr billâh", "Seyr anillâh" gibi Hakk'a tekarrubiyet seyirleri başlar.

Nefis kalpten, ruhtan, sırdan, hafâ ve ahfâdan çıkarıldığı gibi, murakabalar da tıpkı bunun gibidir, sıra ile gider. Murakabalardan geçtikçe iman tekâmül eder.

Tarikat ilmi tahsil edilmediği müddetçe, iç âlemine hiç kimse vâkıf olamaz. Nefsin ayrı duygulara, ruhun ayrı duygulara sahip olduğu anlaşılmaz. Kişi nefsin sefâsını ruhun sefâsı zanneder. Nefis onu istiyor, o da nefsinin arzusuna uygun iş ve icraat istiyor. Nefsin hoşuna giden şeyler Allah-u Teâlâ'nın hoşuna gitmez, nefsin hoşuna gitmeyen şeyler O'nun hoşuna gider. Ona hâkim olabilmek, dizginini tutabilmek için nefsin hoşlandığı şeyleri yapmayacaksın, hoşlanmadığı şeyleri yapacaksın. Esas budur.

Dolayısıyle şeriattan sonra tarikatı da bitirmeye muvaffak olunursa marifetullah mektebine girilir. Fenâfişşeyh tahsili bitmiş, bizzat Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in taht-ı terbiyesine mânevî olarak alınmış olur. Bu noktada müride Kelime-i tevhid verilir. Lâfza-i celâl "Cezbe-i zâtiye", Kelime-i tevhid ise "Cezbe-i kayyûmiye" husule getirir.

Lâfza-i celâl dersini çekerken Râbıta ile muhakkak meşgul olmak lâzımdır ki, şeyhin tasarrufu ile letâfâtı geçmiş olsun. Kelime-i tevhid dersine geçince de murakaba ile meşgul olmak lâzım ki, erişemediği yerlere eriştirilsin.

Kalbin vüs'at bulması için Kelime-i tevhid, nefesi hapsetmek suretiyle bir nefeste yirmi bir defa çekilir. İç âleme o nispette nüfuz etmeyi, birçok hakikatlerin doğmasını kolaylaştırır.


İSLÂM İLMİHALİ

Namazda İşlenmesi Mekruh Olan Şeyler ile Namazın Müfsitleri

Namazda İşlenmesi Mekruh Olan Şeyler

• Namazda elbisesiyle veya bir yeriyle oynamak.

• Zihnini çok meşgul edecek bir hâl ile namaza durmak.

• Esnemek veya gerinmek.

• Parmak çıtlatmak.

• İki elin parmaklarını birbirine geçirmek.

• Başkasının huzuruna çıkılamayacak bir giyimle ve kollar sıvalı olarak namaza durmak.

• Başı kıbleden çevirmek. Gözlerini yummak veya göğe dikmek.

• Erkeklerin secdede kollarını yere yayması.

• Önünde, yan taraflarında, başı üzerinde canlı resmi asılı dururken namaz kılmak.

• İkinci rekâtı birinciden uzun yapmak.

• İkinci rekâtta ilk okuduğu sûrenin üstündeki sûreyi okumak.

• Sûrelerin arasını birer sûre ile atlamak.

• Ezberinde başka sûre varken, bir sûreyi farz namazın bir tek rekâtında iki kere okumak. (Nafile namazlarda tekrar etmekte bir beis yoktur.)

• Yenmek üzere bir yemek hazırlanmış olduğu halde namaza durmak.

• Sıkışık abdestle namaza durmak.

• Namaz kılanın önünde uyuyan kimselerin bulunması

• Cemaatle kılınan namazlarda ön safta yer varken arka safta namaza durmak.

• Namazın sünnetlerinden birini terketmek.

Namazın Müfsitleri (Bozan Şeyler)

• Namazın farzlarından birini terketmek.

• Namazda iken konuşmak, "Ah, oh.." demek, selâm vermek, selâm almak, kendi duyacağı kadar gülmek.

• Namazda bir şey yemek, veya içmek, bir şeye üflemek.

• Teyemmüm almış bir kimsenin, namazda iken suyu görmesi.

• Mesh müddetinin namazda iken bitmesi.

• Göğsünü kıbleden çevirmek.

• Namazda iken bir iş yapmaya kalkışmak. (Uzaktan bakan bir kimse onun namazda olmadığını zanneder.)

• Sabah namazını kılarken güneş doğmak.

• Özürsüz olarak öksürmeğe çalışmak, boğazı hırıldatmak.

• Âyet-i kerime'yi mânâsını bozacak şekilde yanlış okumak.

• Aynı namazda erkekle kadının arada perde olmadan aynı hizada durması.

• İmama uyanın bir rüknü imamdan önce yapması. (İmamdan önce rükû ve secdeden başını kaldırmak gibi.)


TERÖR BİTER Mİ?

14 Temmuz'da teröre 13 kurban verdik. Yüreğimiz bir kez daha yandı. Terör örgütünün gerçek yüzü bir kez daha meydana çıktı.

Aslında terör örgütü mütemadiyen terör icraatını yapıyordu. Asker-polis öldürüyor, adam kaçırıyor, kundaklama, propaganda her türlü eylemden geri kalmıyordu. Ancak 13 can birden toprağa düşünce medyanın ilgisi daha çok oldu. "Bunlar barış yolu arıyor!" ilizyonu yerle bir oldu..

Kimisi PKK'nın kendi liderini hiçe sayarak kan dökmekten zevk almasını eleştirdi, kimisi askerin sevk ve idaresindeki hataları ön plana çıkartarak orduyu eleştirdi. Kimileri de "Askerleri bile bile ölüme gönderdiler" şeklindeki propagandasına devam etti.

Sevk ve idarede hatasız olmak en büyük arzudur. Ancak yıllardır süren bir savaş içerisinde, dağda eli silahlı kan içiciler bulunduğu sürece "Hiç can kaybı olmasın!" demek de ham hayalden başka bir şey değildir. Kaldı ki dağları teröriste bırakmamak için yıllardır dağ-tepe, gece-gündüz dolaşan; ölümü göze alan kahramanları sayesinde teröriste göz açtırmayan; yıllardır sabırla mücadelesine devam eden; bütün dünyanın gıpta ile haset ile baktığı bir ordumuz, mehmetçiğimiz var. Ne var ki, bataklık orada duruyor ve sivrisinekler yok etmekle tükenmiyor.

Peki bu belâ biter mi? Veyahut bitirmek için ne yapılmalıdır?

Bu belânın bitmesi için malum dağdaki teröristin silahını bırakması lâzımdır. Bunun birinci yolu zorla bu silahı bıraktırmak, cezâsını vermek; ikinci yolu gönüllü bıraktırmaktır. Gönüllü bırakma ehven olandır. Ancak bunun mümkün olmadığı görüldü. Tabii bunları dağdan gönüllü indirmenin bir yolu var. Bu teröristlere "Gelin burayı size bıraktık, elindeki silahınla gel, buranın polisi askeri, valisi, kaymakamı sen ol." derseniz dağdan iner... İsmi federasyon olmuş, konfederasyon olmuş, eyalet olmuş, üniter sistem olmuş... Hiç farketmez.

Biz isimle-sistemle uğraştıkça adamlar her fırsatta kendi manevra alanlarını genişletiyor, devlet binasını tırtıklıyor.

Daha önce de söylediğimiz gibi; en mühim nokta karşınızda muhatap aldığınız kişidir, "İnsan" unsurudur. Kendi halkını baskı ile, silah ile, katliam ile hizaya getirmeye çalışan bir terör zihniyetini muhatap aldığınız takdirde en mükemmel sistemi, en ideal özgürlükleri getirmiş olsanız bile sonuç hüsrandır. Gideceği nokta da Hınçak, Taşnak zihniyetin esir aldığı Ermenistan gibi bir ucubedir.

Binaenaleyh devlet gücünü göstermedikçe, dağda-Kuzey Irak'ta hakimiyet sağlamadıkça bu böyle devam eder gider. Teröristbaşı yakalandığı zaman Türkiye büyük bir fırsatı kaçırdı. Dağda, Kuzey Irak'ta eli silahlı binlerle ifade edilen terör militanı yokmuş gibi, iş bitmiş gibi hareket edildi. Kuzey Irak'ta israil'in, Amerika'nın, Avrupa'nın, Rusya'nın bilimum küffarın istihbaratı, terörist hayranı akıl hocaları cirit attı. Para, silah, eğitim her şey kontrolümüz dışında devam etti. Sonuç ortada. Üstelik kin ve nefretin tabana yayılma tehlikesi çok büyüdü.

Dolayısı ile terör yuvaları kontrol altına alınmadıkça alınan sonuçlar daima geçici olacaktır. Daha açık bir ifadesi ile Kıbrıs'ta nasıl bir sınır çizdik ise Kuzey Irak sınırını da yeniden çizmedikçe, terörün yuvalandığı bölge kalıcı olarak işgal edilmedikçe bu böyle devam eder gider. Yani girip çıkmak da kesin çözüm değildir. Tabii bu bazılarına uç bir teklif gibi gelebilir. Ancak eninde sonunda Türkiye'nin istese de istemese de geleceği nokta bu olacaktır.

Ve bir haber:

"İran Irak'ta 3 PEJAK kampını ele geçirdiğini açıkladı. .... ABD Türkiye'nin Kandil'e kara harekatı yapmasına izin vermiyor. Oysa can düşmanı sayılan İran canının istediği zaman Irak'a girip operasyon yapıyor.

İran Devrim Muhafızlarından Albay Dilaver Ranbarzade Irak içlerine yaptıkları operasyonda İran PKK'sına büyük darbe vurduğunu açıkladı. ... Irak topraklarındaki 3 kampın ellerine geçtiğini açıkladı.

İran Dışişleri sözcüsü Mehmanparast da "İran, sınırındaki terörist yapılanmaya izin vermeyecek anında yanıt verecektir" dedi." (19/07/2011, gazeteci.tv-İrna)

Teröristle, "Benim kahramanım da dağdaki teröristtir." diyen kıravatlı terör destekçileriyle varılacak yer, her geçen gün büyüyen bir bataklıktır.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Osmanlı Devleti'nin Kuruluş Târihine ve
Osman Gâzî'nin Sakarya Fetihlerine Işık Tutan En Eski Vesîka:

1301 (H. 700) Târihli
"Çalıca Mülk-nâmesi"

Birkaç yıl önce tartışmaya açılan ve hakkında ne de olsa belge ve kanıt yoktur zannıyla tamâmen keyfî bir biçimde yorumlanan Osmanlı'nın "kuruluş" bilmecesini çözmek için elde çağdaş bir kanıt ya da târihî bir materyal var mıdır diye sorulsa, günümüz araştırmacılarının büyük çoğunluğu kuşkusuz "hayır" cevâbını vereceklerdir.

Hâlbuki onların haberdar olmadıkları, Osmanlılar'dan günümüze ulaşmış en eski resmî belge niteliğindeki Çalıca Mülk-nâmesi; Osmanlı Devleti'nin kuruluş târihini, ilk hükümdârının ve şehzâdesinin siyâsî statüsünü ve bugüne kadar zamânı tespit edilemeyen Sakarya'daki akınlarının başlangıç târihini, kuşkuya mahâl bırakmayacak çağdaş bir vesîka olarak net bir biçimde gözler önüne sermektedir.

Osman Gâzî Devrinde Düzenlenmiş
En Eski Yazılı Belge:

XV. yüzyıl tahrir kayıtlarından ve toponomi araştırmalarından Kayı boyuna mensup Türkmenler'in ağırlıkta olduğunu öğrendiğimiz Menderes (Meander) ve Kastamonu-Sinop (Paphlagonia) bölgesinden gelen Türkmenler'in de katılımıyla Osmân Gâzî'nin bir devlet kurduğu 1300 yılından, 27 Temmuz 1302'de gerçekleşen Bapheus Savaşı'na kadarki faaliyetleri hakkında, günümüze ulaşmış en eski Osmanlı vesîkası diyebileceğimiz "Çalıca köyü vakfiyesi"nde oldukça orijinal ve esaslı bilgiler yer alır. Bu belge, Osmân Gâzî döneminde düzenlenmiş iki resmî belgeden en önemlisi ve en eski târihli olanıdır.(1)

Haydar Güneş'in verdiği bilgiye göre; Orhan Gâzî tarafından Sakarya fetihleri sırasında Şeyh İzzeddîn İsma'îl zâviyesine bağışlanan ve Ceylan derisi üzerine yazılmış olan bu mülk-nâme, bundan yaklaşık 30 sene öncesine kadar, şimdi Adapazarı ili Hendek ilçesine bağlı olan Şeyhler köyü muhtarlığınca korunurken, sonraki devirlere âit otuz dört vesîka ile birlikte inceletmek maksadıyla muhtarlık tarafından Neşet Çağatay öncülüğündeki bir heyete teslim edilmiş; ancak diğer belgeler eksiksiz iâde edildiği hâlde aralarında bu belgenin bulunmadığı fark edilmişti. Şimdi nerede olduğu bilinmeyen bu küçük beratın, daha önce üzerinde araştırma yapan biri tarafından fotokopisinin çekildiği, Arşiv uzmanı Murat Cebecioğlu tarafından tespit edilmiştir. Bizim buradaki tüm tespitlerimiz, bu fotokopinin burada neşredeceğimiz, elimizde bulunan başka bir kopyasına dayanmaktadır.(2)

Hicrî 700 yılı Ramazan ayı başı (m. 1301 yılı Mayıs ayı ortaları)nda Orhan Gâzî tarafından Şeyh İzze'd-dîn İsma'îl ve babası İbrâhîm Şeyh adına tanzim edilen bu mülk-nâme, Osmanlı Devleti'nin kuruluş târihi ve bu târihlerde şehzâdelik statüsünün mâhiyeti gibi, şimdiye kadar çözülemeyen karanlık noktalara ışık tutabilecek mevcut en eski târihli ve en önemli Osmanlı belgesidir. Belgede Osmân Gâzî henüz sağ olduğu hâlde, oğlu Orhân'ın kendisini "Orhân bin Sultân" (Sultân oğlu Orhân) diye tanıtarak(3) adına "mülk-nâme"ler dağıtması, Bapheus savaşından 1 yıl önce, 1301 yılında Osmanlı Devleti'nin zâten kurulmuş olduğuna ve bir devlet sisteminin çoktan teşekkül etmiş bulunduğuna ciddî bir kanıt teşkil eder.(4)

Feridun Emecen basit ve yüzeysel bir yaklaşımla bu belgenin, yazılış şekli ve üzerindeki târih nedeniyle sahte olabileceği ihtimâlini öne sürmüştür.(5) Oysa beratın filolojik yapısı ve mizanpajı XIV. yüzyıldan kalma diğer orijinal mülk-nâme örneklerine tamâmen uygundur ve ayrıca Hüdâvendigâr Livâsı Tahrir Defterleri'nde bu belgenin sıhhatine delâlet eden çok önemli atıflar mevcuttur; ki, bunlardan bir kısmını zâten kendisi de göstermiştir.

Meselâ 1521 yılı tahrîrinde Fâtih ve II. Bâyezîd zamânındaki kayıtlara dayanılarak, köyün Orhân Beg tarafından Şeyh İzze'ddîn İsma'îl'e verildiğine dâir "Orhân Hüdâvendigâr'dan hükm-i hümâyûn" bulunduğu açıkça belirtilmiş; bunun o zaman "Kirmasti defteri"ne kaydedilmiş olduğuna işâret edilerek, mülk-nâme tereddütsüz resmî işlemden geçirilmiştir.

Kayıtta elimizdeki mülk-nâmeden şöyle sözedilmektedir:

"Karye'-i Çalıca:

Vakfdur, Orhân Beg'den. Şeyh İsma'îl tasarruf iderimiş, der-Defter-i Kirmasti. Şimdi mezkûruñ evlâd-ı evlâdından Dervîş İsma'îl ve Minnet ve Bâlî ve Yûsuf mutasarrıflardur. 'Ellerinde Orhân Hüdâvendigâr'dan hükm-i hümâyûnları var, merhûm Sultân Muhammed'den ve Pâdişâh'umuz -hullidet hilâfetuhû- Hazretleri'nden mukarrer-nâmeleri var.' diyu kayd olunmış, der-defter-i köhne."(6)

Fâtih ve II. Bâyezîd devri tahrir kâtiplerinin vaktiyle elimizdeki mülk-nâmeyi gördükleri ve resmî bir belge muâmelesi yapmakta tereddüt etmedikleri bu kayıttan açıkça anlaşılmaktadır. Hiçbir sahte belgenin, resmî birer vesîka olan tahrir kayıtlarındakilerle aynı ifâdeleri içermesi beklenemez. Bu kayıt, Osmanlı bürokrasisinde kabul gören bu belgenin orijinalliğini ispatlamak için yeterlidir.

Mülk-nâme'nin Târihî Açıdan Değeri:

Osmanlı Devleti'nin kuruluşu hakkında Osmanlı kaynaklarında 699 (m. 1300) yılında meydana geldiği söylenen; Osmân Gâzî'nin 1299'da ortaya çıkan siyâsî gelişmeler sonucu adına hutbe okutması ve bir devlet kurarak "Sultan" olması gibi unsurlar, son zamanlarda ortaya atılan bâzı görüşler ve yayınlanan kitap ve makâlelerle, XV. yüzyılın ikinci yarısında, siyâsî birtakım sebeplerle, sonradan uydurulmuş asılsız birer iddiâ gibi gösterilmeye çalışılmıştır.(7) Hâlbuki vakfiyenin üzerindeki târih, Osmanlı Devleti'nin bu târihte gerçekten kurulmuş olduğunu ve Osmanlı pâdişahlarının başlangıçtan beri saltanat sâhibi birer "Sultan" olduğunu açıkça ortaya koymaktadır.

Prof. Dr. Halil İnalcık'a göre, Âşık Paşa-zâde ve onu izleyen Neşrî'de ayrıntılarıyla anlatılan, Sakarya vâdisindeki Akhisar, Geyve, Absu ve Karaçepüş kaleleri ile Akyazı, İzmit (İznikmid), Kocaeli, Tuzpazarı, Akova, Konrapa, Mudurnu ve Bolu'ya düzenlenen akınların çoğu 1305 (h. 705)'teki Çavdar Tatarı seferinden sonra gerçekleşmiştir.(8) Oysa yukarıda metnini verdiğimiz 10 Mayıs 1301 (1 Ramazan 700) târihli Çalıca mülk- nâmesi bu akınların, İnalcık'ın öne sürdüğü târihten çok daha önce başladığını göstermektedir. Bu durumda Sakarya-Akyazı havâlîsindeki gazâ faaliyetleri, Çalıca örneğinde görüldüğü üzre, İznik kuşatmasının bir parçası olan 27 Temmuz 1302 (30 Zi'l-ka'de 701) târihli Bapheus Savaşı'ndan en az on dört buçuk ay önce, küçük yerel fetihlerle ilk meyvelerini vermeye başlamıştı.

Dolayısıyla "Âşık Paşa-zâde Târîhi"nde yer alan ve Yahşi Fakîh rivâyetine dayanan, Osmanlı kaynaklarının çoğunda rastladığımız Sakarya-İzmit-İznik fütuhâtına ilişkin kayıtlar,(9) 700 (m. 1300-1301) târihinde başlayıp 728 (m. 1328) târihine kadar devâm eden bu gazâ faaliyetlerinin değişik safhalarını yansıtır; yâni Sakarya ve İzmit'in fethini amaçlayan ve nihâî olarak İznik'in fethine kadar uzanan bu yerel fetihlerden her biri, 1300-1328 yılları arasında gerçekleşen ana fütûhât girişiminin birer ayağıdır. Bu fetihler hakkında târihî takvimlerden aktarılan farklı târihlere, bu akınların birbirini tâkip eden farklı safhaları gözüyle bakılmalıdır.

Âşık Paşa-zâde'nin bu akınlar hakkında kullandığı ifâdeler oldukça dikkat çekicidir. O bu târihlerde Osmân Gâzî'nin emriyle; Orhân Gâzî'nin İznik, Konur Alp'in Akyazı, Akçakoca'nın da İzmit üzerine gönderildiklerini ve bu havâlîde yavaş yavaş ilerlediklerini söylerken;(10) Bursa fethini hikâye ettikten sonra tekrar bu akınlara dönmek sûretiyle, bunların uzun bir süreç içinde tamamlandığına işâret eder.(11) Yine yukarıdaki vakfiyeden 1301 yılı civârında başladığı anlaşılan Çavdar Tatarı cenginde, Orhân Gâzî'nin Kara Tekin'le savaşırken hisara: "Benüm garazum İznîk'dür!" diye haber gönderdiği dikkati çeker.(12) Neşrì ve Âşık Paşa-zâde bu sırada Orhân Gâzî'nin İznik'e havâle kuleleri yaptırdığından, zaman zaman baskınlar düzenleyip İznik'in bahçelerini tahrip ettiğinden de açıkça sözederler.(13)

Pachymeres'te rastladığımız, Osmân Gâzî birliklerinin 1301'de Léon Mouzalon komutasındaki Bizans ordusunu 100 kişilik bir kuvvetle dağıtması rivâyeti,(14) Osmân Gâzî ve oğlu Orhân tarafından İznik'e düzenlenen akınların orijinal bir safhası ve bu târihte sınırda yaşanan hareketliliğin bir kanıtıdır. Az önce Çalıca vakfiyesindeki kayıtlardan da aynı târihi elde etmiş; Akça Koca ve Konur Alp İzmit-Sakarya bölgesine akınlar düzenlediği sırada Orhân Gâzî'nin de İznik'e taarruz ettiğini tespit etmiştik. 1301 (h. 700)'den beri sınırda yaşanan ve Bizans'ı telâşlandıran bu hareketliliğin, kısa bir süre önce meydana gelmiş büyük bir gelişme ile, yâni kuruluşla yakından alâkalı olduğu ortadadır.

Pachymeres, Bapheus Savaşı'ndan önce Osmân Gâzî'nin aşağı Sangarios'taki (Sakarya) faaliyetlerinden sözederek, bu sıralarda onun sınırda bağımsız hareket eden Türkmen beylerinin lideri olduğunu ifâde eder.(15) Pachmeres'in dediği gibi, Osmân Gâzî'nin 1302'den önce Sakarya üzerine oğlu Orhân'ı gönderdiğini ve daha 700 (1300-1301) yılında Akyazı yakınlarındaki "Çalıca" köyünü fethettiğini bu köye ait yukarıdaki vakfiyeden öğrenmekteyiz. Halil İnalcık'ın bir "yanılgı" olduğunu düşündüğü Sakarya'daki fetih faaliyetleri, vakfiyeden açıkça anlaşıldığı üzre bu yıllarda gerçekten başlamıştı. Kısa bir süre öncesine kadar Çobanoğulları ile birlikte hareket eden bir alp/subaşı iken, Sakarya havâlisindeki fetihlerden hemen önce, kendisiyle aynı konum ve statüde bulunan diğer uç beylerinin onun emri altına girmeleri ve buyruğu doğrultusunda gazâya gitmeleri sıradan bir durum değil; Osmanlı kaynaklarında defâlarca kez dile getirilen ve "kuruluş" olduğu açıkça belirtilen safhanın ta kendisidir. İnalcık'ın iddiâ ettiği gibi, Osmân Gâzî bu sırada hâlâ sıradan bir "uç beyi" olarak kalmış olsaydı, sınırdaki diğer Türkmen beyleri kendilerinden hiçbir üstünlüğü olmadığı hâlde onun bayrağı altında toplanmazlardı.

Osmân Gâzî'nin Çavdar Tatarı cengine oğlu Orhân'ı bizzat kendisinin göndermesi ve Çalıca vakfiyesindeki "Orhân bin Sultân" ibâresi, eski bir Türk-Moğol âdeti olan "büyük oğlun velîaht olma hakkı kazanması" geleneğinden ve ilk Osmanlılar'ın İlhanlı devlet yönetimini tâkip ediyor olmalarından kaynaklanmıştır. Öyle anlaşılıyor ki Osmân Gâzî, 1301 yılı gibi çok erken bir târihten itibâren "Han" sıfatıyla Söğüt'te oturmaya karar vermiş; gazâ ve akın işlerini oğlu Orhân'a havâle etmişti. Gerçekten de Osmanlı kroniklerinde herhangi bir târih verilmeksizin, Osmân Gâzî'nin Sakarya-İzmit-Bolu seferleri öncesinde ordu kumandanlığını oğlu Orhân'a teslim ettiğini gösteren kayıtlara rastlanır. İznik kuşatmasının hakîkaten Sakarya ve İzmit fetihleriyle birlikte, 1301 yılında başladığını biraz önce tespit etmiştik. Bu kronoloji şimdi, resmî bir belge olan Çalıca vakfiyesi sâyesinde kesinlik kazanmaktadır.

Ramazân 700 (Mayıs 1301) Târihli
"Çalıca Mülk-nâmesi"

"Orhân bin Sultân"

"Biti hükmi oldur [kim];
Biti götüren Şeyh 'İzzü'd-dìn İsma'îl ve atası İbrâhîm Şeyh yirin Çalıca'da vakf eyledüm, vakf ola;
kimse mâni' ve mu'ârız olmasun, bitiyi götürenler biti sözine i'timâd kılsun, bitiyi hakîkat bilsünler.
Her kim vakflukdan dönderürse, Tañrı'nuñ la'neti ve feriştehler la'neti ve peygamberler la'neti anuñ üzerine olsun!
Ve sallâ'llâhu 'alâ Seyyidinâ Muhammedin ve âlihì ecma'în. Tahrîren fî gurre'-i Ramazânü'l-mübârek, sene: seb'a-mî'e."

(1) Diğeri Evâhir-i Ramazân: 723 (Ekim/1323) târihli Asporça Hâtûn vakfiyesidir ki, Osman Gâzî'nin gelini Asporça Hâtûn adına düzenlettiği bu vakfiye üzerinde şimdiye kadar hiçbir ciddî bilimsel çalışma yapılmış değildir. Daha önce Y. İskender Hoçi'nin ("Şehzade Halil Sergüzeşti", s. 436-445) ve İhsan Uludağ'ın ("Osman Gaziye Dair Mühim Bir Vesika: Aspurça Hatun Vakfiyesi", Uludağ, yıl: 1940, sy.: 26, s. 61-68) yegâne sûret zannederek makâlelerinde değindikleri, daha sonra Prof. Dr. Uzunçarşılı'nın kayıt numarasını "Defter-i Cedîd, Anadolu, no: 4, s. 207" şeklinde verdiği sûret (krş. Osmanlı Tarihi, I, 126), şimdi VGMA, nr.: 590/181, s. 207-208'de kayıtlı olan sûrettir. Bu sûretin, vaktiyle Ali Emîrî Efendi tarafından çıkarılmış bir kopyası Millet Kütüphânesi, Arabî, nr.: 4469'dadır. Biz Vakfiye Arşivi'ndeki çalışmamız sırasında, bu vakfiyenin üç araştırmacının da gözünden kaçan mufassal bir sûretiyle karşılaştık. Metin bakımından diğer sûretlere göre daha tam ve eksiksiz olan ve doğrudan Cemâziye'l-evvel/963 (Mart/1556) târihli kopyadan çıkarılan bu mufassal sûretin sonuna şâhid adları eksiksiz olarak kaydedilmiştir.

(2) Bu vakfiyenin 1986 yılında orijinalinden çekilmiş bir fotokopisi arşiv uzmanı Murat Cebecioğlu'nda, ondan çoğaltılmış diğer bir sûreti ise Prof. Dr. Feridun M. Emecen'deydi. Vaktiyle beratın aslını görmüş olan Haydar Güneş tarafından çıkarılmış bir sûreti de bizde mahfuzdur. Emecen, daha önce 1348 târihli mülk-nâmeyi değerlendirdiği bir yazısının ekinde, elindeki fotokopi sûretini neşretmişti: Krş. a.mlf. "Orhân Bey'in mülk-nâmesi / Belgeler", "İlk Osmanlılar ve Batı Anadolu Beylikler Dünyası", s. 207, İstanbul, 2001.

(3) Murat Cebecioğlu ve Prof. Dr. Feridun Emecen'in tuğra metnini "Orhan Sultân biti" şeklinde okumaları yanlıştır. Sn. Haydar Güneş'in gönderdiği fotokopi sûretini incelemeden önce, Emecen'in okuyuşuna aldanarak iki makâlemizde biz de tuğranın metnini "Orhân Sultân" şeklinde vermiştik. Ünlü târihçi burada "bin" kelimesindeki "nun"u, bir çengel biçiminde kıvrılıp uzatılmasına aldanarak "ye" şeklinde okumuştur ki, biz "bin" kelimesinin bu imlâsını Orhan Gâzî'nin 1324 târihli Mekece vakfiyesi ve 1348 târihli mülk-nâmedeki tuğralarında da görüyoruz. Ayrıca onun "biti" şeklinde okuduğu bu kelime "Orhân"la "Sultân" kelimeleri arasında yer alır ki, bu da metni "Orhan biti Sultan" şeklinde okumayı gerektirir; böyle anlamsız bir metin şimdiye dek hiçbir tuğrada görülmemiştir.

(4) Prof. Dr. Halil İnalcık, kuruluş devrinde tahrir sisteminin teşekkülünü yalnız Orhân Gâzî'nin "20 Rebî'u'l-evvel/724" (17 Mart 1324) târihli Mekece vakfiyesi üzerinden değerlendirdiği için, içinde kâtiplerin de bulunduğu bir devlet sisteminin ancak bu târihlerde kurulmuş olduğunu tahmin eder. Hâlbuki Mekece vakfiyesi'nden yirmi dört yıl önce yazılan bu belge, tahrir faaliyetlerinin kuruluştan hemen bir yıl sonra başladığını kesinleştirmektedir.

(5) Krş. Feridun Emecen, a.g.e., s. 199-200.

(6) BOA, TD, nr.: 453, 191b-192a; Ayrıca bk. TD, nr.: 531, vr. 68. Bu kayıttaki "der-Defter-i Kirmasti" atfı, evvelce Osman Gâzî ve oğlu Orhan tarafından verilen tüm mülk-nâmelerin, Kirmasti'nin fethini müteâkip mufassal bir deftere geçirilerek kayıt altına alındığını gösteriyor.

(7) Meselâ, bk. H. İnalcık, "Osman Gazi's Siege of Nicea and the Battle of Bapheus"; "The Ottoman Empire (1300-1389)" içinde, s. 100, ed.: Elizabeth Zachariadou. Rethymnon: Crete University Pres., 1993.

(8) Krş. H. İnalcık, "Osman I", DİA, XXXIII, 450.

(9-11) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", Atsız neşri, s. 99-101, 106-110, 112-114, bas.: İstanbul, 1949.

(12-13) Âşık Paşa-zâde, a.g.e., s. 108-113.

(14-15) Krş. Georges Pachyméres, "Relations Historiques", c. IV / X, 24-25, s. 359-367. Ed.: A. Failler, Paris, 1999.