http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


213. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah Mümin Erkeklere ve Mümin Kadınlara, Altlarından Irmaklar Akan Cennetler Vaad Buyurdu. Orada Ebedî Kalacaklardır. Hem de Adn Cennetlerinde Hoş Meskenler Vâdetmiştir." (Tevbe: 72)

"İman Edip Sâlih Amel İşleyenler Hiç Şüphesiz ki Yaratıkların En İyileridirler. Rabb'leri Katında Onların Mükâfatı, Altlarından Irmaklar Akan Adn Cennetleridir. Orada Ebedî Kalacaklardır. Allah Onlardan Râzı Olmuş, Onlar da Allah'tan Hoşnud Olmuşlardır. İşte Bu, Rabb'inden Korkanlar İçindir." (Beyyine: 7-8)

"Her Kim Dünya Nimetini İsterse, Kendisine Ondan Veririz. Kim de Âhiret Sevabını İsterse, Ona da Bundan Veririz. Biz Şükredenleri Mükâfatlandıracağız." (Âl-i imrân: 145)

"Ömür En Kıymetli Sermayedir. Ömür Bitince Sermaye Toplamak İçin İkinci Bir Hayat Yok. Şu Halde Bu Kıymetli Sermayenin Değil Dakikasını Zerresini Bile Zayi Etmemek Lâzım. O Alıncaya Kadar Sen Yolunda Bulun. Dünya da O'nun, Ahiret de O'nun..." (Ömer Öngüt -kuddise sırruh- Efendi Hazretleri)

"VEFAT ETSEM DE GÖNÜLLERDE VEFAT ETMEYECEĞİM"

“Her İnsan Ölümü Tadacaktır”
“Âlimin Ölümü, Âlemin Ölümü Gibidir”
“Öyle Bir Dostla Ol Ki...”
Cihad’a Adanmış Bir Ömür
İlim Menbaı, Hilim ve Hikmet Sahibi
Her Türlü İbtilâya Rağmen, Hep Şükürle Geçen Bir Ömür
Vazife Ölümden Sonra da Devam Eder
Eserlerinin Hazret-i Kur’an’la Dolu Olacağı

MUHTEREM ÖMER ÖNGÜT -kuddise sırruh- EFENDİ HAZRETLERİ’NİN AHİRET HAYATININ ÜSTÜNLÜĞÜNE VE GÜZELLİĞİNE, ORASI İÇİN HAZIRLANMAK GEREKTİĞİNE DAİR ESERLERİNDE VE SOHBETLERİNDE GEÇEN BEYANLARI
Gönüllerde Vefat Etmeyeceğim
Ahiret Dünyadan Çok Hayırlı
Hayatta da Olsa, Kabirde de Olsa
Hoşnutlukla Gönderdiği, Rızâ İle Tuttuğu, İmanla Çektiğinin Manası
Gönlünü Hazret-i Allah İle Dolduran Allah’a Kavuşmak İçin Ahireti Gönülden Tercih Eder
Mühim Bir Hadis-i Şerif
Afiyet-i Ebedî
Hayat-ı Ebedî
Ehl-i Cennet
Mukarreblerin İki Cenneti
En Yüksek Makam
Dünyanın Hakikati
Kişi Sevdiğiyle Beraberdir

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (2)

Hüsranda Olanlar (2)

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (8)

Hazret-i Ali -radiyallahu anh- der ki:
"Bedir günü savaş kızıştığı zaman Resulullah Aleyhisselâm'a sığınmıştık. O gün insanların en cesaretlisi ve en kahramanı o idi. Müşriklerin saflarına ondan daha yakın olan bir kimse yoktu."

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (8)

"Bu Trene Bin!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (131)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (66)

Hakîm et-Tirmizî -kuddise sırruh- (6)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyuruyor ki: "Nasıl ki Muhammed Aleyhisselâm her yerde peygamberlerin evveli ise, bu da velîlerin evvelidir."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Ezelî Nasip (2)

"Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Günahları Allah'tan başka kim bağışlayabilir? Bir de onlar, işledikleri kötülüklerde bile bile ısrar etmezler." (Âl-i imran: 135)

İSLÂM İLMİHALİ

Namazın Farzları ve Vâcipleri

GÜNDEM

-PKK, KCK, BDP- Büyük Bir Ateş Yakmaya Hazırlanıyorlar! / Uğur Kara

Gerçekler iyice acılaştı. Gerçeklerle yüzleşmek lâzım. Zira bu ateş iç harbe-dış harbe, her şeye yol açabilir. Eyvah! denir ama iş işten geçmiş olur.

İnsanlık Barışa Hasret / Şinasi Çapa

ABD ve Avrupa gibi savaşı körükleyen ülkelerin varlığı devam ettiği müddetçe insanlığın barışı yakalaması, huzuru bulması mümkün değildir.

TARİHTEN SAYFALAR

Gregory Palamas'ın Orhan Gazi ve Osmanlı Türkmenleri İle İlgili Gözlemleri / Hakan Yılmaz

Osmanlı târihinin en az bilinen dönemi olarak kabul edilen "Kuruluş devri" hakkında kaynakların sınırlı ve az sayıda oluşu, bu dönemle ilgili her türlü târihî materyale, devrin tartışmalı meselelerini aydınlatacak birer delil teşkil etmesi sebebiyle büyük bir önem kazandırır. Hele ki bu bilimsel materyal, asrın herhangi bir görgü şâhidi tarafından kaleme alınmış yazılı bir metinse, târihî önemi ve kaynak değeri hiç şüphesiz diğerlerinden daha fazladır.

Üç Aylar

Halk arasında "Üç Aylar" diye adlandırılan; Recep, Şaban ve Ramazan ayları Rabb'imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.

Medyanın Bilinçaltına Etkisi / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Her insan ölümü tadacaktır." buyuruyor. (Âl-i imrân: 185)

"Her doğan ölür, her gelen gider. Ölüm mahlûku, Hâlık'ına kavuşturur."

Binaenaleyh; Allah dostu veli kullar her an Allah ile olanlar, Allah-u Teâlâ'ya dönenlerdir. Allah-u Teâlâ'yı tercih edenler de bunlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Âlimler peygamberlerin varisleridir." buyuruyorlar. (Buhârî)

Diğer bir Hadis-i şerif'lerinde de şöyle buyurmaktadırlar:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Yani onlar Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oluyor. Bu da Cenâb-ı Hakk'ın emri ile izniyle olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Âlimin ölümü, âlemin ölümü gibidir" buyurmaktadırlar.

Niçin? Bu zâtlar cemiyetlere manen yön verirler, manevi kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi müslümanların umumi meselelerinde yardımcı ve tasarruf sahibidirler.

Onlar o kimselerdir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah bu ümmetten bir âlimi alırsa, bu İslâm'da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz." (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığında verdiği ile aldığı için yeri boş kalıyor. Bunlar İnsan-ı kâmil olanlardır. Hazret-i Allah'ın huzur-u ilâhîsine kabul ettiği kimselerdir.

"Onlar sıdk makâmında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

•

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz 16 Recep 1431, 28 Haziran 2010 tarihinde ahirete irtihal etmişlerdi.

Her zaman asıl hayat olan ahiret hayatını anlatırlar ve bu hayatın üstünlüğünü duyurmaya çalışırlardı. Gelip geçici dünya hayatını bırakıp ebedî hayat için çalışmayı tavsiye ederlerdi. Nitekim Zât-ı âlileri 1991 yılında Düzce'deki evlerini ve dükkânlarını bırakarak, Adapazarı'ndaki Vakıf binasına yerleşmişlerdi.

"Efendim, orada her şeyinizi bıraktınız, evlerinizi, dükkânlarınızı!" diye soran bir kardeşimize; "Efendim! Zaten bırakacak değil miyiz, biz şimdiden bıraktık!" buyurmuşlardı.

Hastalığında ve vefatında hiç kimseye yük olmamış, şaşaayı, gösterişi değil, tevazuyu, sessizliği, sakinliği ve sadeliği tercih etmişlerdi.

"Kefenim, tahtam hepsi hazır. Birisine yüküm olmasın."

"Orası o kadar güzel ki, tarifi mümkün değil..."

"Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin, severek gidin. Orada yabancılık çekilmiyor." buyururlardı.

Bu esenlik ve mükâfat yurduna olan iştiyaklarını her vesile ile beyan ederlerdi.

Zât-ı âlileri ahirete irtihal ettiler, ancak şunu çok iyi biliyoruz ki; ruhaniyetleri aramızda. Zira Allah-u Teâlâ'nın büyük ihsan ve ikramlarda bulunduğu, vazifedar kıldığı bu zât-ı âlinin tasarrufları, mücadelesi vefatlarından sonra da devam ediyor. Bizim halihazırda her an müşahede ettiğimiz bu durumu birçok Evliyaullah Hazerâtı da asırlar öncesinden eserlerinde ifşa ediyorlar.

Binaenaleyh bu vesile ile; bu büyük Zât-ı âli'nin ölüm ve ahiret hayatının üstünlük ve güzelliğine dair beyanlarını, vazifesinin ve tasarruflarının vefatından sonra da devam ettiğine dair hakikatleri arzetmeye çalışacağız.

Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz'i rahmet, minnet ve şükran ile anarak şefaatlerini niyaz eyleriz.

•

Bu ay içerisinde başlayacak olan "Üç Aylar"ınızı ve idrak edilecek olan mübarek "Regaip ve Miraç Kandilleri"nizi tebrik eder, tüm İslâm âlemine hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Allah Mümin Erkeklere ve Mümin Kadınlara, Altlarından Irmaklar Akan Cennetler Vaad Buyurdu.
Orada Ebedî Kalacaklardır.
Hem de Adn Cennetlerinde Hoş Meskenler Vâdetmiştir."
(Tevbe: 72)

"İman Edip Sâlih Amel İşleyenler Hiç Şüphesiz ki Yaratıkların En İyileridirler.
Rabb'leri Katında Onların Mükâfatı, Altlarından Irmaklar Akan Adn Cennetleridir.
Orada Ebedî Kalacaklardır.
Allah Onlardan Râzı Olmuş, Onlar da Allah'tan Hoşnud Olmuşlardır.
İşte Bu, Rabb'inden Korkanlar İçindir." (Beyyine: 7-8)

"Her Kim Dünya Nimetini İsterse, Kendisine Ondan Veririz.
Kim de Âhiret Sevabını İsterse, Ona da Bundan Veririz.
Biz Şükredenleri Mükâfatlandıracağız." (Âl-i imrân: 145)

"Ömür En Kıymetli Sermayedir.
Ömür Bitince Sermaye Toplamak İçin İkinci Bir Hayat Yok.
Şu Halde Bu Kıymetli Sermayenin Değil Dakikasını Zerresini Bile Zayi Etmemek Lâzım.
O Alıncaya Kadar Sen Yolunda Bulun. Dünya da O'nun, Ahiret de O'nun..."
(Ömer Öngüt -kuddise sırruh- Efendi Hazretleri)

Yüzlerce Evliyâullah Hazerâtı'ndan her biri Allah-u Teâlâ'nın gösterdiği ve duyurduğu kadarıyla "Hâtem-i Veli" Hazretleri'nin bir özelliğini, hayatından bir bölümü, eserlerini, mücadelesini anlatmaya ve duyurmaya çalışmışlar, yüzyıllar öncesinden onun geleceğini haber vererek büyüklüğünü ve mertebesinin âlî olduğunu vurgulayarak onunla aynı zamanda yaşayabilmeyi, onu görebilmeyi ve biat edebilmeyi arzu etmişlerdir. Hâl böyle iken aynı zamanda yaşayıp, haberdar bile olamayan, haberdar olup kötü zan besleyip tavır alanlar burada anlamasalar bile, ahirette gerçeği ayın on dördü gibi görecekler ve anlayacaklar, fakat iş işten çoktan geçmiş olacak. Nedâmet çok fakat faydası yok... Hayat-ı saadetlerinde göremeyip, şimdi eserlerine tutunan, muhabbet duyup "Keşke görebilseydim de ellerinden öpseydim!" diyerek samimi bir şekilde gönülden isteyenler muhakkak ki hayatlarında görmüş gibi olurlar ve onların şefaatine mazhar kılınırlar. Terk-i dünya eylediklerinin sene-i devriyesi hasebiyle her an anılan Muhterem Ömer Öngüt -kuddise sırruh- Hazretlerimiz'i rahmet, minnet ve şükran ile anarak şefaatlerini niyaz eyleriz.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz 16 Recep 1431, 28 Haziran 2010 tarihinde ahirete irtihal etmişlerdi.

Gelip geçici dünya hayatını bırakıp, her zaman asıl hayat olan ahiret hayatını anlatıp orası için çalışılması gerektiğini vurgulayan Zât-ı âlileri 1991 yılında Düzce'deki evlerini ve dükkânlarını bırakarak, Adapazarı'ndaki Vakıf binasına yerleşmişlerdi.

"Efendim, orada her şeyinizi bıraktınız, evlerinizi, dükkânlarınızı!" diye soran bir kardeşimize; "Efendim! Zaten bırakacak değil miyiz, biz şimdiden bıraktık!" buyurarak, sohbetlerinde bizlere daima; ahiret yaşantısını, ahiret hayatının üstünlüğünü ve güzelliğini anlatmaya ve duyurmaya gayret etmişlerdi.

"Orası o kadar güzel ki, tarifi mümkün değil..."

"Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin, severek gidin. Orada yabancılık çekilmiyor." buyururlardı.

Bu esenlik ve mükâfat yurduna olan iştiyaklarını her vesile ile beyan ederlerdi.

"Gönlüm ahirete akıyor amma O murat ettiğini yapar."

"Ben ölümü seviyorum, ölümü seviyorum, ölmek de istiyorum. Amma beni alın diyemiyorum..." buyurmuşlardı.

Zât-ı âlileri ahirete irtihal ettiler, ancak şunu çok iyi biliyoruz ki; ruhaniyetleri aramızda. Zira Allah-u Teâlâ'nın büyük ihsan ve ikramlarda bulunduğu, vazifedar kıldığı bu zât-ı âlinin tasarrufları, mücadelesi vefatlarından sonra da devam ediyor. Bizim halihazırda her an müşahede ettiğimiz bu durumu birçok Evliyaullah Hazerâtı da asırlar öncesinden eserlerinde ifşa ediyorlar.

Binaenaleyh bu vesile ile; bu büyük zât-ı âli'nin ölüm ve ahiret hayatının üstünlük ve güzelliğine dair beyanlarını, vazifesinin ve tasarruflarının vefatından sonra da devam ettiğine dair hakikatleri arzetmeye çalışacağız.

"Her İnsan Ölümü Tadacaktır"

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Her insan ölümü tadacaktır." buyuruyor. (Âl-i imrân: 185)

"Her doğan ölür, her gelen gider. Ölüm mahlûku, Hâlık'ına kavuşturur."

Binaenaleyh; onlar Allah ile olanlar, Allah-u Teâlâ'ya dönenlerdir. Allah-u Teâlâ'yı tercih edenler de bunlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz vefat ettiklerinde, Ebu Bekir -radiyallahu anh- Efendimiz;

"Ey insanlar! Kim ki Muhammed Aleyhisselâm'a tapıyorsa bilsin ki o vefat etmiştir. Her kim ki Allah'a tapıyorsa, bilsin ki Allah daim ve bâkidir, asla ölmez..." buyurdu ve Kur'an-ı kerimden şu Âyet-i kerime'leri okuyarak sözlerini bitirdi:

"Resul'üm! Elbette sen de öleceksin, onlar da ölecekler." (Zümer: 30)

"Muhammed ancak bir peygamberdir. Ondan evvel de nice peygamberler gelip geçmiştir. Şimdi o ölür veya öldürülürse, siz topuklarınız üzerine geri mi döneceksiniz? Kim geri dönerse Allah'a hiçbir şeyle zarar yapmış olamaz. Allah şükür ve sebat edenleri mükâfatlandıracaktır." (Âl-i imrân: 144)

O insan hayatının her safhası için, her sınıftan insan için, imanda, ibadette, ahlâkta müstesna bir numunedir. Hayatı Kur'an-ı kerim'in canlı bir tatbiki ve tefsiriydi. Onun ahlâkı Kur'an'dı.

Onun vekili de öyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Âlimler peygamberlerin varisleridir." buyuruyorlar. (Buhârî)

O hakiki peygamber aşığı, onun vekili, onun ve yolunun bağlısıydı.

"Âlimin Ölümü, Âlemin Ölümü Gibidir"

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde;

"Âlimin ölümü, âlemin ölümü gibidir" buyurdular.

Niçin?

Bu zâtlar cemiyetlere manen yön verirler, manevi kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi müslümanların umumi meselelerinde yardımcı ve tasarruf sahibidirler.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Yani onlar Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oluyor.

Bu da Cenâb-ı Hakk'ın emri ile izniyle olur.

Onlar o kimselerdir ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Allah bu ümmetten bir âlimi alırsa, bu İslâm'da açılan bir gedik olur ve kıyamete kadar onun boşluğu kapanmaz." (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazifeler veriyor. Vazifeler verdiği gibi tecelliyatları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için ve aldığında verdiği ile aldığı için yeri boş kalıyor.

Bunlar İnsan-ı kâmil olanlardır. Hazret-i Allah'ın huzur-u ilâhîsine kabul ettiği kimselerdir.

"Onlar sıdk makâmında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

"Öyle Bir Dostla Ol Ki..."

Zât-ı âlileri hususi sohbetlerinde sık sık âhiret hayatından bahsederler; bazı tecelliyatları, bazı hikmetli olayları sevenleriyle paylaşarak asıl hayatın ebedî hayat olduğunu, dünyanın gelip geçici bir hayat olduğunu duyurmaya çalışırlardı.

"Elinizde çantanız her zaman hazır olsun!"

"Bir oda altının var, ruhunu almaya geldiler, o anda o altının kırk para kadar değeri var mı? Kıymeti var mı? Şu halde kıymetli olana değer ver, değersize değer verme." buyururlardı.

Dünya hayatına hiçbir şekilde değer vermedi, her zaman âhiret hayatını sevdirdi, onu anlattı ve orası için hazırlık yapılması gerektiğini beyan buyurdu.

"Dün kıştı, bugün bahar. Bugün üsttesin, yarın alttasın, bugün gözün açık, yarın kapalı."

"Küçükler büyüyecek, büyükler gidecek böylece devr-i âlem bitecek."

O dost olarak Hazret-i Allah'ı seçmişti. Dünyada da, ahirette de O'nunlaydı.

"Dostun seni mezara kadar götürür. Amma öyle bir dostla ol ki, ebedi hayatta beraber olursun." buyurmuşlardı.

Hastalığında ve vefatında hiç kimseye yük olmamış, şaşaayı, gösterişi değil, tevazuyu, sessizliği, sakinliği ve sadeliği tercih etmişlerdi.

"Kefenim, tahtam hepsi hazır. Birisine yüküm olmasın." buyurmuşlardı ve her türlü hazılıklarını bizzat kendileri yapmışlardı.

Cihad'a Adanmış Bir Ömür:

Ömrünü Allah-u Teâlâ'ya ve Resulullah'a adayan Efendi Hazretlerimiz; hayatı boyunca dalâlet fırkalarının ve âhir zaman ulemâsının saptırıcı telkinlerini Ümmet-i Muhammed'den uzaklaştırmaya ve İslâm ahkâmını hakkıyla korumaya çalıştı. Onun tek hedefi Kur'an-ı kerim'i ve Sünnet-i seniyye'yi tahriften korumak, müminlerin imânını kurtarmaktı. Bütün ömrünü bu yolda ve bu uğurda harcadı. Bir beyanlarında şöyle buyurmuşlardı:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz yapılmamış yolu yaptı. O yapılmış yol üzerine asırlar sonra kar yağdı. Biz o karı açıp yolu meydana çıkarıyoruz, yolu o yaptı. Sonra bu bölücüler ifsat ve fesat çıkararak yolu örttü. Biz Cenâb-ı Hakk'ın izniyle bu örtülmüş olan yolun üzerinde yürüdük, yolu açtık, onun yolu meydana çıktı. Yol onun yolu. Onun yolunu çıkardığımız için fazilet budur, başka kimseye verilmemiş, nasip etmemiş bunu.

Çünkü herkes kürsüde konuştu, kitap yazdı amma cihada giren olmadı."

Yegâne gayesi; "Nûr-i Muhammedî"nin yayılması, "İlâhi Görüş Birliği'ne Dâvet"ti. Yani Ümmet-i Muhammed'in, Allah ve Resul'ünde birleşmesiydi. Bu uğurda hiç kimseden bir şey istemedi, canıyla malıyla cihat etti.

Bir keresinde; "İtimad edin, dünyada kalmak için tek bir arzum Allah yolunda bu cihat içindir. Beni tek tutan cihattır. Gitmeye çok meyyalim, bu cihat olmasa yaşamanın âlemi ne!.." buyurmuştu.

Bu cihada "İman kurtarma cihadı" derlerdi. Zira imanlar yanıyor, ebedî hayatlar gidiyor. Bu duruma çok üzülürler, hak ve hakikati duyurmak için beşer takatinin kaldıramayacağı büyük bir azim ve gayret gösterirlerdi.

Bu sebeple, insanların ebedî hayatının kurtulması için; dünyevî maksatlarla ortaya çıkan, din istismarı yapanlarla bu uğurda hep mücadele etmişlerdi.

Kendileri büyük bir şefkat ve merhamet timsali idi.

Almanya'dan iki misafir ziyaret ettikten sonra şöyle demişlerdi:

"Biz bu yaşa geldik sevgi nedir, şefkat nedir görmedik. Her şeyi burada gördük."

Arz edildiğinde;

"Elhamdülillâh! Gönül herkese sevgi, saygı göstermek ister; çocuk olsun, büyük olsun, kadın olsun herkese... Şükürler olsun ki o hâli bahşetmiş." buyurmuşlardı.

İlim Menbaı,
Hilim ve Hikmet Sahibi:

Konuşulan, ortaya konulan her sohbet, her olay yaşanarak anlatıldığı için hiçbir yerde olmayan, hiçbir yerde geçmeyen nice ince sırlar, nice hikmetler açıklanıyor ve izâh ediliyordu.

Öyle bir ilim menbaı, hilim ve hikmet sahibi, mahviyyet numunesi idi ki, bu hususu İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "317. Mektub"unda ifade etmiş ve:

"Bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da marifeti ötesindedir. Hatta onların ilimleri bu ilimlere nispetle kabuk kalır. Bu mârifet dahi o kabuğun özüdür." buyurmuştur.

İşte o ilim bu ilimdir.

Bir defa geldi, daha gelmeyecek.

Bazen bir rüyâ ile mevzu açılır, bazen de gelenin haline, ahvaline, dert ve sıkıntısına göre Zât-ı âlileri kendileri bir mevzu açarak sohbet yaparlardı. Fakat o ilhamât-ı ilâhi ile öyle feyz ve bereket olurdu ki gelen, gören, dinleyen, o an kim huzurda ise istifade eder, huzurla evine, işine dönerdi.

Herkesle ayrı ayrı ilgilenir; çocuk-yaşlı, fakir-zengin, garip-yetim, âlim-cahil, âmir-memur, herkes mest-u hayran olur, alacağını alırdı.

Her Türlü İbtilâya Rağmen,
Hep Şükürle Geçen Bir Ömür:

Ömrü hep uykusuz ve fakat ibadetle geçmiş olduğundan vücut yorgundu. Sevenleri etrafında pervane olmak isterken o seneler senesi yalnız yaşadı. Kendi işini kendisi görürdü. Azmi ve dirayeti her şeyin fevkinde idi. Düşünün tam 11 yıl hiç su içmemiş bir vücut. Niçin? Emir olduğu için...

Hülâsa, son iki yılında rahatsızlığı vesilesiyle numune bir tevekkül, teslimiyet, sabır ve şükür timsaliydi.

Bir ayda üç ameliyat olduğu zaman oldu. Ama "Hep Hakk'tan, O'ndan gelen her şey güzel" der, son âna kadar, "Buna da şükür, buna da şükür, buna da şükür, hep şükür, şükür, şükür" buyururlardı.

Zaten Peygamberân-ı izam ve Evliyalullâh Hazerâtı'nın hayat-ı saadetleri ibtila ve musibetlerle doludur. Bu ibtilalar peygamberlerden mirastır, Sünnet-i seniyye'dir.

O Hazret-i Allah'a öyle bağlıydı ki; "Bin tane can, bin tane canan verse, bin canımdan da, bin cananımdan da vazgeçerim." derdi.

O Hazret-i Allah'ı tercih ederdi. Hep Hazret-i Allah ve Resulullah'tan bahseder, kavuşmak için bir an evvel gitmeyi arzular, "Gönül oraya gitmek istiyor." derdi.

"Gidiyoruz ne zaman çekeceği belli olmaz. Gönlüm ahirete akıyor amma O murat ettiğini yapar." buyururdu.

Son zamanlarında;

"Ben Rabb'ime misafireten gideceğim."

"Ben ölümü seviyorum, ölümü seviyorum, ölmek de istiyorum. Amma beni alın diyemiyorum. Bu sözüme itimat edin, ölmeyi istiyorum, hatta diyorum ki; beni aldıkları zaman üzülmeyin, ben huzur-u ilâhi'ye, ziyafet-i ilâhiye'ye gidiyorum, müsterih olun!.." buyurmuşlardı.

Vazife Ölümden Sonra da Devam Eder:

Bu hususta, Evliyâullah Hazerâtı'nın çok önemli bazı ifşaatlarını arz edelim:

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye"nin bir noktasında; Hızır Aleyhisselâm gibi Hâtemü'l-evliyâ'nın da ölümsüz kılındığına işâret ederek şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir. O, hakîkat ve mecaz mekânıdır, en ulu mekândır; o, mülk ve akıl içindeki sevinç ve kurtuluş mekânıdır. O, hayâtın aslından tahsis edilen hayat ve ölümün indirildiği 'Hayy' ismine ulaşan 'Kazâ' mekânındaki Rabb'in ismine vâsıl olur. Hattâ ebedî ölümsüz olan Hızır ve gâib olmayan birini Allah, korunmuş olan gökyüzünde asılı duran bir yıldızın altındaki bir mülke, ya da yıldızın en altındaki mülke indirir; Hâtemü'l-evliyâ'ya ise hakîki hayatın ilerleyişini içirir, tâ ki ortaya çıksın ve yok olmasın, ebediyen ölümsüz kalsın." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Hakim-i Tirmizî -kuddise sırruh- Hazretleri "Nevâdir'ül Usûl"ün "İki Yüz Altmış İkinci Asıl"ında Hazret-i Allah'ın, Hatem-i veli'yi, Hızır Aleyhisselâm'ı kullandığı gibi kendi himayesinde kullandığını beyan buyurmuştur:

"İşte Allah velilerinin sonuncusunun mülkü bundan sonra gelir. O Allah'ın himayesinin hâkimiyeti içinde, kendisine Allah'ın yerleşmesiyle hâsıl olmuş bir kalptir. Onu, zâhirdeki ilâhî hudut aşıldığı vakit; ifsadı, tahribi ve herhangi bir kimsenin değiştirmeye kalkışma etkisini önlemek için kullanır. Çünkü bu, Allah'ın halktan gizlediği bâtındaki hudududur. Zâhirdekilere göre ise hudut bundan daha başkadır.

İşte bu kalpte O'nun hâkimiyeti dolup taşmış ve yerleşmiştir. Allah, tıpkı gemiyi sökme ve küçük çocuğu öldürme hususunda Hızır'ı kullandığı gibi, onu da kendi himayesinde kullanır. Bu Allah'ın zâhirde, halkın yanında gizli olan hududuydu. Bu nedenle Musa Aleyhisselâm dahi ona karşı gelmişti." (Nevâdir'ül Usûl. c. 2 sh: 482)

Sultan Veled -kuddise sırruh- Hazretleri "Maârif" adlı eserinde Hâtem-i Veli'den ve onun hikmetli işlerinden bahsetmiştir.

"Bu zât:

"Allah dilediğini yapar." (İbrahim: 27)

Sırrına mazhar olmuştur." (Maârif. Sh: 257)

Eserlerinin Hazret-i Kur'an'la Dolu Olacağı:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kitâbu'n-Netîce" adlı eserinin 1. cildinin 436. sayfasında ise, Hatemü'l-evliyâ olan zâtın kitaplarının Hazret-i Kur'an'la dolu olacağını, bu ilmin has bir ilim olduğunu iki asır öncesinden haber vermekte, o devirde yaşayacak bütün ehl-i imânı bu zâta tâbi olup kurtulmaya teşvik etmektedir:

"Hatm'ül-evliyâ'ya muhabbet eyle, tâ ki bununla dahi şefaate muhtaç olmayasın.

Zirâ bu bir muhabbettir ki adâvetleri ref' eder. (Düşmanlıkları kaldırır.)

Ve bu bir ikrardır ki kabirde, münker ve nekiri hayrette kor.

Ve bu bir intisabdır ki selâtin ona reşk eyler. (Sultanlar gıpta ederler.)

Ve bu bir ilimdir ki, hakîmin aklı bunda müncemid olur. (Hikmet sahiplerinin akılları donar kalır.)

Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücuh (yüzüstü sürünerek) gelir.

Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir.

Ve bu türbenin sırrı bir sırr-ı azîmdir ki, (öyle büyük bir sırdır ki), cemî'i emsâra sâridir. (Bütün şehirlere sirayet etmiştir.)

Ve bu bir kitabdır ki, kütüb-ü ilâhiyye umumen bunda mündericdir. (İlâhî kitaplar bunun içinde dercedilmiştir.)

Ve bu bir kalemdir ki onun levhi âriflerin kalpleridir.

Ve bu bir nakş-ı garib (bambaşka bir nakış)dır ki, her kim onun sıbğıyla masbuğ olursa (onun boyasıyla boyanırsa) ebedî solmaz.

Ve bu bir şekildir ki, bunun neticesine kimse ermez ve ilmî dairesine bir fert girmez." ("Kitâb'ün-Netice"; cilt: 1, sh: 436)

Müeyyedüddîn Mahmûd el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî" isimli eserinde şöyle buyurmuştur:

"Onun sûreti de hem ezelî, hem ebedîdir." (142a yaprağı)

Ezelî oluşu; Allah-u Teâlâ ruhunu ezelden halketmesinden, Âyân-ı sâbite'de onu oraya koymuş olmasındandır.

Ebedî oluşu ise; o O'nun hıfz-u himâyesinde olacak, yok olanlarla yok olmayacak. O vazifesini velâyet sebebiyle yapıyor, yapacak.

Dâvud el-Kayserî -kuddise sırruh- Hazretleri de şöyle buyurmaktadırlar:

"Dolayısıyla o ezelî ve ebedî olup, hiçbir şekilde nihayete ermez." ("el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem", Şehid Ali Paşa, nr.: 1242; 28b vr.)

Onun desteği doğrudan doğruya Allah-u Teâlâ'dır. O sıfatı ona vermesi, O'nun desteği demektir. Sıfatı nerede ise O da oradadır. O ezelde nasıl takdir ettiyse öyle olur. Ezeli yapar, ebedi yapar, dilediğini yapar. Çünkü o O'nun hükmünün içindedir, kendi arzusunun içinde değil.

Hülâsa olarak arzetmek gerekirse bu Zevât-ı kiram'ın ifşaatlarının ortak noktası şudur:

"Onun için ölüm yok. Onun hayatı da vefatı da birdir. Onun ölümü ölüm değil, aynı tasarrufu devam edecek. Onun için endişeye lüzum yok." demek istiyorlar.

Cemâleddîn Mahmûd Hulvî -kuddise sırruh- Hazretleri:

"Onun tasarrufu Hakk'ladır, kendisinden değildir." buyuruyorlar. ("Câm-ı Dil-nüvâz", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1253, vr. 79a-79b)

O ruhunu, çok sevdiği, her an beraber olduğu, zâhir ve bâtın görüştüğü, buluştuğu, konuştuğu, Resulullah Aleyhisselâm'ın, Cenâb-ı Hakk'a mülâki olduğu Pazartesi günü sabahı aynı gün ve vakitte teslim etti. Zaten hem zâhiri nesep itibariyle, hem de mânevi nesep itibariyle vekiliydi.

Aslında dikkat edenler şu hakikati göreceklerdir: Hâtemü'n-Nebi Resulullah Aleyhisselâm ile Hâtemü'l-Veli arasındaki benzerlik ayan beyandır. Resulullah Aleyhisselâm yetim idi, Mekke'den Medine'ye hicret etti. Cihadı, ticaretle meşgul olması, hayat-ı saadetleri, yaşantısından vefatına kadar olan bütün hâl ve ahvâl-i şerif'leri tıpatıp Hâtemü'l-Veli'de de tezahür ettiği bir vakıadır. İyice tetkik edenler bunu görürler.

Vefatlarından sonra idrak ettiğimiz Mevlid Kandili gecesinde, tertip edilen programda Kur'an-ı kerim okuyan bir kardeşimizin yaşadığı olay bu hâllerinin her zaman için devam ettiğinin, asıl hayatın ahiret hayatı olduğunun bir kez daha hatırlatılması için bir ikâz ve bir irşad olmuştur.

Kardeşimiz Kur'an-ı kerim okurken, bir âyeti tekrar başa alarak okumuştu ve bu okuyuş üç defa aynı şekilde başa almak suretiyle tekrar edilmişti. Kardeşimiz daha sonra okuyuşu bitirmişlerdi. Şaşırdı zannıyla bakılırken, program sonu olay aydınlandı.

Kardeşimiz; "Âyet-i kerime'yi okurken Efendi Hazretlerimiz geldiler, "Bir daha oku yavrum!" dediler ve toplamda üç defa okutarak, daha sonra elleriyle tamam işareti yaptılar. Ben de o yüzden hemen; sadakallahü'l-âzim deyip, kestim" demişti.

Efendi Hazretlerimiz'in üç defa okuttuğu bu Âyet-i kerime'nin meâli aynen şöyle:

"Her kim dünya nimetini isterse, kendisine ondan veririz. Kim de âhiret sevabını isterse, ona da bundan veririz. Biz şükredenleri mükâfatlandıracağız." (Âl-i imrân: 145)

Bütün çalışması dünya hayatının geçici menfaati için olan kimsenin ahiretten hiçbir payı yoktur. Ahireti tercih eden bir mümin ise ahiret nimetlerinden mahrum olmayacağı gibi, dünya nimetlerinden de nasibi kadar kendisine pay verilir.

O'nun mükâfatlandırması hiç şüphesiz ki hem dünyayı hem de ahireti ihtiva eder.

"Onlar iman edip takvâya ermiş olanlardır. Dünya hayatında da ahirette de onlar için müjdeler vardır. Allah'ın verdiği sözlerde aslâ değişme yoktur. Bu en büyük saâdetin tâ kendisidir." (Yunus: 63-64)

Çok dikkatli olmamız lâzım. Niçin? Din emanet olduğu için.

Enes -radiyallahu anh- Efendimiz der ki:

"Resulullah -sallallahu aleyhi ve sellem-in Medine'ye girdiği gün şehirdeki her şeyi aydınlık bürüdü. Vefat ettiği gün ise her şey karanlığa gömüldü.

Resulullah -sallallahu aleyhi ve sellem-den ellerimizi silkmemiş ve biz henüz onun defin işinde iken kalplerimizi tanıyamaz olduk." (Tirmizî: 3859)

Evet kontrol kalkıyor kalplerden, nefis serbestiyet buluyor.

MUHTEREM ÖMER ÖNGÜT -kuddise sırruh- EFENDİ HAZRETLERİ'NİN
AHİRET HAYATININ ÜSTÜNLÜĞÜNE VE GÜZELLİĞİNE, ORASI İÇİN HAZIRLANMAK GEREKTİĞİNE DAİR
ESERLERİNDE VE SOHBETLERİNDE GEÇEN BEYANLARI

Gönüllerde Vefat Etmeyeceğim:

Bizim için gitmekle kalmak arasında hiç fark yoktur. Niçin? O'nunla mısın? Dünyada da, kabirde de, mahşerde de, cennette de O'nunlasın. İşte bu sebeple onun yaşamasıyla ölümü arasında hiçbir fark yoktur. Dünyada da O'nunla, ahirette de O'nunla, Hazret-i Allah ile olana ölüm yok.

Biz gayet rahat, serbest ve ferahız. Niçin? Sahib'im yeter bana. O'nun sahip çıkması benim için en büyük servettir. Benim Sahib'im beni dilediği kadar tutacak ve dilediği zaman çekecek. Çünkü az sonra Hazret-i Mehdi'yi gönderecek.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Ölen kişi Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naim cenneti var." (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif'ler vardır.

O kişiye Âyet-i kerime'deki bu müjde verildiğinde Allah-u Teâlâ'ya ulaşmak ister. Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar.

"Eğer sağcılardan ise; 'Ey sağcı! Sana sağcılardan selâm!' denir." (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemal-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

Vefat etsem de gönüllerde vefat etmeyeceğim. Mevlânâ -kuddise sırruh- Hazretleri'de; "Benim kabrime gelen toprak taş görür amma kalbinde yaşarsan kabrime gelmeye lüzum yok" buyuruyor.

Yani her zaman yanındasın.

Bir gün Yuşa Aleyhisselâm'ın yanındayım, sizi nereden ziyaret edeyim dedim. "Gönlünden et!" dedi. Peki dedim. Onun için ziyaret gönülle, muhabbetle kaim.

Kâmil insanların ölmediğini ve Rabb'imizin onları her şeyden haberdar ettiğini bilmemiz lâzımdır.

Yunus Emre -kuddise sırruh- Hazretleri; "Ölenler hayvan imiş, aşıklar ölmez" buyuruyorlar.

Bu bakımdan ehl-i kemâl insanların ziyaret edilmesinden büyük kârlar husule gelir, oradan boş dönülmez. En güzel ziyaret gönülle yapılandır. Uzaklık, yakınlık fark etmez...

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir." ("Kitâb'ün-Netice"; cilt: 1, sh: 436)

Bununla şunu demek istiyor: O öyle bir tecelliyât-ı ilâhiye mazhar olmuş ki; kim ki o tecelliyata yönelirse istifade eder, her kim ki meylederse o tecelliyatın ziyasına nail olur. Hayatta olsun vefatta olsun.

Bunun da sebebi; varlığı ifna edildiği için…

Hazret-i Allah içinde olduğu zaman vücud elbisesi de o nurdan nur alır. Vücud elbisesi nur olursa, kefeni de nur olur. Kefeni nur olursa kabri de nur olur. "Nûrun alâ nûr" olduğu zaman artık o, ne ölür ne de çürür.

Sa'deddîn el-Hamevî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

"Kazâ mekânının içine girdiği için, Hızır Aleyhisselâm gibi ölümsüz olmak da onun alâmetlerindendir." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 206a-206b)

Allah-u Teâlâ onu kullanacak, ruhaniyyet iş görecektir. Tasarrufu devam edecektir. Kınından çıkmış kılıç gibi olacaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Allah-u Teâlâ toprağa peygamberlerini çürütmesini haram etmiştir." (İbn-i Mâce, Ahmed bin Hanbel, Nesâi)

Peygamberler kendi kabirlerinde onlara özgü bir hayat ile yaşamaktadırlar. Hazret-i Peygamber -sallallahu aleyhi ve sellem- Efendimiz Mirac'a çıkarken Hazret-i Musa Aleyhisselâm'ı kabrinin yerinde namaz kılarken gördüğünü beyan etmiştir.

Bir diğer Hadis-i şerif'lerinde ise;

"Öldükten sonra da hayatta olduğum gibi bilirim ve anlarım." buyurmaktadırlar. (Deylemi)

Peygamberlerin ve onların vekillerinin naaşları Allah tarafından korunmaktadır. Niçin? Nur oldukları için.

Peygamber Efendilerimiz'in, Ashâb-ı kiram'ın, Evliyâullah Hazerâtı'nın, bil cümle sâlihlerin kabirleri ziyaret edildiğinde, ziyaret edilen kabir ehli düşünülür, çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Sâlihler düşünüldüğü zaman, Allah-u Teâlâ merhamet eder."

Allah-u Teâlâ, onları düşünene merhamet ediyor. Merhamet ettiği kulunun duâsını kabul buyuruyor.

Ahiret Dünyadan Çok Hayırlı:

Bizi bazen ahirete alırlar, oraya gidip geliriz. Orası o kadar güzel ki tarifi mümkün değil.

Bir gün Ashâb-ı kiram Efendilerimiz'in kabirlerini seyrediyordum! Bu esnada beni aldılar, ahirete götürdüler. Çıkardıkları yerde kimse yok, tenha. Bir çeşme var, havuz var. Şöyle baktım; birkaç kişi var ve hemen indiğim yere toplandılar, halk birikti. Orada etrafta namütenahi güzellikler vardı. Bize sordular: Nereye gitmek istersiniz? "Nereye gidelim!" dedim. "Sen nereye istersen, senin için her yer serbest!" dediler, sorduğumdan utandım. Allah Allah... Allah râzı olsun. "O zaman beni Resulullah'ın yanına götürün" dedim. Oradaki gidiş bir an, bir an... Makam-ı Mahmud çok yüksek. İndiğim yerle orası çok uzak. Bir anda oraya götürdüler ve Resulullah Efendimiz'in yanına gittik.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle ortada ayakta duruyordu. Seyrettiğim Ashâb-ı kiram da ayakta kenarda böyle duruyorlardı. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram'ı göstererek:

"Sen bunların taşlarını seyrettin. İşte bunlar burada hayatta, ayakta, hepsi canlı" dedi.

Ben onların türbelerini seyrediyordum. Resulullah -sallallahu aleyhi ve sellem- Efendimiz; "Bak o baktıkların taşlar resimdi, işte buradalar, hepsi canlı..." dedi.

Az evvel Ashâb-ı kiram'ın filmlerini seyrediyorduk, bu halden sonra bu hâl zuhur etti.

Hemen birkaç kişi birikti, nereye gidelim; "Nereye istersen!" dediler. Allah Allah, Allah Allah, musarrah kılmış Cenâb-ı Hakk. Orası buradan çok güzel... Orası çok güzel, çok çok çok güzel... Bir hayat var, bir hava var, bir rahatlık var, bir huzur var, sonsuz bir hayat...

Hülasâ-i kelâm ahiret dünyadan çok hayırlı...

Âyet-i kerime'de:

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Bu Âyet-i kerime orada tecelli ediyor. Hayat orada var.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Elbette biz onları cennetten âlî köşklere yerleştiririz." (Ankebût: 58)

"Fakat Rabb'lerinden korkanlar için üstüste bina edilmiş odalar var, odaların altından da ırmaklar akmaktadır." (Zümer: 20)

Allah-u Teâlâ cennette hem kişiye özel hem de herkesin faydalanabileceği havuzlardan, pınarlardan bahsetmektedir.

Âyet-i kerime'de; "Altından ırmaklar akar." (Ra'd: 35)

Buyuruyor ya, amma o ırmağa aklınız ermeyecek, ben o ırmağı gördüm.

Yine bir vakit oraya çıkardılar, bir köşke aldılar. Amma ne köşk, her şey var.

Köşkün altında havuzları var. Özel bir köşk, muhafızları var. Biraz sonra kapı çaldı, kapıdaki bekçilerle konuşurlarken; alın onu, tanıdığım o benim dedim. Köşkün her tarafı cam, içerisi görünmüyor amma içeriden dışarısı görünüyordu. Sonra; "Gidelim!" dediler, kalayım dedim, bırakın beni; "Daha vakit gelmedi!" dediler. Elhamdülillâh. Amma hayat orası. Bunu bilin, hayat orada var.

Bu sözü söylüyorum; sakın öleceğim diye korkmayın, telâş etmeyin severek gidin, orada yabancılık çekilmiyor.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman eden ve peygamberleri tasdik eden birtakım adamlardır." (Müslim: 2831)

Allah-u Teâlâ Hadis-i kudsî'de de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Allah-u Teâlâ onları dünya ve cennet için yaratmamıştır. Kendisi için yaratmıştır. Onlar Hazret-i Allah'a Hazret-i Allah ile bakar, Hazret-i Allah'ın nuru ile Hazret-i Allah'ı görür. Çünkü Hazret-i Allah kendi nuru ile onlara gösteriyor. Bunlar gözle, ilimle bilinecek işler değil.

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var? Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır." buyurmuştur.

Biz bunu gönül cenneti diye vasıflandırıyoruz, bu hayat her şeyin fevkindedir.

Bunun da sırrı; onlar ruhaniyetiyle Allah-u Teâlâ'ya bağlıdır, diğer insanlar cismaniyetiyle Allah-u Teâlâ'ya bağlıdır. Hem O'nu sever, hem cenneti sever, huriyi sever, gılmanı sever...

Fakat ruh ile aşık olan yalnız O'nu sever. Onun aklına ne huri gelir, ne gılman gelir. O Hakk ile olmayı, O'nunla hemhâl olmayı, O'na ibadet etmeyi, O'nunla yaşamayı sever.

Onlarda başka arzu yaşamaz. Onların arzusu Allah'tır. Cenâb-ı Hakk'ın arzusu da onlardır.

Bir gün bir mânâ gösterdiler.

Bir köşkün içindeyim. İki oda seyrediyorum, kapıları yok yuvarlakları var. Amma nasıl ziynet var. Yani ikinci bir şey alıp oraya koyacak durumda değilsin. O kadar muhteşem, dayalı döşeli iki oda seyrettim. Birisi daha büyük, birisi daha uzun, kapıları böyle yuvarlak ama kapıları yok. Şöyle baktım, Allah Allah olsa olsa dedim, bu cennet-i âla'nın köşklerinin hülâsası.

Orası ayrı bir âlem. Ölümden korkmayın, ihvan ölümden korkmaz, severek gider. Allah'ım iman ile gitmeyi ikram buyursun.

Hayatta da Olsa, Kabirde de Olsa:

Bir kız kime gideceği belli değil ama çeyizini hazırlıyor. Ama bizim gideceğimiz muhakkak, çeyiz hazırlamamız lâzım. Bu da ihlâslı ibadetle olur. Kimseye muhtaç olmayalım, kimseye yük olmayalım.

Ölümden sakın korkmayın! Yalnız hazırlığınız çok olsun. Oranın hayatı bambaşka. Ahiret vallahi daha hayırlı, orası çok güzel, o hayatı gördüm ve yaşadım.

Onun için oranın hayatı bambaşka, çok güzel. Orada konuşuluyor, görüşülüyor, serbest olanlar çıkıyor, gidiyor. Ahiret hayırlı ve orası çok güzel, gönül oraya gitmek istiyor.

Âyet-i kerime'de:

"Senin için ahiret, dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Biz o hayata aşinayız; hayat vefat hiç fark etmez. Yalnız Sahib'im nasıl murat ederse...

Biz Cenâb-ı Hakk'ın kudret elindeyiz. Bütün arzum Sahib'ime bağlılık. O nasıl isterse, O nasıl hükmederse benim arzu ve isteğim bu oluyor.

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Vücut her daim ihtimal vermedi. Niçin? Makam-ı asliyesi çok güzeldi oraya uçtu.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Kabir bir perdeden ibarettir. Biz onları göremediğimiz için "öldü", "çürüdü" deriz. Halbuki onlar alem-i berzahta mükemmel bir hayat sürerler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İşlerinizde sıkıştığınız zaman kabir ehlinden yardım isteyiniz." (Keşfül-Hafâ)

O ölmüş amma, ruhu ve ruhâniyeti ölmemiştir, askerleri de ölmemiştir. On kişi, yirmi kişi, kırk kişi istimdat etse, Allah-u Teâlâ'nın izniyle muradlarına erdirir.

Çünkü ölmediler. "İstimdat et, yardım edecek, cevap verecek sana." buyuruyor. Niçin? Ölmediği için. Elbise öldü, amma ruhâniyet ölmedi.

"O Lâtif'tir, Habir'dir." (En'âm: 103)

Lâtif olan, Habir olan Allah-u Teâlâ; bütün işlerin inceliklerini bilir, her şeyden haberdardır. O ruhâniyeti dilediği şekilde hareket ettirir, O ruhâniyeti her şeyden haberdar eder.

Bütün bunlar senden sana yakın olan Allah-u Teâlâ'nın tecellileridir. O ruhâniyet bütün bu işlere vâkıftır. Kabirde de, mahşerde de böyledir. İstedikleri zaman, istedikleri şekilde böyle yetişirler.

Kabir ehlinden nasıl istimdat edilir? Ruhu alınmış, kabre konmuş, böyle bir kimseden nasıl yardım istenir? Ruh alınmış amma, diğer insanlarda bulunmayan yalnız onda bulunan iki ruh vardır. Ruh gitti, Allah-u Teâlâ'nın takviye ettiği ruhâniyet kaldı. Kudsî ruh bu işi yapıyor. İstimdat edenlere yetişen işte bu ruhâniyettir. Hayatta da olsa, kabirde de olsa yardım isteyenlerin yardımına yetişir.

Hoşnutlukla Gönderdiği, Rızâ İle Tuttuğu,
İmanla Çektiğinin Manası:

Allah'ımız hoşnutlukla gönderdiği, rızâ ile tuttuğu, imanla çektiği kullardan etsin.

Hoşnutlukla gönderdiğinin manası;

İman şerefiyle müşerref, İslâm'la mükerrem eylemesidir. Bir mahlûk için bu, lütuflarından en büyük lütuftur.

İman ile müşerref etmesidir. İman ile müşerref ettiği kimseler, o iman şerefi ile Hazret-i Allah'a ve Resul'üne iman ediyor, o iman nuru ile aydınlanıyor.

İman vermeseydi küfür ve dalâlet batağına düşer, ebedî hayatı mahvolur, dünya saâdetini, ahiret selâmetini kaybederdi.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Allah'ın izni olmadan hiçbir kimsenin iman etmesi mümkün değildir." (Yunus: 100)

"Allah size imanı sevdirdi ve onu kalplerinizde süsledi. Küfrü, fıskı ve isyanı da çirkin gösterdi. İşte doğru yolda olanlar bunlardır.

Bu, Allah'tan bir lütuf ve nimettir. Allah alîmdir, hakîmdir." (Hucurât: 7-8)

Rızâ ile tuttuğu;

Âyet-i kerime'sinde buyuruyor ki:

"Biz insanı mükerrem kıldık." (İsrâ: 70)

Allah-u Teâlâ; "Biz ben-i Âdem'i mükerrem olarak yarattık." buyuruyor.

Bu Âyet-i kerime'yi Hazret-i Ali -kerremallahu veche- Efendimiz tefsir ederken buyurur ki;

"Devâ sendedir bilmezsin,

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin,

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)"

Kâinatta ne varsa hepsi O, kâinatta olanı da sana vermiş ama senin haberin yok. Seni bütün nimetlerle ziynetlendirmiş, gene bilmiyorsun. O'nu da tanımıyorsun, sana verdiği nimetleri de bilmiyorsun.

Bunu bilmek için gerçekten tahsile ihtiyaç vardır. Bu tahsili yaparken insan hiç olduğunu öğrendiği zaman Var olanı anlamaya başlar. "Men ârefe nefsehû", "Nefsini bilen, Rabb'ini bilir." Hadis-i şerif'ine mazhar olduğu zaman hiç olduğunu anladığı anda Var olan Hazret-i Allah'ı anlamaya başlar, kendisini de ne küçük bir varlıkla donattığını da görmeye başlar. İşte bunu yapanların bu hale gelenlerin gerçek mânâda kalp gözü, mânevi gözü açık olur, bunları görür. Gördüğü her şeyden dolayı Sahib'ine şükür eder.

"Rabb'im! Sen bana bunu, bunu, bunu, bunu verdin, sonsuz nimetlere nail ve dahil ettin!" diye hep şükür eder, hep zikir eder, hep O'na bakar, O'ndan bakar. İşte o zaman o O'nunla oluyor, O'nunla O'na şükür ediyor ve ihsanını O'na beyan ediyor.

İmanla çektiği;

Cenâb-ı Hakk bir kulu; mahviyeti, ihlâsı, muhabbeti nispetinde kendisine yaklaştırır. Öyle yaklaştırır ki avucunda tutar. Avucunda muhafaza eder. Avucunun içine alır ve dilediği yere koyar.

Yusuf Aleyhisselâm bir peygamber olduğu halde Rabb'ine şöyle niyaz etmişti:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim ve yardımcım sensin.

Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Yusuf Aleyhisselâm'ın bu niyazı hem kavmine hem de kendisinden sonra gelecek olan ve âkıbette İslâm üzere ölüp ölmeyeceklerinden emin olmayan kimselere büyük bir numunedir.

Sıddık-ı Ekber -radiyallahu anh-in de son sözü bu oldu.

Ölüm; ne güzel şeydir, mahlûkunu Halik'ına ulaştıran en güzel vasıtadır. Öyle bir vasıta ki Halik'ına ulaşıyor.

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imrân: 193)

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu dünyada güzel işler yapanlara güzellik vardır, âhiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Cennet-i Alâ o kullara hasredilmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Ahirettekine gelince; sana O'nun Resul'ünün hediyesini, müjdesini ve armağanı ile berâberliği verir.

Zira onunla ilgili olarak şöyle buyurulmuştur:

'Ölen kimse Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naîm cenneti vardır.' (Vâkıa: 88-89)

İşte bu kula onun da öncülüğünü buldurur. Kendisini vasfettiğimiz ve kendisine izâfe ettiğimiz şeye hazırlar. Bahsettiğimiz şeye göre de, gelecek her şeyi kendinde hazır bulur." ("Cevâbu Kitâbu mine'r-Re'y"; s. 184. bas.: Beyrut, 1992)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'tan korkanlar için ahiret yurdu elbette daha hayırlıdır. Hâlâ düşünmüyor musunuz?" (A'râf: 169)

Bunu Cenâb-ı Hakk buyurduğu halde niçin dünyayı sevdik, kopmak istemedik? İmanımızın zaafından, Hazret-i Allah'a imanımızın noksanlığından.

Allah'ım iman şerefiyle cümlemizi müşerref eylesin.

"Ancak tevbe edenler, nefislerini ıslah edenler, Allah'a sımsıkı sarılanlar ve dinlerinde Allah için ihlâs sahibi olanlar muradlarına erenlerdir." (Nisâ: 146)

Allah-u Teâlâ kıyamete kadar gelecek olan müminlere hitap ederek, onları dünya ve ahiretteki en kârlı kazanca dâvet etmektedir.

Buyurur ki:

"Ey iman edenler! Elem verici can yakıcı bir azaptan sizi kurtaracak bir ticaret yolunu göstereyim mi size?" (Sâff: 10)

Bu soru teşvik için sorulmuştur. Bundan sonra Allah-u Teâlâ şöyle buyurarak bu ticareti açıklamıştır:

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz.

Eğer bilirseniz bu sizin için çok daha hayırlıdır." (Sâff: 11)

Osman bin Ma'zun -radiyallahu anh-ın: "Yâ Resulellah! Allah katında hangi ticaretin daha sevimli olduğunu bilmek isterdim, ki o ticareti yapayım." demesi üzerine bu Âyet-i kerime'ler nâzil olmuştur.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar, dünyaya aşırı muhabbet bağlayanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münafığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir.

Halbuki ne yapacaksın dünyayı, hepsini bırakıp gidiyoruz. Orası çok çok çok çok çok güzel. Ve fakat illâ muhabbet Yaratan'a bağlanacak.

Gönlünü Hazret-i Allah İle Dolduran
Allah'a Kavuşmak İçin Ahireti Gönülden Tercih Eder:

İnsan hakikaten dünya muhabbetini kalbinden çıkarırsa, gönlünü Hazret-i Allah ile doldurursa, Allah'a kavuşmak için ahireti tercih eder, hem de nasıl tercih eder, gönülle tercih eder, zaten gönülle olmayan işlerin fazileti bile yoktur. Gönülle tercih eder ve fakat mahlûk Halik'ının emrine tabidir, ne "Beni al!" diyebilir, ne de "Bırak!" diyebilir. Çünkü onun iradesi elinde değil zaten. Çektiği zaman Rabb'ine misafireten gider. Zaten dünyada da O'nunlaydı.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Onun iradesi kendi elinde değildir." buyuruyorlar. (260. Mektup)

Onun iradesi Sahib'inde olduğu için Sahib'i onun hükmünü verir, hükmüyle hareket eder ama onda hüküm ve arzu yaşamaz.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri:

"O, Allah-u Teâlâ'nın kabzasında (hususi himayesinde) hareket eder." buyurmuşlardır.

İşte bu hale gelmemiz için, ahirete yaklaşmak için vesileler lâzım.

Bu vesilelerin en güzeli bir tanesini Cenâb-ı Hakk bize şöyle buyuruyor:

Siz:

"Sâdıklarla beraber olun." (Tevbe: 119)

Bunun manası; onlar beni biliyor, beni size onlar tarif eder, sizi bana ulaştırır, başkası ulaştıramaz. Başkası nefis putuna yaklaştırır, fakat onlar fâni olduğu için Hakk'a yaklaştırırlar.

Bunun hikmeti; "Ben sizin nasibinizi oraya indirdim. Siz de sadakatiniz, bağlılığınız nispetinde nasibinizi alın." manasına geliyor.

Râbıtası kuvvetli olan kişi Mürşid-i kâmil'deki bütün halleri çekebilir. Allah-u Teâlâ onun deryasına ne verdiyse o deryadan olduğu gibi çekebilir. Fakat teslimiyeti, ihlâs, mahviyeti o nispette olacak. Mahviyet olmayan insanda daima engel vardır. Bu engel kendi nefsidir, kendi vücududur. Hakk'a yaklaşmasına mani olur.

İnsanda; sevgi, muhabbet, sadakat, teslimiyet, doğruluk, mahviyet, ihlâs, edep olursa sıdk ile yaptığı râbıtayla Allah-u Teâlâ'nın ihsan ettiği nimeti çekebilir. Râbıta'nın özü işte budur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri onları tarif ederken şöyle buyuruyorlar:

"Görünümleri deva, sözleri şifâdır. İşte bunlarla oturanı Allah-u Teâlâ, hayır hususunda nerede olursa olsun, şerre imkân bırakmayacak bir biçimde bereketli kılar."

Mühim Bir Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" buyuruyorlar. (Tirmizî)

Bu Hadis-i şerif'in izâhını "Sırru'l-Esrâr, Rütbe-i Bâlâ" isimli kitabında şöyle izâh ediyorlar:

"Dünyada garip, yahut yolcu gibi ol!"

Yani o hale bürün. Garip azmaz, taşmaz. Hakaret etmez. Garip insanın hiçbir şeyi olmaz. Malı olmaz, mülkü olmaz, varlığı olmaz.

Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk'ta olsun.

Yolcu olduğunu bil, âlem-i dünyadan âlem-i berzah'a yolcusun. Yolcu bir insan artık; "Şu işi yapsaydım!" yahut "Şunu yapayım!" demez. Ya ne der? "Dünyaya tutunmaya gelmez, yolcuyum!" der. Çantasını alır, ebedî hayatın yolcusu olduğunu bilir. Yaptığı şeyleri kalbiyle yapmaz da eliyle yapar, diliyle yapar, kalben yapmaz. Yani onun muhabbetini kalbine koymaz. Mühim olan kalbin işgaliyetten kurtulması. Nefsin, şeytanın, şeytanlaşmış insanların iğvasından kalbi kurtarmak. Kalb-i selim hale gelirse Allah ona yeter.

"Nefsini ehl-i kuburdan (kabirde imiş gibi) say!"

Niçin? Ehl-i kubur haliyle yaşayan insan dünyadan zevk almaz. Dünyadaki zevki Hazret-i Allah ile ve Allah dostları ile beraber olduğu zamandır. Dikkat ederseniz Allah-u Teâlâ sevgili peygamberlerine dünyaya ait muhabbet bağlatmamıştır.

Hülasâ-i kelâm; azma, taşma, yolcu olduğunu bil. Çantan elinde olsun. Davetin ne zaman geleceği belli değil, an meselesi. Kabir hayatını yaşa. Çünkü bugün üstte, yarın alttasın. Burası misafirhane, burası bir otel. Senin evin orada. Fakat kabir hayatını yaşayabilmek için insan kendi nefsini ona göre yetiştirecek, daima kabirde olduğunu düşünecek. Bugün üstte, yarın evimdeyim. Acaba oradaki durumum ne olacak diye muhasebesini yapacak.

Nefsini de öldür, azdırma. Yarın kabirdesin, oradaki halin ne olacak? Şimdiden hesabını, kitabını yap.

"Size verilen her şey dünya hayatının bir geçimliği ve ziynetidir. Allah katında olanlar ise daha hayırlı ve daha devamlıdır. Hâlâ akıllanmayacak mısınız?" (Kasas: 60)

Ey nefis! Buralı değilsin, yolcu olduğunu unutma!

Nefsini öldürürsen ruh için ölüm yok. Lâkin ruh ölürse zaten öldün, şimdiden öldün.

Ömür en kıymetli sermayedir. Ömür bitince sermaye toplamak için ikinci bir hayat yok. Şu halde bu kıymetli sermayenin değil dakikasını zerresini bile zayi etmemek lâzım. O alıncaya kadar sen yolunda bulun. Dünya da O'nun, ahiret de O'nun...

Bugün üstte, yarın alttayız. Ama mühim olan ebediyât. İman-ı kâmille göçtükten sonra, ebedî saadete erdikten sonra hayat başlar.

Nasıl ki insan, sinemadayken ışıklar yandığı zaman heyecandan utanırsa, ya hayalâthaneden hakikate geçtiği zaman durumu ne olur? Acaba ne yaptım, ömrümü nerelerde geçirdim, nereye gideceğim diye düşündüğü zaman artık hesabını nasıl yapması lâzım.

Ben dünyayı bir gün olarak biliyorum. Niçin? Yarın yaşayacağını biliyor musun? Şu halde mühim olan bugün...

Ama bu inceden inceye bir hesap. Bu hesabın yapılması için Hazret-i Allah'ın emirlerine itaat, nehiylerinden ictinap etmek, daima Hazret-i Allah'a yönelik işlerle meşgul olmak lâzım. Bir taraftan da mütemadiyen el kârda, gönül yarda gerek.

El çalışacak dünya için, kalp çalışacak Allah için.

Afiyet-i Ebedî:

Afiyet-i ebedî; nefsi öldürmek, ruha hayat vermek demektir. Ruh için ölüm yok. Fakir ruhu kafesteki kuşa benzetir. Kuşun kafesi var. Kafese değer veren içindeki kuştur. Kuş alınırsa kafesin hükmü kalmaz. Ruh bedende bir nefes mesabesinde, hiçbir farkı yok.

Hissiz, hareketsiz, kafes. Ona bütün icraatlarını yaptıran ruhtur. Ruhun icraatını da Hazreti Allah yaptırıyor ve şöyle buyuruyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." (İsrâ: 85)

İnsan ibadet, taati ile O'na yaklaşırsa, ruh Mevla'sıyla irtibat kurarsa kafese hiç değer vermemesi lâzım. Nihayet onu O koydu, onu O alacak.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz Allah içiniz ve biz O'na döneceğiz." (Bakara: 156)

"Allah'tan geldi, Allah'a gitti."

"Her insan ölümü tadacaktır." (Âl-i imran: 185)

Âyet-i kerime burada tecelli ediyor. Ne kadar güzel bir şey yahu. Fakat öleceğiz diye titriyoruz. Fakir daha birinci kitapta demişti ki: "Ölüm ne güzeldir. Mahlûkunu Halik'ına yaklaştıran bir vasıtadır."

Nedir bu korku? Bu korku neden geliyor? Nefis galip ve yaşamak arzusunda. Öleceğim, bu nimetler kalacak diye düşünüyor. Halbuki Cenâb-ı Hakk'ın sana hazırladıklarını bir bilsen!

Şimdi mühim bir Âyet-i kerime arz edelim:

"Kim Allah'a güzel bir ödünç takdiminde bulunursa, Allah da onun karşılığını kat kat artırır. Ayrıca ona cömertçe verilecek bir mükâfat da vardır." (Hadîd: 11)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre bu Âyet-i kerime nâzil olunca Ensar'dan Ebu Dehdah -radiyallahu anh-: "Yâ Resulellah! Allah gerçekten bizden borç mu istiyor?" diye sordu. "Evet" cevabını alınca: "Yâ Resulellah! Elini bana göster." dedi ve Resulullah Aleyhisselâm'ın elinden tutarak:

"Bahçemi Rabb'ime borç olarak veriyorum." buyurdu.

Bahçesinde altı yüz kadar hurma ağacı bulunuyordu, âile fertleri de orada kalıyorlardı.

Yanlarına gelerek: "Ey Ümmü Dehdah! Bahçeden başka yere taşın, ben onu Rabb'ime borç verdim." dedi.

Âilesi ise sevincini belirterek:

"Çok kârlı bir alış-veriş yapmışsın!" cevabını verdi ve vakit kaybetmeden başka bir yere taşındı.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdu:

"Cennette nice inci ve yakuttan olan hurma ağaçları, dallarını Ebu Dehdah için sarkıtmış bulunuyor." (İbn-i Kesir)

Bakınız burada ağaçtan hurma verdi, ama oradaki hurmalar yakuttan, elmastan, inciden onu bekliyor. Ve tasavvur buyurun o elmastan, inciden olan hurmanın tadı, lezzeti nasıldır? Fakat insan hâlâ dünyadan kopacağım, gideceğim korkusuyla, endişesiyle titriyor. Fakat hakikaten insan Mevlâ'sıyla hallenirse, onu O koydu. "Benim sahibim beni ne zaman alacak?" diye "Dön!" emrini beklerse O'na yönelmiş olur. Kuş çıktığı zaman kafesi nereye koyarsan koy. Fakat insan bir kafes olduğunu bir türlü idrak edemiyor ve kendisine bir varlık veriyor, bu varlık da Var'ı bulmasına mani oluyor.

Ruh nefisten sıyrılırsa, Mevlâ'sı ile hemhal olursa, o şimdiden oraya aittir, oranın malıdır. Teslimiyet ne kadar güzel değil mi? Şimdiden oraya yönelmiş, Mevlâ'sı ile hallenmiş, Mevlâ'sının onu ne zaman çekeceğini bekliyor. Çektiği zaman, zaten o hazırdı. Rabb'inin "Gel!" demesini bekliyordu; "Gel!" deyince gidiverdi, uçtu.

Bu uçmayı şöyle anlatalım:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz savaşlarda bazı şehitler için şöyle buyurdular:

"Görüyorum, Firdevs cennetinde o daldan o dala uçuyorlar."

Ruhları kuş halinde uçuyor. Artık oranın köşkleri, sarayları, bahçeleri onlara ait oluyor. Ne kadar güzel bir hayat! Gel de teslim ol işte.

Afiyet-i ebedi çok güzel bir şeydir. Hakk Celle ve Alâ Hazretleri kendi lütfundan, ulviyetinden ruh bahşetmiş.

İlâhi bir lütuf, rahmet, merhamet olarak ruhu halk etmiş ve insana kendi ruhundan ruh vermiş. Bir de sufliyattan olarak nefsi halk etmiş. O da buhar-ı zülmânîdir. Toprak, su, hava ve ateşten müteşekkil; o da bir ruh. Birisi ulvî ve birisi de suflî. Onlara yerler tayin etmiş. Eğer ulvî ruh Allah-u Teâlâ'nın ikazını, irşadını, lütfunu unutmazsa tekâmül eder. Çünkü Cenâb-ı Hakk ondan "Kâl-u belâ"da söz aldı.

"Ben sizin Rabb'iniz değil miyim?" buyurdu. (A'râf: 172)

Bu sözü unutmayan bir ruh şöyledir: Şayet annesi-babası Hakk yolunda ise onu Hakk yoluna çekmek ister. Annesinde babasında bir şey yoksa güzel arkadaş ve güzel bir hocadan Allah yolunu öğrenir. Her zaman söyleriz; "Çocuk üç yerden alır; ana kucağı, eğitim, muhit." Dolayısıyla Cenâb-ı Hakk ezelden lütuf etmişse onun ruhuna besleyici nasihatler ihsan buyurur. O ruh tekâmül ede, ede, ede öyle bir hale gelir ki bazı meleklerden de üstün olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." buyurmuşlardır. (İbn-i Mâce)

İşte bu ulvî ruhun bu hale gelişi süflî olan nefse galebe çalışındandır. Fakat bunlar çok nadirdir. Nefis vücudu işgal ederse, ruhu esir alırsa, hükümsüz hale getirirse artık o hangi hayvani sıfatla mütenasip ise o sıfatın icraatını yapar.

Allah'ım hayırlı afiyet ihsan buyursun. Hayırlı afiyet, ahiret ebediyesinin de sağlanmasına vesile olur. Hayırlı afiyet, maddi ve mânevi olduğu için kuşun iki kanadı gibidir. Dünyada saadete, ahirette selâmete vesile olur, yeter ki insan Hakk ile olsun, halk ile olmasın. Yani insan fırtınaya kapılmamalı, halka da uymamalıdır. Allah bize yeter.

Hayat-ı Ebedî:

İnsan olarak ölebilmek, insan-ı kâmil olarak ölebilmek, sıddık olarak ölebilmek. Bunlar için ölüm yok.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Müminler ölmezler. Ancak bir evden bir eve naklolunurlar."

Mümin-i kâmil olanlar ise ayrıdır.

Bir kümesten bir saraya gider. Oranın saraylarının kerpiçleri altın ve gümüşten, inciden olan da var. İşte ruhu'l-hakiki tekâmül ettiği zaman, bu hale erdiği zaman o insan ölmüyor buna hayat-ı ebedî denir. Yalnız kuş kafesteydi çıkamıyordu. Uçtu, makam-ı asliyesine gitti. Kafesi bile unuttu. Çünkü o kafeste yerleşmişti. Nefisle mücadele ediyordu. Ona galebe çaldı. Vücut her daim ihtimal vermedi. Niçin? Makam-ı asliyesi çok güzeldi oraya uçtu.

Fakat nefis galebe çalarsa ona artık hayat-ı ebedî değil de hayat-ı zulmanî var. Dünyada hayvani icraatlarını yapar, ölür ve ruh hangi sıfatta öldüyse o sıfata bürünür.

İnsan bir şey yapar, fakat yaptığının ne olduğunu bilmez. O ise sıfatının icraatını yapar. Yapa yapa o sıfatla ahirete çıkar.

İnsanda ruhu'l-hakiki öyle bir yükseliyor ki, melekleri dahi geçebiliyor. Melekler ona hayran.

Bir de sıfat-ı hayvanî var ki, insanı hayvanın elli derece aşağısına düşürür. Hayvanın derecesinde kalmıyor.

O insan olarak yaratılmıştı, insanlığını bıraktı hayvanlığını ele aldığı için hayvanlığın elli derece aşağısına düştü. Çünkü diğeri hayvan olarak yaratılmıştı ve mesuliyeti ona göreydi. Ama insan olarak yaratılıp hayvan sıfatına girdiği için bu kadar aşağıya düşüyor.

İnsan şimdi sahnede hiç farkında değil. Her sözü zaptediliyor. Her hareketinin fotoğrafı çekiliyor. Üstelik toprak üzerinde bulunuyoruz. Her yaptığımız işten toprağın haberi var.

Onun için Zilzâl sûre-i şerif'inde Cenâb-ı Hakk şöyle buyurmaktadır:

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzâl: 4-5)

Bu sefer toprak herkese ne yaptığını kendisine haber verecek.

Toprak dediğin zaten bir perdedir. Allah-u Teâlâ ona o hali vermiş, toprak olmuş. Yarın onu insan gibi konuşturacak, her yapılan işleri haber verecek. Fakat biz bundan tamamen gafiliz.

İşte, bir gün olacak bu perde kalkacak, hakikatler ortaya çıkacak. Nedamet çok olacak, fakat faydası hiç olmayacak.

Ehl-i Cennet:

Allah-u Teâlâ cennet sakinlerinin nâil olacakları nimetlerden Âyet-i kerime'lerinde şöyle haber vermektedir:

"O gün cennetlikler bir zevk ve eğlence ile meşguldürler." (Yâsin: 55)

Bu Âyet-i kerime çok mühim. Biz bu Âyet-i kerime'ye böyle seyreder gibi bakarız. Şimdi bu müjde nereden geliyor.

Câbir -radiyallahu anh-den rivâyet edildiğine göre, Resulullah Aleyhisselâm bir Cuma günü Mescid-i Nebevî'de hutbe okurken Şam'dan yiyecek yüklü bir ticaret kervanı Medine-i münevvere'ye gelmişti. Kervanın geldiğini haber veren davul sesini duyan cemaat, sabırsızlanarak hemen huzur-u saâdetten çıktılar ve yiyecek maddesi satın alabilmek için kafilenin yanına koştular. O yıl Medine-i münevvere'de büyük bir kıtlık hüküm sürüyordu. Bu ayrılışlarında bir mahzur olmadığını zannetmişlerdi. Yanında sadece on iki kişi kaldı. Resulullah Aleyhisselâm bu duruma çok üzüldü.

Huzurda kalanların onu Aşere-i mübeşşere idi.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ onları kınayarak şöyle buyurdu:

"Onlar bir ticaret veya bir oyun eğlence gördükleri zaman hemen dağılıp oraya yönelirler ve seni ayakta bırakırlar." (Cum'a: 11)

Fakat müslümanlar bu dersten sonra bir daha bunun benzeri bir hata işlemediler. Bu ilâhî beyanda insanlar için nice gizli hikmetler vardır.

"De ki: Allah'ın nezdinde bulunan, eğlenceden de ticaretten de hayırlıdır." (Cum'a: 11)

Allah katında olan menfaat kesin ve ebedîdir. Eğlencedeki menfaat kesin değil, ticaretteki menfaat ise ebedî değildir. Onlar dünya hayatının geçici menfaatleridir.

"Allah rızık verenlerin en hayırlısıdır." (Cum'a: 11)

Asıl rızık O'ndan istenmelidir. O nasip etmeyince, sebeplerden hiçbirisinin faydası olmaz. Ticaretlerin üstünde O'nun öyle rızık kapıları vardır ki, onlar kapanınca bütün ticaretler de kapanır.

O'nun lütuf ve ihsanları hesapsızdır, insanlarınki ise hesap iledir. Bazı insanlar, O'nun rızkını diğer kimselere ulaştırmaya ancak vasıta olabilirler. "Filân kişi iş sağladı." denilir. Onların sebep olduğu rızkın yaratıcısı Rezzâk-ı kerim olan Allah-u Teâlâ olduğu içindir ki O "Rızık verenlerin en hayırlısı"dır.

Orada; üzüntü, sıkıntı, ümitsizlik, güvensizlik diye bir şey yoktur. Oraya girenler bir eğlence havası içinde mest olurlar.

Âyet-i kerime'de geçen "Şuğul", akla gelebilecek şeyleri düşünmekten alıkoyan nimetlerdir. Cennet nimetleri ile meşgul olup zevk ve safa sürerken üzülmemeleri için cehennemde bulunan yakınlarını hatırlamazlar.

"Onlar ve eşleri gölgeliklerde tahtlar üzerine yaslanmışlardır." (Yâsin: 56)

Bir insanın eşi, dünyada huzur ve bahtiyarlığa vesile olduğu gibi, cennette de öyle olacaktır. Gözlerin görmediği kulakların işitmediği, akıllardan bile geçmediği güzellikler arasında bu mutluluk beraberce paylaşılacaktır. Hiçbir gönül endişesi olmadan eşleriyle beraber, tarifi mümkün olmayan kanepelere kurulup, rahatlatıcı gölgeliklerde karşılıklı sohbet edeceklerdir.

"Orada onlar için her çeşit meyveler vardır." (Yâsin: 57)

Onların meyvelerle merzuk olmaları, sırf lezzet almak, zevkyab olmak içindir.

Bir an olsun meyvesiz kalmış ağaç görülmez. Koparılan ve yenilen bir meyvenin yerine aynı surette bir başkası biter. Meyveler ağacın altından üstüne kadar dizilmiş, birbiri üstüne yığılmıştır.

Cennet meyveleri, hangisi olursa olsun külfetsiz ve mihnetsizdir. Azalmaz ve tükenmez. Atılacak tarafı yoktur, posasızdır. Lezzetleri daima değişir. Hazmı kolaydır, sıkıntı ve zahmeti olmaz.

Bunlar kendilerine, dünyadakine benzer meyveler şeklinde sunulur ki yabancılık çekmesinler. İlk anda onları tanırlar ve hemen yemeye başlarlar. Çünkü gönül alışık olduğu şeye çok daha eğilimli olur. Fakat tadıp yediklerinde bunların, dünyadakilerden tamamen farklı ve görülmedik şeyler olduklarını, sadece cins ve şekil bakımından dünyadakilere benzediklerini; tat, hacim ve nefaset bakımından benzerlerini asla görmedikleri şeyler olduklarını hemen kavrarlar.

Eğer meyveyi bizzat ağacın dalından koparmayı arzu ederlerse ağaç onlara doğru sarkıverir.

Herkes ayakta veya oturduğu yerde, hiç sıkıntı çekmeden istediği kadar yiyebilir.

"Bütün arzuları yerine getirilir." (Yâsin: 57)

Şimdi bütün bu arzular nedir biliyor musunuz? Şimdi bir insan elbise giyiyor. Çok güzel bir elbise daha üstüne giyiyor, bir elbise daha üstüne giyiyor. Buradaki arzu mahbubun nurunun yüklenmesidir. Yüklendikçe yüklenir, yüklendikçe yüklenir. O artık kendini kaybedecek durumda bir manevi zevk hayatı içindedir. Hayat buna derler yani. Buna hayat-ı hakiki derler. Bu ancak orada olur. Dünyada olmaz. Dünyadaki hayat sunidir. Biz bu hayatı böyle seyrederiz. Demek ki insana ne yükleniyormuş? Mahbuba ne yükleniyormuş? Nur yükleniyor, "Nûrun alâ nur" oluyor. Onun içinde kalıyor. Onun için, çalışan orası için çalışsın.

Dünya bir hayaldir. Kazanma yeridir. İmtihandır, sahnedir ama yaşamak isteyen orası için çalışsın. Fakat bu da zâhirî, onun bâtınîsi, Hakk ile olmak. Çünkü onun bütün güzelliklerini O yarattı. Sen O'nunla olduğun zaman hepsi senin. Ama O'nsuz hayat vefat.

Her türlü zevklerden neyi isterlerse onu hemen yanlarında bulurlar.

Bu zevkli hayatın üstünde bir de mânevî izzet ve ikrama mazhar olurlar.

Allah-u Teâlâ cennetlik kullarına Cemâl-i ilâhî'sini şân-ı ulûhiyetine lâyık bir veçhile göstermek lütfunda bulunacak ve onlara hitaben selâm vererek onların kadir ve kıymetini artırmış olacaktır.

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

İlâhî nur, feyz insana indikçe mest olur. Zevkten mest haline gelir. Bu mestlik içinde sarhoşken selâm gelir.

O selâm, hepsinin fevkindedir.

Câbir -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennet ehli bulundukları nimetler içinde zevke ererken ansızın üzerlerine bir nur parıldar. Başlarını kaldırınca bir de ne görsünler, Rabb'leri onlara üstlerinden nazar etmekte ve:

"Ey cennetlikler! Selâm üzerinize olsun!" buyurmaktadır.

İşte:

"Çok merhametli bir Rabb olan Allah'tan onlara söz olarak selâm gelir." (Yâsin: 58)

Âyet-i kerime'si bunu belirtmektedir.

Bunun üzerine onlara nazar buyurur, onlar da O'na bakarlar ve baktıkları süre içinde diğer nimetlerden hiçbir şeye iltifat etmezler. Bu hâl araya perde girinceye kadar devam eder ve Rabb'lerinin nuru onların ve yerlerin üzerinde kalır." (İbn-i Mâce. Mukaddime: 13)

Ebediyet yurdu olan cennetleri, rahmeti ile kuşatan Allah-u Teâlâ'nın selâm ve esenlik nuru altında hayat sürmek müminler için tasavvurun fevkinde bir nimettir.

Kaybeden kendisi kaybetmiş, niyetini bozmuş kaybetmiş.

•

İnsan hayatta arzu ettiği her şeye kavuşamaz. Onu muvaffak ettirmeyen Hazret-i Allah'tır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Cehennem ehlinin dünyada iken en müreffeh yaşayanı, en çok zevk ve safâ süreni kıyamet günü getirilir, cehenneme bir kere daldırılıp çıkarılır ve 'Sen dünyada iken hiç zevk ve safâ sürdün mü?' diye sorulur. 'Hayır! Vallahi görmedim yâ Rabb'i!' der.

Sonra cennet ehlinden dünyada en çok sıkıntı çeken bir mümin getirilir, cennete sokup çıkarılır. 'Sen dünyada iken hiç cefâ gördün mü?' diye sorulur. O da 'Hayır!' der, 'Vallahi hiç cefâ görmedim.'" (Müslim)

Halbuki bütün hayatı cefâdan cefâya, ibtilâdan ibtilâya geçmişti. Fakat bir anın safâsı, bütün hayatın cefâsını unutturmuş. Bir anın cefâsı da bütün anın safâsını unutturmuş.

Bu bakımdan mümin daima ibtilâlarla meşguldur, arzusuna nâil olamaz. Nâil ettirdiğine şükür, diğerlerine sabretmek lâzım.

Mukarreblerin İki Cenneti:

Hesap ve ceza gününü düşünerek hayatını ona göre düzenleyen, Rabb'inin rahmetine ümit bağladığı kadar azabından da o nispette korkan, nefislerini hevâ ve heveslerine tabi olmaktan alıkoyan müminlere çok büyük müjdeler vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziat: 40-41)

Allah-u Teâlâ Rahman sure-i şerif'inde şöyle buyurmaktadır:

"Rabb'inin huzurunda durmaktan korkan kimseye iki cennet vardır." (Rahman: 46)

Daha sonra Allah-u Teâlâ mukarreblere bahşedeceği iki cenneti Âyet-i kerime'lerinde beyan buyurmaktadır:

"İkisi de çeşit çeşit ağaçlarla doludur." (Rahman: 48)

Bu ağaçların güzel, yemyeşil dalları vardır. Bu dallar en iyi cinsten olgun meyvelerle yüklüdür. Gölgeleri de pek lâtiftir, manzarası bakanları usandırmaz.

"İkisinde de akıp giden iki kaynak vardır." (Rahman: 50)

Bu iki pınar tatlı ve güzel su akıtırlar. Birine Tesnim, diğerine Selsebil denilir.

"İkisinde de her türlü meyveden çift çift bulunur." (Rahman: 52)

Yaşı da vardır, kurusu da, istenilen meyve istenildiği zaman ve mekânda mevcuttur. Getirmek, götürmek, ağacından toplamak zahmetleri yoktur.

"Orada örtüleri kalın, parlak atlastan (istebraktan) yataklara yaslanırlar." (Rahman: 54)

Örtüleri bu kadar güzel olursa yüzlerinin güzelliğini Allah-u Teâlâ bilir.

Mukarrebler için hazırlanan iki cennetten sonra Allah-u Teâlâ Âyet-i kerime'lerinde amel defterleri sağlarından verilen ve "Ashab-ı yemin" denilen müminler için de iki cennet olduğunu beyan buyurmaktadır:

"Bu iki cennetten başka iki cennet daha vardır." (Rahman: 62)

Allah-u Teâlâ o iki cenneti sonraki iki cennetten derece ve mertebe itibarıyla üstün kılmıştır. Hadis-i şerif'te geçtiği üzere mukarreblerin oradaki eşyaları altından olduğu gibi, bu iki cennette bulunanların eşyaları da gümüştendir.

Allah-u Teâlâ bu iki cennetin vasıflarını da Âyet-i kerime'lerinde beyan buyurmaktadır:

"Koyu yeşildirler." (Rahman: 64)

Yeşilliklerinin ileri derecede olmasından dolayı siyahı andırırlar. Bakanların gönüllerine ferahlık verirler.

"İkisinde de durmadan fışkıran iki kaynak vardır." (Rahman: 66)

Fışkırır, püskürür dururlar hiç kesilmezler. Seyredenler mesrur olur.

Cennette her şey daima mamur ve ebedî olduğu için, oranın sefâsı dünyanın sefâsına kıyas kabul etmez.

"İçlerinde çeşitli meyveler, hurmalıklar ve nar ağaçları vardır." (Rahman: 68)

Hurma ve nar da meyve olduğu halde, "Çeşitli meyveler"den sonra ayrıca zikredilmiştir. Bu ise diğer meyvelerden daha üstün olduğunu göstermektedir.

"İçlerinde güzel huylu güzel yüzlü kadınlar vardır." (Rahman: 70)

Şüphesiz ki bütün bu nimetler, burada belirtilen vasıflardan çok daha üstün ve yücedirler.

"Azamet ve ikram sahibi Rabb'inin adı ne yücedir!" (Rahman: 78)

Her türlü büyüklüğün ve her türlü fazl-u keremin sahibi O'dur.

Azamet, ululuk, yücelik, kibriyâ... gibi büyüklük nişânesi olan ne kadar kemâlât varsa hepsi O'na mahsustur. Her türlü övgü ve tâzim ancak O'na yaraşır.

Mahlûkat üzerindeki sayıya gelmeyen, ölçüye sığmayan nimetler ancak O'nun ikramı, O'nun ihsanıdır.

En Yüksek Makam:

Âyet-i kerime'de şöyle buyuruluyor:

"Allah mümin erkeklere ve mümin kadınlara, altlarından ırmaklar akan cennetler vaad buyurdu. Orada ebedi kalacaklardır. Hem de Adn cennetlerinde hoş meskenler vâdetmiştir.

Allah'ın hoşnud olması ise hepsinden büyüktür. İşte asıl büyük kurtuluş da budur." (Tevbe: 72)

Allah-u Teâlâ burada, hoşnutluk makamını ayırmış, "Adn cennetlerinde hoş meskenler vâdetmiştir. Allah'ın hoşnut olması ise hepsinden büyüktür" buyurmuştur. Burası vesile makamıdır.

Hazret-i Allah bu Âyet-i kerime'de Adn cennetlerindeki vesile makamına işaret buyuruyor.

İşte bu hoşnutluk makamı o makamdır, vesile makamıdır, yaşama makamıdır.

Yine Hakk Celle ve Alâ Hazretleri Adn cennetinden bahsederken Âyet-i kerime'sinde şöyle buyuruyor:

"Rabb'leri katında onların mükâfatı, altlarından ırmaklar akan Adn cennetleridir. Orada ebedî olarak kalacaklardır. Allah onlardan râzı olmuş, onlar da Allah'tan hoşnud olmuşlardır. İşte bu, Rabb'inden korkanlar içindir." (Beyyine: 8)

Bu Âyet-i kerime'de görüldüğü üzere onlardan hoşnut olarak bahsetmektedir.

Hâtemü'n-Nebi Aleyhisselâm ile Hâtemü'l-Veli Hazretleri'ne verilen bu makam "onların gıyabında" verildiği Âyet-i kerime'lerde açıkça ifade edilerek diğer makamlardan, cennetlerden ayrılmıştır.

"Adn cennetlerine. Ki Rahman olan Allah onu kullarına gıyâben vâdetmiştir. Şüphe yok ki O'nun vaadi yerini bulacaktır." (Meryem: 61)

Bu Âyet-i kerime'de geçen; "Kullardan" murat Hâtem-i Nebi ve Hâtem-i Veli'dir.

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennetlikler, aralarındaki üstünlüğe rağmen, üstlerindeki köşklerde bulunanları, sizin batı ve doğudan geçen parlak yıldızları gördüğünüz gibi, karşılıklı olarak görürler."

Ashâb-ı kiram:

"Yâ Resulellah! O köşkler peygamberlerin yerleri olup, başkaları oralara erişemez değil mi?" diye sorduklarında buyurdular ki:

"Evet, o köşkler peygamberlerin yerleridir. Fakat (Allah başkalarına da ihsan edebilir.) Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar öyle erlerdir ki, Allah'a inanmışlar, peygamberleri tasdik etmişlerdir." (Buhârî, Tecrîd-i sarîh: 1348)

Hadis-i şerif'ten anlaşılıyor ki onlar cennet köşklerinin en yükseklerine çıkarılırlar.

Dünyanın Hakikati:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Ne mallarınız ne evlâtlarınız sizi zikrullahtan alıkoymasın.

Kim bunu yaparsa işte onlar ziyana uğrayanlardır." (Münâfikûn: 9)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e; "Dünya neden ibarettir." diye sorulduğunda:

"Dünya, Mevlâ'nın zikrinden ve taatinden seni meşgul eden ve gaflete düşüren şeydir." buyurdular.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Ebu Zerr! Gemiyi yenile, çünkü deniz derindir. Tekmil azığını al, çünkü sefer uzaktır.

Yükünü hafiflet, çünkü dağlar arasındaki yol sarp ve meşakkatlidir.

Amelini hâlis kıl, çünkü iyiyi kötüden ayırt eden Allah her şeyi, her yapılanı görür." (İbn-i Hâcer, Münebbihât)

Dünyadan sıyrılacaksın. Sıyrılmak demek; muhabbeti kalbinden çıkaracaksın. Kalbine muhabbetle zikrullahı yerleştireceksin, O'na yöneleceksin. İşte o zaman yükleri atmış olursun. Hani atan? Herkes yüküne sarılmış, rızâya sarılan nerede?

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashâb-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam etti;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

Hadis-i şerif'te şöyle buyuruluyor:

"Dünyayı ahirete tercih eden kimseyi Hakk Teâlâ üç şeye mübtelâ kılar: Birisi üzüntü, gam ve ıstıraptır ki ebediyyen kendisinden ayrılmaz. İkincisi kalp fakirliğidir ki, o kimsenin dünya ihtiyaçları tükenmez. Üçüncüsü, hırs ve tamahtır ki, kendisi hayat boyunca doymak bilmez."

Ahirete inanan bir kimse için; "Neresine güveniyorsunuz bu dünyanın!" diyorum. Ama ahirete inanmayan yapacağını yapacak ve gideceği yere gidecek. Cennet-i alâ da hak, cehennem de hak...

Diğer bir Hadis-i şerif'te ise;

"Dünyadan sakınınız. Çünkü dünya Harut ve Marut'tan daha fazla büyüleyicidir." buyuruluyor. (Tirmizî)

Zavallı insan bir hayalâthane olan dünya için ebediyatını kaybediyor.

Yine Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Dünya için çalışmakta hırs göstermeyiniz. Herkes dünyada kendine ne takdir edilmişse ona kavuşur." buyuruyorlar. (İbn-i Mâce)

Tûl-i emeli bırakmak lâzım. Çünkü senin değil, dünyanın bile ömrü azaldı.

"Para, dirhem, ipek ve kadife kulu olan kimseler yüzüstü düşsünler, kahrolsunlar." (Buhârî. Tecrîd-i sarîh: 1218)

İnsanın kaydığı en çok iki yer vardır; kadın ve dünya muhabbeti...

Başka bir Hadis-i şerif'te yine şöyle buyuruluyor:

"Ey Ademoğlu! Sana kâfi gelecek nimetler varken, seni azdıracak şeyleri istiyorsun.

Ey Ademoğlu! Ne aza kanaat ediyorsun, ne de çoğa doyuyorsun." (Beyhâki - C. Sağir)

Mal, dost, ahbap kabre kadar gider, amel seninle gider.

Cenâb-ı Fahr-i Kaînat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Ben Havz'ın başına sizden önce varacağım. Onun genişliği Eyle ile Cuhfe arası gibidir. Sizin benden sonra şirk koşacağınızdan korkmuyorum. Fakat ben sizin dünya hakkında yarışa girişeceğinizden ve birbirinizle çarpışıp sizden öncekilerin helâk olduğu gibi helâk olacağınızdan korkuyorum." (Müslim: 2296)

"Kabir ya cennet bahçelerinden bir bahçe veya cehennem çukurlarından bir çukurdur." (Tirmizî)

İnsanın kabirdeki bu yaşayışı dünyadan alâkasını kestiği andan itibaren başlar.

Bahçeye düşersen saadet, çukura düşersen felâket. Onun için insanın hazırlanması lâzım.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Dünya ahiretin tarlasıdır." buyururlar. (Münâvî)

Ek ki biçebilesin.

"Herkese yaptığının karşılığı tam olarak verilir. Çünkü Allah onların ne yaptıklarını en iyi bilendir." (Zümer: 70)

Size dünyayı terk edin demiyorum. Yalnız dünya için çalışırken ebedi hayatın saadetini de ihmal etmeyin. Çünkü dünya malı dünyada kalacak. Önümüzde öyle büyük fırtınalar var ki hiçbir şey kalmayacak. Biz hazır olalım. İmanla göçmek için çareler arayalım. Onun için cihad yolunda bulunalım. O'nun yolunda olalım, O'nun yolunda ölelim.

Kişi Sevdiğiyle Beraberdir:

Şimdi iki mühim Hadis-i şerif arz edilecektir. Bu aynada kişi kendine baksın. Nerede olduğunu görsün. Her şey muhabbet ile kaim. Sevgi bir sermayedir, alış veriş onunla kaimdir. Bu da, sözde değil, özde olacak. Sûreta değil, samimi olacak.

Enes -radiyallahu anh- anlatıyor:

Resulullah Aleyhisselâm'a bir zât gelerek:

"Kıyamet ne zaman kopacak Yâ Resulellah!" dedi.

Resulullah Aleyhisselâm ona: "O gün için ne hazırladın?" diye sordu. "Farz namazlardan, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." deyince şöyle buyurdu:

"Sen sevdiğinle berabersin." (Tirmizî)

Hadis-i şerif'i rivâyet eden Enes -radiyallahu anh- der ki:

"Biz Resulullah Aleyhisselâm'ın bu sözüne sevindiğimiz kadar hiçbir şeye sevinmemiştik. Ben de Resulullah Aleyhisselâm'ı, Ebu Bekir'i ve Ömer'i seviyorum ve bu sevgim sebebiyle onlarla beraber olacağımı umuyorum."

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivâyete göre bir kimse Resulullah Aleyhisselâm'a gelerek:

"Yâ Resulellah! Ben seni kendi çocuğumdan, hatta kendi canımdan da çok seviyorum. Öyle ki evde otururken sen aklıma gelince, hemen gelip seni görmeden duramıyorum. Fakat beni düşündüren bir mesele var. İkimiz de öldüğümüzde sen cennete girecek ve Peygamber katına çıkacaksın. Ben ise cennete girersem bile seni göremeyeceğimden korkuyorum." dedi.

Resulullah Aleyhisselâm ona cevap vermedi. Daha sonra şu Âyet-i kerime nâzil oldu:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar." (Nisâ: 69)

Bu Âyet-i kerime ne güzel bir müjdedir.

Bandırmalı-zâde Hâşim Mustafâ el-Üsküdârî
-kuddise sırruh- Hazretleri'nin Nasihatleri:

Bandırmalı-zâde Seyyid Hâşim Baba -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde, "Hâtemü'l-velâye" mertebesi ve "Hâtemü'l-evliyâ" hakkındaki beyanlarının bir hâtimesi olarak, "Hatemiyyet" meselesine istidâdı olan hakîkat erbâbına varlık iklimlerinin Sultân'ı olan bu Mürşid-i kâmil'i idrâk etmelerini, bu zâtla karşılaştıkları takdirde ona gönülden bağlanıp hizmet etmelerini öğütlemiş; hiçbir gözün görmediği ve hiçbir kulağın işitmediği "Dürr-i yektâ"yı bulmak isteyenlere, Hâtemü'l-enbiyâ'nın sünneti ve Hâtemü'l-evliyâ'nın âdeti üzere yaşamalarını tavsiye etmiştir:

"Varlık iklimlerinin Sultân'ı olan Mürşid-i kâmil'i idrâk edip anla!..

'İnsanlar önderlerinin dini üzerindedir.'

Hükmü gereğince, o melâmîler imamı olan Hazret'in izinde yürü ki, o İlâhî ilmin tasarrufuna kâdirdir ve İlâhî haberlerin kabul makâmıdır.

Hemen gönülden bağlanıp zevk ile sohbet ve hizmet eyle ki, meğer Hakk yoluna sülûk edip, irfân meclisine vâsıl olup;

'Onlar sıdk makâmında, kudret ve kuvvet sâhibi hükümdârın huzurundadırlar.' (Kamer: 55)

Fırkasıyla dâimâ Huzur'da olanlardan olasın.

Sözün özü; Hâtemü'l-enbiyâ'nın Sünnet-i seniyye'si ve Hâtemü'l-evliyâ'nın güzel âdeti üzere:

'Asırların en hayırlısı benim asrımdır. Sonra onları tâkip edenler, sonra da onları tâkip edenlerdir.' (Buhârî)

Sâdık hükmünce, nesilden nesile ve sadırdan sadıra nakletmekte olan kimseye 'ahd ve telkîn, yakîn ehli olan ferdlerle sohbet meclisine dâhil, melâmîlerin esrârına vâsıl ve muhabbet zevkine nâ'il ol ki:

'Kim ki ona dâhil olursa emniyette olur.' (Âl-i imrân: 97)

Zümresine ilhâk etmiş olup, büyük İlâhî emâneti taşımaya ve yüksek İlâhî sırları saklamaya lâyık olasın!..

Arş'ın askerlerinde nihâyet bulan hakîkat denizi cûş-u hurûşa gelip, denizin koyunda olan sayısız-nihâyetsiz, aslâ gözlerin görmediği ve kulakların işitmediği 'Dürr-i yektâ'yı ve "Cevher-i bî-hemtâ'yı (eşsiz Cevher'i) sözün aslı ile bâkî kıla ki, bunu arzulayanlar canlarına kuvvet katalar. Ve 'ilm-ü irfânın burcu ki melâmettir, doğmuş olup, cümle âlemleri nurlandırarak cehâlet karanlıklarını giderip, ulvî ve süflî cümle evlerin korunaklarından ışığıyla öyle aydınlık vere ki, içlerinde her ne var ise görüne ve biline…

Hemen varlık mülkünde, evin Sâhib'i ve Mâlik'i:

'İçindekini bilir.'

Sırrına mazhar olasın.

İşte bu nasip ehlinin en hakîri, melâmîler zümresinin en fakîri ve cümlenin kemter hâdimi, bî-kes ve bî-çâre Hâşim'in mezheb ve itikâdı, meşreb ve istinâdı budur. İmdi seyri tamâm olub ezelî saâdetleri öne geçenlere bu 'Vâridât'taki teşbihlerimiz ve temsillerimiz kat'î bir delil ve gâyeye ulaştırıcı bir vâsıta olur. Ve yazıktır ki inkârından bir deccâle tâbi' olur; heyhât, heyhât!..

'Kendilerine vaadedilenler geldiği vakit…'

Sâdık bir haber olduğu içindir ki, fırsat arayanın asılsız sözleri birbirine dolaşmış ve iplerini sağlamlaştırmak isterken kendi tuzağının içinde tuzağa düşmüş olur. Bu ise velîlerin cümlesinin bildiği bir sırdır." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 160b-161a)

Çok şeyler duyurmaya çalışmış bu zât. Allah-u Teâlâ ona çok şeyler vermiş olduğu için ondan alınmasını da murat ettiği için, onun izinden yürüyen ve yoluna gönülden bağlanan, ona teslim olan, onun sohbet ve meclisinde bulunan, hizmet eyleyen, muhabbet eden kimseler muhakkak ki sırr'ül esrar'a vakıf ve dahil olurlar, bunları da tarif etmek mümkün değildir.

Bu zât-ı muhterem yazdığı bu eserinde Hâtem-i veli'ye tâbi olmanın, izinde yürümenin, gönülden bağlanmanın mutlaka lüzumlu ve elzem olduğunu ifade buyurmuş, onun yolunu inkâr edenlerin Deccal'in yolunda olacaklarını haber vermiştir.

Hazret Âyet-i kerime ve Hadis-i şerif'leri bu vasiyet ve nasihatlerine delil olarak göstermiş, onun cümle âlemi nurlandırdığını, ilim-irfanın burcu olduğunu beyan etmiş, ona tâbi olmanın dünya ve ukba lezzetlerini de beraberinde getireceğini, sırların sırrına, gizli ilimlere nail olacaklarına işaret etmiş, kendisinin de onun bağlısı, onun tâbisi olduğunu, ona istinâd ettiğini duyurmuştur.

Bu yol nazargâh-ı ilâhi yoludur. Rabb'im beni çekecek, fakat ihsan ettiği nuru bırakacak ve bu nur kıyamete kadar devam edecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş, bu esnada onlara duyduğu iştiyaktan dolayı ağlamış ve Hadis-i şerif'inin bir noktasında şöyle buyurmuştur:

"Ey Ebu Hüreyre! Sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri buyururlar ki:

"Yolunu bu ülkeye vardırmayan kurtulamaz." ("Fütûhü'l-Gayb"; 33. Makale)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise:

"Bir kimse o zâtı inkâr eder beğenmezse veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatinden mahrumdur." buyuruyorlar. (260. Mektup)

İşte size bu yol tarif ediliyor. Allah ve Resul'ünün yolu!...

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arâbî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın Kelâm-ı kadîm'i Âl-i imrân sûre-i şerif'inde geçen âyetlerden birinde ona güzel eserler verileceğini haber vermiş, "Onu tasdik etmenin halka vacip olduğunu" şöyle beyan buyurmuştur:

"Âl-i imrân'daki dört Âyet'te ise; asıl vücudundan önce ona gösterilen itinâ, cismî yaratılışının öncesinde onun şerefinin kıvama erdirilişi, güzel eserleri ve müşâhade edilen fiilleri; nâkıslığa, hatalara ve aykırılıklara karışıp, onları iyice şiddetlendikten sonra çözmesi ve (neticeye) bağlaması, korku ve çekingenliğin hiç değişmediği evi, peşinden gidenlerin onu bilemeyişi, onu tasdîkin halka vâcip olduğu ve Şer'î vesikaların ona tevdî edildiği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-74)

Hazret-i Allah Kur'an-ı kerim'de ona verilen "Güzel eserler"den bahsediyor ve onu meth-ü senâ ediyor.

Onu tasdik etmenin vacip olduğunu beyan ediyor. Binaenaleyh; onu tasdik etmeyen emr-i ilâhi'yi yerine getirmemiş olduğu için helâk olur.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinde şöyle beyan buyurmaktadır:

"Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma.

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir.

Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır." ("Fütûhü'l-Gayb"; 33. Makale)

Başkasına vermemiş. O kapıyı bulan kurtuldu, o kapıyı bulamayan gitti. Bu kapıyı bulduğu halde muhalefet eden, karşı gelen helâk oldu. Yoldan değil, dinden çıktı. Hüküm budur. Bunu böyle bilin.

"Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur." ("Fütûhü'l-Gayb"; 33. Makale)

En mühimi burası. Allah-u Teâlâ ona vermiş, başkasına vermemiş. Başka tarafta aramak boşuna harekettir.

Allah'ım yolundan, rızâsından, istikametinden lütfuyla ayırmasın.


Asr Sûre-i Şerif'i (2)

Hüsranda Olanlar (2)

Allah-u Teâlâ, zaman üzerine yemin ettikten sonra şöyle buyurmuştur:

"İnsan gerçekten hüsran içindedir." (Asr: 2)

Allah-u Teâlâ yemin ederek insanların gerçekten hüsran içinde olduklarını beyan buyuruyor.

"Hüsran"; zarar, ziyan, kayıp, ümit edilene erişememekten doğan üzüntü mânâlarına gelir. Kârın zıddıdır.

İnsan Hakk'ı bırakıp bâtıla sarıldığı, ahireti bırakıp dünyaya daldığı, günah batağına battığı müddetçe hüsranda, sapıklıkta ve küfürdedir. Bu gibi kimseler büyük bir belâya ve huzursuzluğa uğramışlardır.

Dünya, insanı ahireti için çalışmaktan alıkoyuyorsa, bir hüsran sebebi olur. Ahireti kazanmak için sermaye oluyorsa, kazanma sebebi olur. Daha doğrusu cennete girmeye vesile olursa övülmüş bir yer, cehenneme girmeye vesile olursa yerilmiş bir yerdir.

Dünyayı ahirete tercih etmek; kâfirin küfründeki, münâfığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Onların bütün gayretleri dünya lezzetlerini elde etmek içindir. Dünyanın süsü, eğlence ve lezzetleri gözlerini kör etmiş, basiretlerini örtmüştür. Hüsranda olmaları sebebiyle Allah-u Teâlâ'ya kavuşmayı aslâ akıllarına getirmezler. Ebedî ahiret yerine fânî dünya hayatına râzı olurlar, geçici olanı ebedî olana tercih ederler. Böylece hüsranın tam ortasında kendilerini bulurlar, hüsran onları her yönden kuşatır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Ve dediler ki: Hayat ancak bu dünyadaki hayatımızdan ibarettir. Ölürüz ve yaşarız. Bizi ancak zaman helâk eder." (Câsiye: 24)

İnkâr eden ve Hakk'tan yüz çeviren kimsenin dünyadaki varlığı, serveti, iyilikleri yarın ahirette kendisine hiçbir fayda sağlamaz, onlardan istifade edemez. Karşısında inkâr ettiği, emrine ve hükmüne karşı geldiği, düşman kesildiği Allah'ı bulur. Ne kadar büyük bir hüsranda olduğunu, bütün sermayesini kaybettiğini ancak o zaman anlar. İşte gerçek hüsran budur.

Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur bile olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ömrü ne kadar uzun olursa olsun, insan öyle bir zamana ulaşır ki; rüzgârın saman çöpünü savurup, yerinde hiçbir şey kalmadığı gibi, ölüm gelir, ahirete alıp götürür. Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir. Akıllı kişinin zamanın arâyiş-i kâzibesine kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider, sonu hüsranla biter.

Serap; gündüzün ortasında, güneşin hararetindan dolayı, çöllerde uzaktan su gibi görünen bir hayaldir. Çöl yolculuğuna çıkan bir kimse serap görmekle, içini yakmakta olan hararetini yatıştıramadığı gibi, uzaktan var sandığı parıltı da yanına yaklaşınca yok olur.

Dünyada ne kadar büyük menfaatlar ve lezzetler elde edilirse edilsin, hepsi de sınırlı ve geçicidir. Dünya hayatı dünya gözüyle ölçüldüğünde çok büyük bir şeymiş gibi görünür. Ahiret terazisine konulduğunda ise, ne kadar değersiz ve önemsiz olduğu apaçık meydana çıkar. İşte fâni dünya budur.


HAZRET-İ MUHAMMED
Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (8)

Savaşın Kızışması:

İki ordu artık tamamen birbirine girmişti. Kureyş'in kuvveti ve hücumu ile müslümanların imanı ve savunması arasında şiddetli bir boğuşma başladı. Ortalık toz dumana karıştı. Tozlar arasındaki kılıç parıltıları, bulutlar arasından çıkan şimşek gibi görünüyordu.

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir günü savaş kızıştığı zaman Resulullah Aleyhisselâm'a sığınmıştık. O gün insanların en cesaretlisi ve en kahramanı o idi. Müşriklerin saflarına ondan daha yakın olan bir kimse yoktu."

Resulullah Aleyhisselâm mücâhidleri devamlı olarak savaşa, düşman karşısında sebata teşvik ediyor, hücum emirleri veriyordu:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, bugün Allah'ın rızâsını umarak, sabır ve sebat göstererek çarpışanları ve arkalarına dönmeden ilerlerken öldürülenleri, Allah muhakkak ki cennete koyacaktır. Haydi hamle ediniz!"

Ensâr'dan Umeyr bin Humam -radiyallahu anh- hurma yerken cennet müjdesini işitince: "Ne iyi, ne iyi!... Demek ki cennete girmek için şu heriflerin elinde ölmekten başka bir şey lâzım değilmiş!" dedi. Elindeki hurmaları yere attı, kılıcını sıyırdı. Şehâdetin faziletine dair beyitler okuyarak düşman safları arasına bir gidiş gitti ki, kaç tane müşrik devirdikten sonra nihayet kendisi de şehit oldu.

Avf bin Hâris -radiyallahu anh-: "Yâ Resulellah! Kulun Rabb'ini hoşnud eden ameli nedir?" diye sorduğunda:

"Allah yolunda bilekleri yoruluncaya kadar düşmana kılıç sallamaktır!" cevabını aldı.

Zırhını çıkarıp attı, şehit oluncaya kadar müşriklerle çarpıştı.

Mucizeli Kum Taneleri:

Çarpışma bütün hızıyla devam ederken, Resulullah Aleyhisselâm Cebrâil Aleyhisselâm'ın tavsiyesi ile yerden bir avuç kum aldı: "Yüzleri kara olsun!" diyerek müşriklere doğru attı. Saçılan bu ince kumdan gözüne kaçmayan, gözü ile meşgul olmayan bir kimse kalmadı, son derece sersemleştiler. Bundan sonra bozuldular, müminler de enselerine bindi. Bir yandan öldürüyorlar, bir yandan esir alıyorlardı. Savaş sona erince müslümanlardan: "Şöyle kestim, şöyle vurdum, böyle esir aldım!" diye ileri geri konuşanlar, yaptıkları ile övünenler oldu. Birisi: "Filân şahsı ben öldürdüm." derken, bir diğeri ise: "Hayır! Onu ben öldürdüm!" gibi iddiâlarda bulunmuştu.

Bu hadise üzerine nâzil olan Âyet-i kerime'de şöyle buyuruluyor:

"Onları siz öldürmediniz Allah öldürdü." (Enfâl: 17)

Yani siz iftihar edip övünüyorsunuz, fakat şunu iyi bilin ki, onları sırf kendi gücünüzle yenmediniz, onları siz değil Allah öldürdü.

"Attığın zaman sen atmadın Allah attı." (Enfâl: 17)

O attığı kum tanelerini hedefine isabet ettiren, gayesine erdiren, düşmanı hezimete uğratıp müslümanları galip getiren O idi.

Âyet-i kerime'nin devamında ve diğer Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah bunu, müminleri güzel bir imtihana tâbi tutmak için yapmıştı, şüphesiz ki Allah işiten ve bilendir." (Enfâl: 17)

"İşte bu güzel imtihan böyledir. Allah kâfirlerin düzenini bozup yok eder." (Enfâl: 18)

Müminlere ikram ve ihsanlarda bulunur, kâfirlerin plânlarını, tuzaklarını geçersiz kılar. Kötü maksatlarından dolayı onları böyle mağlubiyetlere ve hezimetlere daima uğratır.

Gözüpek Yiğitler:

Hazret-i Hamza -radiyallahu anh- o gün iki elinde iki kılıç kullanarak çarpışmıştı.

Sa'd bin Ebî Vakkas -radiyallahu anh- piyadeler arasında atlı gibi çarpışıyordu.

Zübeyr bin Avvam -radiyallahu anh- atının üzerinde, tepeden tırnağa kadar zırha bürünmüş olan Ubeyde bin Saîd'le karşılaştı. Mızrağını gözüne saplayarak bir hamlede öldürdü.

Nevfel bin Huveylid müslümanlarla karşılaştığı zaman: "Bugün ululuk yücelik günüdür!" diye haykırmaya başlamıştı. Kureyş'in dağılmaya başladığı sıralarda Hazret-i Ali -radiyallahu anh- tarafından bacakları zırhı ile birlikte kesilerek öldürüldü. Resulullah Aleyhisselâm onun öldürüldüğünü duyunca: "Allah-u Ekber" diyerek tekbir getirmiş ve: "Allah onun hakkındaki duâmı kabul etti." buyurmuştur.

Âs bin Saîd arslan gibi toprakları yırtarken Hazret-i Ali -radiyallahu anh- tarafından bir daha kalkamayacak şekilde yere serildi.

Ebu Cehil'in Katli:

Mahzum oğulları birçok kimselerin öldürüldüğünü görünce Ebu Cehil'in etrafını sararak koruma altına aldılar. O ise: "Anam beni bu gibi işler için doğurdu!" diyerek övünüp duruyordu. Yetmiş yaşlarında inatçı bir müşrikti.

Müslümanların en büyük düşmanı olduğu ve onu öldürmek bir şeref sayılacağı için, mücâhidlerin her biri onu bulup öldürmek istiyordu. Hatta Ebu Cehil zannıyla bazı kimseleri öldürmüşlerdi.

Abdurrahman bin Avf -radiyallahu anh- şöyle anlatır:

"Bedir günü harp dizisinde idim. Medine müslümanlarından sağımda ve solumda iki delikanlı vardı. Birinin adı Afra oğlu Muâz, diğerininki Âmir bin Cemuh oğlu Muâz idi. İçimden: 'Keşke bu toylar arasında değil, tecrübeli yiğitler arasında olsaydım!' diye düşündüğüm sırada, onlardan biri beni eli ile dürterek: 'Amca! Ebu Cehil'i tanır mısın?' dedi. 'Tanıyorum amma, niçin soruyorsun yeğenim?' dedim.

Genç 'O bizim peygamberimizle savaşmış, vallahi eğer eceli gelmişse canını almadan bırakmayacağım!' dedi.

Öteki genç de aynı şeyi söyledi. Hayret ettim. Az sonra düşmanlar içinde Ebu Cehil gözüme ilişti. Gençlere: 'İşte aradığınız şudur!' diye gösterdim. İkisi birden kartal gibi Ebu Cehil'in yanına süzüldüler ve kımıldayamayacak bir hale getirinceye kadar ona kılıç vurdular."

Daha sonra Resulullah Aleyhisselâm'a gelip hadiseyi anlattılar. "Onu hanginiz öldürdü?" buyurdu. İkisi birden: "Ben öldürdüm!" dediler. Resulullah Aleyhisselâm: "Kılıçlarınızı sildiniz mi?" buyurdu. "Silmedik." dediler. Kılıçlara baktı. "Evet ikiniz de öldürmüşsünüz, fakat onun üstünden çıkanlar Cemuh oğlu Muâz'ındır." buyurdu.

Savaş kazanıldıktan sonra Resulullah Aleyhisselâm: "Ebu Cehil ne yaptı, kim bakıp gelecek?" buyurdu. Abdullah bin Mesud -radiyallahu anh- derhal yerinden kalkıp Ebu Cehil'in yanına gitti. Afra hatunun iki oğlunun vurduğu kılıç yaraları ile düşmüş can çekişiyordu. "Ebu Cehil sen misin?" diyerek sakalını tutup çekti. Ebu Cehil: "Öldürdükleriniz içinde benden daha büyük kimse var mı? Bu ölüm bana ar değildir." dedi. Abdullah -radiyallahu anh- onun göğsüne oturdu. Ebu Cehil: "En yüksek yere çıktın!" dedi. Sonra başını kesip sakalından sürükleyerek Resulullah Aleyhisselâm'ın yanına getirdi. Resulullah Aleyhisselâm Ebu Cehil'in başını görünce: "Hamd olsun o Allah'a ki kuluna yardım etti, dinini üstün kıldı." buyurdu. Onun hakkında ayrıca: "Bu ümmetin Firavunu idi." buyurmuştur.

Kendi Aleyhlerine Duâ:

Kureyşliler savaşa çıkmadan önce Kâbe'nin örtülerine tutunup: "Yâ Rabb'i! İki taraftan hayırlısına zafer ihsan et!" diye duâ etmişlerdi. Ebu Cehil ise: "Allah'ım! Haklı tarafa zafer ver, saldırgan tarafı da rezil et!" diye yalvarmış, Allah'tan zafer ve fetih istemişti.

Fakat ettikleri duâya kendi durumları uygun düşmüyordu. Bunun için sonuç kendi aleyhlerine ve müminlerin lehine tecelli etmişti.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ müşriklere hitaben şöyle buyuruyor:

"Eğer siz fetih istiyorsanız, işte size fetih gelmiştir." (Enfâl: 19)

Fethetmek isterlerken kendileri fetholundular, emelleri tersine döndü, hileleri başlarına geldi.

"Eğer vazgeçerseniz bu sizin için daha iyidir." (Enfâl: 19)

Allah-u Teâlâ onları şirkten, küfürden, Allah ve Resul'üne karşı koymaktan çekinmeye, muhalefete son vermeye teşvik ediyor.

Bu teşvik ve korkutma ile birlikte:

"Yok, tekrar dönerseniz biz de döneriz." (Enfâl: 19)

Ona karşı savaşa ve mücadeleye dönerseniz, şu gördüğünüz fetih ve zaferi Resul'ümüze tekrar ihsan ederiz.

"Topluluğunuz çok da olsa, sizden hiçbir şeyi savamaz." (Enfâl: 19)

Kendilerinden yardım beklediğiniz cemaatiniz ve yardımcılarınız çok da olsa, hiçbir işe yaramaz, size hiçbir fayda vermez.

"Çünkü Allah müminlerle beraberdir." (Enfâl: 19)

Her zaman ve mekânda onlara yardım eder, fetihlere ve zaferlere nâil buyurur.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (8)

1950'li yıllarda Efendi Hazretlerimiz'i tanıyarak talebesi olma şerefine erişen ve 2006 yılında rahmetli olan Hacı Hayrettin Efendi'nin birkaç hatırasını arz edeceğiz:

Efendi Hazretlerimiz gençlik yıllarında bir gün (takribi 1950'li yılların başı) İzmit'e gelirler. İzmit'te bir ayakkabıcı dükkânı olan Hayrettin Efendi de gençtir ve dükkânında çalışmaktadır. Akşam mânâda şöyle bir rüyâ görürler; "Uzun bir tren ve trenin başında Resulullah -sallallahu aleyhi ve sellem- Efendimiz vardır ve "Bu trene bin!" diye emir vermektedirler."

Hayrettin Efendi akşam gördüğü rüyânın etkisinde olduğu halde bir yandan da işlerini yapmaya çalışmaktadır. Öğle vakti üzeri, abdest tazelemek için dükkânın kapısından tam çıkarlarken birden kapıda; siyah takım elbiseli, siyah çantalı, siyah bereli, siyah sakallı bir Zât-ı âli belirir ve selâm vererek içeri girerler. Kendilerini; "Düzce'den Ömer, buyrun kartımız, Düzce'ye bekleriz!" diyerek tanıtırlar ve kısa bir sohbet sonrası dükkândan ayrılırlar.

Hayrettin Efendi'nin içinde büyük bir huzur vardır, akşam gördüğü rüyâyı hatırlar, çünkü Resulullah Efendimiz diye gördüğü zât, şimdi yanına gelen zâta da çok benzemektedir. Bu büyük şaşkınlık içerisinde dükkânı kapatarak evine gider. Zât-ı âlileri'nin nur cemaliyle etkilenmiş olarak ve kendilerinden geçmiş bir halde onları düşünmektedirler.

Aradan birkaç gün sonra ise Düzce'ye gitmeye karar verirler. İlk defa gideceklerinden, nasıl ve ne şekilde gidileceğini bilmediği halde yola çıkarlar. İçinden bir ses; "Şu otobüse bin!" der. Otobüse binerek yola çıkarlar. Düzce'ye gelinir, yine içinden bir ses; "Burada in!" der ve inerler.

Cadde üzerinde sağa sola baka baka giderler. Kimseye bir şey sormadan, kendi hâllerinde yürüyüşüne devam ederler. Çünkü içinden bir ses "Şuradan git, buraya dön!" diye onu yönlendirmektedir. Bir müddet sonra, birden bir ses gelir; "Hacı Efendi buyrun!" Bir de bakarlar ki, Efendi Hazretleri'miz ayakkabı yapmakla meşguldür ve ona buyrun işareti yaparak yanına çağırırlar.

Hayrettin Efendi, hemen yanına giderek, elini öper ve otururlar. Efendi Hazretlerimiz dükkânını kapatarak, gelen misafirini yukarı evine çıkarır. Bu esnada, aşağıdan kapı çalınmaktadır. Efendi Hazretlerimiz'in köyden sipariş ettiği süt gelmiştir. Efendi Hazretlerimiz sütü alırlar ve yukarı çıkarlar. Hayrettin Efendi'ye; "Efendim şu kaşığı alın, biz sütü tencereye dökerken siz de devamlı karıştırın!" buyururlar ve Hayrettin Efendi denileni yapar. Efendi Hazretleri döktükçe süt koyulaşmaktadır ve en sonunda dökülen süt, bu kısa zaman zarfında birden yoğurt olmuştur. Hayrettin Efendi bu hâli görünce daha büyük bir şaşkınlık geçirir. Daha ilk tanışmalarında bir kerametlerini görmüşlerdir. Efendi Hazretlerimiz iki tane kâse getirerek yoğurttan ikram ederler.

Efendi Hazretleri; gönüllere hitap eden üslûbuyla sohbet ederler ve akabinde Hayrettin Efendi müsaade isteyerek kalkarlar.

İlk tanışmanın ardından yapılan bu ilk ziyaretten sonra dersini alan Hayrettin Efendi, Efendi Hazretlerimiz'in bir evlâdı ve talebesi olma şerefine nail olarak, bu âli yola ömürlerinin sonuna kadar devam ederler. Yolun hem yazını, hem kışını yaşayan Hayrettin Efendi, Efendi Hazretlerimiz'in birçok tecellilerine vakıf olurlar.

•

Hayrettin Efendi 1980'li yıllarda işi için lâzım olan deri ve ayakkabı malzemelerini almak için İstanbul'a yola çıkarlar. Harem'de otobüsten indikten sonra Sirkeci'ye geçmek için feribota binerler.

Feribot hareket etmek üzereyken, yanına gayet intizam giyinimli bir bey oturur. Hayrettin Efendi de, Efendi Hazretlerimiz'in her zaman söylediği gibi gayet güzel giyinmiş, edepli bir hâl ile oturmaktadırlar. Hayrettin Efendi'nin bu hâli yanında bulunan kişinin dikkatini çeker ve Hayrettin Efendi ile konuşmak ister. Hayrettin Efendi de gayet mütevazi bir şekilde mukabelede bulunur ve sohbet gittikçe derinleşir.

Hayrettin Efendi sohbetin daha başında hemen râbıta yaparlar ve durumu Efendi Hazretleri'ne arz ederler. O kişi sorular sormaktadır ve her sorduğu soruya hiç ummadığı şekilde cevaplar almaktadır. Hayrettin Efendi'nin kendi ifadesiyle; "Sorulara cevap veriyorum amma o kelimeler, o sözler, o cümleler benim değil, çünkü hiç duymadığım, hiç bilmediğim kelimeler ağzımdan çıkıyor, benim lügatimde olmayan kelimeleri kullandıkça, kendim de şaşırıyorum. Râbıta ile mübareklerin işi ele aldıkları bellidir." demiştir.

Feribot Sirkeci'ye yanaşmak üzereyken, yanında bulunan o zât Hayrettin Efendi'ye; "Bırakınız elinizi öpeyim, ben İstanbul Üniversitesi'nde hocayım, sol görüşlüyüm, sizi böyle görünce birkaç soru sorup, sizi küçük düşürmek istedim fakat hiç ummadığım ve hiçbir yerde okumadığım bir şekilde cevaplar verdiniz ve bütün fikirlerimi değiştirdiniz" der.

Hayrettin Efendi elini öptürmezler ve Efendi Hazretlerimiz'den bahsederek ayrılırlar.

Bu konuyu bir ziyaretlerinde Efendi Hazretlerimiz'e arz ettiklerinde şöyle buyururlar:

"İhvan odur ki, konuşturula!"

•

Hayrettin Efendi bir hatırasını da şöyle aktarmışlardı:

Perşembe akşamları mübareklerin evinde ders olurdu. Biz de Gölcük'ten bazı zamanlar katılırdık. Bir perşembe günü Düzce'ye doğru yola çıktım. Evlerine gelip, kapıyı çaldım, fakat ne açan var ne de gelen. Bekledim. Ama hiç kimse gelmiyordu. Ders mutlaka var ama kim bilir nereye gittiler ve nerede yapıyorlardı. Tabi o zaman ne cep telefonu var, ne de başka bir şekilde iletişim. Sanki bütün Düzce başımın üzerine yıkıldı, çok üzüldüm. Yapacak hiçbir şey yoktu ve tekrar geri Gölcük'e dönecektim.

Yol kenarından gidiyorum, aklım başımda değil, büyük bir üzüntü içindeyim. Bu hâlle yürürken arkamdan bir araba gelerek hafif bir şekilde bana çarptı. Bu çarpma esnasında ben bir bahçe kapısından içeri doğru düştüm, yuvarlandım. Bir de baktım ki sesler geliyor, bir sürü ayakkabı var. Yavaş yavaş evin kapısına doğru gittim ve kapı aralığından mübarekleri ve kardeşleri gördüm. Öyle sevindim ki. Elleriyle bana "Gel, gel!" işareti yapıyorlardı.

Yanlarına doğru oturdum, bana;

"Hacı efendi buyrun, gelin oturun, derse devam edelim. Şimdiye kadar sizi buraya çekmeye çalışıyorduk, buyrun oturun da devam etsin!" buyurdular.

Evlerine gelmem onlara mâlum olmuş ki, bizi bazı sebepleri vesile kılarak buraya kadar çekmişler.

Bulduran Rabb'ime şükürler olsun.

•

Rahmetli Cemil Yıldız Efendi, Hayrettin Efendi ile ilgili bir hatırasını şöyle anlatmışlardı:

Efendi Hazretlerimiz bir gün Beykoz tepesinde bulunan Yuşa Aleyhisselâm'ın kabr-i şerif'lerini ziyaret etmek isterler. Beraberlerindeki birkaç kardeşimizle beraber gelirler. O zamanlar askeriye sınırları içerisinde olan Yuşa Aleyhisselâm'ın kabrine, arabalar aşağıda bırakılarak, yaya olarak yukarı doğru yürümeye başlanır.

Efendi Hazretlerimiz önde, arkadan kardeşler gelmektedirler. En arka tarafta bulunan Cemil Yıldız kardeşimiz, orta tarafta yürüyen Hayrettin Can kardeşimiz için gönlünden şöyle geçirir:

"Yâ Rabb'i! Efendi Hazretlerimiz'e zaten lâyık değiliz, onun ayağının tozu dahi olamayız, hiç olmazsa onun ihvanı olan şu Hayrettin Efendi'nin ayağının tozu olsam."

Bu gönülden geçen duâdan kısa bir süre sonra, Hayrettin Efendi yukarı doğru yürürlerken, kenara çekilip beklemeye başlar ve Cemil Efendi geldiğinde koluna girer ve kendisine; "Cemil Efendi kendinize gelin, ayağının tozu olunacak biri varsa en önde yürüyor!" der.

•

Hayrettin Efendi, İstanbul'a ziyaret için bir yere gelirler, onu gören bir kardeşimiz hoş geldin diyerek, ileri yaşından dolayı elini öpmek ister.

Bu hâli gören başka bir kardeşimiz, Hayrettin Efendi abdest tazelemek için ayrıldığında, o kardeşimizi uzakta bir kenara çekerek; "Gereğinden fazla değer verme, sonra kendini bir şey zanneder" diyerek konuşur.

Hayrettin Efendi, biraz sonra yanlarına gelerek; "Biz bir şey olmaya çalışmıyoruz, biz eşşeğiz, eşşek!" derler ve giderler.

•

Yine İstanbul'a geldiklerinde bir kardeşimiz ile birlikte beraberce bir yere gitmek üzere yola çıkarlar. Kardeşimiz; "Hayrettin Efendi, biraz hızlı yürüsek..." diyerek, gidilmek istenen yere erken varmak isterlerse de Hayrettin Efendi; "Önümüzde Efendi Hazretlerimiz yürüyor, biz onu takip ediyoruz" derler.

•

Bu yolda imtihanlar çok ve çetin olur. Bazı ihvanlar bu çetin imtihanlardan geçmiştir. Hayrettin Efendi de bunlardan biri idi. 1970'li yıllarda yoldan uzaklaştırılmıştı. Bu ayrı kaldığı 7 yıl zarfında dersini hiç aksatmamış, aleyhte tek kelâm etmemişti.

Hanımı merhum Hafız Kadir Efendi'nin kardeşi idi. Ömrünü Allah yolunda; iffetiyle, namusuyla tüketmiş, ihlâslı, sâliha bir hanımdı.

Hayrettin Efendi'nin yoldan uzaklaştırıldığı yıllarda Efendi Hazretleri'nin aleyhinde konuşan kadınlar topluluğuna; "Bana bak! Senin bu dediklerin benim efendimde yok. Bu sözler bir sokak kadınının ağzına yakışmaz, ağzını yırtarım senin" diyerek tepki göstermişti.

İçlerinden, eşinin imtihanda olduğunu bilen bazı kadınlar, "Bak senin eşini de uzaklaştırdı, niye hâlâ savunuyorsun?" dediklerinde; "O bizim Efendimiz, ister sever, ister atar, ister tutar! Size ne!" diyerek, o topluluktan ayrılmışlardı, bu mevzulardan dolayı Efendi Hazretlerimiz'in büyük takdirini almıştı.

•

Hayrettin Efendi, 1970'li yıllarda henüz imtihanı devam ederken, İzmit'te bulunan bir şeyh efendi son günlerinde iken etrafında toplanan ihvanlarına; "Ben size Hacı Hayrettin Efendi'yi gösteriyorum, bizden sonra ona gidin!" der.

Bunun üzerine Hayrettin Efendi'ye gelen o kişiler, şeyhlerinin böyle bir vasiyeti olduğunu söylerler. Hayrettin Efendi de; "Benim Kibâr-u Evliyâullah'tan efendim var. Mürşid-i kâmil olan efendime evlâd olmaya çalışıyorum. Burası hak yolu, benim böyle bir dâvâda bulunmam olmaz, size de nasihatim bu olur" diyerek hem kendisinin böyle bir şeyde gözü ve niyeti olmadığını belli ederler, hem de hak yolunu tarif ederek onlara yol gösterirler.

Hak yolunun yolcusunu Hazret-i Allah tayin eder, O'nun tayin etmediği bir makama, senin çıktım demen veyahut çıktım gibi göstermen büyük bir şirktir ve kişiyi müşrik yapar.

•

Hayrettin Efendi bir mevzu yüzünden hanımıyla biraz tartışır. Mevzu daha kapanmamıştır ki kapı çalar ve bir bakarlar ki karşılarında Efendi Hazretlerimiz; "Bursa'ya doğru geçiyorduk, size bir uğrayalım dedik!" buyururlar.

Efendi Hazretleri'miz gençlik yıllarında daha sık olarak çeşitli vilayetleri ziyaret ederlerdi.

Hayrettin Efendi içeri dâvet ederek bir kahve ikram ederler. Efendi Hazretleri'miz;

"Hayrettin Efendi, hanımınız nasıl, onu üzmeyin, hoş tutun!" buyurarak bu minval üzere kısa bir sohbet ederler ve hemen kalkarak, Bursa'ya doğru yollarına devam ederler.

Hayrettin Efendi;

Bizim o hâlimiz Zât-ı âlileri'ne mâlum olmuş. Âile yuvasının ne kadar önemli olduğunu, gelip geçici bir dünya hayatı için gönül kırmaya değmeyeceğini, hükümleri yerine getirmeye çalışan bir hanıma bir erkeğin kuvvet kullanmasının uygun olmadığını ve Peygamber Efendimiz'in;

"Hanımlarını döven kimseleri hayırlılarınız olarak bilmeyiniz." Hadis-i şerif'ini açıklayarak, "Hayırlılar"dan olabilmek için çalışılmasını anlatmak istemişler ve bir kerametlerini daha göstererek gitmişlerdi. Ki biz sadece ufak bir mevzuda tartışmıştık, el kaldırma yoktu ve hiçbir zaman olmamıştı, bunu yapanlar bu mevzudan kendilerine büyük bir ders çıkarırlar, demişti...

•

Hayrettin Efendi; 2006 yılının mayıs ayında bir Perşembe günü, Gölcük'ten otobüse binerek, Adapazarı'na derse giderler. Vakıf'ın tam alt tarafında otobüsten indikten sonra, yolun karşısına geçerler. Yol çift şeritlidir ve diğer yola geçtiklerinde o esnada hızlı bir araç gelerek, Hayrettin Efendi'ye çarpar ve orada rahmetli olurlar.

Hayrettin Efendi, bir kardeşimize şöyle duâ ettiğini söylemiş;

"Yâ Rabb'i bizi bu yoldan ayırma, Efendi Hazretlerimiz'in ayaklarının dibinde canımızı al!"

Efendi Hazretlerimiz'e arz edildiğinde;

"Allah Allah! İşte ayak dibinde gitti.

O çok eski ihvanımızdı, Allah'ım rahmet eylesin!" buyururlar.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (131)

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" İsimli Eserdeki Sırlar (1)

Konya İl Halk Kütüphânesi'nden Bölge Yazma Eserler Kütüphânesi'ne intikâl eden eski eserler arasında, 1779 no.'lu mecmûanın 223-234. sayfalarında "Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" adlı risâle hacminde küçük bir eser yer almaktadır.

Niyâzî-i Mısrî -kuddise sırruh- Hazretleri'ne ait 7 farklı risâle ve Seyyid Ahmed Hüsâmeddîn'in "Edvâr-ı Âlem" adlı eseri, Hasan Basri Çantay'a ait kısa bir Tefsîr ve Ahmed Halvetî Efendi'nin "Risâle-i Tevhid"i ile bir arada ciltlenmiş olan eser, daha çok bir defteri anımsatan mecmuânın içindeki on ikinci sırayı teşkil eden son eserdir.

Nüshada eserin kime ait olduğu konusunda herhangi bir iz ve işârete rastlanamadığı gibi, metnin içinde de müellifinin kim olduğunu aydınlatacak en küçük bir ipucu bulunmamaktadır. Mecmûadaki bir önceki eserin Ahmed Efendi'ye âit olması, her ne kadar onu tâkip eden bu eserin de ona âit olabileceği ihtimâlini akla getirse de, buna dâir kesin bir delil mevcut olmadığı için şimdilik hakkında daha fazla fikir yürütmemek en doğrusu olacaktır.

Müellifi meçhul olmakla birlikte, eserin ve kaydedildiği mecmûanın şekli hususiyetleri ve imlâ metodu, en azından yegâne olan nüshasının hangi zamana âit olduğu konusunda fikir verebilecek mâhiyettedir. Bir not defterini anımsattığını belirttiğimiz mecmûadaki diğer eserlerle birlikte "Hâtemü'r- Rusül ve Hâtemü'l-Evliyâ" risâlesi, sayfa kenarlarına kurşun kalemle çekilmiş iki düz çizgi arasına, dolma kalem yazısını anımsatan bir hat ile yazılmıştır. Süslü ve ağdalı klâsik Osmanlıca özellikleri taşıyan üslûbunda günümüz Türkçesi'ne çok yakın bazı yeni ifâdeler de göze çarpmaktadır. Dolayısıyla bu özellikleriyle mevcut nüshanın, on dokuzuncu yüzyıldan daha eski bir zamana âit olduğu düşünülemez.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLAR

Kim tarafından kaleme alındığı bilinmeyen "Hâtemü'r- Rusül ve Hâtemü'l-Evliyâ" risâlesinde Hâtemü'n-nübüvvet ve Hâtemü'l-velâyet'le ilgili meseleler, daha çok on yedinci ve on sekizinci yüzyıl Osmanlı Fusûs şârihlerinin şerh ve izahları doğrultusunda ele alınmıştır.

Risâlede ortaya konulan ifşaatların, özellikle de giriş kısmındaki izâhların "Fusûsu'l-Hikem"deki işleniş sırasını tâkip etmesi; eserin yalnız Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"indeki "Hâtemü'l-velâye" ile ilgili beyanlarını şerh etmek amacıyla yazıldığını ortaya koymaktadır.

Zâhirî ve Bâtınî Tüm Hakîkatleri Bünyesinde Toplayan
"Hâtemü'n-Nübüvvet" ve "Hâtemü'l-Velâyet" Mertebesi:

"Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ" risâlesinin meçhul müellifi; Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'ya asâleten verildiği belirtilen İlâhî ilmin, kesbî olmayıp tamamen bir Allah vergisi olduğunu ifâde etmiş; "Nübüvvet"e âit zâhirî ve "Velâyet"le ilgili bâtınî tüm hakikatleri bünyesinde toplayan "Hatmiyyet" mertebesinin, bütün iyi huyları, güzel hasletleri, bütün medh-ü senâları ve Zât-ı İlâhî'ye mahsus kemâlllerin sırlarını üzerinde taşıyan "Ehadiyyet", "Ferdiyyet" ve "Makâm-ı Mahmûd" diye isimlendirilen makamdan başka bir şey olmadığını haber vermiştir:

"Allah'ın âlemlerinin en küçüğü bu âlemdir. İlm-i İlâhî mertebelerinin en yücesi de Tevhîd ilmidir.

Bu ilim vehbîdir, Allah vergisidir, insanda asâleten mevcûd değildir. Ancak Hâtemü'r-rusül ve Hâtemü'l-evliyâ bu ilme asâleten sâhiptirler.

Bu ilmi enbiyâ ve peygamberden hiçbiri müşâhade etmez, ancak resûl-i Hâtem kandilinden ve evliyâdan bir kişi görmez, ancak Hâtem-i velî kandilinden görürler.

Muhammedî vârislerden bu makamda bu müşâhede ile şol kimse hakîkate erer ki, ona kâbiliyyetinin genişliği ve bütüne mazhariyyeti ile tayîn olan mazhardır. Tayîn olunan zâhiriyyeti ile, yâni bütün esmâ ve sıfat-ı İlâhî'si ile, Hakk'ın Vücûd'unun aynının zâhir ve bâtını ile ve Ehadiyyet'inin cemiyyetiyle onun ayn-ı sâbitesine aksetmiş olur. Ayn-ı sâbitesi de her mazhara, matlûba vüsat ile, tüm ayân-ı sâbite ve gaybî hakîkatleri birliğinde ihâtasıyla, ihâta ve toplamasına kâdir olur. Bil-umum ayân ve hakîkatler onda akseder. Bütün aynların aynı demek, 'Hakîkatlerin hakîkati' demektir. Kemâlî tecellî üzerine, hasbî olarak topluca umûmî nispeti, mütalâa kâbiliyyeti istidâdına göredir.

Bu tecellîde;

O'nun zâhiriyle, Hakk'ın zâhirini ve bâtını müşâhede eder; bâtını ile de, Hakk'ın bâtınını ve zâhirini müşâhede eder.

Tüm zâhirle tüm bâtının arasını cem edip, Hakk'ı müşâhede ile ve hem dahî Vâhidî şuhûd ile ve bütünü ile müşâhede ederse, Vâhid'in 'Ayn'ında matlûba tayîn olur.

Bu makamdaki tecellî, her an Hakk'ın ihâtasının sekri iledir. Bu hâl ancak insânî hakîkati kemâli ile, kendisiyle edâ edenlere mahsustur.

Bu kemâlî Ehâdî birleştirici hakîkatin ise zâhiriyyet mertebesinde ve bâtıniyyet mertebesinde ve dahî âlemin şehâdetinde toplayıcı ve birleştirici görüşü vardır.

İşte bu hakîkatin zâhiriyyeti Nübüvvet ve bâtıniyyeti Velâyet'tir. Nübüvvet ile Velâyet'ten her birisi için iki Cem (birleştiricilik) vardır; birisi 'Cemu'l-cem ve birisi de Fark'tır.

Âdem Aleyhisselâm'da tafsîline evvelki birleş-tiricilik, insan unsuriyyetine mazhar olan sûret câmiliğinin Ehadiyyet-i cem'idir. Bu yüzden Âdem 'Cemu'l-cem'in sûretidir. Ayrılıştan sonraki Cem ki, 'Cem-i fark'tır. Âdem'de, hem zâhiriyyetin ve hem de bâtıniyyetin sonu, Hâtem'liği vardır.

Nice insanlardan, enbiyâ ve evliyâdan zuhûra gelen kâmillerin zuhurlarıdır. Bu mertebe bütün iyi huylar, bütün iyi hasletler, bütün medh-ü senâları ve Zât-ı İlâhî'nin kemâlatının cem'i ve birliğini, Ehadiyyet'i beraberinde getirir.

İşte bu birleştirici Ehadî mertebe 'Ferdiyyet ve Ehadiyyet', İnsan-ı kâmil'in zâhiriyyetinde zuhur ederse, buna 'Nübüvvet' denilir. Şu hâle göre, kemâlin sonu Ferdiyyet ve Ehadiyyet makâmı ile kâim olan Hâtem-i Enbiyâ ve Rusül Hazret-i Cenâb-ı Muhammed bin Abdullah -sallallahu aleyhi ve sellem- Efendimiz'dir.

Aynı zamanda bütün iyi huylar, bütün iyi hasletler, bütün medh-ü senâlar topluca, topluluğun birliği ile, Allah'ın Zâtî mertebesinin kemâline sâhip insanın bâtınına zuhur ederse, bu da 'Velâyet'tir. Bütün manevî hakiki kemâller ki, Hakk'lık ve halklığın cem-i Ehadiyyet'inin bâtınında taayyün etmiştir, onunla da kâimdir. İşte bu mertebe de 'Hâtem-i velâyet'tir. Cemu'l-cem hususi Ehadiyyet mertebesiyle de sonuçlanabildiyse, 'Ehadiyyet' makâmı ve 'Makâm-ı Mahmûd' ve 'Ferdiyyet' makâmı ile kâim hâssa-i Hâtem-i velâyet-i Muhammedî'ye sâhip olup, bu 'Hatmiyyet' mertebesi de Muhammed Aleyhissalâtü ves-selâm Efendimiz'in en kâmil Vâris'inindir." ("Hâtemü'r-Rusül ve Hâtemü'l-Evliyâ", Konya Bölge Yazma Eserler Ktp. Konya İ.H.K., nr.: 1779/12, s. 223-225)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (66)

Hakîm et-Tirmizî -kuddise sırruh- (6)

Hâtemü'l-Evliyâ'nın "İnfirâd Billâh" Mülkünde
Rabb'i ile Ferdleşmesi:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabında; velilerin Efendisi olan Hâtemü'l-evliyâ'nın, fiillerinde O'nunla tasarruf eden, "İnfirâd billâh" mertebesinde O'nunla ferdleşmiş bir kimse olduğunu beyan ederek şöyle buyurmuşlardır:

"Sonra da o daha başka bir mertebeye yükselir. Bu, en büyük yakınlık mertebesi olan 'İnfirâd billâh Teâlâ'; yani 'Allah-u Teâlâ ile teklik' mertebesidir... O Rabb'inin huzurunu kendisine mekân edinir; O'nun nûru ile güzelleşir, O'nun Vahdâniyyet'ine ulaşan yol kendisine açılır ve O'nun:

"O Zâhir'dir, Bâtın'dır." (Hadîd: 3)

Buyruğundan, işin başlangıcına muttali olur. Onu kendisiyle diriltir ve kendi adına kullanır. İşte bu kul O'nunla konuşur, O'nunla düşünür, O'nunla bilir, O'nunla hareket eder.

O Resulullah -sallallahu aleyhi ve sellem-in Rabb'inden naklettiği bir Hadis-i kudsî'de şöyle beyan buyurulmuştur:

"Kulumu sevince onun kalbi olurum, o benimle anlar. Kulağı ve gözü olurum, benimle işitir ve görür. Eli olurum, o benimle dokunur." (Buhârî, Rikak, 38; Tecrîd-i sarîh: 2042; İbn-i Mâce: Fiten, 16)

İşte o velîlerin efendisi, arz ehlinin emniyeti, gök ehlinin nazar yeri, Allah'ın hâlis kulu ve O'nun nazargâhıdır." ("Hatmü'l-Evliyâ", 11. Bölüm)

Bu zât-ı muhterem ne kadar ince noktaları işâret buyurmuşlar. O zâtı târif edebilmek için çok gizli sırları açmışlar ve tâ o zamandan haber vermişler, rütbe ve mertebesinden sitâyişle bahsetmişlerdir.

Azîz en-Nesefî -kuddise sırruh- Hazretleri "Kitâbu'd-Derecât" adlı eserinde Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın büyük arşa yükselip, bu sâyede bütün mertebelerden yukarıya çıktıklarına işâret etmiş; velâyeti bir bedene benzeterek, onun birbirinden ayrı olan bütün âzâlarının kıyâmete yakın bir devirde birleşip vücûdun tamamını meydana getireceğini haber vermiştir:

"Tâife-i Ehl-i Tasavvuf derler ki;

'Hâtem-i enbiyâ ve Hâtem-i evliyâ arşa yükselirler. O nedenledir ki, bütün mertebelerden yükseği tutarlar." ("Kitâbu'd-Derecât", Süleymâniye Ktp. Yazma Bağışlar, nr.: 3042, vr. 44b)

Gerçekten de Hazret, "Keşfü'l-Hakâyık" adlı eserinde Hâtemü'l-enbiyâ Aleyhisselâm'a tahsis edilen "Hâtemü'n-nübüvve" mertebesinden söz ederken, bu makamın bâtınını temsil eden "Velâyet" yönüne de teferruatlı olarak temas etmiş; Resulullah Aleyhisselâm'ın bu kemâlât sâyesinde "Nübüvvet" bakımından erişilebilecek en ileri noktaya eriştiği gibi, "Velâyet" yönünden de ulaşılabilecek en son noktaya yükseldiğini beyan etmiştir.

Görülüyor ki başka hiç kimseye vermemiş. Allah-u Teâlâ'nın iki kandili ezelden halketmesinin sebebi ve sırrı da işte bu husustur.

VelÎlerin "Seyyid"i ve "Azîm"i:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Cevâbu Kitâbu mine'r-Re'y" isimli eserinde şöyle buyurmaktadır:

"İşte onun rütbesi delil, menzili âşikâr, eşkâli de Seyyid'liktir; Mevlâ'sı ile keremlileşmiştir. O, öne alması ve geride bırakması sâyesinde, onu arzu ettiğinden daha da yücelere ulaştırır." ("Cevâbu Kitâbu mine'r-Re'y", s. 191, bas.: Beyrut, 1992)

Bu İlâhî bir lütuftur, O'nun ihsan ve ikrâmından başka bir şey değildir. Mahlûkun ne aklı ne de ilmi yetmez, Hâlik-ı Azîmüşşân'a âit bir husustur.

Seyyid Abdülkadir-i Geylanî -kuddise sırruh- Hazretleri de "Fethu'r-Rabbânî" adlı eserinin 33. Mektub'unda "Azîm" diye bahsettigi Hâtemü'l-velî'nin vasıflarını 60. Meclis'te şöyle haber veriyorlar:

"Bu zâta melekût âleminde 'Azîm'; yâni 'Büyük kişi' ismi verilir. Bütün halk onun kalbinin ayakları altında durur ve onun gölgesinde gölgelenir. Bu hâlleri işitip heyecâna kapılma!.." ("Fethu'r-Rabbânî", 60. Meclis)

Bütün bunlar Allah-u Teâlâ'nın irâdesiyle olmaktadır. Mahlûkun hiçbir hükmü yok, O öyle tecellî ediyor.

Nitekim Hazret-i Ali -radiyallahu anh- Efendimiz âhir zamanda İlâhî hücceti ayakta tutmak, Allah-u Teâlâ'nın Âyet'lerini tahriften korumak için gönderilecek olan kimsenin bu zât olduğunu belirterek:

"İşte bu, semâvât mülkünde 'Azîm' diye adlandırılan âlimdir." buyurmuştur. (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 2, s. 48)

Bu böyledir. Allah-u Teâlâ böyle murâd etmiş, böyle olmuş; sen burada tereddüt geçirme!

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri buyuruyor ki:

"Nasıl ki Muhammed Aleyhisselâm her yerde peygamberlerin evveli ise, bu da velîlerin evvelidir."

Hazret bir diğer ifşaatında da: "Hâtemü'l-Evliyâ kimdir?" sorusuna cevap olarak şöyle buyuruyor:

"O onların efendisidir. Nasıl ki Muhammed -sallallahu aleyhi ve sellem- peygamberlerin efendisi ise, o da evliyânın efendisidir. Ona şefaat makâmı tâyin edilir ve o Allah-u Teâlâ'yı senâsıyla anıp, hamdiyle metheder; diğer velîler de onun 'İlm-i billâh', yani Allah-u Teâlâ'yı bilme hususunda kendilerinden daha üstün olduğunu kabul ve tasdîk ederler." ("Hatmü'l-Evliyâ", 5. Bölüm)

"Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir." (Cum'â: 4)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Ezelî Nasip (2)

Buhârî ve Müslim'in rivayetine göre Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyurmuşlardır:

"Bakî-i Garkad mezarlığında bir cenazede bulunuyorduk. Resulullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asasıyla yere vurmaya başladı. Sonra buyurdu ki:

"Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şakî veya saîd olacağı tesbit olunmuştur."

Bunun üzerine Ashâb-ı kiram'dan bir zât sordu:

'Öyle ise yâ Resulellah, amel ve ibâdeti bırakıp Cenâb-ı Hakk'ın takdirine itimad edemez miyiz? Zira bizden saâdet ehli olanları, ilâhî takdir saâdet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer.'

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevap olarak:

"Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saâdet ehli olan saâdet amelleri yapar. Kötülük ehli olan ise kötülük amelleri yapar."

Buyurdu ve akabinde şu Âyet-i kerime'leri okudu:

"Kim ki verir, (masiyetten sakınır) Allah'tan korkarsa ve o en güzeli (Kelime-i tevhid'i) tasdik ederse; biz de ona kolay olanı hazırlarız, (hayra karşı tatlı bir arzu veririz).

Fakat kim de cimrilik edip inâyet-i ilâhîden kendisini müstağni görüp, o en güzel kelimeyi tekzip eder, yalanlarsa, biz de ona en güç olanı kolaylaştırırız, (hayra karşı bir isteksizlik veririz)." (Leyl: 5-10) (Buhârî. Tecrid-i sarîh: 666 - Müslim: 2647)

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir.

•

Ashâb-ı kiram'dan Zeyd'ül-Hayr -radiyallahu anh- bir defasında:

"Yâ Resulellah! Allah'ın rızâsını arzu eden kimselere ve Allah'ın rızâsını arzu etmeyen kimselere Allah'ın koyduğu alâmet nedir, bana haber ver?" dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz cevap olarak:

"Ey Zeyd! Sen nasıl sabahladın?" diye sordu.

"Hayrı ve hayır yapanları seviyorum. Eğer hayır yapmaya gücüm yeterse yapmaya koşuyorum. Eğer yapamaz, kaçırırsam bu sebeple üzülüyorum ve onu yapmaya şevkim daha da artıyor." dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"İşte bu söylediklerin Allah'ın rızâsını arayanlara Allah'ın koyduğu alâmettir. Eğer Allah senin bir şey olmanı isteseydi, seni ona hazırlardı." (Tirmizî)

Biz insanlar muhakkak ki imtihanlara tâbi tutulacağız. Birçok çilelere maruz kalacağız. Göstereceğimiz sadakat nispetinde Allah-u Teâlâ derecemizi ölçmüş ve bize vermiş olacak. Yoksa bizim ne yapacağımızı ezelî ilmi ile biliyordu.

Şehirlerin girişlerinde "Filân şehirdir." diye levhalar bulunur. Çıkışta da aynı levha vardır, çıkış olduğunu bildirmek için kırmızı bir çizgi çizilmiştir. Halbuki o levhalar aynı zamanda yazıldı. Girerken şehrin ismini, çıkarken bitimini görüyoruz. Bunun gibi, Allah-u Teâlâ insanları daha dünyaya göndermezden evvel girişlerini de çıkışlarını da takdir etmişti. Ne yapacaklarını hep biliyordu. Bu bilgisi üzerine takdir etmiştir. Biz bir insan iken o tabelaları yazıyoruz, oraya oraya dikiyoruz. O Hâlik'tır, ilmi her şeyi kuşatmıştır.

İnsanları dünyaya göndermesindeki maksat kişilerin de yapacaklarını bilmeleri içindir. Yoksa Allah-u Teâlâ'nın öğrenmesi için değildir. İnsanların ne yapacaklarını ezelî ilmi ile biliyordu. Kendilerinin de bilmeleri için bu imtihan âleminde bulunduruyor.

Eğer Allah-u Teâlâ bizi bu dünyaya gördermeseydi gayet haklı olarak iddialarda ve itirazlarda bulunacaktık. "Aman Allah'ım! Senin bir kulun olarak hiç bu işleri yapar mıydım?" diyecektik. Allah-u Teâlâ: "Ey kulum! Ben senin bunları yapacağını biliyordum, sen de gör yaptıklarını." diye bize göstermek için bizi gönderdi. Yoksa ne yapacağımızı bilmediğinden değil. Allah-u Teâlâ'nın takdiri takdirdir. Bir insanın O'nu böyle tanıması gerekir.

Durum bu şekilde olmasına rağmen kader mevzuuna girmemek gerekiyor. Resulullah -sallallahu aleyhi ve sellem- Efendimiz kader mevzusunda derine dalmamayı tavsiye buyurmuşlardır. Fazla ileri gidilirse zındıklık husule getirir. Şeytan işini kadere havale etti, yalvarma lüzumunu hissetmedi kâfir oldu. Âdem Aleyhisselâm ise hatayı kendi nefsinde aradı. Mevlâ'sına yöneldi, istiğfar etti, Mevlâ da onu affetti.

Kul bütün iyiliklerini Allah-u Teâlâ'dan, kötülüklerini ise nefsinden bilecek. Her emr-i şerif'ine incelikle dikkat edecek, yasaklarından kaçınacak. Kula düşen budur, kula başka bir şey düşmez.

Kim böyle yaparsa şu Âyet-i kerime'deki ilâhî lütfa mazhar olur:

"Onlar ki bir kötülük yaptıklarında veya kendilerine zulmettiklerinde Allah'ı hatırlayarak hemen günahlarının bağışlanmasını dilerler. Günahları Allah'tan başka kim bağışlayabilir? Bir de onlar, işledikleri kötülüklerde bile bile ısrar etmezler." (Âl-i imran: 135)


İSLÂM İLMİHALİ

Namazın Farzları ve Vâcipleri

NAMAZIN FARZLARI

1– Dışındaki Farzlar:

• Hadesten tahâret: Mânevî pisliklerden temizlenmek. Abdestsiz olanın abdest alması, gusül abdesti alması icap etmiş olanın gusletmesi.

• Necasetten tahâret: Namaza başlamadan önce; bedeni, elbise ve çamaşırları, namaz kılınacak yeri, namaza engel olacak gözle görülür her türlü pislikten temizlemek.

• Setr-i avret: Namazda vücudun kapatılması gereken yerleri örtmek.

• İstikbâl-i kıble: Namaz kılarken Mekke-i Mükerreme'deki Kâbe-i muazzama'ya yönelmek.

• Vakit: Beş vakit namazı, vakti girince kılmak. Her namazın ilk vaktini ve son vaktini bilmek gerekir.

• Niyet: Kılınacak namazın hangi vaktin namazı olduğunu hatıra getirmek. Bu niyeti dil ile söylemek sünnettir.

2– İçindeki Farzlar:

• İftitah tekbiri: Namaza "Allahu Ekber" diyerek başlamak.

• Kıyam: Namazda ayakta durmak.

• Kıraat: Namazda ayakta iken Ku'an-ı kerim'den bir miktar okumak. (Üç kısa âyet, veya üç kısa âyete eşit uzunlukta bir âyet.)

• Rükû: Eller dizlere değecek kadar öne doğru eğilmek.

• Sücûd: Ayak, diz, el, alın ve burunu yere koymak suretiyle bir rekâtta iki kere secde etmek.

• Ka'de-i ahîre: Namazın sonunda "Ettahiyyatü"yü okuyacak kadar oturmak.

NAMAZIN VÂCİPLERİ

• Her namaza "Allahu Ekber" lâfzıyla başlamak.

• Her rekâtın başında "Fâtiha" sûresini okumak.

• Fâtiha'yı sûre veya âyetten önce okumak.

• Fâtiha'ya bir sûre veya âyet eklemek. Yani farz namazların ilk iki rekâtında, vitir ve nâfile namazların her rekâtında "Fâtiha"dan sonra bir sûre veya üç kısa âyet veya uzun bir âyet okumak.

• İmamın, sabah, akşam, yatsı namazlarının birinci ve ikinci rekâtlarında, cuma, bayram, teravih ve vitir namazlarında Fâtiha ve sûreleri açıktan, öğle ve ikindide içinden okuması.

• İmama uyan kimsenin namazların hepsinde Fâtiha ve sûre okumadan susması.

• Vitir namazında kunut duâlarını okumak.

• İki secdeyi birbiri ardınca yapmak, secdede burunu da alınla birlikte yere koymak.

• Bir farzdan diğerine geçerken "Sübhanellah" diyecek kadar ara vermek.

• Rükû ve secdelerden kalkarken iyice doğrulmak.

• Tâdil-i erkâna riayet etmek.

• Üç ve dört rekâtlı namazlarda, ikinci rekâttan sonra oturmak; ilk ve son oturuşta "Ettahiyyatü"yü okumak.

• Namazların sonunda sağ ve sol tarafa selâm vermek. "Es-selâmu aleyküm ve rahmetullah" cümlesinin "Es-selâm" kısmını söylemek vâcip, diğer kısmını söylemek ise sünnettir.

• Bayram namazlarını kılarken zâid tekbirleri almak.

• Namazda yanılırsa sehiv secdesi yapmak.

• Namaz içinde okunan secde âyetinden dolayı tilâvet secdesi yapmak.


-PKK, KCK, BDP-

Büyük Bir Ateş Yakmaya Hazırlanıyorlar!

Ülke olarak bir taraftan teknolojide, bilgi birikiminde, küresel arenada, (nispeten) ekonomide büyük bir inkişaf yaşıyorken; diğer taraftan dini, ahlâki, toplumsal, hukuki alanda üzüntü ve endişeye sevkeden, büyük depremlerin habercisi, öncü sarsıntılar yaşıyoruz. Bir tarafımıza bakınca yüzümüz gülüyor; başımızı diğer tarafa çevirip bakınca karşılaştığımız manzara üzüntü ve kedere sebep oluyor.

Meselâ; savunma sanayiinde büyük bir atılım içerisindeyiz. Kara, deniz, hava her sahada kendi teknolojimizle yerli üretimler yapıyoruz. Savaş gemimiz denizde. Zırhlı araç, obüs imalâtlarımızı tank imalâtı ile taçlandırmak üzereyiz. İnsansız uçağımız gökyüzünde test uçuşları yapıyor, kendi savaş uçağımıza dair planlar masanın üzerinde. Amerika'dan daha iyi savunma füzeleri yapabiliyoruz. Gerekli her şey yapılıyor demek zor, ancak tekerlek tümseği aştı, en önemli aşamayı geçtik, "özgüven" kazandık. Ayaklarımıza geçirilen "aşağılık kompleksi" prangasından kurtulduk. Artık; "Biz, kendi silahımızı kendimiz yapabiliriz!" diyoruz. Dostlarımız iftihar, düşmanlarımız haset ediyor. Bu manzara yüzümüzü güldürüyor.

Ancak yüzümüzü başka bir tarafa çeviriyoruz. PKK-KCK-BDP adı altında bir çığ gibi büyüyen fitneyi görüyoruz. Basiretsiz adımlar, hesapsız sözler sebebiyle adeta kendi ellerimizle büyüttüğümüz bir ateş üzerimize geliyor.

Çok hatalar yapıldı, yapılıyor. En büyük iki hatamız; konuya "Batı"nın gözlüğüyle bakmamız ve Kuzey Irak'ta Amerika ile karşı karşıya gelmekten korkmamızdır. Bu iki hata-eksiklik adeta bir domino etkisi yaparak strateji, hukuk, güvenlik hatalarını tetikliyor. Koca devlet terör örgütüne psikolojik üstünlüğünü kaybediyor.

Hâlâ 1 Mart teskeresini gündeme getirip "Amerika ile birlikte hareket etseydik terör yuvalarını kontrol ederdik." diyenlerin bulunması şayan-ı hayret bir durumdur. Çok daha güçsüz, zayıf bir ülke iken Kıbrıs çıkarmasını yapma cesaretini göstermiş bir ülkenin bu acziyeti üzüntü verici.

Zamanında yapılması gerekenler yapılmadığı için ceremesi misliyle büyüyerek karşımıza geliyor. Zira kendi kendimizi aciz, dirayetsiz, pısırık duruma düşürüyoruz.

Farz-ı muhal Türkiye'nin durumunda İngiltere veyahut herhangi bir Avrupa ülkesi olsa hangisi "Aman Amerika ile karşı karşıya gelmeyeyim." der, Amerika'nın ağzına bakardı?

İşte Protestan ittifakın en önemli üyelerinden, Amerikan müttefiki İsveç'ten bir haber:

"Svenska Dagbladet gazetesinin haberine göre ... İsveç istihbarat servisi, terörist olduklarından kuşkulandıkları kişileri izlerken, çevrede hiç tanımadıkları iki yabancının varlığını dikkat çekici buldular. ... kısa bir araştırma sonucu söz konusu kişilerin CIA ajanları olduklarını belirledi.

Amerikan ajanlarının hükümetten izin almadan, istihbarat servisine bilgi vermeden ülke sınırları içinde faaliyet göstermesine tepki gösteren İsveç, ABD Büyükelçiliği'ndeki CIA temsilcisine sert bir uyarıda bulunarak ajanların derhal İsveç'i terk etmesini istedi. ... Amerikan ajanları İsveç'i hemen terk etti. Kısa bir süre sonra CIA'in İsveç'teki sorumlusu da ülkesine döndü." (Gazeteci.tv, 23.05.2011)

Adamlardaki devlet bilincini, bağımsızlık bilincini görüyorsunuz. Dünkü devletlerin durumuna bakın, binlerce yıllık devlet tecrübesi olan şu milletin durumuna bakın. En haklı bir davamızda "Amerika ne der?" diye bakıyoruz. Avrupa'nın verdiği at gözlüklerini kendi rızamızla kafamıza geçiriyoruz.

Avrupa gözlüğünü takınca ne oluyor? Şu oluyor:

Barış düşmanı örgüt "Barışsever", dünyanın en antidemokratik örgütü "Demokrat" sıfatı kazanıyor. Terörün adı "Siyaset"; molotofun, polis bıçaklamanın, işyeri yakmanın, otobüs kundaklamanın adı "Demokratik eylem"; devleti, ülkeyi, hükümeti, başbakanı tehdit etmenin adı "Siyasi söylem" oluyor. Doçka uçaksavarı ile sınırı geçen teröristi öldüren asker "Provokatör" damgası yiyor.

Sonra ne oluyor? Şu oluyor:

BDP'nin desteklediği bağımsız adaylar için yapılan törende Van Belediye binasına PKK bayrağı asılıyor.

Diyarbakır bağımsız adayı Leyla Zana, seçim gezisinde şöyle konuşuyor:

"Oyunuzu Kürdistan'a, barışa, kardeşliğe ve gerillaya verin", "Gün gelecek, Öcalan kendi halkının arasında bu halkın çocuklarına öğretmen olacak" (Taraf, 25.05.2011)

Diyarbakır'da toplanan Demokratik(!) Toplum Kongresi'nin açış konuşmasını yapan "Demokratik(!) toplumcu Aysel Tuğluk ise şöyle söylüyor:

"Bu statüsüzlük durumu daha fazla devam edemez. Mısır gibi olur, Suriye gibi mi bilinmez. Ancak bir statü kazanılacak ve ne pahasına olursa olsun savunulacaktır. Araf halindeyiz. Sorumluluk devlettedir, sayın başbakandadır. Cennet olsa birlikte yaşayacağız, cehennem olsa birlikte yanacağız!", "Şimdi yine keskin bir dönemeçteyiz. Dilim varmıyor demeye ancak, kötü şeyler olacak ifadesini bir his olarak dillendirmek durumundayım. Kürt meselesiyle ilgili olan herkes bilebilir ki, ağır ağır değil, hızlı hızlı sıfır noktasına doğru gidiyoruz." (DHA, 05.05.2011)

Batman milletvekili adayı Bengi Yıldız, seçim otobüsünün üzerinden sloganları mikrofonla tekrarlıyor:

"Evet Batman ovası Apocular yuvası. Kemal Pir'ler, Agit'ler, Hayri'ler bu coğrafyadan, Batman'dan beslendiler, bu kentte büyüdüler. Biz de daima onların anısına bağlı kalacağız." (Vatan, 14.05.2011)

Tabii bir de bunların, yakalandığı zaman kuyruğunu kısıp "Hizmete hazırım" diye yalvaran bir önderleri var. O da baktı meydan boş, kendini bir şey zannetmeye, kodesinden tehditler savurmaya başladı:

"Başbakan 15 Haziran'a kadar çıkıp konuşsun ve bana 'Silahlı güçlerini bir yere çek ve biz demokratik anayasa çözümü üzerinden çözüm geliştireceğiz' desin. O zaman bu savaşı durdurmuş olur", "Çözüm gelişeceğine dair bir bildirim yapılmazsa, beni ölmüş bilin. Artık ondan sonra yaşanacak olan başkaldırıdır, isyandır, her şey olabilir."

Adam kodesinden aylardır tehdit savuruyor. 17 Aralık'ta "Önümüzdeki 6 ay için şöyle diyorum: Demokratik çözüm için son şans. Aksi takdirde çatışmalar başlar, korkunç bir savaş gelişebilir."

Tabi bu demokrat(!)ların bir de demokrasinin beşiği(!) Avrupa ülkelerindeki uzantıları var. Demokrat(!) demokrat(!)ı çekiyor ne de olsa. 2007'de Fransa'da tutuklanan Rıza Altun'un yardımcısı Atilla Balıkçı, bizzat soruşturmayı yapan hâkime Fransız istihbaratı ile irtibatını, Sarkozy'nin danışmanı Ermeni milliyetçisi Patrick Deveciyan'la bağlantılarını anlattı. Fransız istihbaratı bu görüşmeleri doğruladı. Deveciyan ise, görüşmelerin içeriğini gizlemeyi tercih etti. (İbrahim Karagül, 18.05.2011)

Demokratik(!) Hareketler:

Halk demokratik(!) eylem yapıyor, esnaf kepenk kapatıyor. Tabii demokratik(!) eylem yapmak istemeyen esnaf bulmak mümkün olmuyor. Çünkü kepenk kapatmayanın dükkanını yakıyorlar. Veyahut demokrat(!) belediyeler sudan sebeplerle ağır para cezaları kesiyor.

Köylü oyunu veriyor, tercihini bu demokratlar(!)dan yana kullanmıyor. Seçimden sonra bu demokratlar(!)ın demokrat(!) gerillası köylünün minibüsünü havaya uçuruyor.

Bu demokratlar(!) o kadar demokrat(!) ki, rakip partinin büroları kundaklanıyor, adayları tehdit ediliyor.

Bu demokratik(!) gerilla dağda doçkasıyla, keleşiyle demokratik(!) eyleme giderken demokrasi düşmanları(!) tarafından katlediliyor; Denizli'den İstanbul'a, Hakkâri'den Diyarbakır'a bütün demokratik(!) eylemciler ayaklanıyor, polisle çatışıyor. Bazı demokratik(!) eylemciler demokrasi(!) talep eden sloganlar atıyor: "Katil devlet", "PKK halktır halk burada", "Hepimiz Öcalan'ın askeriyiz, intikam intikam!"

Bu barış(!) kardeşlik(!) sevdalısı demokrat(!) gerillanın masrafları oluyor tabii. Uyuşturucu tüccarlığı iyi para getiriyor bu demokratlar(!)a.

Bu demokratlar(!) tek devlet filan derken fikirleri değişiyor "Tek başbakan yetmez." diyorlar artık.

Bu demokrat(!) gerilla demokratik(!) eylemde sınır tanımıyor, hizaya gelmeyen muhalifleri infaz ediyor.

Bazı demokrat(!) belediyelerin elemanları iş makineleri ile polis panzerlerinin karşısına çıkıyor. Devir değişti demokrasi(!) eylemleri çağ atladı.

Bazı demokratik(!) gerilla gece polis öldürüyor, gündüz belediyede çalışıyor.

Bazı demokrat(!) eylemci eylemini gündüz yapıyor. Gün ortasında, şehir merkezinde yolda yürüyen uzman çavuşun arkasından yaklaşıp kafasına sıkıyor.

Bazı demokrasi(!) eylemlerinde demokrasinin(!) tadına doyamayan eylemciler polis arabasının camını kırıp içindeki polisi bıçaklıyorlar.

Demokrat(!) adayları karşılayan demokrat(!) kalabalık en önde "Colemerg (Hakkari) Gençliği Kastamonu'daki eylemi selamlıyor" pankartı taşıyor.

Bu demokratlar(!) o kadar dindar(!) ki cuma namazlarını kaçırmıyorlar. Meydanlarda namaz kılıyorlar.

Bu demokrat(!)lar Van'da başka bir partinin mitingine katıldıktan sonra Türk Bayrağı ve parti bayrağı taşıyanlara saldırıyor, tekme tokat meydan dayağı yiyenler polisin yardımıyla kurtuluyor. (İHA, 20.05.2011)

Bu demokratları tanıyan yöre insanlarından Diyarbakır Mustazaf-der şube başkanı Hüseyin Yılmaz meşhur bir demokrat(!)a atıfla "Allah göstermesin özerklik Pol Pot'u aratır." diyor. (Taraf, 10.05.2011)

Durum:

"Barış", "Demokrasi", "Kardeşlik" gibi bütün kavramların ırzına geçen; bütün bu kavramlardan anladığı tek şey "Öcalan'ın serbest bırakılıp siyaset yapmasına izin verilmesi" olan; yöre halkına elinde silah her türlü yıldırma taktiğini uygulayan; dağdaki terörün sona erdirilmesini "Tasfiye", bunu isteyenleri "Tasfiyeci" olarak yaftalayan; uyuşturucu ticareti yapan; İslâm'la alakaları düşmanlık boyutunda olduğu halde "Sivil itaatsizlik" adı altında camilerde bölücülük yapan; KCK adı altında şehirlerde illegal örgütlenme yapan; Kürt gençlerini devlet düşmanlığı ile, faşist bir zihniyetle dolduran; televizyon kullanarak bütün Türkiye'deki şehir örgütlerini, dağdaki kadrolarını tek merkezden yönlendirebilen; sadece eylemleri değil, söylemleri de kontrol edip yönlendirebilen; despotluğun her türlü yöntemini içselleştirmiş bir örgütle karşı karşıyayız.

Daha ötesi bu örgüt 6 aylık, 1 senelik, 3 senelik planlar yapabiliyor, eylemlerini söylemlerini kademe kademe bir strateji çerçevesinde değiştirebiliyor. (Mesela camide bölücülük için 3 yıl önce imam yetiştirmeye başladılar.)

Bu kademeli ve profesyonel stratejiye bir kısım işbirlikçi medyanın ve diğer destekçilerin uyumu-desteği bizi tek bir sonuca götürüyor:

"Dağdaki teröristin eylemini", "Şehirdeki yapılanmanın hareketlerini", "Sokaklardaki eylemleri", "Medyadaki gündemi", "İmralı'daki papağanı", "Politikadaki zaafları", "Belediyelerdeki işbirlikçileri", "Kürt gençlerinin gönlündeki kin ve nefreti" üretip yönlendirebilen, bunu yıllara yayabilen büyük bir arkaplan, merkezî bir stratejik akılla karşı karşıyayız. Bu organize Kandil'deki Karayılan'ın, kodesteki Apo'nun yapabileceği bir şey değil. Burada çok daha büyük bir düşmanımız var. Ve bu düşman maalesef bu zavallıları hem Türkleri hem de Kürtleri yakmak için kullanmak istiyor. Milletvekilleri adaylarının tehditlerinde kullandığı dille: "Birlikte yanacağız."

Kürt gençlerinin gönlüne kin yerleştiriliyor. Adeta eski pagan dinlerin kötülük tanrıları gibi devlet veyahut Türk imgesi adeta şeytanlaştırılıyor, putlaştırılıyor. Sonra kendi siyasetçileri bile çıkıp "Bu gençleri kontrol etmek çok zor korkuyorum!" diye itirafta bulunuyor. (Ahmet Türk, Akşam, 02.11.2010)

Aynı oyunu yüz yıl önce Ermenilerle yaptılar. Osmanlı zarar gördü, Ermeni daha büyük zarar gördü.

Durum bu. "Demokratik Temsil" filan hikâye. Halk kimde güç fehmediyorsa onun yanına geçiyor.

Bu iş, bu fitneyi söndürme işi; terör örgütünü halka şikâyet etmekle olmaz. Hukuk nosyonunu kaybetmiş hukuk uygulayıcıları ile olmaz. "Amerika ne der?"ci zihniyetle de olmaz. "Bunlar şunun komplosu bunun komplosu" deyip sıyrılmakla yahut enseyi karartmakla hiç olmaz.

Şu içine düştüğümüz durumun en büyük vebali devlet emanetini taşıyan sorumlularındır.

Gerçekler iyice acılaştı. Gerçeklerle yüzleşmek lâzım. Zira bu ateş iç harbe-dış harbe, her şeye yol açabilir. Eyvah! denir ama iş işten geçmiş olur.


Medyanın Bilinçaltına Etkisi

Kişisel gelişim uzmanı Musa Bey konuşmasının sonunda konferans salonunda oturan velilere "Sorusu olan var mı?" diye sordu.

Cihat Bey uzun zamandır muzdarip olduğu bir konuyu sormayı düşündü. Fakat cesaretini toplamakta zorlandı. Ancak konunun önemini düşününce "Bu fırsatı kaçırmamalıyım" dedi kendi kendine. Elini kaldırdı, ayağa kalkarak:

"Hocam, ben bir baba olarak çocuklarımı Türk toplumunun geleneklerine, örf-adetlerine ve İslâm dini'ne göre yetiştirmek istiyorum ama maalesef bu konuda çok zorlanıyorum. Bunun nedeni nedir bilemiyorum? Acaba çocuklarımızı çok mu sıkıyoruz. Bu konuda nasıl davranmamız gerekiyor? Bizi aydınlatırsanız çok memnun oluruz. Teşekkür ederim." deyip rahatlamış bir şekilde yerine oturdu.

Musa Bey derin bir nefes çekti. Çünkü hem önemli hem de kendisini gerçekten üzen bir konuya temas etmişti Cihat Bey.

Musa Bey bu soruya pek duyulmamış ilginç konulara temas ederek uzun bir cevap verdi:

"Bu konuda ilk önce bizlere düşen dinimizi, örf ve adetlerimizi kendimiz yaşamalı, ehl-i iman olmalıyız ki; ailemize ve sonra çevremize örnek olabilelim.

İkinci olarak çocuklarımızı görsel ve işitsel medyada yer alan gizli ahlaksızlık ve dinsizlik propagandasından korumamız ve bu konuda çocuklarımızı bilinçlendirmemiz lâzım.

Bu nedenle değerlerimizi çok iyi öğrenmeli ve öğretmeliyiz. Çünkü ancak o zaman "Gördüğümüz ve duyduğumuz şeyler bizim değerlerimize aykırı mı değil mi?" bilir ve karşı bir direnç gösteririz. Ancak gözümüzü ve kulağımızı kullanarak biz farkına varmadan bilinçaltımıza gönderilen mesajlara direnç göstermemiz tabii ki zordur. Bu bilinçaltı uygulaması, toplumun ve gençlerin algılarını yönetmek ya da değiştirmek için bilinçli şekilde günümüzde kullanılıyor.

Onlara gözümüzün neyi izlediği önemli olduğu gibi kulağımızın da neyi işittiği ve hangi sesi duyduğunun da önemli olduğunu anlatmalıyız.

Çünkü "ses"in de insanların üzerinde etkileri vardır. Renklerin ve seslerin insan psikolojisine ve sinir sistemine etkisi biliniyor. Kur'an-ı kerim'de haber verildiğine göre bazı kavimlerin çığlıkla yani sesle helâk edildiklerini biliyoruz. Amerika gibi ülkelerin ses bombası yapmaya çalıştıklarını ve hatta yaptıklarını da duyuyoruz.

Değişik dalga boyundaki radyo frekansları ve ses dalgaları hedef kişi veya kitleyi etkilemek için kullanılabilir. Bu sinyallerin yan etkilerinden bir tanesi de günümüz gençlerini yakından ilgilendiren ruh hali değişiklikleridir. İşte ailelerimizde yaşadığımız çelişkiler. "Zamane çocukları" diye -aklamaya- çalıştığımız, "Malum ergenlik çağı" diye hoş gördüğümüz "Asi" çocuklarımız ve gençlerimiz.

Şu gerçeğin de altını çizerek belirtmeliyiz ki, "Mesaj" içermeyen hiçbir film, şarkı, yazı, kitap, dergi yoktur. Ne demek istediğimi örnekler vererek açıklamak gerekirse, meselâ; sinema filimlerinde ve dizilerde çoğunlukla zina ve çıplaklık âdeta reklam edilmektedir. Bu tür filimleri, dizileri çocukların seyretmesi onların gönüllerini ve beyinlerini mütemadiyen olumsuz yönde etkiler. Bir film sonrası bile aile terbiyesinin tasvip etmediği birçok olumsuz davranış bilinç altına yerleşmiştir bile.

Hatta size daha ilginç bir şeyden bahsedeyim. Bazılarının "25. kare etkisi" dedikleri bir konudan. Filimler bildiğiniz gibi çok kısa aralıklarla çekilen resim karelerinin hızlı bir şekilde peşi sıra gösterilmesi ile elde edilir. Beynimiz bu gösterimi normal hayattaki gibi akışkan olarak algılar. İşte bazı araştırmalar göstermiştir ki gözümüz ve beynimiz saniyede en fazla 24 kareyi algılayabiliyor. Saniyenin 25'te biri veya daha kısa bir zaman dilimi içerisinde gösterilen film karesini algılayamıyor ancak fotoğrafını çekerek depoluyor. Bilinçaltı dediğimiz durum ortaya çıkıyor. Bu şekilde ya da filmin genel akışı içinde ilk bakışta farkedilmeyecek şekilde görüntünün kıyısında köşesinde istenilen mesaj yerleştirilerek bilinçaltı oluşturmak mümkün.

Burda bilinmesi gereken nokta; çocuğun yaşı küçüldükçe olumsuz etkisi büyür. Çünkü çocuğun yaşı küçüldükçe hayal âlemi büyür. Sabahtan akşama, geceyarılarına kadar televizyonun başından kalkmayan 4 yaşındaki bir kız çocuğunu; "Anne sen evde otur, babam seni Carolinle aldatıyor." diyebilecek duruma getirir. Sonuçlar çok üzücü boyuttadır. Örneğin; bugün okullarımızda etek boyu uzun kızlarımız arkadaşlarının alaylarını göze almak zorundadır.

Artık beyin davranışını inceleyen bilim insanları, beyinleri etkileme girişimlerinde büyük bir ilerleme kaydettiklerini övgü ile dile getirmektedirler.

Çanakkale'de, Kurtuluş Savaşı'nda atalarımız büyük fedakârlıklar göstererek işgalcilere geçit vermediler. Fakat o düşman asla pes etmedi. Davetsiz misafir olarak geliyor ve kendileri gibi düşünmemizi, yememizi, giyinmemizi, davranmamızı, kısaca yaşamamızı istiyor. Artık savaşmadan insanları etkileme, yönlendirme konusunda maalesef başarılı da oluyor.

Dolayısı ile köle olup olmayacağına, teknoloji ile iç içe büyüyen bu nesil karar verecek. Nasıl mı?

Neyi dinlediğine, neyi izlediğine ve neyi tıkladığına dikkat ederek!.."

Musa Bey önündeki notları toplamaya başladı ve konuşmasını şöyle bitirdi:

"Allah, çocuklarımızın ve bizim zihnimizi, gönlümüzü muhafaza etsin!"


TARİHTEN SAYFALAR

Gregory Palamas'ın Orhan Gâzî ve Osmanlı Türkmenleri ile
İlgili Gözlemleri

Osmanlı târihinin en az bilinen dönemi olarak kabul edilen "Kuruluş devri" hakkında kaynakların sınırlı ve az sayıda oluşu, bu dönemle ilgili her türlü târihî materyale, devrin tartışmalı meselelerini aydınlatacak birer delil teşkil etmesi sebebiyle büyük bir önem kazandırır. Hele ki bu bilimsel materyal, asrın herhangi bir görgü şâhidi tarafından kaleme alınmış yazılı bir metinse, târihî önemi ve kaynak değeri hiç şüphesiz diğerlerinden daha fazladır.

İşte kuruluş devri Osmanlı coğrafyasında hâkim olan dinî, toplumsal ve siyâsî anlayışın mâhiyetine ışık tutan mühim bir belge niteliğindeki bu çok önemli târihî kaynaklardan biri de, Orhan Gâzî'nin hükümdarlığının son yıllarına doğru Osmanlılar'a esir düşen Selânik başpiskoposu Gregory Palamas'ın, papaz David Disypatos'a gönderdiği bu coğrafyadaki izlenimlerini yansıtan mektupları ve "Dialexis" adını taşıyan, Orhan Gâzî'nin danışmanı ve saray ulemâsı ile yaptığı tartışmalara ilişkin notlarıdır.

Bu tartışma, Palamas'ın verdiği bilgileri doğrulayacak mühim tasvirler ve yeni bilgiler eşliğinde, Orhan Gâzî'nin Ermeni doktoru Taronites tarafından da kayıt altına alınmıştır.

Gregory Palamas
Osmanlılar'a Nasıl Esir Düştü?

Palamas'ın Bursa'daki esâret hayâtı, mektupları ve notları hakkında XIX. yüzyıl sonlarına dek henüz hiçbir şey bilinmiyordu. Bu konudaki târihî bulguların ortaya çıkışı,(1) berâberinde Orhan Gâzî'nin saray halkı, XIV. yüzyıl Osmanlı toplum hayâtı ve Osmanlılar'daki yerleşik "gazâ" anlayışına ışık tutan önemli bilgileri de, önemli bir târihî malzeme olarak araştırmacılara sunmuş oldu.

Hıristiyanlığın Ortodoks mezhebine bağlı olan Bizanslılar arasında "Hesykhiast" akımının öncüsü olarak tanınan Gregory Palamas (1296-1359), kızını Orhan Gâzî ile evlendiren Bizans imparatoru Kantakuzenos'un, veliahtlık döneminde imparatorluk için taht kavgaları verdiği sırada en büyük destekçisi olmuş; Palamas doktrinini benimseyenlerin yardımıyla, o târihlerde Bizans'ın elinde bulunan Dimetoka'da tahta oturmuştu. Kantakuzenos yönetimi ele alınca Palamas ve adamlarının kendisine sağladığı bu büyük desteği unutmamış ve bu yardıma karşılık onu "Selânik metropoliti" unvânıyla ruhânî lider olarak atamıştı.

Kantakuzenos 1354 yılı sularında, iktidar mücâdelesi verdiği rakibi ile barış ve anlaşma arayışı içine girdiği zaman, Palamas'tan kendisine aracılık etmesini istemiş ve bu maksatla onu İstanbul'a dâvet etmişti. Ne var ki, depremden birkaç gün sonra Selânik'ten yola çıkan ve Marmara Denizi üzerinden İstanbul'a varmayı plânlayan Palamas'ın gemisi, Çanakkale Boğazı'nda çıkan şiddetli fırtına sebebiyle henüz yeni Osmanlı hâkimiyetine geçmiş olan Gelibolu limanına yanaştı ve Palamas burada yanındakilerle birlikte, Orhan Gâzî'ye bağlı Türkmenler tarafından esir alındı.

Lapseki-Biga-Bursa hattı üzerinden İznik'e götürülen Palamas, burada Orhan Gâzî'nin huzûruna çıkarıldı. Orhan Gâzî Palamas'ı karşısında görünce, o an yanında bulunan "Taronites" adlı Ermeni doktoruna: "Bu kimdir?" diye sordu. Taronites ona Palamas'ın hıristiyanların en meşhur din adamlarından biri olduğunu söyleyince, Orhan Gâzî mağrur bir edâ ile: "Benim de onunla tartışacak seviyede ilim-irfan sâhibi adamlarım var!" diyerek, hemen "xionai" (Ahî)'lerin çağırtılmasını ve iki tarafın karşılıklı tartışacağı bir ortamın hazırlanmasını emretti.(2)

Palamas'ın İznik'te
Balaban ve Ahîler'le Yaptığı Dinî Tartışma:

1354 yılı Mart ayında Osmanlılar'a esir düşen Gregory Palamas'ın, Orhan Gâzî'nin ve ahîlerin huzûruna çıkarılışı Temmuz ayı ortalarına rastlar. Palamas toplantıya öncülük eden kişinin adını belirtmez, yalnız Orhan'ın sarayındaki konum ve statüsünü göstermek için sürekli ondan "Tassiman" diye sözeder.(3) Palamas'ın metinlerini inceleyenler düz bir mantıkla bu terimi "İmam" şeklinde okusalar da, bunun o yıllarda yaygın şekilde kullanılan "Danişmend / danışman" olma olasılığı akla daha yatkındır. Bu noktada Taronites, Orhan Bey'in emri ve direktifiyle tartışmayı yöneten kişinin adının "Balaban" olduğunu açıkça belirterek bu meçhul şahsın kimliğini aydınlatır.

Palamas'ın ifâdesine göre Balaban, toplantıyı açmak üzre önce ona çok önemli bir soru yöneltmiş; o da inancını savunma ve haklı çıkarma gayretiyle kendince bu soruya cevap vermiştir:

"O (danışman) onların (müslümanların) bütün peygamberleri, İsa'yı ve dört kitabın Tanrı katından olduğunu kabul ettiklerini, birinin de Mesih'in İncil'i olduğunu söyleyerek söze başladı ve sonra şöyle dedi: 'Siz neden bizim Peygamber'imizi kabul etmiyor ve gökten ona indirilen Kitab'a inanmıyorsunuz?' Ben de şu cevabı verdim: 'Sizin de bizim de bir geleneğimiz var. …Şahidler olmadan hiçbir şey gerçek olarak kabul edilip benimsenemez. …Mesih alışılmadık çok büyük mucizeler başardı, ayrıca şahidlik edenler de olmuştu, Musa, diğer peygamberler ve onun kendisi. Tüm evrene Tanrı'nın bir kelimesi olduğu ve tüm evrene bir bâkireden tek başına doğacağı ilan edilmişti. Tüm evrende o tekti ve ölümsüz kalmak için cennete yükseldi. Biz o hakîmin geri dönüp yaşayacağını ve ölüyken yeniden hayat bulacağını umuyoruz. Ben bunu Türkler'in de söylediğini kabul ve itiraf ediyorum. İşte İsa'ya ve onun İncil'ine bu yüzden inanıyorum. Ancak, peygamberler tarafından Muhammed'le ilgili bir şey söylenmemiştir ve olağanüstü ya da bizi kendisine iman ettirecek bir şey de göstermemiştir. Biz ona ve ona indirilen kitaba bu yüzden inanmıyoruz.'"(4)

Başpiskopos bu sözleriyle çarpık zihniyetini ele vermiş ve "peygamberlere iman" noktasında tam bir samimiyetsizlik örneği sergilemişti. Çünkü o, kendi peygamberi ile ilgili mûcizelerin hiçbirine bizzat şâhid olmuş değildi, tümünü nakil yoluyla işitmiş ve gerçek olarak kabul etmişti. Muhammed Aleyhisselâm'ın, parmağıyla işâret ederek ayı ikiye yarması -ki bu büyük mûcize yalnız sahâbeler ve Mekke müşrikleri tara- fından değil, asrın Hint hükümdarı ve bâzı seyyahlar tarafından da gözlemlenip kaydedilmişti-,(5) mübârek parmaklarından sular fışkırması, batmak üzere olan güneşin zamânının uzatılması… gibi daha büyük mûcizeleri apaçık ortadayken, üstelik O'na indirilen Kitap kendi peygamberinin mûcizelerini de tasdik ederken, o bunları kabul etmek yerine görmezden gelmeyi tercih etmişti.

Balaban sorduğu ilk soru ile Palamas'a: "Biz sizin peygamberiniz de dâhil, geçmişteki tüm peygamberlere aynı sebep ve gerekçelere imân ederken, siz bizim Peygamber'imiz sözkonusu olunca, neden kendi Peygamber'inize gösterdiğiniz imânı ona gösteremiyorsunuz?" demek istemiş; Palamas ise yukarıda görüldüğü gibi, sefihliğinin ve anlayışsızlığının bir semeresi olarak, bu soruya kînini ve inkârını kusarak cevap vermişti.

Palamas'ın devamla Balaban'dan naklettiği şu sözler, kuruluş devri Osmanlı gâzîleri arasında hâkim olan fetih anlayışını ve Bizans'a düzenlenen akınların hangi amaçla yapıldığını bir cümlede özetlemektedir:

"Danışman (Danişmend/Tassiman) bu sözlerden rahatsızlık duydu, ama şöyle konuşarak kendini savundu: "İncil'lerin içinde Muhammed hakkında da söylenmiş şeyler vardı, ama siz bunları çıkarıp attınız ve bunun üzerine gördüğünüz gibi, bir zafer olarak o da doğunun en dip noktasından batıya kadar geldi!"(6)

Palamas güneş gibi aşikâr olan bu göz kamaştırıcı gerçeğe ne kadar gözlerini kapasa da, Orhan Gâzî'nin imamı İshak Fakih bu sözleriyle ona Allah-u Teâlâ'nın Âhir zaman Peygamber'i Muhammed Aleyhisselâm'a Kur'ân-ı Kerîm'inde: "Yeryüzüne sâlih kullarım vâris olacaktır."(7) Âyet-i kerîme'siyle vaadettiği müjdenin ayan-beyan gerçekleştiğini haber veriyordu.

Nitekim Palamas, Osmanlı coğrafyasında karşılaştığı ilk Türkmenler'le aralarında şöyle bir konuşmanın geçtiğini söyler:

"Bunlardan (Türkler'den) bazıları bana yaklaştı ve kendi tartışma zayıflığını telâfi etmek amacıyla tartışmaya başlayıp, bizim esâretimizin, dinimizin kökten eksikliğinin bir işâreti olduğunu öne sürdü. Çünkü Tanrı'nın sevmediği bu aşağılık ve saygısız insanlar, Tanrı kendilerini sevdiği için Roma'ya gâlip olduklarınndan dolayı övünç duyuyor; bu dünyada günah içinde yaşadığını ve bunun komuşlarına silâhlı baskın yapan kişiler için daha çok geçerli olduğunu bilmiyordu. Bu yüzden Kostantin zamanına kadar, -gerçekte kimi sevdiğine Tanrı karar verir-, müşrikler neredeyse tüm dünyaya hükmet- mişler." (8)

Bir görgü tanığı olan Palamas'ın bu sözleri, ilk Osmanlılar'ı dinî bir gâye uğrunda değil, yağma ve çapul amacıyla savaşan kaba birer yörük gibi göstermeye çalışanları yalanlayan en çarpıcı örnektir. Buna göre kuruluş devrinde Bizans'a akınlar düzenleyen Osmanlılar, başından beri Roma'nın fethini dinî bir yükümlülük olarak görmüşler ve yaptıkları bu fütûhâtı, Allah'ın kendilerine tanıdığı büyük bir ayrıcalık ve O'nun sevgisinin bir tezâhürü olarak kabul etmişlerdi. Kuruluş'la başlayan bu süreç, ileride İstanbul'un fethiyle nihâî hedefine erişecektir.

Bundan sonra Palamas Balaban'a: "Bu doğrudur. Muhammed sancağıyla Akdeniz'in doğusundan, bir galip olarak ihtişamla büyüyüp geldi!" diyerek, İslâm'ın kuvvet ve kudretinin, izzet ve şevketinin inkâr edilemez yükselişini kabul etmiş gibi gözüktü; ancak tahrife uğramış olan kendi kitaplarının mevcut nüshalarında İsâ Aleyhisselâm'a atfedilen: "Yeryüzüne barış getirmeye geldiğimi sanmayın! Barış değil, kılıç getirmeye geldim. Çünkü ben babayla oğlun, anneyle kızın, gelinle kaynananın arasına ayrılık sokmaya geldim!"(9) ve: "Lakin üzerlerine kral olmamı istemeyen o düşmanlarımı buraya getirin ve önümde öldürün!"(10) gibi sözler hiç yokmuş gibi davranarak, Haçlı seferlerinde yaptıkları insanlık dışı katliamları ve vahşet manzaralarını unutarak, Muhammed Aleyhisselâm'ın dinini kılıç ve savaşla yaydığını, kendi dinlerinin ise "sevgi ve barış dini" (!) olduğunu öne sürdü.

Mantıkî hiçbir sebep ve gerekçeye dayanmayan bu inkâr karşısında, Balaban ve ulemânın yüzlerinde büyük bir öfke görüldü; ancak bu sert ve gergin ortam, Palamas'ın tavizkâr bir yaklaşım sergilemesi sonucu normale döndü:

"Oradaki hıristiyanlar, Türkler'in öfkesinin yükseldiğini anlamış olmalılar ki, bana bu konuşmayı terk etmem için bir işaret yaptılar. Ama ben yine de, yatıştırma amaçlı hafif bir gülümseyişle onlara şöyle dedim: 'Birbirimizle anlaşabilirsek, aynı inancı paylaşacağımızı umuyorum! Yeter ki anlatılmak istenilenin ne olduğu anlaşılmış olsun.' Bunun üzerine onlardan biri: 'Hepimizin (aynı şeyi) kabul edeceği bir zaman elbette gelecektir!' dedi."(11)

Çünkü Âhir zaman Peygamber'i onlara, İsâ Aleyhisselâm'ın bir gün âdil bir hakem olarak yeryüzüne inip "haçı kıracağını", domuzu öldüreceğini, "hâlis ve hakîki din olan İslâm'dan başka bir din kalmayacağını" ve bu sâyede aradaki kin ve düşmanlığın ortadan kalkacağını müjdelemişti.(12)

Bâzı araştırmacıların Orhan Gâzî-Palamas görüşmesini bir "hoşgörü" örneği gibi yansıtmaları basit bir spekülasyondan ve çarpıtmadan öteye geçmez. Palamas'ın esir alınış ve sonrasında Orhan Gâzî'nin huzûruna çıkarılış mâcerâsını, yukarıda kısa bir kesitini sunduğumuz sert ve keskin tartışmaları, neler olup bittiğini kendisi açıkça anlattığı hâlde aslî çizgisinden saptırmak isteyenler; tüm olup bitenleri, hıristiyanlığın temel öğretilerine karşı saygı ve sempati duyduğunu (!) iddiâ ettikleri Osmanlı tarafının bir "diyalog girişimi" olarak yansıtmak eğilimindedirler.

Palamas'ın yukarıdaki ifâdeleri, bu iddiâların siyâsî ve ideolojik amaçlı olduğunu anlamak için yeterlidir. Çünkü onun ve Orhan Gâzî'nin Ermeni doktoru Taronites'in anlattıkları bunun tam tersidir: Yukarıda kısaca değindiğimiz üzre; her şeyden önce Palamas, Osmanlı tarafının "esâret"i altındadır ve diğer esirlerle birlikte canını kurtar- mak için sığındığı Gelibolu (Kallipolis) limanındaki Türkler'in nezâretinde önce Lapseki'ye, ardından Biga (Pegai)'ye ve üç ay burada kaldıktan sonra Bursa (Proussa)'ya gitmek zorunda kalır. Bursa'da birkaç gün süren ikâmetini müteâkip İznik'e (Nicaeia) götürülen Palamas, yolculuklarının ikinci gününde Orhan Gâzî'nin torunu İsmâil'le karşılaşır; Gâzî Süleyman Paşa'nın oğlu olan İsmâil burada, hıristiyanlık öğretisinin saçma ve anlamsız olduğunu göstermek amacıyla onunla tartışır. Palamas'ın ifâdesine göre İsmâil, önce ona: "Muhammed Aleyhisselâm'ı niçin kabûl etmedikleri"ni sorar, sonra da "Bir ağaç parçası olan haça niçin kudsiyyet izâfe ettikleri"ni sorgular. Tabii Başpiskopos'un verdiği cevâbı mantıklı bulmaz ve: "Ama siz, Tanrı'nın bir oğlu olduğunu iddiâ ettiğinize göre, Tanrı'nın bir karısı var diyorsunuz!" demek sûretiyle, hıristiyanlığın asılsız "teslis" anlayışına karşı, sert ve keskin bir biçimde tavrını ortaya koyar.(13)

Gregory Palamas yukarıdaki sözleriyle, Balaban ve Orhan Gâzî ulemâsıyla aralarında sert ve keskin bir tartışma yaşandığını açıkça ortaya koymuştur. Ortada bunun aksi gösteren tek bir delil dahî olmadığı hâlde, metindekilere taban tabana zıt yönde fikir türetenlerin, bilim adamı görüntüsü altında kendi ideolojik çıkarlarına hizmet etmekten ve hiçbir târihî esâsa dayanmayan görüşlerini "târih"e mâletmekten başka bir amaçları yoktur.

(1) Palamas'ın, varlığı ancak XIX. yüyılın sonlarında keşfedilen notları ve nektupları, ilk olarak Anna Philippis-Braat tarafından "Travaux et Mémoires"te yayınlandı: "La captivite de Palamas chez les Turcs. Dossier et commentaire" (edition critique), a.g.d., 7/109-221, Paris, 1979. Onun bu çalışmasını 1993 yılında Hüsnü Demircan'ın, mevcut metinleri Türkçe'ye çevirmek sûretiyle hazırladığı "Orhan Gazi ve Gregory Palamas" adlı Yüksek Lisans Tezi tâkip etmiştir. Bk. Ankara Ünv. SBE, tez nr.: 406.

(2) Anna Philippis-Braat, "La captivite de Palamas chez les Turcs", s. 148 vd.

(3) Philippis-Braat, a.g.m., s. 154-161.

(4) Philippis-Braat, a.g.m., s. 154-156.

(5) Mizzî'nin nakline göre, bazı seyyahlar Hindistan'da, üzerinde: "Bu binâ ayın ikiye ayrıldığı gece yapılmıştır." yazısı olan bir bina gördüklerini söylemişlerdir. Krş. İbn-i Kesîr, "el-Bidâye ve'n- Nihâye", c. 3, s. 120. Beyrut, 1981. Ayın yarılması olayının Hintliler'ce bilindiğini gösteren deliller yalnız bununla sınırlı değildir. Resûlullah (s.a.v.)'in çağdaşı olan Chakravati Fermas Hindistan'da Malabar hükümdarı olduğu zaman, bir gece ayın yarılıp ikiye bölündüğünü görerek telâşa kapılmış; bunun sebebini merâk edip dikkatle araştırmış ve dedelerinin bıraktığı vasiyetnamede bu olayın, Son Peygamber'in bir mûcizesi olduğunu gösteren bir kayda rastlamıştır. Nihâyet Mekke'ye gelip kendi isteğiyle Müslüman olmuş ve Resûlullâh (s.a.v.) ona ülkesine dönüp İslâm'ı yaymasını emir buyurmuş; ancak o, dönerken yolda müzmin bir hastalığa yakalanarak Yemen'in Zafar şehrinde vefât etmiştir. "Hint hükümdarının mezarı" adıyla anılan kabri asırlar boyunca halk tarafından ziyaret edilegelmiştir. Krş. M. Hamîdullah, "İslâm Peygamberi", s. 701, bas.: İstanbul, 1980. Farklı kaynaklardan gelmesine rağmen her iki rivâyet de, ayın yarılması mûcizesinin Hindistan taraflarında görüldüğü noktasında birleşmektedir.

(6) Philippis-Braat, "La captivite…", s. 157.

(7) Kur'ân-ı Kerîm, Enbiyâ (21): 105.

(8) Philippis-Braat, "La captivite…", s. 140-143.

(9) Matta İncili, 10/34-35.

(10) Luka İncili, 19/27.

(11) Philippis-Braat, "La captivite…", s. 160-161.

(12) Buhârî, Buyû', 102.

(13) Philippis-Braat, "La captivite…", s. 146-147.