212. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Resulullah Aleyhisselâm Allah-u Teâlâ'nın Bildirmesiyle Kıyamete Kadar Olacak Birçok Hadiseyi Haber Vermişti.

"Kıyamet Alâmetleri Bir Tek İpe Dizilmiş Boncuklar Gibidir. İp Kopmuştur. Bunlar Birbirini Takip Edeceklerdir."
(Câmiu's-Sağîr: 3030)

Kıyametin Küçük Alâmetlerinden Çıkmayan Kalmadı.
Savaşlar, Depremler, Fitneler, Ahlâksızlıklar, Kötü Âlimler, Kötü Amirler ve Daha Niceleri; Hepsi Çıktı.
Çıkmaya da Devam Ediyor.

Harpler, Kuraklık, Kıtlık Hepsi Kapıda. Takdir Ne İse O Olur!
"Tedirgin Olmayın, Tedbirli Olun!"
Bu Hitabımız Hakiki Müslümanlaradır!

"Kıyamet Yaklaştıkça Yaklaşmıştır."
(Necm: 57)

Gayb’ın Hazinesi İlmin ve Mârifetin Kaynağı Muhammed Mustafa -sallallahu aleyhi ve sellem-
MUCİZE HADİS-İ ŞERİF’LER
Kıyametin Küçük Alâmetlerinden Bazıları
Resulullah Aleyhisselâm’ın Bugünü Tarifi
Bu Seyyiat Zamanında Allah-u Teâlâ’yı Tercih Eden Mümin’e Vadedilen Büyük Mükâfat
Yapılan Kötülükler, Bu Kötülükler Sebebiyle Başa Gelenler ve Başa Geleceği Mukadder Hadiseler
Irak’ın Başına Gelenler
Küçük Alâmetler Ne Zaman Başladı? İlmin Ortadan Kalkıp Cehâletin Yerleşmesi
Gök Kubbe Altındaki En Şerli Kişiler
Birbirini Takip Eden Alâmetler
Altı Alâmet
Müminin Rüyâsının Doğru Çıkması
Kötü Âmirlerin Başa Geçmesi
Kör Taklit
Fırat Nehrinin Altın Hazinelerinin Alana Çıkması
Yalancı Deccallerin Ortaya Çıkması
Cinayetlerin Fazlalaşması
Aynı Dâvâyı Güden İki Büyük Topluluğun Birbirleriyle Savaşması
Türklerle Yapılan Savaşlar
Bereketin Azalması
İnsanların Hayatlarından Bıkarak Ölülere Gıpta Etmesi
İşlerin Ehliyetli Olmayanlara Verilmesi
Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması
Mekke-i Mükerreme, Medine-i Münevvere

/ İsmail Yavuz

Asr Sûre-i Şerif'inin Tefsiri (1)

Hüsranda Olanlar

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (7)

"Hani siz Rabb'inizden yardım istiyordunuz. Buna karşılık O, 'Ben sizi birbiri peşinden bin melekle destekleyip yardım edeceğim.' diyerek duânızı kabul etmişti.
Allah bu yardımı sırf müjde olması ve onunla kalbinizin iyice yatışması için yapmıştı. Yardım ancak Allah katındandır.
Çünkü Allah gerçekten çok güçlüdür, yegâne hüküm ve hikmet sahibidir." (Enfâl: 9-10)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (7)

"Hazret-i Allah'ı Aradım, Hiçlikte Buldum!"

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (130)

Mevlânâ Celâleddîn-i Rûmî
-kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (65)

Hakîm et-Tirmizî -kuddise sırruh- (5)

"İşte bu kimsenin vasfı, Resulullah Aleyhisselâm'ın Allah-u Teâlâ'dan hikâye ettiği gibidir.
Şöyle buyurmuştur: 'Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.
İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.'
Velîlerden bir kimse, en yüksek dereceye sâhip olur. Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl", c. 1, s. 619-620)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Ezelî Nasip (1)

"Senin bundan başka bir sözün yok mu yâ Âişe! Çünkü Allah cennet için bir kısım insanlar yaratmış, onları babalarının sulplerinde iken cennet için yaratmıştır. Cehennem için de bazı insanlar yaratmış, onları babalarının sulplerinde iken cehennem için yaratmıştır." (Müslim: 2662 - İbn-i Mâce: 82)

İSLÂM İLMİHALİ

Namazda Bâtınî ve Zâhirî Huşu (3)

"Namaza başladığında son namazını kılar gibi kıl!" (Ahmed bin Hanbel)

GÜNDEM

ABD'yi Kontrol Eden Güç: "Yahudi Cemaati" / Uğur Kara

İsrail iyice çığırdan çıktı. "Barış düşmanlığı" resmi politikası oldu. Akıl, fikir, izan aranmaz oldu. Amerikan yahudileri de koskoca Amerika'yı bu çıkmaz sokağın içine sokuyor, bu bataklığın ortasına çekiyor. Ve tabi bütün dünyayı da!

TARİHTEN SAYFALAR

Osman Gâzî'nin Bastırdığı Sikkeler ve Ona Atfedilen Yeni Bir Sikke Hakkında (2) / Hakan Yılmaz

Yazıcı-zâde Ali, Şükrullâh ve Mehmed bin Hacı Halîl el-Konevî gibi erken dönem Osmanlı târihçilerinin kullandığı eski bir "Oğuz-nâme" rivâyetinde, Osman Gâzî'nin istiklâlini Bilecik'in fethinden hemen önce ilân ettiğine işâret edilir.

Peygamber Müjdesine Mazhar Olan Fatih Sultan Mehmed Han ve İstanbul'un Fethi

Sultan Mehmed Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır. Akşemseddin Hazretleri ve Molla Güranî Hazretleri gibi zâtların dizinde yetişmiştir. Yaratılıştan sahip olduğu kabiliyet bir yana, babasının yanında büyük meydan muhaberelerine katılmış, tam bir askerlik tecrübesi elde etmişti.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kıyametin ne zaman kopacağını, bu müthiş saatin ne zaman geleceğini Allah-u Teâlâ'dan başka kimse bilmez. Kesin olarak bilinen, alâmetleri zuhur etmeden kopmayacağıdır. Birisi zuhur edince, diğerleri birbiri ardından ortaya çıkar.

Kıyamet alâmetlerini bize Resulullah -sallallahu aleyhi ve sellem- bildirmiştir. Bu zamana kadar haber verdiği birçok hadisenin cereyan etmesi onun bir mucizesi olduğu gibi bu zamandan sonrası hakkında verdiği haberlerin de mutlaka cereyan edeceğini gösteren apaçık bir delildir. Esasında iman eden bir müslümanın böyle bir delile ihtiyacı yoktur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir. İp kopmuştur. Bunlar birbirini takip edeceklerdir." (Câmiu's-sağîr: 3030)

Görülüyor ki kıyamet iyice yaklaşmıştır. Alâmetleri de "İpi kopan tesbih tanelerinin birbirini takip etmesi gibi" peşi sıra güna gün cereyan etmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisinden asırlarca sonra olacak birtakım hadiseleri haber vermiştir.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ'nın izniyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ'dan gelir.

Meselâ: "Filân zamanda şöyle bir hadise olacak... Şöyle bir harp olacak..." buyuruyor. Halbuki o onun filmini Levh-i mahfuz'da olduğu gibi, canlı ve kanlı görmüş ve söylemiştir.

Allah-u Teâlâ neyi takdir etmişse, onu takdir filmine dürmüştür. O hâlâtın filmini ona gösterince, onu olduğu gibi görmüş oluyor. Bütün olmuş ve olacakları görerek konuşuyor. Yani o görüyor, biliyor ve söylüyor.

O kadar ki günümüze ve kıyamete varıncaya kadar birçok hadiseyi haber vermişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir kitap okumadığı, aslâ hiç kimseden tek harf öğrenmediği, yazı da yazmadığı halde; geçmişin ve geleceğin ilimlerini özünde toplamıştır. Bütün gayb âleminin hazinesi idi. Hepsini bilerek ve görerek konuşuyordu.

Ümmetinin kıyamete kadar nelerle karşılaşacaklarını bilip bir bir haber veriyordu.

Birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nispetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

Gaybın yegâne bilicisi Allah-u Teâlâdır:

"De ki: 'Göklerde ve yerde Allah'tan başka kimse gaybı bilmez. Onlar ne zaman diriltileceklerini de bilmezler.'" (Neml: 65)

Bazı kıt akıllılar bu ve benzeri Âyet-i kerime'leri öne sürerek Resulullah Aleyhisselâm'ın gayb hakkında verdiği haberleri inkâr etmektedir.

Böylece şu Âyet-i kerime'leri de inkâr etmişlerdir:

"Resul'üm! Bunlar, bizim sana vahiy yolu ile bildirdiğimiz gayb haberlerindendir. İçlerinden hangisi Meryem'i himayesine alacak diye kalemleri ile kura atarlarken sen onların yanında değildin. Çekiştikleri zaman da orada bulunmadın." (Âl-i imrân: 44)

"O kendiliğinden konuşmamaktadır.

Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." (Necm: 3-4)

"O (Peygamber), gayb haberlerini vermede aslâ cimri değildir." (Tekvir: 24)

Binaenaleyh, gaybı bilen Allah-u Teâlâ bu bilgisini dilediğine duyurmaktan aciz değildir.

Bütün ilimler O'nun ve O'ndandır. Gerçek mürşid Hazret-i Allah'tır. O dilediğini dilediğine duyurur, dilediğini dilediğine gösterir.

Nitekim Âyet-i kerime'sinde buyurur ki:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

İşlerin gizliliklerini ve sonucunu, doğrusunu ve hakikatini ancak O haber verir. Bu haber işte bu şekilde olmuştur.

Kıyamet ile ilgili "Mucize Hadis-i Şerif'ler" izâh edilerek, ortaya çıkan küçük alâmetler açıklanmış ve Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bâki esselamü aleyküm ve rahmetullah...


Resulullah Aleyhisselâm Allah-u Teâlâ'nın Bildirmesiyle Kıyamete Kadar Olacak Birçok Hadiseyi Haber Vermişti.

"Kıyamet Alâmetleri Bir Tek İpe Dizilmiş Boncuklar Gibidir. İp Kopmuştur. Bunlar Birbirini Takip Edeceklerdir."
(Câmiu's-Sağîr: 3030)

Kıyametin Küçük Alâmetlerinden Çıkmayan Kalmadı.
Savaşlar, Depremler, Fitneler, Ahlâksızlıklar, Kötü Âlimler, Kötü Amirler ve Daha Niceleri; Hepsi Çıktı.
Çıkmaya da Devam Ediyor.

Harpler, Kuraklık, Kıtlık Hepsi Kapıda. Takdir Ne İse O Olur!
"Tedirgin Olmayın, Tedbirli Olun!"
Bu Hitabımız Hakiki Müslümanlaradır!

"Kıyamet Yaklaştıkça Yaklaşmıştır."
(Necm: 57)

Bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundandır ve halkın da bölücülerin peşinden koşuşudur. Allah-u Teâlâ da azap üstüne azap indiriyor.
Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor, huzursuzluklar birbirini kovalıyor. Artık bu dalga böyle gidiyor.
Onun içindir ki gün bugündür ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünyaya dalacak, dünyaya meyledecek zaman değil. Ancak ihtiyacını, maişetini temin et, borçlu olma, borçlu ölme, ebedî hayatını kazanmak için gayret et!
Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.
Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül vermek günüdür. Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek.
Bize Allah gerek, O'na yönelmemiz gerek, O ister yapar ister yıkar.

Gayb'ın Hazinesi İlmin ve Mârifetin Kaynağı
Muhammed Mustafa -sallallahu aleyhi ve sellem-:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kendisinden asırlarca sonra olacak birtakım hadiseleri haber vermiştir.

Çünkü o hem geçmişi, hem geleceği Allah-u Teâlâ'nın izniyle bilen, bütün gelecekleri bildirendir. Kıyamete kadar olacakları, kıyametten sonra olacakları, mahşerdeki durumu, cennet ve cehennemin durumunu ve daha birçok hususun hepsini bildirmiştir. Bu bilgi ona Allah-u Teâlâ'dan gelir.

Meselâ: "Filân zamanda şöyle bir hadise olacak... Şöyle bir harp olacak..." buyuruyor. Halbuki o onun filmini Levh-i mahfuz'da olduğu gibi, canlı ve kanlı görmüş ve söylemiştir.

Allah-u Teâlâ neyi takdir etmişse, onu takdir filmine dürmüştür. O hâlâtın filmini ona gösterince, onu olduğu gibi görmüş oluyor. Bütün olmuş ve olacakları görerek konuşuyor. Yani o görüyor, biliyor ve söylüyor.

O kadar ki günümüze ve kıyamete varıncaya kadar birçok hadiseyi haber vermişti.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiçbir kitap okumadığı, aslâ hiç kimseden tek harf öğrenmediği, yazı da yazmadığı halde; geçmişin ve geleceğin ilimlerini özünde toplamıştır. Bütün gayb âleminin hazinesi idi. Hepsini bilerek ve görerek konuşuyordu.

İnsanların ahiretteki durumlarını, kabir, mahşer, mizan, sırat, cennet ve cehennem ahvâlini de bir bir duyuruyordu.

Ukbe bin Âmir -radiyallahu anh- der ki:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- evinden çıkarak Uhud şehidleri için cenaze namazı kıldıktan sonra minbere çıktı ve şöyle buyurdu:

"Ben sizin kıyamette öncünüz ve şâhidinizim. Vallahi ben şu anda cennetteki havzımı görüyorum. Bana gerçekten yer hazinelerinin anahtarları yahut yerin anahtarları verilmiştir. Ve yine Allah'a yemin ederim ki, ben sizin benden sonra şirke sapacağınızdan korkmuyorum, fakat dünya hususunda birinizin diğerinizle yarışmaya dalacağınızdan korkuyorum." (Müslim: 2296)

Ümmetinin kıyamete kadar nelerle karşılaşacaklarını bilip bir bir haber veriyordu.

Birçok Hadis-i şerif'lerinde Asr-ı saâdet'ten kıyametin kopmasına kadar geçecek zaman içerisinde zuhur edecek olan birçok fitneleri gerek kapalı olarak, gerekse açık olarak haber vermiş; fitnelerin her tarafı gecenin karanlıkları gibi saracağını, her fitnenin bir öncekini aratacağını, bu sebeple hayatta olanların kabirdekilere gıpta edeceklerini, müslümanların fitne dönemlerinde sabır ve teenni ile hareket etmelerini ve imkânları nispetinde kalabalıklardan kaçınmaları gerektiğini bildirmiş, ümmet-i muhteremesini gelecek fitnelere karşı uyarmıştır.

•

Gaybın yegâne bilicisi Allah-u Teâlâdır:

"De ki: 'Göklerde ve yerde Allah'tan başka kimse gaybı bilmez. Onlar ne zaman diriltileceklerini de bilmezler.'" (Neml: 65)

Bazı kıt akıllılar bu ve benzeri Âyet-i kerime'leri öne sürerek Resulullah Aleyhisselâm'ın gayb hakkında verdiği haberleri inkâr etmektedir.

Böylece şu Âyet-i kerime'leri de inkâr etmişlerdir:

"Resul'üm! Bunlar, bizim sana vahiy yolu ile bildirdiğimiz gayb haberlerindendir. İçlerinden hangisi Meryem'i himayesine alacak diye kalemleri ile kura atarlarken sen onların yanında değildin. Çekiştikleri zaman da orada bulunmadın." (Âl-i imrân: 44)

"O kendiliğinden konuşmamaktadır.

Onun konuşması, ancak kendisine bildirilen vahiyden başka bir şey değildir." (Necm: 3-4)

"O (Peygamber), gayb haberlerini vermede aslâ cimri değildir." (Tekvir: 24)

Binaenaleyh, gaybı bilen Allah-u Teâlâ bu bilgisini dilediğine duyurmaktan aciz değildir.

Bütün ilimler O'nun ve O'ndandır. Gerçek mürşid Hazret-i Allah'tır. O dilediğini dilediğine duyurur, dilediğini dilediğine gösterir.

Nitekim Âyet-i kerime'sinde buyurur ki:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

İşlerin gizliliklerini ve sonucunu, doğrusunu ve hakikatini ancak O haber verir. Bu haber işte bu şekilde olmuştur.

Allah-u Teâlâ dilediğine dilediği kadar kendi sırrından bildirir.

Bir Âyet-i kerime'sinde:

"O'nun dilediğinden başka, insanlar O'nun ilminden hiçbir şeyi kavrayamazlar." buyurmaktadır. (Bakara: 255)

İnsanların bilgisi sınırlıdır. Ancak Allah-u Teâlâ'nın dilediği kadar kavrayabilirler. İnsana bilmediğini öğreten O'dur.

Nitekim Âyet-i kerime'lerinde şöyle buyuruyor:

"Gaybı bilen O'dur. Gizli bilgisini kimseye göstermez. Ancak râzı olduğu elçiye gösterir. Çünkü O, bunun önüne ve arkasına gözetleyiciler (koruyucular) koyar." (Cin: 26-27)

Dilediği kuluna, dilediği kadarını bildirir. Onun haricinde mahlûkun Hakk'a âit bilgisi olmaz.

Allah-u Teâlâ "Nebi"ye vahiy vasıtasıyla "Veli"ye ise ilham vasıtasıyla dilediğini ilka eder. Muallimi Allah-u Teâlâ olduğu için ona O öğretiyor.

Ebu Hüreyre -radiyallahu anh- Hazretlerinden rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Sizden önce gelip geçen ümmetler içinde Allah-u Teâlâ tarafından kendilerine ilham olunan insanlar vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer'dir." (Buhârî)

İlhamdan hasıl olan ilme Ledün ilmi denir.

Bu husus Hazret-i Ömer -radiyallahu anh- Efendimiz'e şâmil olduğu gibi, ümmet-i Muhammed'in arasında da böylelerinin bulunacağına işarettir.

İşte bütün bu lütuf, fazilet ve meziyetler, Allah-u Teâlâ'nın o kimseyi o Kudsî ruh ile desteklemesinden doğmuştur. Geldiği makama dünyada iken çıkar, peygamberler meclisine girer.

Bu sırlara mazhar olabilmek Allah-u Teâlâ'nın bu ilmi kalpte yazması ve ikinci bir ruh ile desteklemesiyle mümkün olur.

Bu gibi kimseler Allah-u Teâlâ'nın duyurduğu kadar, gösterdiği ve bildirdiği kadar hepsini bilir. Bu Âyet-i kerimeler mucibince dilediğine dilediği kadar bildirir.

Onlar bunu biliyorlar. Amma isterse açıklarlar, isterse açıklamazlar.

Muhyiddîn-i İbnü'l Arabî -kuddise sırruh- Hazretleri "Fusûsu'l-Hikem" isimli eserinde Hâtem-i veli'nin ilmi hususunda şöyle buyurmaktadır:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (s. 45)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Hakk'tan alıyordu, o da Hakk'tan alıyor. Hâtem'lik bitiştiği gibi devirler de bitişiyor. Hâtemü'l-enbiyâ böyle olduğu gibi, Hâtemü'l-evliyâ da böyledir.

"Onlar kıyamet zamanının ansızın başlarına gelmesinden başka bir şey mi bekliyorlar?
Onun âlametleri gerçekten gelmiştir. Kendilerine gelip çatınca ibret almaları neye yarar?" (Muhammed: 18)

MUCİZE HADİS-İ ŞERİF'LER

Kıyametin ne zaman kopacağını, bu müthiş saatin ne zaman geleceğini Allah-u Teâlâ'dan başka kimse bilmez. Kesin olarak bilinen, alâmetleri zuhur etmeden kopmayacağıdır. Birisi zuhur edince, diğerleri birbiri ardından ortaya çıkar.

Kıyamet alâmetlerini bize Resulullah -sallallahu aleyhi ve sellem- bildirmiştir. Bu zamana kadar haber verdiği birçok hadisenin cereyan etmesi onun bir mucizesi olduğu gibi bu zamandan sonrası hakkında verdiği haberlerin de mutlaka cereyan edeceğini gösteren apaçık bir delildir. Esasında iman eden bir müslümanın böyle bir delile ihtiyacı yoktur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kıyamet alâmetleri bir tek ipe dizilmiş boncuklar gibidir. İp kopmuştur. Bunlar birbirini takip edeceklerdir." (Câmiu's-sağîr: 3030)

Görülüyor ki kıyamet iyice yaklaşmıştır. Alâmetleri de "İpi kopan tesbih tanelerinin birbirini takip etmesi gibi" peşi sıra güna gün cereyan etmektedir.

Kıyametin Küçük Alâmetlerinden Bazıları:

Kıyamet kopmadan önce küçük alâmetler bir bir meydana çıkacaktır.

Hadis-i şerif'lerde belirtilen küçük alâmetlerin başlıcaları hülâsa olarak şunlardır:

• İlmin ortadan kalkıp cehâletin yerleşmesi,

• Zinânın alenî hâle gelmesi,

• Sarhoşluk veren içkilerin yaygınlaşması,

• Oyun ve çalgı âletlerinin ortaya çıkması ve yaygınlaşması,

• Câriyenin (köle kadının) efendisini doğurması,

• Çobanların zenginleşerek bina yapmakta yarışması,

• Zekât verilecek kimse bulunamayacak kadar servetin çoğalması,

• Aynı dâvâyı güden iki büyük topluluğun birbirleriyle savaşması,

• Adam öldürme hadiselerinin fazlalaşması,

• Emanetin ganimet bilinmesi,

• Elli kadına bir erkek düşecek şekilde erkek nüfusunun azalması,

• Müslümanların kıldan ayakkabı giyen, küçük gözlü ve geniş yüzlü insan gruplarıyla savaşması,

• İnsanların hayatlarından bıkarak ölülere gıpta etmesi,

• Peygamber olduğunu iddiâ eden otuza yakın deccalin türemesi,

• "Allah" veya "Lâ ilâhe illâllah" diyen bir kimsenin kalmaması.

•

Yine Hadis-i şerif'lerin ifadelerine göre kıyamet alâmetleri şöyle gelişecektir:

• Kur'an-ı kerim'in önemi insanlar tarafından unutulacak,

• Cihad ve irşad faaliyetleri terkedilecek,

• Namaz kılınmayacak,

• Zekât angarya kabul edilecek,

• Fâiz yemeyen kimse kalmayacak,

• Büyük bir bereketsizlik olacak,

• Gasp hadiseleri çoğalacak,

• Liderliğe elverişli kişiler azalacak,

• Seviyesiz ve şahsiyetsiz kişiler idareci olup başa geçecek,

• Fâsıklar toplumun efendisi hâline gelecek,

• Ahmak ve alçaklar dünyanın en mutlu insanları olacak,

• Anne-babaya isyan edilip erkekler hanımlarının emrine girecek,

• Akrabalık bağları kesilecek,

• Sonra gelenler geçmişlerine lânet okuyacak,

• Akşam mümin olarak yatan kişi sabah kâfir olarak kalkacak; sabah mümin olarak kalkan kişi akşam kâfir olacak,

• Yalancılar tasdik edilip doğru konuşanlara itibar edilmeyecek,

• Kitapların sayısı artacak,

• Başa geçen âmirler halka zulmedecek,

• Şerrinden korkulan kimselere itibar edilecek,

• Ticareti dürüst olmayan kimseler ele geçirecek,

• İş ehil olmayanlara verilecek,

• Emanet kelepir kabul edilecek,

• Aza kanaat edilmeyecek, çok ile de doyulmayacak,

• Yağmurlar yıldırımlar çoğalacak,

• Zelzeleler artacak,

• Madenler yok olacak,

• Mescidler süslenmekle birlikte ibadete önem verilmeyecek,

• İnsanlar mescidlerle birbirine karşı övünecekler,

• Câhiller aynı zamanda dürüst olmayan zâhidler türeyecek,

• Sadece din dışı ilimler öğrenilecek,

• Âni ölümler çoğalacak,

• Erkekler erkeklerle, kadınlar kadınlarla yetinecek,

• Kadınlar her hususta ön plâna çıkarılacak,

• Erkekler kadınlara benzemeye çalışacak,

• Açıklık çıplaklık yayılacak,

• Fuhuş ve hayâsızlık çoğalacak...

Şimdi insafla, vicdanla bir düşünün, bu alâmetlerden çıkmayan var mı? Bunlar çıktığına göre nasıl tedbirli, dikkatli olmamız lâzım. Hazret-i Allah'a nasıl kaçmamız, sığınmamız lâzım. İşte bunu bize öğretiyorlar.

Resulullah Aleyhisselâm'ın Bugünü Tarifi:

Hazret-i Ali -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Gençlerinizin fıska düştüğü, kadınlarınızın azdığı zaman haliniz ne olur?" buyurdu.

(Yanındakiler hayretle):

"Yâ Resulellah! Yani böyle bir hâl mi gelecek?" dediler.

"Evet, hatta daha beteri!" buyurdu ve devam etti:

"Emr-i bil-ma'rufta bulunmadığınız, nehy-i anil-münker yapmadığınız vakit haliniz ne olur?" diye sordu.

(Yanındakiler hayretle):

"Yani bu olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve sormaya devam ettiler:

"Münkeri emredip, ma'rufu yasakladığınız zaman haliniz ne olur?"

(Yanında bulunanlar iyice hayrete düşerek):

"Yâ Resulellah! Bu mutlaka olacak mı?" dediler.

"Evet, hatta daha da beteri!" buyurdular ve devam ettiler:

"Ma'rufu münker, münkeri de ma'ruf saydığınız zaman haliniz ne olur?"

(Yanındakiler):

"Yâ Resulellah! Bu mutlaka olacak mı?" diye sordular.

"Evet olacak!" buyurdular. (Mecma'uz-zevâid)

İslâm'ın en parlak devirlerinde, asırlarca sonra gelecek bozuklukları olduğu gibi görüp tasvir etmek, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in apaçık bir mucizesidir.

•

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştığı zaman taylesan giymek çoğalır. Ticaret artar, mal çoğalır, servet sahibi yüceltilir, fuhuş (her türlü kötülük) çoğalır.

Çocuklar yönetici olur. Kadınlar çoğalır. Hükümdar zâlim olur. Ölçü ve tartıda hile yapılır.

O zaman bir adamın köpek yavrusu beslemesi, kendisi için bir evlât büyütmesinden daha hayırlı olacaktır.

Büyüğe karşı saygı, küçüğe merhamet gösterilmeyecektir.

Zina mahsulü çocuklar çoğalır; öyle ki yolun ortasında adam kadının üzerine abanır (zina eder).

O vakitte bulunanların en iyisi: 'Keşke yoldan ayrılsaydınız!' derler.

Kurt (gibi) kalpler üzerine koyun postları giyerler.

O vakitte bulunanların en iyisi dalkavuk kimse olacaktır." (Hâkim, Müstedrek; 3/343 - Kenzü'l-Ummâl: 38501)

Bu Hadis-i şerif'ten işin artık iyice çığırından çıktığı anlaşılıyor.

"Öyle bir zamandayız ki doğana sevinmeyin, ölene üzülmeyin." İşte o gün bugün.

•

Ebu Mâlik el-Eş'arî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Benim ümmetimden bazı insanlar muhakkak ki içki içip ona adından başka isim takacaklar. Baş uçlarında çalgılar çalınacak ve şarkıcı kadınlar şarkı-türkü söyleyecekler. Allah onları yere batırsın ve onlardan maymunlar, domuzlar yapsın!" (İbn-i Mâce: 4020)

Geçmiş ümmetlerde bu durum gerçekten olmuştur. Kıyamete yakın dönemde sapıtmış insanların başına bu felâketler gelebilir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecek ki, fâiz yemeyen kimse kalmayacaktır. Fâizin kendisini yemese bile tozunu yutacaktır." (Ebu Dâvud)

Bunun da sebebi, bugün ekseri insanlar fâizle iş görüyor. O alıp vermiyor amma, fâizci ile alış-veriş yaptığı için onun tozu ona dokunacak.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zattır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir, diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, Fiten)

İşte o zaman böyle insanlar çok türeyecek. Yani ruhu ölmüş, canlı cenaze.

Siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar sahte kahramandır. Allah-u Teâlâ bunlara hidayet vermemiştir. İmansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanların dünyaca en bahtiyarını âdi oğlu âdiler teşkil etmedikçe kıyamet kopmaz." (Tirmizî: 2210)

İşte şimdi bu durum mevcut.

Ayak takımının başa, baş takımının ayağa alınması ve bu ayak takımının her türlü kötülüğünü halkın alkışlaması, fakat o şerefli haysiyetli insanların nazar-ı itibara alınmaması.

En aşağıdan tutun da en başa kadar bu silsile böyle olacak.

Neden bu hâl husule geliyor? Halkın Hakk'tan kopmasından, harama irtikap etmesinden, sefalete düşmesinden, maddeye tapmasından ve şöhrete kapılmasından ileri gelir.

•

Diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, imamınızı öldürmedikçe, kılıçlarınızı birbirinize karşı kullanmadıkça, dünyanıza şerlileriniz vâris olmadıkça kıyamet kopmaz." (Tirmizî)

Bu Hadis-i şerif günümüzdeki anarşiye işaret etmektedir.

Aralarındaki iyileri öldürecekler, halk şaşırıp birbirini öldürecek, en kötüler başa geçecek.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İnsanların üzerine yağmurun bolluğu, fakat verimin azlığıyla aldatıcı yıllar gelecektir. O dönemde yalancı adam doğrulanacak, doğru adam yalanlanacak; hâin adama güvenilecek, güvenilir adam hâinlikle itham edilecek ve kamu işinde rüveybıda (bilgisi kıt) adam söz sahibi olacaktır." (İbn-i Mâce: 4036)

Bu Seyyiat Zamanında Allah-u Teâlâ'yı Tercih Eden Mümin'e
Vadedilen Büyük Mükâfat:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İnsanlar üzerine öyle bir zaman gelecek ki, öldürme ve zorbalıktan başka yolla devlet idaresine sahip olunamayacaktır. Gasp ve cimrilikten başka yolla zenginliğe, dinden çıkma ve nefsânî duygulara tâbi olmaktan başka yolla da (diğer insanların) sevgisine ulaşılmayacaktır. Kim bu zamana ulaşır ve zengin olması mümkünken fakirliğe sabreder, sevgilerini kazanma mümkünken nefretlerine sabrederse, aziz (onurlu haysiyetli) olmaya gücü yeterken zillete sabrederse, Allah o kuluna beni tasdik eden elli sıddık sevabı verecektir." (Tahavî)

O Allah-u Teâlâ'yı tercih etmiş, elindeki fırsatı kenara atmış.

Burada geçen "Resulullah Aleyhisselâm'ı tasdik eden elli sıddık sevabı" hafsalanın alacağı bir şey değildir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında Ebu Hüreyre -radiyallahu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; 'Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Bu topluluk ahir son zamanda "Hatm'ül-evliyâ"ya ve onun yaptığı kalemle cihada hiçbir kınayıcının kınamasından çekinmeden tâbi olan "Siyah bayraklılar"dır. Hadis-i şerif'lerde bu "Siyah bayraklılar" hakkında birçok ifşaatlar vardır.

Bu hakikatleri ve Hatmü'l-evliyâ'nın zuhurunu Evliyaullah Hazerâtı yüzyıllar boyu eserleri ile ifşa etmişlerdir. Evliyaullah Hazerâtı'nın bu ifşaatları dergimizde "Evliyâ-i Kiram Hazerâtı'nın 'Hâtemü'l-Evliyâ' Hakkındaki Beyan ve İfşaatları" başlığı ile yazı dizisi halinde neşredilmektedir.

Yapılan Kötülükler,
Bu Kötülükler Sebebiyle Başa Gelenler
ve Başa Geleceği Mukadder Hadiseler:

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Şu beş şey sizin aranızda vuku bulsa nasıl olursunuz? Onların aranızda vuku bulmasından veya onlara ulaşmanızdan Allah'a sığınırım.

Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar.

Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi.

Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar.

Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir.

Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce: 4019)

Görüyorsunuz bu mucize Hadis-i şerif de aynen bu günümüzü tarif ediyor.

Hadis-i şerif'in açıklaması:

"Bir toplulukta kötülükler ortaya çıktığı, fuhuş açıktan yapıldığı zaman, orada tâun ve geçmiş nesillerde görülmeyen hastalıklar ortaya çıkar."

Şimdiki zaman tarif ediliyor. Öyle hastalıklar var ki, ismi bile belli değil. Bir ahlâksızlık başgösterdiği zaman Allah-u Teâlâ bir hastalık musallat ediyor.

"Bir topluluk zekât vermeye mâni olduğunda, gökyüzünden gelen yağmur onlardan kesilir. Hayvanlar olmasaydı hiç yağmur yüzü görmezlerdi."

Zamanımızdaki bütün bölücüler fakirin kapısını kapatıp hakkını gasbediyorlar. Zekâtı kendileri toplayıp, aralarında bölüyorlar. Zekât paraları ile bina kuruyorlar, lüks ve refah içinde yaşıyorlar. Bu ise büyük bir hıyanettir, gadab-ı ilâhî'ye vesiledir.

Bunun içindir ki kuraklık, harp, zelzele gibi çeşitli ibtilâlara, âfatlara bu millet maruz kalabilir.

Ve nihayetinde de Allah-u Teâlâ bunları yapanların kökünü keser. Şimdilik onlara ruhsat veriyor.

Halk hâlâ bunları müslüman zannediyor. Çünkü halk da balık otu yutmuş.

"Bir topluluk ölçü ve tartıyı eksik tuttuklarında, kıtlık, geçim sıkıntısı ve zâlim idareci ile cezalandırılırlar."

İşte bugün olduğu gibi.

"Âmirleri Allah'ın indirdiğinden başka şeylerle hükmettiklerinde Allah, onların üzerlerine düşmanları musallat kılar ve ellerinde bulunan şeylerin bir kısmını tüketir."

Aynı bugün olduğu gibi.

"Allah'ın kitabını ve Resulullah'ın sünnetlerini bir kenara bıraktıklarında, Allah onları birbirine düşürür." (İbn-i Mâce: 4019)

Görüyorsunuz bir taraftan din bölücüleri ve daha her türlü bölünmeler, birbirine düşmeler ayyuka çıktı.

Müslümanlar paramparça olmuşlar, herkes kendi dinini kendi partisini kuvvetlendirmek ve ayakta tutmak için çalışıyor. İslâm dini umurunda bile değil, İslâm dini ile hiçbir ilgisi yok.

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Size çullanmak üzere yabancı kavimlerin, tıpkı sofraya çağrışan yiyiciler gibi birbirini çağıracakları zaman yakındır." buyurdu.

Orada bulunanlardan biri:

"O gün sayıca azlığımızdan mı?" diye sordu.

"Hayır! Bilâkis siz o gün çoksunuz. Fakat sizler bir selin getirdiği çer-çöpler gibi hiçbir ağırlığı olmayan çer-çöp durumunda olacaksınız. Allah düşmanlarınızın kalbinden size karşı korku duygusunu çıkaracak ve sizin kalplerinize zaafı atacak!" cevabını verdi.

"Zaaf nedir yâ Resulellah?" denildiğinde:

"Dünya sevgisi ve ölüm korkusu!" buyurdu. (Ebu Dâvud: 4297)

Irak'ın Başına Gelenler:

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey Allah'ım! Şam'ımızı bize mübarek kıl! Ey Allah'ım! Yemen'imizi bize mübarek kıl!" diye duâ etti.

Orada bulunanlar: "Necid'imizi de mübarek kıl!" dediler.

Resulullah Aleyhisselâm:

"Ey Allah'ım! Şam'ımızı bize mübarek kıl! Ey Allah'ım! Yemen'imizi bize mübarek kıl!" diye duâ etti.

Yine:

"Necid'imizi de!" dediler.

Râvi diyor ki:

Sanıyorum ki üçüncüsünde Resulullah Aleyhisselâm:

"Orada (yani Necid'de) zelzeleler, fitneler vardır ve orada şeytanın boynuzu doğar." buyurdu. (Buhârî - Tirmizî)

Yani şeytanın tutuşturduğu fitneler meydana gelir.

Görüldüğü gibi bugün Irak toprakları içerisinde bulunan beldeler Resulullah Aleyhisselâm'ın rahmet kaynağı duasından mahrum kalmıştır. İslâm dünyasında büyük bir yara olan şiilik fitnesi bu topraklardan çıkmış, Hazret-i Hüseyin Efendimiz'e ihanet ederek şehadetine sebep olanlar yine bu beldelerin insanları olmuştur.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"İman Yemenlidir. Fitne şu tarafta, şeytanın boynuzunun doğduğu yerdedir." (Buhârî)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir başka Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz doğuya dönmüş olduğu halde şöyle buyurmuştur:

"Dikkat! Hiç şüphe yok ki fitne şuradadır! Dikkat! Hiç şüphe yok ki fitne şuradadır! Şeytanın boynuzunun doğduğu yerdedir." (Müslim: 2905)

Bu Hadis-i şerifler apaçık bir mucizedir. Müslümanların başına en büyük fitneler hep o taraflardan kopmuştur.

Küçük Alâmetler Ne Zaman Başladı?

Hilâfetin kalkmasıyla, İslâm dininin kaldırılmasıyla, onun yerine küfrün yerleşmesiyle küçük alâmetler başlamış oldu.

Ve bu hâl son deccale kadar devam edecek. Küçük alâmetler küçük deccalden başladı, büyük alâmetler büyük deccalden başlayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, imanın resmi, Kur'an'dan ise harf ve hurufat kalacak.

Gayretleri mideleri, dinleri para, kıbleleri karıları olacak. Onlar aza kanaat etmeyecekler, çok ile de doymayacaklar."

İnsanlar bu hâle geldiği zaman bunlar zuhur edecek ve çeşitli ibtilâlara maruz kalacaklar. Bunun içindir ki içki, kumar, fuhuş, faiz, denize çırılçıplak girilmesi, futbol gibi ve buna mümasil küfür âdetlerinin yerleşmesi, bunların yaygınlaşması, hakikatin kalkması ile artık insanlar her şeye müstehak olmuş demektir.

Halk çok bunalacak. Bunun da sebebi küfre boyun eğmeleridir. Bu isyanlarının cezalarını göreceklerdir.

Allah-u Teâlâ bir Hadis-i kudsi'de buyurur ki:

"Benim cinlerle ve insanlarla önemli bir hadisem var! Ben yaratıyorum, benden başkasına ibadet ediliyor! Ben rızıklandırıyorum, benden başkasına şükrediliyor." (Taberânî)

İşte bugün medeniyet adı altında kâfir ve münafıkların bu kadar ileri gitmelerine sebep; kadınların çılgın, erkeklerin sarhoş, orta tabakanın şaşkın, zenginlerin azgın oluşundan ve halkın da bölücülerin peşinden koşuşundandır. Allah-u Teâlâ da azap üstüne azap indiriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecek ki gayretleri mideleri, şerefleri servetleri, kıbleleri karıları, dinleri dirhemleri ve dinarları olacak. Onlar mahlûkatın en şerlileridir ve onların Allah katında hiçbir nasipleri yoktur." (Deylemî)

Böyle zamanda böyle insanlar gelecek ve insanlar da böyle cezalanacak.

Dünya cezaları böyle olduğu gibi, ahiretteki cezaları da ebedî cehennemde kalmalarıdır.

Hak ve hakikatten saptıkları için başlarına bu belâlar gelecek. Başlarındaki âmirler de öyle olacak.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Fuhuş ve ahlâksızlık açıkça yapılıncaya ve dirhem ile dinara tapılıncaya kadar, şöyle şöyle oluncaya kadar kıyamet kopmaz." (Ahmed bin Hanbel)

Bütün bu Hadis-i şerif'ler kıyametin küçük alâmetlerinin bir bir zuhur ettiğini göstermektedir.

İlmin Ortadan Kalkıp Cehâletin Yerleşmesi:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin kalkması, bilgisizliğin yerleşmesi, çeşitli içkilerin içilmesi, zinanın aleni yapılması elbet kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 71)

Zaten ilmin kalkmasından sonra bütün bu haller türedi ve zuhur etti. Bütün bunlar küçük alâmetlerdir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İlmin azalması, bilgisizliğin çoğalması, fuhşun alana çıkması, kadınların çoğalması, elli kadına bir erkek düşecek kadar erkeklerin azalması kıyamet alâmetlerindendir." (Buhârî. Tecrîd-i sarîh: 72)

Yetişen âlimler sırf dünyalık elde etmek için yetişti, hakiki âlim yetişmedi.

Zamanımızda Allah için tahsil yapan yok, memuriyet alayım ve geçineyim tahsili var.

İlmin olmayışı ve kötü âlimlerin sebebiyle insanları irşad ve ikaz eden olmayacak. Dolayısı ile fuhuş da alenen olacak.

Öyle harpler olacak ki, bu harplerde çok erkek zâyi olacak. Sayı itibarı ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah-u âlem bunu gösteriyor.

Üçüncü dünya harbi bir âfâttır. Çinlilerin istilası ise bir helâkiyettir.

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah-u Teâlâ ilmi size ihsan buyurduktan sonra (hafızanızdan) zorla çekip almaz. Lâkin âlimleri, ilimleri ile beraber cemiyet içinden alır, ruhlarını kabzeder. Artık kara câhil bir zümre kalır. Halk bunlardan dini ihtiyaçlarını sorarlar, onlar da (Âyet, Hadis gözetmeden) kendi düşünce ve arzularına göre fetva verip, hem kendileri saparlar hem de başkalarını saptırırlar." (Buhârî Tecrîd-i sarîh: 2174)

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bid'at sahibi, mânen küçük kişilerin yanında ilim aramak, kıyamet alâmetlerindendir." (Câmiu's-sağîr: 2475)

Halk mânen boş olduğu için boş lâfları satın almaktadırlar.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Dünyaya karşı zühd dilde kalmadıkça, takvâ da yapmacık hâline gelmedikçe kıyamet kopmaz." (Câmiu's-sağîr: 9856)

Nice müttaki görünen kimseler vardır ki, uzaktan baktığın zaman onu müslümanların en ön safında görürsünüz, fakat takvâ içine nüfuz etmemiştir.

Abdullah bir Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet yaklaştı. Halbuki insanların dünyaya karşı ancak hırsları artıyor, Allah'tan uzaklaşıyorlar." (Hâkim)

Bu Hadis-i şerif'lere bakan bir ayna gibi kendisini görür, ona göre kendisini ayarlar.

Gök Kubbe Altındaki En Şerli Kişiler:

Hazret-i Ali -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

"İnsanlar üzerine öyle bir zaman gelecektir ki İslâm'ın yalnız ismi, Kur'an'ın ise resmi kalacak. Mescidler dış görünüşleri ile mamur, fakat içleri hidayetten mahrum olacak.

Onların âlimleri gökkubbe altındakilerin en şerlileridir. Fitne onlardan çıktı ve yine onlara dönecektir." (Beyhakî)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bugünkü mescidleri olduğu gibi görmüşler. Kubbeli kubbeli camiler, yeşil yeşil halılar ne kadar güzel, ne kadar imarlı, fakat içinde adam yok.

Bir Hadis-i şerif'lerinde de buyurur ki:

"İnsanlar mescidlerle birbirine karşı övünmedikçe kıyamet kopmaz." (Nesâi)

"Ben daha güzel cami yaptım, filân şehir şöyle cami yaptı!.." diyerek, Allah için değil de nam ve şöhret için yapacaklar. Bununla iftihar edecekler.

Tahareti bilmez, istibraya dikkat etmez, daha camiye girmeden abdesti bozulmuştur, abdestsiz namaz kılar.

Kimisi hanımının mehrini vermemiştir, öldükten sonra verileceğini zanneder, kendi âilesi ile zinâ yapar. Ya fâizcidir, ya bölücüdür. Mescidlerin içi adam dolu, fakat hidayetten mahrum.

Ulemânın durumu ise meydanda. Bunların yaptığı tahribatı hiçbir papaz ve hiçbir kâfir yapamaz. Çünkü onların cephesi var, tedbirini alırsın. Fakat bunlar İslâm gibi göründükleri için, çok büyük tahribat yaparlar. Dinleyenler sözüne inanır, müslümansa İslâm'dan çıkar, kâfir ise zaten küfründe devam eder.

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar.

Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibi sapıklar, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Bu fitneler gökkubbe altındaki en şerli insanlar olan bu zâhirî ulemâdan çıktı. Münâfık âmirlerden de çıktı. Kâfirlerin icraatları ise zaten aleni idi. Ve fakat Allah-u Teâlâ bu fitneyi çıkaranların karşısına, çıkardıkları fitneleri çıkaracaktır. Zira Resulullah Aleyhisselâm'ın bu fitnelerin yine onları bulacağına dair işaretleri bulunuyor.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

Onun içindir ki gökkubbe altında en şerli insanlardır.

Gerek fetvacılar, gerek din kurucular ve gerekse âhir zaman uleması, bunların hepsi bu kapsamın içindedir. Şu kadar var ki bu yaptıkları yanlarına kalmayacak. Bu fitneyi fesadı çıkardılar ve fakat yine onlara dönecek ve bunun zararını onlar çekecekler.

Birbirini Takip Eden Alâmetler:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine âsi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fâsık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler." (Tirmizî: 2308)

Hadis-i şerif'in açıklaması:

"Devlet malı belirli çevrelerin menfaati yapıldığı."

Devlet malı birkaç şahsın elinde olacak ve bunu istedikleri gibi kullanacaklar. Kim fazla çalarsa o çok rağbet görecek.

Devleti idare edenler, halka âit malları kendi üzerlerinde toplamaya çalışacaklar, halkın kazancını vergiler vasıtası ile ellerinden alacaklar ve bunu rahatça hem yiyecekler hem de yığacaklar. Kendileri büyük refah içinde yaşayıp halk sıkıntı çekecek.

Zâlimin zulmü artacak, mazlum ise inleyecek.

Çünkü onlar Hakk'a yönelmeyecek, halka yönelecek. Her yöneldiği kimse başına kaynar su dökecek. "Yandım!" diyecek, yine ona sokulacak. Niçin? Şaşkın olduğu için.

Fakat hakikat ehli yine kanaat sebebiyle huzurludur. Onlar halka hiç bir zaman rağbet etmezler, Hazret-i Allah'a ve Resul'üne rağbet ederler. Fakat bunlar da pek azdır.

"Emanet kelepir ve zekât angarya sayıldığı."

Bu kötülük zamanında emanet ganimet bilinecek, onu vermemeye gayret edilecek.

Binaenaleyh böyle bir zamanda çok tedbirli olmak gerekiyor. Çünkü itimat kalkmıştır. Bunun da sebebi kalpte imanın olmayışıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Münâfığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz, kendisine bir şey emanet edilirse hıyanet eder." (Buhârî Tecrîd-i sarîh: 31)

Bundan ötürü bu haller husule gelecek.

"İlim dinden başka gaye için tahsil edildiği."

İlim Allah için değil, memuriyet için, geçim için tahsil edilecek. Görünüşte ilim tahsil ediyor denilecek, fakat menfaat, nam ve şöhret için tahsil edilecek, onların Allah-u Teâlâ ile ilgileri olmayacak.

"Kişi karısına itaat edip annesine âsi olduğu."

İşte böyle bir zamanda amellerinin karşılığı olarak Allah-u Teâlâ onların başına kadın idareciler getirir. Bu kötü icraat onların amelidir.

"Dostunu kendisine yaklaştırıp babasını uzaklaştırdığı."

Dinden imandan uzaklaşan bir millet, Allah-u Teâlâ'nın her emrini bıraktığı gibi;

"Biz insana anne ve babasına iyi davranmasını tavsiye etmişizdir." (Ahkâf: 15)

Emr-i şerif'ini de bırakmıştır. Kalbi tamamen ters döndüğü için, ana-babasına yapmadığını başkalarına yapıyor.

"Mescidlerde gürültüler başgösterdiği."

Gerçek mânâda tâzim ve saygı kalkacak, herkes aklına geleni söyleyecek. Tabii ki bu söylenenlerin hepsi ahkâma mugayir olacak.

"Fâsık kimsenin kabilenin başına geçtiği."

Bu seyyiat zamanı öyle bir devirdir ki, baştakiler hep fâsık ve münafık olacak.

"Aşağılık adamın milletin lideri olduğu."

Halkın içinden asaletsiz, şerefsiz, haysiyetsiz insanlar milletin başına geçecekler. Yani ayak takımı başa, baştakiler ayak altına alınacak.

"Şerrinden korkulduğu için kişiye ikramda bulunulduğu."

O zâlimler başa geldiğinde şerleri çok olacak. Halk korkup menfaatlerinden onlara boyun eğmek zorunda kalacak.

"Şarkıcı kadınlar ve çalgı âletleri türediği."

O zamanda bunlara itibar edilecek. Bütün fuhuş, fenalık, rezalet alenen meydanda olacak ve bunlara rağbet edilecek. Allah-u Teâlâ onlara lânet eder ve hiçbir surette onlara rahmet nazarı ile bakmaz.

"Ve bu milletin sonunda gelenler, evvel gelenleri lânetlediği."

Öyle bozuk bir nesil gelecek ki, o kadar asaletsiz türemeler türeyecek ki, öyle veled-i zinâlar zuhur edecek ki, ecdadı ile övünmeyecek de içindeki kötülüğü onlara hamledecek, bu aseletsiz ayak takımı onlara hakaret nazarı ile bakacak.

Oysa geçen devirler, değil müslümanları, dünyayı hayrete düşüren en güzel hasletlerle dolu idi. Onlar iman, şecaat, cesaret, adalet, fazilet sahibi idiler.

"İşte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler."

Kızıl rüzgâr, yani insanlar bu hale geldikten sonra harp felâketini bekleyin. Allah-u Teâlâ bu vesile ile intikamını alır ve o milletin helâkına vesile olur. Bu azgınlığın cezası böyle olur.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kişinin camiye girip de iki rekât namaz kılmaması, tanıdığı kimselerden başkasına selâm vermemesi ve küçüklerin yaşlılara iş buyurması kıyâmet alâmetlerindendir." (Câmiu's-sağîr: 8228)

Bunlar küçük alâmetlerdir ve bunlar sıra ile geliyor. Bunlardan sonra büyük alâmetler zuhur etmeye başlar.

Altı Alâmet:

Avf bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kıyamet kopmadan önce vuku bulacak alâmetlerden altı şeyi sayınız:

1. Benim ölümüm.

2. Kudüs'ün fethedilmesi.

3. Koyun vebası gibi bir hastalıkla insanların kırılması.

4. Mal çokluğu ki, birisine yüz altın verildiğinde onu az görerek öfkelenmesi, memnun olmaması.

5. İstisnasız her Arap evine girecek bir fitnenin yayılması.

6. Sizinle sarı ırk arasında bir barış antlaşmasının yapılması, onların bu barışı bozmaları ve her birinde on iki bin kişi bulunan seksen sancakla gelip size hücum etmeleri." (Buhârî. Tecrîd-i sarîh: 1313)

İlk iki alâmet gerçekleşmiştir, üçüncü ve dördüncü alâmetler henüz vuku bulmamıştır.

Beşinci ise televizyon vesaire, buna mümasil fitneler her eve girdi. Bu vasıtalarla her rezalet yapılıyor.

Üsame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Benim gördüğümü görüyor musunuz? Ben sizin evlerinizin arasında fitnelerin yerlerini yağmur yerleri gibi görüyorum." (Buhârî. Tecrîd-i sarîh: 889 - Müslim: 2885)

Altıncısı da daha olmadı. Tabii ki İslâm ülkelerinde petrol ve zengin madenler olması sebebiyle, bunu alabilmek için hücum edileceğine işaret ediliyor.

Amma bunu Resulullah Aleyhisselâm görüyordu ve duyuyordu. Âhir zamanda olacak nice hadiseleri daha o zaman bildiriyordu. Büyük ateşler çıkacağını, büyük harpler olacağını, Arabistan üzerine gelecek çeşitli felâketleri bir bir açmıştır.

Kâbe-i muazzama'nın yıkılacağını, Medine-i münevvere'nin nötron bombası ile yok olacağını birer birer haber vermiştir.

Çünkü Allah-u Teâlâ kıyamete kadar ve kıyametten sonra olacak bütün hadisatı ona gösterdi.

Demek istiyoruz ki, o zamanki hüküm kıyamete kadar devam ediyor. Çünkü onun ümmeti kıyamete kadar devam edecektir. Amma o bir fırka, yalnız o bir fırka devam edecektir.

Müminin Rüyâsının Doğru Çıkması:

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Zaman yaklaştıkça müslümanın rüyâsı hemen hemen yanlış çıkmayacaktır. Sizin en doğru rüyâ göreniniz, en doğru söyleyeninizdir." (Müslim: 2263)

Çünkü doğru söylemeyen bir kimsenin rüyâsında da bozukluk olur.

Hadis-i şerif'ten anlaşılıyor ki; rüyâya o zaman yalan karışmaz, tâbire ihtiyaç göstermeyecek bir açıklıkta olur. Allah-u Teâlâ onlara sâdık rüyâlarla ikramda bulunur.

Kötü Âmirlerin Başa Geçmesi:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyurur ki:

"Her milletin başına münafıklar geçmedikçe kıyamet kopmaz." (Mecmau'z-Zevâid)

Binaenaleyh başınıza münafıklar geçtiği zaman hayret etmeyin. Bu da sizin ameliniz ve cezanızdır.

İşte Hadis-i şerif:

"Siz ne halde iseniz, başınıza o halde idareciler gelir." (Deylemî)

Ve onlardan her kötülüğü bekleyin. Çünkü bu kötülüğü başta siz yaptınız. Ki Allah-u Teâlâ böylelerini başınıza verdi.

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Resulullah -sallallahu aleyhi ve sellem- bize:

'Benden sonra birtakım işler göreceksiniz ki, bunları inkâr edeceksiniz.' buyurdu.

Orada bulunanlar: 'O zamanda ne yapmamızı emredersiniz yâ Resulellah?' diye sordular.

'Onlara karşı olan vazifenizi yerine getirin, kendi hakkınızı da Allah'tan isteyin.' buyurdu." (Buhârî - Tirmizî)

Câbir -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurur ki:

"Şüphesiz ki kıyametin önünde yalancılar zuhur edecektir." (Müslim: 2923)

Hadis-i şerif'i rivayet eden Câbir -radiyallahu anh-: "Onlardan korunuverin!" buyurmuştur.

İşte bu yalancılar bu zamanda mevcuttur. Onların her şeyi yalan ve dolandır.

•

Ebu Zerr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Sizin, benden sonra şu devlet malının kökünü kazıyacak olan imamlara (yöneticilere) karşı durumunuz ne olacak?" diye sordu.

Ben: "Seni hak ile gönderen Zât'a yemin ederim ki kılıcımı omuzuma takıp, sana ulaşıncaya kadar onunla savaşacağım!" dedim.

Buyurdu ki:

"Sana bundan daha hayırlısını söyleyeyim mi? Bana ulaşıncaya kadar sabredersin." (Ebu Dâvud)

•

Abdurrahman bin Amr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Yağmurun çoğalıp bitkinin az olması, Kur'an okuyanların çok fakihlerin az olması, idarecilerin çok, güvenilir olanlarının ise az olması kıyametin yaklaştığının delillerindendir." (Câmiu's-sağîr: 8234)

•

Hakk Celle ve Alâ Hazretleri bir Hadis-i kudsi'de şöyle buyurmaktadır:

"Ben Allah'ım. Benden başka ilâh yoktur. Sizi idare edenlerin sahibi ve meliklerin melikiyim. Onların kalpleri benim kudret elimdedir.

Eğer kullar bana itaat ederlerse, ben de onları onlara rahmet kılarım, merhamet ve şefkatle muamele ederler. Yok eğer kullar bana isyan ederlerse; ben de onları onlara belâ ederim. Kalplerini kin ve gazapla onlara çeviririm. En kötü azap ile azap ederler.

Binaenaleyh sizi idare edenlere karşı sövmekle beddua etmekle meşgul olmayınız. Fakat nefislerinizi beni zikretmekle, bana dua ve tazarru ile meşgul ediniz. Böylece ben de onların hakkından gelirim, sizi onların şerrinden korurum." (Mişkât'ül-Mesabih: 3721)

Bugün müslümanların eziyet altında oluşu, sefahat, gaflet ve kabahat içinde oluşlarından ileri geliyor. Eğer biz samimi olarak Hazret-i Allah'a sığınsak, Hazret-i Allah onlara bu fırsatı vermez. Sefahat içinde yaşadığımız için başımıza bu haller geliyor. Biz bu hale suçumuzdan ötürü düşmüş oluyoruz. Bu felâketleri kendi elimizle hazırlamışızdır.

Demek oluyor ki; insanlar, yaratıcı ve yaşatıcı olan Allah-u Teâlâ'dan, O'nun emir ve nehiylerinden ayrıldıkları zaman, onlara hakettikleri ceza olarak başlarına zâlim idareci veriyor. Onlar da en şiddetli azap ile halka zulmederler.

Kör Taklit:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Ümmetim önceden geçenlerin yoluna karşı karış karış, arşın arşın takip edinceye kadar kıyamet kopmaz."

Ashâb-ı kiram:

"Yâ Resulellah! (Yollarından gidilenler) Acem ve Rum gibi milletler midir?" diye sordular.

Resulullah Aleyhisselâm:

"Onlardan başka insanlardan kim var?" buyurdu. (Buhârî. Tecrîd-i sarîh: 2175)

Dikkat ederseniz bu Hadis-i şerif olduğu gibi tecellî etmiştir.

Bu iki milletin ahlâk ve yaşayışlarını adeta imrenircesine benimseyenler bulunmaktadır.

Yılbaşısı olsun, balolar, plajlar, çıplaklık, her türlü küfür âdetleri benimsenmiş ve bununla da iftihar ediyorlar. Bunların hangisi İslâm dininde mevcuttur?

Herkesin haddini bilmesi ve nerede olduğunu görmesi için bu gerçekleri gözler önüne seriyoruz.

Fırat Nehrinin Altın Hazinelerinin Alana Çıkması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Fırat nehri altın bir dağ üzerinden suyu çekilip açılmadıkça kıyamet kopmaz. İnsanlar onun için harp edecek ve her yüz kişiden doksandokuzu öldürülecek. Onlardan her biri: 'Belki ben kurtulurum!' diyecektir." (Buhârî - Müslim: 2894)

Çok büyük harplerin olacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz haber veriyor.

Şu anda Fırat nehri akıyor. Suyu çekildiği zaman, o yer zamanla açılacak, o yerin altında Allah-u âlem altın hazinesi var. O çıkınca oradaki devletler, biri "Ben alayım!" diğeri: "Ben alayım!" derken birbirine girecekler. Bu harplerde çok insan kırılacak.

Bu hazine altın olduğu gibi, su da olabilir. Çünkü yerine göre su da altın kadar kıymetlidir.

Diğer bir rivayet şöyledir:

"Fırat nehrinin altın hazinelerinden bir kısmının alana çıkması yakındır. Her kim o zaman orada bulunursa, ondan bir şey almasın." (Buhârî: Tecrîd-i sarîh: 2122 - Müslim: 2894)

Bu emr-i peygamberi'ye uyanlar kurtulacak, fakat emri dinlemeyip maddeye yönelenlerin helâkına vesile olacak.

Yalancı Deccallerin Ortaya Çıkması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Hepsi de Allah'ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz." (Tirmizî: 2315 - Ebu Dâvud: 4333)

Şimdi deccâliyet devrinin içindeyiz, en son deccale gelinceye kadar devam edecek.

Cinayetlerin Fazlalaşması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Nefsim kudret elinde bulunan Allah'a yemin ederim ki, insanlara öyle bir zaman gelecek, katil niçin öldürdüğünü, maktül de niçin öldürüldüğünü bilmeyecektir." (Müslim: 2908)

Bugünkü anarşi beyan ediliyor.

Niçin öldürdüğünü, kimi öldürdüğünü bilmiyor. Sebep yok, maksat yok.

Bütün bu kötü haller ve icraatlar hep kötü idareciler sebebiyle husule geliyor. Onlar münafık olacaklar. Görünüşte ismi İslâm, fakat isimde kalmıştır.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Herc çoğalmadıkça kıyamet kopmayacaktır."

Buyurmuşlar, Ashâb-ı kiram: "Herc nedir yâ Resulellah?" diye sorduklarında:

"Katildir katil!" buyurmuşlardır. (Müslim: 157)

•

Haksız yere kasten bir kimseyi öldürmek büyük bir suçtur. Bu cinayeti işleyenler dünyada kısasa, ahirette ise cezaya uğrar.

Kur'an-ı kerim'de öldürmenin haram olduğuna dair pek çok Âyet-i kerime vardır.

Allah-u Teâlâ Âyet-i kerime'sinde bir mümini haksız yere öldürmenin büyük bir cinayet olduğunu ve o nispette cezaya sebep olacağını beyan buyurmaktadır:

"Kim bir mümini kasten öldürürse, onun cezası, içinde devamlı kalacağı cehennemdir." (Nisâ: 93)

Çünkü o, çok büyük bir suç işlemiştir.

"Allah ona gazap etmiş, lânetlemiş ve büyük bir azap hazırlamıştır." (Nisâ: 93)

Cehennemde ebedî kalma cezası, katilin tevbekâr olmamasına âittir. Tevbesinin kabul edilip edilmemesi ise Allah-u Teâlâ'nın iradesine bağlıdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Eğer gök ve yer sakinleri bir müminin kanının akıtılmasına (öldürülmesine) katılsalar, Allah mutlaka onları cehenneme yüzü üzere sürer." (Tirmizî. Diyât 8)

İnsanların nazarında dünya büyük ve önemli bir varlık olmasına rağmen, bir mümini öldürmenin anlatılmayacak derecede tehlikeli ve korkunç bir âfet olduğu belirtilmektedir.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Kim bir cana kıymamış, ya da yeryüzünde bozgunculuk yapmamış olan bir kimseyi öldürürse, sanki bütün insanları öldürmüş gibidir." (Mâide: 32)

Burada insan hayatının ne kadar değerli olduğu gözler önüne serilmektedir.

Haksız yere bir başkasının hayatını alan veya ölümüne sebep olan kimse, yalnızca bir kişiye zulmetmekle kalmamış, aynı zamanda insan hayatının ulvîliğini ayaklar altına almış, bu hususta başkalarına da cesaret vermiş, Allah-u Teâlâ'nın gazabını haketmiş olur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Mümin haram olan kanı akıtmadıkça, dininin geniş alanında kalır." buyuruyorlar. (Buhârî)

Bir mümin büyük günahlar işlese de; tevbe eder, kul haklarını öderse, Allah-u Teâlâ'nın affına uğrayabilir ve dininin geniş alanında kalır. Fakat kendisine mümin kardeşinin kanı bulaşan kimse, aff-ı ilâhiden ümitsiz olarak yaşadığından, dini de hayatı da onu sıkar. Huzur içinde yaşayamaz.

Öldürülen insanın velisi, kısas yoluyla katilin öldürülmesini istese bile, bu ceza dünyadaki cezasıdır. Ölenle öldürülen arasındaki diğer hükümler ahirete kalmıştır.

İlâhî mahkemede ilây-ı kelimetullah için öldüren kurtulacak, fakat gayr-i meşru bir maksatla öldüren, öldürdüğü kimsenin de günahını yüklenerek hesap yerinden ayrılacaktır.

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir adam bir başkasının elinden tutmuş olarak gelir ve: 'Ey Rabb'im! Bu beni öldürdü!' der.

Azîz ve Celîl olan Allah da: 'Onu niye öldürdün?' diye sorar. Adam: 'İzzet senin için olsun diye öldürdüm!' der. Allah-u Teâlâ: 'İzzet benim içindir!' buyurur.

Bir başka adam da bir başkasının elinden tutmuş olarak gelir ve: 'Ey Rabb'im! Bu beni öldürdü!' der.

Azîz ve Celîl olan Allah da: 'Onu niye öldürdün?' diye sorar. Adam: 'İzzet falancanın olsun diye öldürdüm!' der. Allah-u Teâlâ: 'İzzet falancanın değildir!' buyurur ve o adam öbürünün günahıyla döner." (Nesâi. Tahrim 2)

İnsan öldürmenin haram olduğunu belirten daha pek çok Hadis-i şerif mevcuttur.

Büreyde -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müminin öldürülmesi Allah katında, bütün dünyanın yok olup gitmesinden daha büyüktür." (Nesâi. Tahrim 1)

Berâ bin Âzib -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Şüphesiz ki dünyanın yok olup gitmesi, Allah katında haksız yere bir mümini öldürmekten daha hafiftir." (İbn-i Mâce: 2619)

Kasten öldürmenin cezası Sünnet-i seniye'de de belirlenmiştir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Kim mümin bir kimseyi (kasten) öldürürse, katil bu sebeple kısas olunur." (Ebu Dâvud: 4539)

Öldürmenin haram olduğuna dair aynı zamanda icmâ vardır.

Aynı Dâvâyı Güden İki Büyük Topluluğun
Birbirleriyle Savaşması:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Dâvâları bir olan iki büyük fırka çarpışarak aralarında büyük bir harp olmadıkça kıyamet kopmaz." (Müslim: 157)

İran'la Irak çarpıştı işte. İkisinin de dâvâsı yahudiye hücum gibi görünüyordu. Fakat Amerika bunu hissedince bir oyunla onları birbirine vurdurdu, yahudi de keyiflice baktı.

Bu oyunu Amerika yaptı, yahudi yaptı. Kendisi kuvvet buldu, müslümanları zayıf düşürdü. Gerek Amerika'dan gerek yahudilerden çok büyük paralarla silâh aldılar. Küffar onları birbirine tutuşturmakla hem silâh verip paralarını aldı, hem de çok müslüman kanı döküldü. Memleketler harap oldu, birbirlerinin varlıklarını, evlerini barklarını yok ettiler. Hazineleri boşaldı. Neticede ellerine hiçbir şey geçmedi.

Hüseyin Amerika'nın oyununa geldi. Sonra Amerika onun başına neler getirdi.

Bu arada Suudi Arabistan da İran'a karşı Irak'a yardım edeyim derken hazinesinin büyük bir kısmını oraya boşalttı, o da çok büyük sarsıntı geçirdi.

Türklerle Yapılan Savaşlar:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslüman Türklerle, yüzleri kılıflı kalkanlar gibi olup, kıl elbise giyen ve kıl içinde yürüyen bir kavimle harbetmedikçe kıyamet kopmaz." (Müslim: 2912)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Siz ayakkabıları kıldan kişilerle savaş yapmadan, hatta küçük gözlü, kırmızı yüzlü, küçük burunlu, yüzleri deri örtülü, kalkan gibi yayık, enli Türkler'le savaş yapmadan kıyamet kopmaz." (Buhârî. Tecrîd-i sarîh: 1467)

Nitekim bu savaşlar tarihin dönemlerinde yapılmış, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in mucizeleri gerçekleşmiştir.

Bereketin Azalması:

Enes -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Zamanın bereketi azalıp; sene ay kadar, ay hafta kadar, hafta gün kadar, gün saat kadar, saat de ateşte kuru otun yanması kadar kısalmadan kıyamet kopmaz." (Tirmizî: 2332)

İşte şimdiki zaman... Bereketsiz bir devir. Gece ve gündüzlerin nasıl geçtiği hiç anlaşılmıyor.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kıtlık ve fitneler yılı; yağmurun yağmaması değil, yağmurun yağıp yağıp da bitki adına birşey bitirmemesidir." (Müslim)

Hiç hayır olmayacak, hayır kalktığı için yağmur yağsa da bereket olmayacak.

İnsanların Hayatlarından Bıkarak Ölülere Gıpta Etmesi:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bir kimse bir adamın kabrinin yanından geçerken: 'Keşke onun yerinde yatan ben olsaydım!' deyinceye kadar kıyamet kopmaz." (Buhârî. Tecrîd-i sarîh: 2123)

O kadar sıkıntılar olacak ki, pahalılık artacak. Alan alamayacak, satan satamayacak, iki tabaka birden çökecek.

Ceza olarak çok korkunç günler gelecek.

İhtiyaç çok, parası yok. "Ah onun yerinde yatan ben olsaydım da şu sıkıntıyı çekmeseydim!" diyecek.

Ebu Hüreyre -radiyallahu anh-in diğer bir rivâyetinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Nefsim kudret elinde bulunan Allah'a yemin ederim ki, bir adam bir kabrin yanından geçerek üzerine yuvarlanmadıkça ve: 'Keşke bu kabir sahibinin yerinde ben olsaydım!' demedikçe dünya bitmeyecektir. Halbuki bu sözü ona söyleten din değil, ancak belâ olacaktır." (Müslim: 157)

İşlerin Ehliyetli Olmayanlara Verilmesi:

Ebu Hüreyre -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- yanındaki cemaate konuşurken bir kimse gelerek:

'Yâ Resulellah! Kıyamet ne zaman kopacak?' diye sordu.

Resulullah Aleyhisselâm konuşmasına devam etti, sözlerini bitirdiğinde:

"Sual sahibi nerede?" dedi.

O kimse:

'İşte buradayım yâ Resulellah!' karşılığını verdi.

Resulullah Aleyhisselâm:

"Emanet zâyi edildiği vakit kıyameti bekle!" buyurdu.

O kimse yine:

'Emanet nasıl zâyi edilir?' diye sordu.

"İş ehil olmayana verildiği zaman kıyameti bekle!" buyurdu. (Buhârî. Tecrîd-i sarîh: 54)

İşte şimdi tam o zaman.

Üzerine aldığı iş hakkında hiç ilgisi bilgisi olmadığı halde o işin başına geçiriliyor.

Yani daha doğrusu işe adam aranmıyor da, nâehil olduğu halde adama iş veriliyor.

Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor!" deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Türkiye'nin bu anki hâli.

Dinden çıkmak kolay oluyor, çünkü bölücüler önünü kesiyor.

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Birtakım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim: 2886)

Birçok fitneler zuhur edecek, ediyor da.

Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır.

Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler husule gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun.

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birtakım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir." (İbn-i Mâce: 3981)

Fitne dönemlerinde fitne gruplarından uzak durmak en uygun olanıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalan ve fitneye maruz kalıp da sabreden kişidir. Fitneye başlayan ve çalışanın vay haline!" (Ebu Dâvud)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür.

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak ki birçok fitneler olacaktır. Dikkat edin! Sonra bir fitne olacaktır ki; o fitne zamanında oturan kimse fitneye yürüyenden daha hayırlı, yürüyen fitneye koşandan daha hayırlı olacaktır.

Dikkat edin! O fitne indiği veya olduğu vakit; kimin develeri varsa fitneden kaçıp hemen develerinin bulunduğu yere gitsin, kimin koyunları varsa onların yanına varıp meşgul olsun, kimin toprağı varsa toprağına gitsin ve toprağı ile meşgul olsun!"

Bunun üzerine bir kimse:

"Yâ Resulellah! Develeri, koyunları ve toprağı olmayan için ne buyurursun?" diye sordu.

Resulullah Aleyhisselâm:

"Kılıcını alır, onun keskin tarafını bir taşla kırar. Sonra kaçabilirse süratle kaçsın!" dedi ve devamla şöyle buyurdu:

"Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi?"

Bunun üzerine bir kimse:

"Yâ Resulellah! Çarpışan iki safa, yahut çarpışan iki gruba zorla götürülürsem ve onlardan biri kılıcı ile bana vurursa veya bir ok isabet edip beni öldürürse ne olur?" diye sordu.

Resulullah Aleyhisselâm:

"Hem senin günahını hem de kendi günahını yüklenir ve cehennemliklerden olur." buyurdu. (Müslim: 2887 - Ebu Dâvud)

•

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Bu ümmette dört (büyük) fitne olacaktır. Sonuncusunda kıyamet kopacaktır." (Ebu Davud: 4241)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuştur:

"Muhakkak öyle bir fitne olacaktır ki, Arap'ın kökünü kazıyacaktır. Bunların maktulleri cehennemdedir. Dilin tesiri, bu fitnede kılıçtan daha şiddetlidir." (Ebu Dâvud)

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Arapları kaplayan bir fitne olacaktır. Öldürülenleri cehennemdedir. O fitnede dil, kılıç darbesinden daha şiddetlidir." (İbn-i Mâce: 3967)

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Fitnelerden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir." (İbn-i Mâce: 3968)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kureyş'ten bazı insanlar (ileride) insanları (fitne ile) ölüme sürükleyecekler!" buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz o zaman ne yapalım?" diye sordular.

"Keşke insanlar onlardan uzak bulunsalar!" cevabını verdi. (Buhârî. Tecrîd-i sarîh: 1469)

•

Zübeyr bin Adiyy -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Haccac'dan başımıza gelenler hakkında Enes bin Mâlik -radiyallahu anh-e şikayet ettik.

'Sabredin! Çünkü bundan sonra bu şimdikinden daha kötü bir zaman gelecektir, tâ ki Rabb'inize kavuşuncaya kadar. Bunu Peygamber'iniz -sallallahu aleyhi ve sellem-den böyle işittim' dedi." (Buhârî - Tirmizî)

•

Abdurrahman bin Abd-i Rabbi'l-Kâbe -radiyallah anh- şöyle demiştir:

Bir gün Abdullah bin Amr bin el-Âs -radiyallahu anhümâ- Kâbe'nin gölgesinde oturmuş, başında da halk toplanmış iken ben onun yanına vardım. (Bu esnada) Abdullah'dan şunu işittim:

"Biz bir yolculukta Resulullah -sallallahu aleyhi ve sellem-in beraberinde idik. O, bir ara bir konakta konakladı. Bunun üzerine kimimiz kendi çadırını kuruyor, kimimiz ok atışı yapıyor ve kimimiz otlayan hayvanı ile meşgul oluyordu. Bu sırada Resulullah -sallallahu aleyhi ve sellem-in çağırıcısı: 'Haydin namaza!' diye çağrıda bulundu. Biz de hemen toplandık. Resulullah -sallallahu aleyhi ve sellem- ayağa kalkarak bize şu hitabede bulundu:

'Benden önceki her peygamber üzerine kendi için hayır bildiği şeyleri ümmetine göstermesi ve şer bildiği şeylere karşı onları korkutması şüphesiz ki bir hak bir görev oldu. Sizin bu ümmetinizin âfiyeti (yani dine zarar veren şeylerden selâmette bulunması) evvelinde kılındı. Bu ümmetinizin son kısmının başına belâ ve hoşlanmayacağınız işler muhakkak gelecektir. Sonra öyle fitneler gelecek ki bazısı diğer bazısını hafifletecek (yani sonra gelen fitne bir önceki fitneden şiddetli olacağından öncekini hafif bırakacaktır). Artık mümin kul (bir fitne geldiğinde): 'İşte beni helâk eden fitne budur!' der. Bir süre sonra o fitne geçer, bunun arkasından başka bir fitne gelir ve mümin kul: 'İşte beni helâk edici fitne budur!' der. Sonra o fitne de açılıp gider. Artık kim cehennem ateşinden uzaklaştırılması ve cennete girdirilmesi kendisini sevindiriyorsa Allah'a ve ahiret gününe iman eder halde iken ölümü gelsin ve insanlara kendisine yapmalarını arzu ettiği şeyleri yapsın.

Kim bir devlet başkanına beyat edip ona elini vermiş (yani seçmiş) ve samimiyetle bağlanmış ise artık olanca gücü ile ona itaat etsin. Şayet bundan sonra başka bir devlet başkanı çıkıp gelir de birincisi ile nizaa kalkışırsa (yani isyan çıkarmak isterse) sonra gelenin boynunu vurunuz."

Abdurrahman bin Abd-i Rabbi'l Kâbe -radiyallahu anh- demiştir ki:

"Bunun üzerine ben başımı topluluktan ileri sokarak (yani Abdullah -radiyallahu anh-ın yakınına sokularak): 'Allah aşkına sana soruyorum, bu hadisi Resulullah -sallallahu aleyhi ve sellem-den sen kendin işittin mi?' dedim. Abdurrahman demiştir ki: Bunun üzerine Abdullah -radiyallahu anh- eliyle kulaklarına işaret ederek: 'Bunu kulaklarım işitti, kalbim de belledi, iyice belledi.' dedi." (İbn-i Mâce: 3956)

Hadis-i şerif'te fitne ve fesadın çoğaldığı zamanlarda müslüman bir kimsenin dikkat edeceği mühim hususlar beyan edilmiştir.

•

Abdullah bin Ömer -radiyallahu anh-der ki:

"Peygamber -sallallahu aleyhi ve sellem-in yanında idik. Fitnelerden söz etti, birçok fitneler anlattı. Hatta bir 'Ahlâs' fitnesine temas etti.

Dinleyenlerden biri:

'Yâ Resulellah! Bu Ahlâs fitnesi nedir?' diye sordu.

Peygamber -sallallahu aleyhi ve sellem-:

'Ahlâs fitnesi; şiddetli düşmanlık yüzünden insanların birbirinden kaçması ve bir şey bırakmamak üzere mallarının yağma edilmesidir.' buyurdu ve devam etti:

'Sonra 'Serrâ' fitnesi vardır ki, bunun dumanı Ehl-i beyt'imden olan bir adamın ayakları altından tütecektir. Bu adam kendini benden sanacaktır, halbuki benden değildir. Çünkü benim velilerim ancak takvâ sahibi olan kimselerdir. Sonra insanlar eğri, kaburga kemiği üzerine oturmuş gibi bir adama beyat etmek üzere anlaşacaklardır. (Yani devam etmeyen bir sulh yapacaklardır).

Bundan sonra 'Duheymâ' fitnesi vardır. Bu ümmetten kendisine şamar indirmediği bir tek kimse bırakmayacaktır. 'Hemen bitti, sona erdi!' denildiği vakit yine devam edecektir.

Bu fitne zamanında kişi sabah mümin akşam kâfir olacaktır.

O kadar ki insanlar iki kısma ayrılacaktır;

Kendisinde nifak olmayan iman grubu ile kendisinde iman olmayan nifak grubu.

Bu fitne meydana geldiği vakit, o gün yahut ertesi gün Deccal'i bekleyin.'" (Ebu Dâvud - Hâkim)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Bu ümmetin sonunda yere batma, kılık değiştirme ve taşlaşma belâları meydana gelecektir."

Ben:

"Yâ Resulellah! Aramızda sâlih kullar bulunduğu hâlde helâk olur muyuz?" diye sordum.

"Evet! Pislik meydana çıktığı vakit!" buyurdu. (Tirmizî: 1007)

•

İmran bin Husayn -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu ümmette yere batma, kılık değiştirme ve taşlaşma olacaktır."

Bunun üzerine müslümanlardan bir kimse:

"Yâ Resulellah! Bu ne zaman olacak?" diye sordu.

Buyurdu ki:

"Şarkıcı kızlar ve çalgı âletleri türediği ve şaraplar içildiği vakit!" (Tirmizî: 2309)

Mekke-i Mükerreme, Medine-i Münevvere:

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Amerika ile yahudilerin yaptığı yanlarına kâr kalmaz.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bir zaman gelecek ki Medine hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek.

İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine'ye doğru koyunlarını sürüp gelirken onun perişanlığını görerek korkup, yüzüstü düşerek ölecekler." (Buhârî. Tecrîd-i sarîh: 885)

Medine-i münevvere'nin bu metrûk durumu kıyamet saatinin yaklaştığı âhir zamanda meydana gelecektir.

Avf bin Malik -radiyallahu anh- der ki:

"Bir kere Resulullah Aleyhisselâm Mescid-i saâdet'e girmişti. Sonra bizim yüzümüze bakıp şöyle buyurdu:

'Allah'a yemin ederim ki gelecek nesil bu Medine'yi kırk sene kadar zelil bir halde avâfiye bırakacaktır. Avâfiye nedir bilir misiniz? Bakınız ben size söyleyeyim: Kurtlar ve kuşlar!'" (Buhârî, Tecrîd-i sarîh, C. 6, sh: 235)

•

Hafsa -radiyallahu anhâ- Vâlidemiz'den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu beyte (Kâbe'ye) bir ordu gaza etmek için mutlaka kastedecektir. Fakat yerin bir çölüne vardıkları zaman ortada bulunanları batırılacak, öndekileri sondakilere haykıracaklar, sonra onlarla batırılacaklar. Ve onlardan haber veren serseriden başka kimse kalmayacaktır." (Müslim: 2883)

•

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kapkara, ince bacaklı, koca ayaklı birinin Kâbe'yi taş taş yıktığını görüyorum sanki." (Buhârî. Tecrid-i sarîh: 790)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kâbe'yi Habeşliler'den incecik baldırlı biri harap edecektir." (Müslim: 2909)

Kâbe-i muazzama'yı kıyamete çok yakın bir zamanda, başlarında ince bacaklı şiş karınlı bir kimsenin yer aldığı Habeşliler gelip yıkacaklar, taş taş sökecekler, taşlarını da denize atacaklar.

•

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Şüphesiz ki bir ordu (son zamanlarda) şu Kâbe'yi yıkmaya kastedecektir. Nihayet o güruh Beydâ denilen yere geldikleri zaman onların orta tabakası yere batırılır ve önde gidenleri arkadakilere haykırışta bulunur. Sonra onlar da yere batırılır. Artık kaçıp da kendilerinden haber verecek olandan başka hiç kimse kalmaz." (İbn-i Mâce: 4063)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz yere batırılacak ordudan bahsettiğinde Ümmü Seleme -radiyallahu anhâ- Vâlidemiz:

"Yâ Resulellah! O ordunun içinde (kendilerine katılmaya) zorlanmış kimse olabilir (onun hâli ne olacak)?" diye sordu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Onlar kıyamet günü niyetlerine göre diriltilirler." buyurdu. (İbn-i Mâce: 4065)

Bu Hadis-i şerif zâlimlerden uzak durmanın, onlarla görüşmekten sakınmanın gerekliliğine delâlet eder. Bâtıl yolda olanların beraberinde bulunanlar iyi niyetli olsa bile felâkete uğrayabilirler.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem-in uykuda vücudu titredi.

Biz: 'Yâ Resulellah! Uykun arasında bir şey yaptın ki, evvelce bunu yapmazdın!' dedik.

Bunun üzerine:

'Şaşılacak şey! Ümmetimden bazı kimseler Kâbe'ye sığınmış olan Kureyşli bir adam yüzünden ona yöneliyorlar. Fakat çöle vardıklarında yere batırılacaklar!' buyurdu.

Biz: 'Yâ Resulellah! Şüphesiz ki, yol (çeşitli) insanları bir araya toplar!' dedik.

Resulullah Aleyhisselâm:

'Evet! Onların arasında; işi iradesi ile kasıtlı yapan vardır, zorlanmış olan vardır, yolcu vardır. Hepsi aynı azaba düçar olurlar, fakat ayrı ayrı yerlerden çıkarlar. Allah onları niyetlerine göre (kıyamette) diriltir.' buyurdu." (Buhârî, Kitâbü'l-Buyû - Müslim: 2884)

Hadis-i şerif zâlimlerden uzak kalmanın lüzumuna işaret etmektedir. Tâ ki suçlulara verilen cezâ, suçsuzlara da isabet etmesin.

•

Muâz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Beyt-i mukaddes'in mamur oluşu, Medine'nin harap oluşu demektir. Medine'nin harap oluşu, büyük savaşın çıkması demektir. Büyük savaşın çıkması, Kostantiniye'nin fethi demektir. Kostantiniye'nin fethi de Deccal'in çıkması demektir." buyurmuş, sonra eli ile kendisine bunu anlattığı zatın uyluğuna yahut omuzuna vurmuş, sonra da şöyle buyurmuştur:

"Bu, senin burada olduğun, yahut senin burada oturmakta olduğun gibi haktır." (Ebu Dâvûd)

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Medine'ye Deccal'in korkusu girmeyecektir. O gün onun yedi kapısında ikişer melek bekçilik edecektir." (Buhârî. Tecrîd-i sarîh: 890)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Medine'nin girecek yerlerinde melekler beklediğinden oraya tâun ve Deccal girmeyecektir." (Buhârî. Tecrîd-i sarîh: 891)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak iman, yılanın deliğine toplandığı gibi Medine'ye akıp toplanacaktır." (Buhârî. Tecrîd-i sarîh: 887)

Medine-i münevvere İslâm'ın intişar merkezi olduğundan ve Resulullah Aleyhisselâm'ın orada medfun bulunduğundan dolayı her müslümanın oraya karşı bir muhabbeti, kalbî teveccühü vardır. Bu teveccüh ve muhabbet Asr-ı saâdet'ten beri devam edegelmiştir.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Mekke ve Medine'den başka, Deccal'in ayak basmayacağı yer kalmayacaktır. Bunların giriş yerlerinde saf saf melekler bekleyecek; sonra Medine üç defa zelzele ile çalkalanacak ve ne kadar münafık ve kâfir varsa Allah onları Medine'den çıkaracaktır. (Deccal'in yanına gideceklerdir)." (Buhârî. Tecrîd-i sarîh: 892 - Müslim: 2943)

•

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Deccal çıkacak; Medine'ye giremeyip bazı kumluğuna inecek, Medine'den insanların hayırlısı olan bir kahraman çıkarak Deccal'e:

'Ben şâhitlik ederim ki, Allah'ın elçisi Muhammed -sallallahu aleyhi ve sellem-in haber verdiği Deccal sensin!' diyecek.

Deccal halka:

'Ben bunu öldürüp diriltirsem, benim ilâh olduğumdan şüphe eder misiniz?' diyecek.

Halk: 'Şüphe etmeyiz.' diyecekler. Deccal, o kahraman insanı öldürüp diriltecek.

O kimse: 'Bugün daha iyi anladım. (Sen yalancısın, Deccal'sin).' diyecek.

Deccal:

'Onu yine öldürürüm!' diyecek fakat öldüremeyecek." (Buhârî. Tecrîd-i sarîh: 893)

Allah'ım kendi nuru ile yürüttüğü, rızâsı ile himaye ettiği kullardan eylesin.


Asr Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde İnşirâh sûre-i şerif'inden sonra nâzil olmuştur. Üç Âyet-i kerime, on dört kelime ve altmış sekiz harften müteşekkildir.

Birinci Âyet-i kerime'de geçen ve "Zaman" mânâsına gelen "Asr" kelimesi bu Sûre-i şerif'e isim olmuştur.

Ashâb-ı kiram'dan iki kişi karşılaştıkları zaman biri diğerine Asr sûre-i şerif'ini okumadan ve selâm vermeden ayrılmadıkları rivâyet edilmiştir. (Beyhakî)

İmâm-ı Şâfiî -rahmetullahi aleyh- şöyle buyurmuştur:

"Şâyet Kur'an'da bundan başka hiçbir sûre nâzil olmasaydı, bu pek kısa sûre bile insanlara yeterdi. Bu sûre Kur'an'ın bütün ilimlerini içine almıştır."

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Allah-u Teâlâ asra yemin ederek insanların hüsran içinde bulunduklarını ve sırasıyla iman edenlerin, sâlih ameller işleyenlerin, birbirlerine hakkı ve sabrı tavsiye edenlerin bundan müstesna olduğunu beyan etmektedir.

Hüsranda Olanlar (1)

Allah-u Teâlâ insanın en önemli sermayesi olan zaman üzerine yemin ederek bu kısa Sûre-i şerif'e başlamaktadır:

"Asr'a yemin olsun ki!" (Asr: 1)

"Mutlak zaman" mânâsına gelen "Asr" kelimesine; ikindi vakti, ikindi namazı, yüzyıl, Resulullah Aleyhisselâm'ın gönderildiği saâdet asrı... gibi mânâlar verilmiştir.

Belirtilen bu mânâlar içinde birçok hadiseler meydana geldiği bir gerçektir. Kâr ve zararlar, iyilik ve kötülükler, sevinç ve üzüntüler, dostluk ve düşmanlıklar, yakınlık ve uzaklıklar, her türlü hadiseler hep zaman içinde olmaktadır. Allah-u Teâlâ'ya göre zaman diye bir şey yoktur. İnsanın ise ömrü ve en kıymetli sermayesidir. Ne kazanacaksa onunla kazanacak, ne kaybedecekse onunla kaybedecektir. Bir adam düşünün, pazarda buz satıyor: "Sermayesi eriyen bu zavallıya acıyın!" diye bağırıyor. İşte çok hızlı geçen ömür sermayesi de tıpkı bir buz gibi eriyip gitmektedir. Zaman durmadan geçip gidiyor, ecel yaklaşıyor, ömür eksiliyor, bir daha geri gelmiyor. İnsanoğlu onu ahiret sermayesi olarak kullanmadığı, yanlış yere harcadığı takdirde, kârsız geçen her zaman, ömür sermayesinden harcanan bir ziyan ve bir hüsran oluyor. Gerçek hüsran, ahirette karşılaşılacak olan hüsrandır.

Zaman aslında en değerli bir nimettir. İnsanoğlu zamanın kadrini ve kıymetini bilemediği ve değerlendiremediği için bastığı dalı kesmiş, kendi hüsranını kendisi istemiş, kazanacak yerde kaybetmiş oluyor.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Dehre (zamana) sövmeyiniz, çünkü dehr Allah'tır." (Ahmet bin Hanbel)

Yani zamanı yaratan Allah-u Teâlâ'dır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (7)

Yardıma Gelen Melekler:

Bu mucizelerden birisi de Allah-u Teâlâ'nın müminlere meleklerden ordularla yardım etmesidir.

Bu hadise Kur'an-ı kerim'de şöyle haber verilmektedir:

"Hani siz Rabb'inizden yardım istiyordunuz. Buna karşılık O, 'Ben sizi birbiri peşinden bin melekle destekleyip yardım edeceğim.' diyerek duânızı kabul etmişti." (Enfâl: 9)

Âyet-i kerime'de geçen "İstiğâse" hoşa gitmeyen bir durumdan kurtulmak için yardım isteğinde bulunmak demektir. Onlar artık savaştan başka bir çare kalmadığını görünce; zayıf olduklarını, düşmanlarının da kuvvetini bildikleri için imdat istediler. Allah-u Teâlâ da, her türlü imkân ve iradesini kullanan müminleri mânevî bir yardımla destekledi. Cebrâil ve Mikâil Aleyhimüsselâm'ın refakatinde bin melek indirerek, Resul-i Ekrem -sallallahu aleyhi ve sellem-inin duâsına icâbet etti.

Allah-u Teâlâ dilediği takdirde bir tek melek dahi dünyanın altını üstüne getirmeye kâfi olduğu halde, bu kadar melâike göndermesinin hikmetine gelince:

"Allah bu yardımı sırf müjde olması ve onunla kalbinizin iyice yatışması için yapmıştı." (Enfâl: 10)

Allah-u Teâlâ onları zafere kavuşturmak istemiş, korkularını yüreklerinden silip atmış, heyecan ve telâşlarını teskin etmiş, verdiği müjde ile güven ve huzurlarını artırmıştır.

"Yardım ancak Allah katındandır." (Enfâl: 10)

Ne maddi sebeplerden, ne görünüşteki kuvvetlerden, ne de meleklerin inmesinden değildir. İnsanlara da meleklere de asıl yardım yapan O'dur. Bütün kuvvet ve etki O'na mahsustur. O dilerse zayıfları kuvvetlilere galip getirir. O istemeyince hiçbir kuvvetin hükmü olmaz.

"Çünkü Allah gerçekten çok güçlüdür, yegâne hüküm ve hikmet sahibidir." (Enfâl: 10)

Onun verdiği hükme karşı itiraz mümkün olmaz. Bütün irade ve tedbirlerinde büyük hikmetler vardır.

Üç Bin ve Beş Bin Melek:

Sabır ve sebat ederek kendisine itimat edenleri Allah-u Teâlâ büyük yardımlara nâil buyuracağını Bedir'i numune göstererek Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Andolsun ki siz güçsüz olduğunuz bir durumda iken Bedir'de Allah size yardım etmişti. O halde Allah'tan korkun ki, şükretmiş olasınız." (Âl-i imrân: 123)

Onları muzaffer kılan bizâtihi Allah-u Teâlâ idi. Yoksa ne kendi güçleri ile, ne de karşı tarafın zaafından dolayı muzaffer olmuşlardı.

"O zaman sen müminlere: 'İndirilen üç bin melekle Rabb'inizin sizi takviye etmesi, size yetmez mi?' diyordun." (Âl-i imrân: 124)

Allah-u Teâlâ önce bin melâike ile yardım etmiş, sonra iki bin melâike daha göndermişti.

"Evet! Eğer siz sabreder ve Allah'tan korkarsanız, onlar da hemen üzerinize gelirlerse, Rabb'iniz size nişanlı beş bin melekle yardım edecektir." (Âl-i imrân: 125)

Nitekim Bedir mücâhidleri sabır ve sebat etmişler, melâike-i kiram da Cebrâil Aleyhisselâm'ın riyasetinde cihada bilfiil iştirak etmişlerdir.

Melâike-i kiram'ın müminlerin kalplerine sabır ve cesaret ilham ederek onların azimlerini kuvvetlendirmeleri, buna mukabil küffârın kalplerine korku salıp çarpışma güçlerini kırmaları, Allah-u Teâlâ'nın müminlere yardımından başka bir şey değildir.

Bu sebeple Allah-u Teâlâ daha sonraki Âyet-i kerime'lerde şöyle buyurdu:

"Allah bunu size sırf bir müjde olsun ve kalpleriniz bu sâyede iyice yatışsın diye yaptı." (Âl-i imrân: 126)

Yoksa O, dilediği takdirde melekler olmaksızın ve onların savaşmasına gerek kalmaksızın da düşmanlarından intikam alabilir.

Nitekim bir başka Âyet-i kerime'sinde, müminlere Allah yolunda savaşmayı emrettikten sonra şöyle buyurmaktadır:

"Eğer Allah dileseydi onlardan intikam alırdı, fakat sizi birbirinizle denemek ister." (Muhammed: 4)

Zira O, hiçbir şekilde yenik düşürülemeyen izzet ve kudret sahibidir.

"Yardım ancak, güçlü ve hikmet sahibi Allah katındandır." (Âl-i imrân: 126)

Bundan sonra Allah-u Teâlâ cihad ve savaşı niçin meşru kıldığını, kullarına niçin zaferi vâdettiğini ve sonunda da zafer müyesser ettiğini belirtmek üzere şöyle buyurmaktadır:

"Allah kâfirlerden bir kısmını koparıp ayırsın veya onları perişan etsin de, bu sebeple onlar hüsrana uğrayarak geri dönüp gitmiş olsunlar." (Âl-i imrân: 127)

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir'de ordunun ortasında bulunuyordum. Bir ara şiddetli bir rüzgâr esti, az sonra yine aynı ölçüde ikinci ve sonra üçüncü bir rüzgâr esti. Bu rüzgârın bir benzerini daha önce hiç görmemiştim.

Birinci rüzgâr, Cebrâil Aleyhisselâm'ın bin melekle gelip Resulullah Aleyhisselâm'ın yanında yer almasıydı. İkinci rüzgâr Mikâil Aleyhisselâm'ın bin melekle sağ kanatta, üçüncü rüzgâr da İsrafil Aleyhisselâm'ın bin melekle sol kanatta yer almasıydı."

Allah-u Teâlâ Peygamber'ine, dinine ve müminlere yardım için indirmiş olduğu meleklere, inananlara sebat vermelerini vahyetmiştir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hani Rabb'in meleklere: 'Ben sizinleyim, haydi inananlara destek verin!' diye vahyetmişti." (Enfâl: 12)

Allah-u Teâlâ o gün müslümanları yalnız bırakmamış, onları Mele-i âlâ'dan destekleyerek şereflerine şeref katmıştır.

"Ben kâfirlerin yüreğine korku salacağım." (Enfâl: 12)

Bir savaş esnasında asker için korkudan daha beter hiçbir şey yoktur. Korku olduğunda, silâhın da, herhangi bir imkânın da pek faydası olmaz. Allah-u Teâlâ'nın kullarına yardımcı olması hususunda, bu silâhtan daha güçlü bir silâh yoktur. Çünkü O bunu düşmanlarının kalbine yerleştirir. Bu bakımdan Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir aylık mesafeye kadar (düşmanlarımın kalbine) korku salmakla yardım olundum." buyurmuşlardır. (Buhârî)

"Artık siz de vurun boyunlarının üstüne!" (Enfâl: 12)

Kellelerini gövdelerinden ayırıp parçalayın!

"Doğrayın parmaklarını!" (Enfâl: 12)

Melekler o gün fiilen savaşmışlar, kendilerine emrolunanı gereği gibi yapmışlardı.

Râbî' bin Enes -radiyallahu anh- der ki;

"Bedir gününde insanlar meleklerin öldürdükleri ile kendilerinin öldürdüklerini boyunlar ve parmaklar üzerindeki darbelerden, ateşin yakıp dağladıktan sonra bıraktığı iz gibi bir alâmetten tanımakta idiler."

Bu korkunç azap, onların Allah ve Resul'üne isyan etmeleri sebebiyle başlarına gelmektedir.

"Çünkü onlar Allah'a ve Peygamber'ine karşı koydular." (Enfâl: 13)

Tağut'a taraftar oldular, bâtıl saflarında yer aldılar.

"Kim ki Allah'a ve Peygamber'ine karşı koyarsa, bilsin ki Allah'ın azabı şiddetlidir." (Enfâl: 13)

Onların bu dünyada maruz kaldıkları "Öldürülme" ve "Esaret" gibi felâketler, ahiret âlemindeki gerçek azap karşısında pek hafif kalır.

"İşte size Allah'ın azabı! Şimdi tadın onu! Kâfirlere bir de ateş azabı vardır." (Enfâl: 14)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (7)

"Hazret-i Allah'ı Aradım, Hiçlikte Buldum!"

Zât-ı âlileri'nin zaman zaman yaptıkları sohbetlerinden ve ziyarete gelen bazı kardeşlerimizle aralarında geçen konuşmalardan bu ilim ve kitaplar hakkındaki bazı beyanlarını, rüyâlara verdikleri mânâ ve önem içeren tabirlerini arz edeceğiz:

"Bu yol Hakk yoludur. Bu yolda hiçbir zaman menfaata tevessül edilmesin. Midenize ateş doldurmuş ve birçok kardeşlerin feyzine mâni olmuş olursunuz. Hazret-i Allah lütuf kudret elini çeker. O'nun kudret eli nerede ise feyz, bereket, lütuf hepsi oradadır. Kudret elini çektiği yerde hiçbir şey bulunmaz. Bunu böyle bilin.

"Hazret-i Allah'ı aradım, hiçlikte buldum."

Geçen sohbette size bu hususta demiştim ki "Bütün kâinatta tek âdi insan arasalar, en âdi benim derim." Niçin? Benim hılkiyetim bir zerre kerih sudur. Bir zerre kerih suyun hiçbir meziyeti var mı? Yok. İşte Allah-u Teâlâ beni o bir zerre hakirden yarattı. Bunun hiçbir değeri, hiçbir kıymeti olmadığına göre; şu halde kendime atfedeceğim zerre kadar bir fazilet de olmadığı meydandadır. Binaenaleyh ben Hazret-i Allah'ı hiçlikte buldum. Eğer bunun metnini ararsanız:

"Allah göklerin ve yerin nurudur." (Nûr: 35)

Âyet-i kerime'sini okuyabilirseniz, bunu bulacaksınız. Aksi halde asla! Çünkü varlık ile Var bulunamaz. Ancak insan bütün varlığını ifnâ edecek, zerre dahi kalmayacak, o zaman Var husule gelecek.

"Hazret-i Resulullah'ı aradım, Hazret-i Allah'ın nurunun içinde buldum."

Bunu da Ahzâb sûresinin 45. ve 46. Âyet-i kerime'lerinde bulabilirsiniz, eğer okuyabilirseniz!

"Ey Peygamber! Biz seni bir şâhid, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Geçenki sohbette arzettiğimiz gibi, bu kitap (Nûr-i Muhammedî -s.a.v- isimli eseri) yazılmazdan evvel Resulullah -sallallahu aleyhi ve sellem- Efendimiz hakkında bir beyanımız vardı:

"O Hakk'ın nurudur,

İlim-irfan kaynağıdır,

Hakk'tır onun özü,

Hakk'tan gelir onun sözü."

Bu dört mısra bu kitabı içine alır.

"Hayatta zevk-ü sefâyı aradım, ibadette buldum."

Nasıl ibadette? Herkes uyurken yapılan ibadette. Buradan aldığım zevk ve sefâ, bana hiçbir zevk ve sefâyı aratmadı.

"Zenginlik aradım, onu da kanaatta buldum."

Kanaattaki zenginliği hiçbir şeyde bulamadım.

"Huzuru aradım, onu da meşakkatte, cefada buldum.

Efendiliği aradım. Onu da kölelikte buldum, hizmette buldum.

Bütün ibtilâlara, meşakkatlere eza ve cefalara karşı da; Hazret-i Allah'a tevekkül etmekle, O'na sığınmakla buldum.

Nimet içindeki insanları da gaflet içinde buldum.

Helâl olan azı, meşgul edecek çoktan daha hayırlı buldum."

Kardeşler!

Zahirden bâtına geçelim. Zâhirde yapılan icraatta nefis ve şeytan size sızabilir, varlıkla icraat yapılır. Çünkü zâhidler yolu nefis içindedir, ârifler yolu kalp içindedir, vâkıflar yolu ruh içindedir. İçten içe geçelim ki, kabuktan beyaza, beyazdan sarısına, sarısından civcive... Sonra da kabuk olduğumuzu öğrenelim.

Binaenaleyh biz bunları aradık, buralarda bulduk. Eğer siz de ararsanız, bu bulduğumuz yerleri dikkatle süzerseniz, Allah-u Teâlâ dilerse size de buldurur."

•

"Önce size bu kitabı okuyup anlayanlardan bir misal verelim. Ege Üniversitesi profesörlerinden Dr. Saffet Solak'a kitapları vermiştik. "Nasıl buldunuz?" dedik. "Başucu kitabım! Onunla yatıyorum onunla kalkıyorum." dedi. Bu zât ilim araştırmacısı, dikkat buyurun kitabı nasıl okumuş. İzmir'den bir vaiz efendiye okuması için kitapları veriyor. İâde ederken "Bu kitaplarda ilim yok." diye aleyhinde bulunmak istiyor. O da diyor ki "O kitapları ben de okudum, bu kitaplar sırf ilim. Siz ilim deyince ne anlıyorsunuz? Size âlim denmez. Siz nakilcisiniz. Bir kitaptan alır bir kitaba koyarsınız. Soruyorum sana kaç senelik vaizsiniz?

— Yirmi iki senelik..

— Cemaatinde çoğalma mı var azalma mı var?

— Azalma var.

— Şu halde senin dükkânın bakkal dükkanı olsaydı çoktan iflâs etmiş olurdu. Seni dinleyen cemaat, camiden çıkar bankaya gider. Onu dinleyen cemaat bir ay su içme dese, bir ay su içmez. Nasıl olur da böyle bir kimse hakkında söz söyleyebilirsin?" diyor.

Size okuyabilenin ifadesini arzediyorum. Ona göre okuyun. Bu bir ilim-irfan kaynağıdır.

Çünkü bu satır ilmi değil, benim hiç tahsilim yok.

İlim iki türlüdür. Bir satır ilmi, bir de sadır ilmi vardır.

Sadır ilmi Hakk'tan Habib'ine, Habib'inden de dilediği kimseye ulaştırılır. Bütün ilimler o kaynaktan geliyor. Binaenaleyh o kaynaktan gelen ilim esastır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Birisi dilde olup, (ki bu zâhir ilmidir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kâlpte olan (marifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Bütün bunları anlatmaktaki gayemiz, kitabın ne olduğunu bilesiniz ve ona göre sarılasınız."

•

Manisa'dan, Ömer Öngüt -kuddise sırruh- Hazretleri'ni ziyarete gelen bir kardeşimiz, Zât-ı âlileri'yle görüşürken bir rüyâlarını şöyle anlatırlar:

"Kâbe-i Muazzama yıkılmış, Resulullah -sallallahu aleyhi ve sellem- Efendimiz eline malayı almış tekrar örüyordu. Üç tarafı örmüş, kapı tarafı kalmış. "Bu tarafı da yaptıktan sonra ben ahirete intikal edeceğim!" buyurdular. Ağlamaya başladım.

Fakat o anda şekil değişmiş ve Zât-ı âlileriniz olmuştunuz, hâlâ ağlıyordum ve uyandığımda da ağlamam devam ediyordu."

Efendi Hazretlerimiz mânâ yüklü bir cevap vererek şöyle buyururlar:

"Efendim malûm-u fazilâneleriniz olduğu üzere bölücüler dini yıktı.

Fakat Allah-u Teâlâ Resulullah Aleyhisselâm'ın vazifesini fakire vermiş ve dini tekrar örmeyi... Dolayısıyla üç duvar örülmüş, bir duvar kalmış, ondan sonra artık alacaklar, bir duvar kalmış.

Rabbü'l-âlemin onun vazifesini gördürüyor ve yaptırıyor. O dördüncü duvar da bittimi çekeceğiz artık diyorlar. Murat ettikleri zaman çekiverirler." (2002)

•

Zât-ı âlileri'nin Eyüp Sultan Hazretleri'ni ziyaret ettikleri muhtelif zamanlarda yaşanılan bazı hadiseleri beraber gittikleri bir kardeşimiz anlatıyorlar:

"Dış kapı avlusundan içeri giriyorduk, uzunca boylu, beyaz sakallı, beyaz cübbeli, sarıklı bir zât Efendi Hazretlerimiz'i kapıda karşılayarak eline yapışarak öptü ve Arap şivesiyle "Duâ buyrun, duâ buyrun!" dediler.

Efendi Hazretlerimiz duâ ettiler ve o zâtın gözleri yaşardı ve akabinde yanımızdan ayrıldı.

Efendi Hazretlerimiz bana dönerek; "Bu zât rical-i gayb'tan bir kimse!" buyurdular.

Caminin kenarında da bir kimse dikkatlice Efendi Hazretleri'mize doğru bakıyordu. Bizimle beraber gelen kardeşlerimize yaklaşarak; "Bu zât kim?" diye sormuş. Kardeşimiz de; "Ömer Öngüt Efendi Hazretleri" diyerek tanıtınca; "Allah, Allah, ben onun için burada bekliyorum. Bana üç gece üstüste rüyâmda; 'Eyüp Sultan'a git, oraya çok büyük bir zât gelecek' dediler" demiş.

Efendi Hazretlerimiz bu mevzu üzerine;

"Gördünüz mü, bizim işlerimiz hep böyledir, bizim ne yapacağımızı, nereye gideceğimizi programlarlar, biz emirle yürürüz. Eyüp Sultan Hazretleri'nde karşılaştığım zâtı çözemedim, dünya ehlinden değildi, gayb âleminden bir zât idi." buyurmuşlar.

Bir başka ziyaretlerinde, yabancı bir kimse gelerek "Siz kimsiniz? Nereden geldiniz? Burada nur saçıyorsunuz!" demiş.

Zât-ı âlileri; "Biz Adapazarı'ndan Hakikat Vakfı'ndan geliyoruz!" buyurmuşlar.

Rahmetli Gönenli Mehmet Efendi ile gençlik yıllarında Eyüp Sultan Hazretleri'nde karşılaştıklarını, Hazret'in kendisine teveccüh edip çok dikkatlice uzun uzun baktığını ve kendilerine doğru gelmeye başlayınca oradan uzaklaştıklarını nakletmişlerdi.

Her zaman tevâzu sahibi olan Zât-ı âlileri, kalabalık bir cemaat ile gelen Mehmet Efendi'nin bu teveccühlerinden dolayı yine büyük bir tevâzu örneği göstererek, tüm bakışları, tüm ilgileri üzerlerine çekmek istemediklerinden dolayı oradan uzaklaşmışlardır.

Yine rahmetli Gönenli Mehmet Efendi'nin bir sohbetleri esnasında Efendi Hazretlerimiz camiye girerler, sohbetlerine devam eden Gönenli Mehmet Efendi, Ömer Öngüt -kuddise sırruh- Hazretleri'ni görünce cemaate; "Hazret-i Allah'ın nuru şuan burada!" diyerek sohbetlerine devam ederler.

İstanbul'da Mesut Bey isminde bir zât Düzce'ye gelip zamanın müftüsü, âlim, fazıl, muhterem Kürtzade Mehmet Efendi'de misafir kalırlar.

Müftü Efendi o gelen misafirine;

"Birisinin elini öpeceğine, sabahleyin evden çıkarken Ömer Efendi'nin elini öp de geç, sonra İstanbul'a dön!" diyerek misafirini yolcu ederler.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (130)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- (2)

Tasavvuf yolunda yetişmiş eşine ender rastlanan müstesnâ şahsiyetlerden biri olan Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin, "Mesnevî"sinde Hâtemü'l-evliyâ olan zâtın mânevî derecesine, alâmetlerine ve vazifesine ışık tutan muhteşem beyanlarına kaldığımız yerden devam ediyoruz:

Allah'ın Adâletinin Gölgesi,
Hak Sâhibinin ve Cezâya Müstehak Olanın Aynası:

Şeyh Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"de yer alan bir ifşaatında; tıpkı Şeyh Hüseyin bin Abdullah el-Abbâsî -kuddise sırruh- Hazretleri gibi bu zâtın, Allah'ın velâyeti hususunda "Vekîl"i olduğuna işaret etmiş; böylesine üstün bir kemâlatla gönderilen bu velinin hak sahibine hakkını, cezaya müstehak olanlara cezasını gösteren bir ayna olarak gönderilmiş, hiçbir şahsi menfaat gözetmeyen ve sırf Allah nâmına hareket eden bir kimse olduğunu haber vermiştir:

"O Allah vekîlidir, Allah'ın adâletinin gölgesidir. Her hak sahibiyle, cezâya müstehak olanın aynasıdır o!..

O, mazlumun hakkını hak ettirmek için cezâ verir, kendi ırzı için, kızgınlığından yâhut bir şey kazanmak için değil!

Onun cezâsı Allah içindir, kıyâmet günü içindir. Bu cezâda bir hata olsa bile ona diyet lâzım gelmez…" ("Mesnevî", c. 6, beyit: 1510 vd.)

Hâtemü'l-Evliyâ'nın "Nûr"u ve İnkârcıların Durumu:

Mevlânâ -kuddise sırruh- Hazretleri "Mesnevî"sinde yer alan diğer bir ifşaatında, onun bu dâvet ve vazifesine karşı gözlerini kapayan ve kulaklarını tıkayan münâfık sîretli kimseleri şiddetli bir dille zemmederek; bu zâtın kim olduğunu idrâk etmekte güçlük çekenlere onun kendi irâdesiyle değil, doğrudan doğruya Allah'ın yönetmesi ile iş ve icraat yaptığını, bu nedenle ona ve yoluna hizmet edenlerin gerçek mânâda Allah'a hizmet etmiş sayılacağını ifşâ etmiştir.

Hazret, gerçek müminlere mühim bir tembih ve ikâz mâhiyetinde şu sözlerle hitap etmektedir:

"Ten görme de, o sağır ve dilsizler gibi kendilerine doğru bir şey söylenince inkâr edenlerden olma!

O zât:

'Attığın vakit sen atmadın, Allah attı.' (Enfâl: 17)

Sırrına mazhar olmuştur; onun görüşü, Allah'ın görüşüdür.

O'na hizmet Allah'a hizmettir. Gündüzü görmek, bu pencereyi görmektir.

Hele şu pencere yok mu? O kendinden parlamadadır; ondaki Nûr, güneşin yâhut Ferkad yıldızının eğreti nûru değildir!" ("Mesnevî", c. 6; beyit: 3195 vd.)

Yüzlerce Zamanın Tek Eri,
Bin Kişiye Bedel Olan Allah'ın "Velî"si:

Hazret-i Mevlânâ -kuddise sırruh- Hazretleri "Mesnevî"de yer alan bir başka ifşaatında, etrâfında Hakk'a ve hakikate tâbi çok az kişi bulunacağını bildiği için, bu zâtın kalabalık inkârcı zümreler karşısındaki durumunu Nuh Aleyhisselâm'la kavminin durumuna benzetmiş; "yüzlerce zamanın tek eri" olduğunu bildirdiği bu zâtın, tek başınaymış gibi gözükse de Allah'tan aldığı yardım ve destek sâyesinde bin kişiye bedel olduğuna dikkati çekmiştir:

"Nûh'un kavmi de ona sirke söküp duruyorlardı, fakat Allah'ın lütuf ve ihsan denizi ona daha fazla şeker dökmekteydi.

Onun şekerine cömertlik denizinden yardım edilmekte idi de, o yüzden âlem halkının sirkesinden fazlaydı onun şekeri!

Tek bir kişi amma, bine bedel... Kimdir o? Allâh'ın 'Velî'si!.. Hattâ o yüce Allah kulu, yüzlerce zamanın tek eridir. Denize yol bulmuş olan küpün önünde ırmaklar bile diz çöker!" ("Mesnevî", c. 6; beyit: 20 vd.)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (65)

Hakîm et-Tirmizî -kuddise sırruh- (5)

Hâtemü'l-Evliyâ'nın "Vahdâniyyetü'l-Ferdiyyet" Mülkünde
İsimlerin Nihâyetine Erişmesi (2)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Her birine âlemlerin üstünde meziyetler verdik." (En'âm: 86)

Hakk Celle ve Alâ Hazretleri Peygamber Aleyhimüsselâm Efendilerimiz'i bütün âlemlere duyurduğu, fazîlet ve meziyetlerini bildirdiği gibi, ona da âlemlerin üzerinde meziyetler vermiştir.

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücûh (yüz üstü sürünerek) gelir." ("Kitâbu'n-Netîce", Bursa İnebey Eski Basma ve Yazma Eserler Ktp. Genel, nr.: 1136, vr. 248a)

Bunun mânâsı şudur ki; orada Hakk var, hakikat var, her şey var. Niçin? Bir kul varlığını ifnâ ederse, zerre miktârı kendisinde varlık kalmazsa Hazret-i Allah'ın varlığı tecellî eder.

Nazargâh-ı İlâhî olduğu için, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyeti mevcut olduğu için böyle buyuruyorlar.

İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri aynı eserinde devamla şöyle buyurmaktadırlar:

"Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir."

Bununla şunu demek istiyor. O öyle bir tecelliyât-ı İlâhî'ye mazhar olmuş ki, kim ki o tecelliyâta yönelirse istifâde eder. Her kim ki meylederse tecelliyâtın ziyâsına nâil olur; hayatta olsun, vefâtta olsun.

Bunun da sebebi; varlığı ifnâ edildiği için, fânî olduğu için...

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "234. Mektub"unda şöyle buyuruyor:

"Yükseklerdeki bütün makamları aşıp, tüm mertebeden geçerek indikten sonra, 'sırf yokluk' makâmına ulaşır ve Hazret-i Vücûd'a ayna olma durumu meydana gelirse, orada bütün isimlerin ve sıfatların kemâlâtı belirmeye başlar, açığa çıkar. Onları içeren toplu makamdaki letâiflerle birlikte, bunların tüm tafsilâtı ortaya çıkar.

Bu devlet ondan başka hiç kimseye müyesser olmaz. Bu aynalık öyle övünülecek bir elbisedir ki, tam ona göre dikilmiştir."

Bu ona âittir, ona ihsân edilmiştir. Bu lûtfa mahlûkun aklı ermez, çalışmakla elde edilmez. O'nun lütfu, ikrâmı, ihsânı…

Ezelden konulmuştur, verilen evvelden verilmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde bu mânevî rütbeyi mühim bir Hadis-i kudsî'yi arz ederek şöyle takdim buyuruyorlar:

"İşte bu kimsenin vasfı, Resulullah Aleyhisselâm'ın Allah-u Teâlâ'dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

'Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.'

Velîlerden bir kimse, en yüksek dereceye sâhip olur. Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl", c. 1, s. 619-620)

Burada mahlûkun hükmü yok, hüküm O'nun. Öyle tecellî etmiş, öyle olmuş. Yâni onu O seçmiş, onu göstermiş, fakat içinde O var, İçindeki hükmü yürütüyor.

Abdulkâdir-i Geylânî -kuddise sırruh- Hazretleri:

"Bu zât, âlim-i billâhtır. Mertebeler ölçülürse en yüksek derece onun olduğu ortaya çıkar." buyuruyorlar. ("Fütûhü'1-Gayb", 33. Makâle)

Niçin? Hakk'ın talebesi olduğu için.

O öyle murâd etmiş…

Yine İmâm-ı Rabbânî -kuddise sırruh- Hazretleri;

"O öyle bir mertebedir ki, ona 'Nûr'dan başka bir şey söylenmesi mümkün değildir." buyuruyor. (488. Mektup)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu noktada:

"Allah onları nefsin karanlıklarından yakınlık nûruna, yakınlık nûrundan da kendi nûruna çıkarır." buyuruyor. ("Hatmü'l-Evliyâ", 3. Bölüm)

O nûr, O'nun nûrudur.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ise şöyle buyuruyorlar:

"O öyle bir kimsedir ki, onu yeryüzünde: 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl", c. 1, s. 613. Beyrut, 1988)

Ona "Allah'lık!" diyen doğru söylemiştir. Allah-u Teâlâ öyle murâd etmiş; dilediğini bildirmiş, göstermiş ve duyurmuştur. Çünkü O'nunla hâlleniyor. Onu O bilir.

Mü'eyyedüddîn-i Cendî -kuddise sırruh- Hazretleri "Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh" isimli eserinin mukaddimesinde Hâtemü'l-enbiyâ'nın ve Hâtemü'l-evliyâ'nın ilim ve mertebelerinin üstünlüğüne işâret ederek, İlâhî ilme has olan bilgi ve mârifetlerin; mânevî hâl, makam ve derecelerin yalnız ve yalnız bu iki kaynaktan alınabileceğini beyan buyurmuştur:

"Çünkü Hâtem olanların ilmi, hâli, zevki ve meşrebi, bütün mânevî hâl ve zevkleri hâvîdir. Bütün meşrebleri içine alır, bütün makam ve mertebeleri ihâta eder. Başka âlim ve velîler böyle değildir, bu hususiyetlere sâhip değildirler. Bu husûsiyetler olmayınca da Hâtem'lik olmaz." ("Nefhatü'r-Rûh ve Tuhfetü'l-Fütûh", s. 28-29)

Hâtemü'n-nebî ve Hâtemü'l-velî bambaşkadır. Onlara verilen mânevî hâl ve zevkler, İlâhî feyz ve mertebeler, zâhir ve bâtın ilim ve hilmler, makam ve rütbeler tam ve kâmildir, mütemmimdir ve bütün meşrebleri içine alır. Bütün mânevî hâl ve zevklerin üstündedir; özü bütün makam ve mertebeleri ihâta etmiş, kuşatmıştır.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Ezelî Nasip (1)

Her şeye ihtimamla bir şekil ve hususiyet veren, düzenleyip en güzel bir biçimde tertip eden, güzelliğinin kemâlini gösteren Allah-u Teâlâ'dır.

Âyet-i kerime'sinde buyurur ki:

"Sizi daha topraktan yarattığı zaman ve henüz analarınızın karınlarında ceninler halinde iken sizi en iyi bilen O'dur." (Necm: 32)

Ceninin oradaki halini bilen Allah'a hiçbir şey gizli kalmaz. Kullarının her halini bilir ve hükmünü ona göre verir.

"Kendinizi beğenip temize çıkarmayın." (Necm: 32)

Kendinizi günahsız, kusursuz ve tertemiz kabul ederek övünmeyin. Farkında olmadan birçok kusurunuz olabilir.

"Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek, Hakk'ın huzurunda seçileceklerdir.

Allah-u Teâlâ ana rahmindeki ceninin gerek dünyevî gerekse uhrevî bütün mukadderâtını bilir. O'nun bilgisi dışında hiçbir şey yoktur.

Âyet-i kerime'sinde:

"Yaratan bilmez olur mu hiç?" buyuruyor. (Mülk: 14)

Kullarının bütün sırlarına vâkıftır.

"O Lâtif'tir, Habîr'dir." (Mülk: 14)

En ince işleri yapar, bütün işlerin inceliklerini ve içyüzünü bilir, her şeyden haberdardır.

Ceninin nüvesi mesabesinde olan nutfe, ana rahmine geldiğinde takdiri ile, mukadderâtı ile beraber geliyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Sizin her birinizin yaratılışı ana rahminde nutfe olarak kırk gün derlenir toplanır.

Sonra o kadar zamanda pıhtılaşmış kan aleka olur.

Sonra yine kırk günde et parçası mudğa olur.

Daha sonra Allah-u Teâlâ bir melek gönderir ve o ceninin neler yapacağını, rızkını, ecelini, şâki mi sâid mi olacağını yazması o meleğe emrolunur. Bundan sonra cenine ruh üfürülür." (Buhârî. Tecrîd-i sarîh: 1324)

Görülüyor ki insana henüz ruh verilmeden, iki santimlik bir cenin halindeyken mukadderâtı yazılmaktadır.

Bu noktada çok gizli sırlar var. Rızkı, eceli, saîd mi şakî mi olacağı belirlendiği gibi; Tarikat-ı aliye'de nasibi olup olmadığı, nasibi varsa hangi arşa emanetini koyduğu... gibi hususlar da yazılır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ)

Bütün kâinata taksimat "Maddi Arş"tan gelir. Mânevî bütün taksimat da "Mânevî Arş"tan gelir. Bu da insan-ı kâmil'dir. Onun içindir ki Cenâb-ı Hakk eğer taksim etmişse, nasipdar olanlar ezelî nasibini oradan alırlar.

O "Rahmeten lil-âlemîn" değil amma "Rahmeten lil-âlemîn"in vekili olduğu için o nuru saçmaktadır. O, "Nur"un nuru, kehribarın tozudur.

Allah-u Teâlâ nasip vermemişse, kimse kimseye bir şey veremez.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"O'nun izni olmadan, katında kim şefaat edebilir?" (Bakara: 255)

Şefaat izni verilenler de hep O'nun rızâsı ve izni istikametinde şefaat ederler.

Ve bu nasipdar olanlar esastır. Bu noktada öyle mühim bir husus var ki; Allah-u Teâlâ'nın daha cenin halindeyken cennetlik kıldığı bir kul, ne kadar günah işlerse işlesin, mukadderâtı mucibince, rızâsına mucip bir amel işler ve cennet-i âlâ'ya girer. Cehennemlik kıldığı bir kul ise, ne kadar ibadet, taatla meşgul olursa olsun, ezelî takdiri mucibince, rızâsına uymayan kötü bir amel işler ve cehenneme girer.

Nitekim Abdullah bin Mesud -radiyallahu anh-in rivayet ettiği Hadis-i şerif'in devamında Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Kendinden başka ilâh olmayan Allah'a yemin ederim ki, sizden biriniz (hayatı boyunca) cennetliklerin yaptığını yapar. Hatta öyle ki, kendisi ile cennet arasında bir kulaç mesafe kaldığı zaman, yazısı onun önüne geçer ve cehennemliklerin yaptığını yaparak cehenneme girer.

Aynı şekilde sizden biriniz (hayatı boyunca) cehennemlik olanların yaptığını yapar. Hatta öyle ki, kendisi ile cehennem arasında bir kulaç mesafe kaldığı zaman, yazısı onun önüne geçer ve cennetliklerin yaptığını yaparak cennete girer." (Buharî. Tecrid-i sarîh: 1324 - Müslim: 2683 - Ebu Dâvud: 4708 - Tirmizi: 2138)

İlâhî hüküm ve takdir böyledir ve fakat mahlûka düşen itaattır. Emirlerine riâyet, yasaklarından kaçınmaktır. Allah-u Teâlâ dilediğini yapar.

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem-, Ensar'dan erginlik çağına ermeyen bir çocuğun cenazesine çağırılmıştı. Ben de: "Yâ Resulellah! Ne mutlu bu çocuğa, cennet serçelerinden bir serçe! Hiçbir kötülük işlemedi." dedim.

Bunun üzerine buyurdu ki:

"Senin bundan başka bir sözün yok mu yâ Âişe! Çünkü Allah cennet için bir kısım insanlar yaratmış, onları babalarının sulplerinde iken cennet için yaratmıştır. Cehennem için de bazı insanlar yaratmış, onları babalarının sulplerinde iken cehennem için yaratmıştır." (Müslim: 2662 - İbn-i Mâce: 82)


İSLÂM İLMİHALİ

Namazda Bâtınî ve Zâhirî Huşu (3)

Zâhirî Huşu (2)

• Ettahiyyatü lillahi: Hamd ve sena gibi dil ile söylenerek yapılan kavli ibadetler Allah'a mahsustur.

• Vessalâvâtü: Salâvât gibi fiili ibadetler Allah'a mahsustur.

• Vettayyibat: Mâli ibadetlerin dahi hepsi O'na ait olduğunu itiraf eyler.

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz Miraç gecesinde huzuru Rabb'ül izzet'e varınca ve bu üç kelime-i tayyibe ile hamd ve sena vazifesini yerine getirince, Allah-u Teâlâ da üç kelime ile mukabelede bulundu.

• "Esselâmü aleyke eyyühennebiyyü ve rahmetullahi ve berekâtühü." yani "Dünya ve ahiret azabından emniyetle beraber, Cenâb-ı Allah'ın rahmet ve âtıfeti, hayır ve bereketi senin üzerine olsun." demektir.

• Ondan sonra tekrar Resulullah -sallallahu aleyhi ve sellem-Efendimiz, Allah-u Teâlâ'nın selâmına cevaben "Esselâmu aleyna ve alâ ibâdillahissalihiyn." yani "Cenâb-ı Hakk'ın rahmeti ve inayeti bizim ve bütün enbiyanın, evliyânın üzerine olsun." tabiriyle meramını arzetmiştir.

• Mübarek Miraç gecesinde meydana gelen bu ahvâle vakıf olan Cebrâil Aleyhisselâm da "Eşhedü en lâ ilâhe illallah ve eşhedü enne Muhammeden abdühu ve rasûlühu" yani "Cenâb-ı Allah'ın birliğine ve Muhammed Aleyhisselâm'ın Allah'ın kulu ve Resul'ü olduğuna şehâdet eylerim." buyurmuştur.

• Hazret-i Muhammed Aleyhisselâm'ın isminin anıldığı zaman salât-u selâm gönderilmesinin lüzumu aşikâr olduğundan, "Ettahiyyatü"nün sonunda salât-u selâm getirilir...

• Allahümme salli alâ Muhammed: Yâ Rabb'i, rahmetini Muhammed Aleyhisselâm üzerine indir.

• Ve alâ âli Muhammed: Hem de Muhammed Aleyhisselâm'ın bütün akraba ve taallükâtı ile itaatkâr ümmeti üzerine indir.

• Kema salleyte alâ İbrahime ve alâ âli İbrahim, inneke hamidün mecid: Nasıl ki İbrahim Aleyhisselâm ile onun âile efradına nâzil buyurmuşsan. Şüphesiz ki sen Hamid ve Mecid'sin" demelidir.

• Bundan sonra "Rabbenâ..." gibi meşhur duâlardan okumalıdır. Sonra da namaza mahsus olan mukaddes ilâhi huzurdan çıkarak dünya âlemine dahil olacağı için; eğer imam ise hazır bulunan cemaata ve meleklere, tek başına kılıyorsa sağındaki ve solundaki meleklere hitaben "Esselâmü aleyküm ve rahmetullah" diyerek namaz vazifesini bitirmiş olur.

• Ettahiyyatü'yü okurken namazı kılan kişi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Allah-u Teâlâ'ya arz etmiş olduğu kelime-i tayyibeleri kendisi tarafından takdim etmelidir. Bir hikaye olarak okumamalıdır.

• Namazın başından sonuna kadar huzur ve huşuyu muhafaza etmek evliyâullahın büyüklerinin güçlükle muktedir olabileceği meselelerden olduğu için, diğer insanlar için ise kolay olmadığı açıktır.

Şu kadar var ki namazın hangi rüknünde olursa olsun namaz kılan için o nispette kabul ümidi şüphesizdir. Bu bakımdan huzur ve huşu için mümkün olduğu kadar çalışıp gayret göstermelidir.

Namaz kılarken:

"Namaza başladığında son namazını kılar gibi kıl!" (Ahmed bin Hanbel)

Hadis-i şerif'ini de gönülden uzak tutmamak gerekir.

Cenâb-ı Hakk ve Feyyaz-ı Mutlak Hazretleri Tevhid'e inanan müslümanları muvaffak buyursun. Memur bulundukları namazlarını kemâl-i huzur ve huşu ile edâ etmekle kalplerini pür-nûr eylesin, amin.


ABD'yi Kontrol Eden Güç:
"Yahudi Cemaati"

İsrail iyice çığırdan çıktı. "Barış düşmanlığı" resmi politikası oldu. Akıl, fikir, izan aranmaz oldu. Amerikan yahudileri de koskoca Amerika'yı bu çıkmaz sokağın içine sokuyor, bu bataklığın ortasına çekiyor. Ve tabi bütün dünyayı da!

Hep söylenen bir hakikat vardır: "ABD'yi yahudi cemaati kontrol eder, yönetir!"

Bunu bütün dünya bilir. Bilinmeyen bu kontrolün boyutu ve nasıl olduğudur.

Aslında bazı gerçeklere vakıf olan -yazar olsun, siyasetçi olsun, işadamı olsun- birçok insan için bilinmeyen pek bir şey yoktur. Ancak "Komplocu", "Antisemit" yaftası yememek için, biraz da çekindiklerinden bu hususta fazla konuşmazlar.

ABD Yönetiminde Yahudi Etkisinin
En Somut Delili: BM Kararları

Amerikan yönetimindeki yahudi etkisinin en büyük delili; BM bünyesinde İsrail hakkında alınan ve dahi alınamayan kararlardır.

Ortadoğu'nun ve dünyanın göbeğinde huzuru tarumar eden bu büyük cerahatı tedavi etmeye yönelik hemen bütün girişimler ABD tarafından İsrail talepleri doğrultusunda akamete uğratılmıştır. İsrail'i sıkıntıya sokacak; hukuki, siyasi, askeri yaptırım doğurabilecek bütün karar tasarıları ABD tarafından inatla, sadakatle, bazen de mahçubiyetle veto edilmiştir. "Kınama" kabilinden, fazla suya sabuna dokunmadığı için ABD'nin vetosundan kurtulabilen onlarca karar ise İsrail tarafından yine ABD desteği sayesinde paspas edilmiş, işgal, zulüm, kıyım pervasızca devam etmiştir.

Bu durum İsrail'den en rahatsız ABD yönetimleri işbaşında iken bile değişmemiştir. Meselâ bilindiği gibi Obama yönetimi İsrail'in durmadan yeni yerleşimlere ve işgallere devam etmesinden çok rahatsız. ABD yönetiminin bu duruşu biliniyor. Nitekim bu yönde defaatle açıklama yaptılar.

Ancak Obama yönetimi de bir kez daha İsrail'e boyun büktü. Geçtiğimiz Şubat ayında Birleşmiş Milletler Güvenlik Konseyi'nde, tüm üye ülkeler, İsrail'in Filistin topraklarındaki yerleşimlere son vermesi için hazırlanan karar tasarısına 'evet' derken, ABD tasarıyı yine veto etti.

BM'ye üye 137 ülkenin girişimiyle Güvenlik Konseyi gündemine gelen tasarı Doğu Kudüs ve Batı Şeria'daki İsrail yerleşimlerinin yasadışı olduğunu, bu İsrail politikasının barış çalışmalarının önündeki en büyük engel olduğunu söylüyor ve hemen bu yerleşimlerin durdurulmasını istiyordu.

ABD'nin BM Daimi Temsilcisi Susan Rice "İsrail'in süregelen yerleşimlerine kesinlikle karşıyız. Ama, bu karar tasarısı iki taraf için de riski artıracak, tarafları görüşmelerden alıkoyacak nitelikte" diye açıklama yapmak zorunda kaldı.

Amerika kendisinin bile inanmadığı adaletsiz bir karara, bütün dünyayı hayal kırıklığına uğratma pahasına tek başına siper oldu. Oysa ABD hükümeti 2009 yılında ilk kez İsrail'i "Nükleer Silahların Yayılmasının Önlenmesi Anlaşması"na katılmaya bile çağırmıştı.

Ne yaman çelişki, ne büyük acziyet.

Son yıllarda hukuk tanımazlığını, kural tanımazlığını, çirkefliğini iyice artıran İsrail'i desteklemek Amerika için büyük bir yük olmaya, Amerikan çıkarlarını son derece yıpratmaya başladı. Bu durum bazı Amerikalıların memnuniyetsizliğini ve itirazlarını ortaya çıkarttı ancak "Kör kör parmağım gözüne" İsrail destekçiliği her şeye rağmen devam ediyor.

Konuşan Amerikalıların Başına Gelenler:

Amerika'da yahudi cemaatinden muzdarip olan, İsrail politikalarına destek vermenin Amerikan çıkarlarına zarar verdiğini gören insanlar da var. Ancak seslerini çıkartmıyorlar, korkuyorlar. Konuşanlar ise konumlarını ve itibarlarını kaybetmeyi göze almak zorunda. Üstelik medya sansürü sebebiyle Amerikan halkına seslerini de duyuramıyorlar.

"İsrail hakkındaki sözleri nedeniyle tam 50 yıldır yaptığı işinden olan 90 yaşındaki Beyaz Saray muhabiri Helen Thomas ilk kez konuştu. Thomas, 'Bu ülkede İsrail aleyhine konuşan ayakta kalamaz' dedi.

90 yaşındaki en kıdemli Beyaz Saray muhabiri, ... Tel Aviv yönetiminin Gazze politikalarını eleştirirken, 'İsrail'in Filistin'den defolup gitmesi gerektiği'ni söylemiş ve ardından da "Filistin'deki Yahudiler Almanya, Polonya ve Amerika'ya dönmeli" demişti.

... Beyaz Saray'daki meslek yaşamında tam 10 ABD başkanını izleyen Thomas, anti-semitik olduğu yolundaki iddiaları saçma olarak niteledi." (13 Ekim 2010)

Medya'da yahudi etkisi o kadar büyüktür ki; yahudi etkisini ima etmek bile işten atılma sebebidir.

"CNN International kanalının önemli sunucularından Rick Sanchez, alaycı bir haber programı yapan televizyoncu Jon Stewart'ı eleştirirken, 'Çok şükür ki, CNN'i yönetenler onun gibi değiller, diğer bütün kanalların yöneticileri ise tam da Stewart gibiler' dedi diye başına gelmeyen kalmadı. 'CNN farklı' demişti, ama CNN yönetimi onu kapıya koyuverdi... Sanchez'in cümlesinde 'Yahudi' sözcüğü hiç geçmiyor, dolayısıyla o sözlerden nasıl 'anti-Semitizm' çıkarıldığını merak ediyor olabilirsiniz. Doğrusu ben de merak ediyorum. Ancak 'ABD'de medya konusunda genellemeler yaparken dikkatli olmak gerekir' kuralını çiğnemiş Sanchez ve bağa destursuz girivermiş... İma yoluyla "ABD medyası Yahudilerin elinde" dediği sonucu çıkarılmış kullandığı cümleden..." (Taha Kıvanç, Y. Şafak, 27 Kasım 2010)

İsrail adına casusluk yaparken yakalanan Pollard gibiler, 11 Eylül günü saldırıları kameraya kaydedip sevinen yahudiler, terör eylemi yapmak isterken yakalanan Mossad ajanları, İsrail için casusluk yapmakla suçlanan yahudi kuruluşları, hiçbirisi "Amerika'daki yahudi etkisinin" veyahut "İsrail destekçiliğinin Amerikan çıkarlarına verdiği zarar"ın sorgulanmasına sebep olamıyor.

Obama yönetimi 2009 yılında eski diplomat Charles W. Freeman'ı "Ulusal İstihbarat Konseyi Başkanlığı"na aday göstermişti. Ancak Freeman'ın "İsrail'in Filistinlilere yönelik şiddetinin Ortadoğu'da barışa başlıca engel olduğunu" söylemesi İsrail lobisinin şiddetli tepkisini çekti. Freeman sonunda adaylıktan çekildiğini açıkladı. Ve şöyle konuştu:

"İsrail Lobisi'nin taktikleri alçaklığın/şerefsizliğin ve ahlaksızlığın derinliklerine inmekte ve küçük düşürücü iftiraları, seçilmiş yanlış aktarmaları, belgeleri kasıtlı çarpıtmaları, temelsiz sahteliklerin tekrar tekrar üretimini ve gerçeğe mutlak aldırmazlığı içermektedir. Bu lobinin amacı, kendisinin hikmetini sual eden insanların tayinlerini veto etmek; analizlerin sonuçlarını değiştirerek, politik doğruluğu sarsarak ve Amerikalılar ve hükümetimizce alınan her türlü karar seçeneğini kendi destekledikleri şeylerin dışında tutarak politika sürecini kontrol etmektir." (WSJ, 10 Mart 2009)

Freeman Press TV'de yayınlanan mülakatında "Özellikle Filistinliler ve Arap komşuları ile saygıya dayanan bir anlaşma hazırlanmadıkça, İsrail'in uzun dönemde bir devlet olarak Ortadoğu'da hayatını nasıl sürdürebileceğini bilemiyorum" dedi, "İsrail'in politikasını eleştiriyorum. İsrail'in politikalarının Amerikanın ve İsrail'in çıkarlarına yönelik yıkıcı olduğuna inanıyorum." diye konuştu.

Obama hükümetinin kendi adayının arkasında durmamasını Robert Dreyfuss The Nation'da şöyle eleştirmişti: "Beyaz Saray kritik bir istihbarat konumuna aday gösterdiği kişiyi savunamayacaksa, Bibi Netanyahu ve onun daha radikal müttefiki Avigdor Lieberman, Obama'nın Ortadoğu politikasına karşı koyduklarında onlara karşı nasıl durabilecek?"

Yukarıda bahsedilen BM kararında görüldüğü gibi nitekim duramadı da.

ABD Başkanı Bile:

Görüldüğü üzere Amerikan başkanları bile İsrail sözkonusu olunca boynunu bükmek zorunda kalıyor.

Bir tanıklığı beraber okuyalım:

"...Şu anda ABD'de yönetim, ... ve anlaşılır şekliyle, 'Fundamental / bağnaz bir Hıristiyanlık anlayışı içinde Museviliğin -uygulamada İsrail'in- menfaatlerini birinci planda gözeten bir tutumu ifade eder. Bu durum, ABD için yeni değildir. 1983 yılında, görevle ABD'de bulunduğum sırada, Pentagon'un önemli bir noktasındaki bir generalle, ABD'nin o tarihteki Ortadoğu politikasını münakaşa ederken, benim İsrail'le ilgili ağır tenkitlerim karşısında, şöyle demişti: 'Tamamen haklısınız. Ama, ABD'nin bu konuda bir gerçeğini de bilmelisiniz. Amerika'da, devlette ve hatta özel sektörde hiç kimse, Başkan dahil (bunu iki defa tekrarladı), İsrail'in politikalarını körü körüne desteklemedikçe, sandalyesinde kalamaz. Çünkü, Amerika'da insanları yöneten iki güç odağı mevcuttur; paranın ve medyanın (yazılı ve görsel basın ve sinema) patronları. Bu iki güç odağı da 'Yahudilerin' denetimindedir.'" (Kemal Yavuz, E. Org., Akşam, 10 Mart 2004)

Bu satırların yazılmasına sebep olan ll. Bush devri aslında İsrail ve yahudiler için sıkıcı bir şekilde başlamıştı. Zira yahudiler kartların çoğunu Bush'un rakibi Al Gore tarafına oynamışlardı. Beklenmedik bir sonuçla Bush iktidar oldu. Bush yönetimi Filistin sorununda, 11 Eylül hadisesi olduktan sonra bile İsrail'i fazlasıyla rahatsız edecek bir pozisyondaydı.

Bush, Şaron'lu İsrail'in Batı Şeria'ya yönelik saldırısının ilk günlerine denk gelen 4 Nisan 2002 tarihli konuşmasında "İsrail'in Batı Şeria'dan çekilmeyi başlatmasını" istemişti. Açıkça "Bir Filistin devleti kurulması hedefini" desteklemiş ve İsrail ile bir Filistin devletinin bir arada yaşamasını bir çözüm yolu olarak ortaya koymuştu. Bush bir hafta sonra bu isteğini ikinci kez çok daha vurgulu bir şekilde ifade etmişti.

Ancak ne olduysa oldu, Bush 3 ay içinde 180 derece çark etti. 24 Haziran'daki konuşmasında Amerika'nın, kurulacak bir Filistin devletine olan desteğinin, Filistin halkının "yeni bir liderliğe ve yeni kurumlara sahip olmasına ve komşularına karşı yeni güvenlik tedbirleri almasına" bağlı olduğunu söyledi. Ayrıca "Bugün Filistin liderleri, terörizme karşı çıkmıyorlar, tersine onu destekliyorlar." dedi. Bush, daha önceki konuşmasının aksine İsrail'in Batı Şeria'dan çekilmesine yönelik olarak hiçbir şey söylemedi. Bush şöyle diyordu: "İsrail, vatandaşlarının öldürülmesi durumunda kendisini savunmaya devam edecektir."

Peki ne oldu da Bush bu kadar aşikâr bir şekilde çark etti. Birinci olarak o günlerde 11 Eylül hadisesini kullanan Amerikan medyası müthiş bir İslâm düşmanlığı pompalıyordu. İkinci ve daha önemlisi Bush yönetimi "Enron skandalı" ile uğraşıyordu. Teksas merkezli enerji devi Enron şirketi batmıştı. Bush yönetiminin (Gizli başkan Cheney başta) şirketle bağlantıları medyanın gündemindeydi. Yönetim bu iddialara karşı uzun süre direndi ancak iş mahkeme eşiğine taşındı ve Bush yönetiminin iktidardan düşmesi gündeme geldi.

Amerikan yönetimi çark edip kılıçlarını müslümanlar aleyhine sallamaya başlayınca ortalıkta Enron filan kalmadı.

Amerikan başkanları çoğu zaman şantajla hizaya getirilmiştir.

Meselâ; Watergate skandalı sebebi ile "Görevinden istifa eden ilk Amerikan başkanı" ünvanını kazanmak zorunda kalan Nixon'un "düşmanları"nın genellikle onun Vietnam politikasına karşı çıkan liberaller olduğu düşünülür. Oysa Nixon'un daha güçlü bir düşmanı vardı. Nixon da bunun farkındaydı. 1972 seçimlerinden kısa bir süre önce İşçi İstatistikleri Bürosu Nixon'ın oylarını azaltabilecek denli kötü rakamlar açıklamıştı. Bu rakamlar, basın tarafından ekonominin kötüye gittiğinin bir göstergesi olarak Nixon'a karşı kullanıldı. Bunun üzerine Nixon, danışmanlarından istatistikleri hazırlayanların kaç tanesinin Yahudi olduğunu bulmasını istemişti. (Richard Curtiss, "Richard Nixon Twice Had Mideast Peace in His Grasp", Washington Report on Middle East Affairs, June 1994)

Richard Curtiss yazısında şunu da söylüyordu: "Tüm İsrail yanlıları, eğer Nixon bir dönem daha görevde kalırsa, İsrail'i işgal ettiği topraklardan çekilmeye zorlayacağına emindiler."

Yine Bush'tan önceki Amerikan Başkanı olan Bill Clinton'un başına gelen Monica Lewinsky skandalını birçoğumuz hatırlayacaktır. Beyaz Saray stajyeri olan Monica Lewinsky'nin babası Rus göçmeni Musevilerden Dr. Bernard Lewinsky idi.

Tesadüfe bakın ki bu skandal Ortadoğu'da barış için iyice ağırlğını koyan Clinton'un önderliğindeki Netanyahu-Arafat görüşmesi arefesinde meydana gelmişti.

Ortadoğu'da "Barış"ı istemek İsrail'in düşmanı olmak için yeterli bir sebeptir.

Meşhur 1967 Savaşı'nda İsrail Genelkurmay Başkanı olan İzak Rabin 1994 yılında ikinci kez başbakanlık yaparken Oslo Anlaşmaları'ndaki çabalarından ötürü Şimon Perez ve Yaser Arafat ile birlikte Nobel Barış Ödülü'nü almıştı. 4 Kasım 1995 yılında Yigal Amir adında aşırı sağcı bir İsrail'li tarafından öldürüldü. Katil onu siyonizm davasına ihanet ettiği için öldürdüğünü söylemişti.

Dikkat çeken bir suikast de Amerika'nın 35. Başkanı olan Kennedy'nin öldürülmesi olayıdır. (22 Kasım 1963)

Kennedy Amerikan derin devletini ve İsrail'i rahatsız eden bir politika güdüyor, İsrail'in atom bombası programına şiddetle karşı çıkıyordu. Kennedy, Ben Gurion'a yazdığı sert bir uyarı mektubunda "İsrail'in nükleer programını durdurmaması durumunda Amerikan yönetiminin yaptırım uygulamaktan kaçınmayacağını" belirtmişti. Ben Gurion da Kennedy'ye ağır bir cevap göndermişti. İsrail başbakanı Ben Gurion sonunda, Nisan 1963'te, Kennedy'nin varlığının İsrail'i tehdit ettiğini öne sürerek istifa etti.

Kennedy'nin belki de bardağı taşıran gerçek hamlesi ise 4 Haziran 1963'te Amerikan Temsilciler Meclisi'ne danışarak çıkarttığı 11110 sayılı kanunla Amerikan Doları'nı basma yetkisini Rotschild ailesine ait olan Federal Reserve Bank'ın elinden alarak Amerikan Merkez Bankası'na vermiş olmasıdır. (Kennedy'nin ölümünden sonra kardeşi Robert Kennedy başkan adayı oldu. O da silahlı suikastle öldürüldü.)

Kennedy halk tarafından çok seviliyordu. Seçimleri tekrar kazanmasına kesin gözüyle bakılıyordu. Üstelik şantaja boyun eğmeyen ve halkının, ülkesinin menfaatini ön planda tutan bir karaktere sahipti.

Kennedy'yi vurduğu iddiası ile gözaltına alınan Oswald suikasttan iki gün sonra, mahkeme çıkışında yüzlerce FBI ajanı ve polisin arasında Yahudi bir bar işletmecisi olan Jack Ruby tarafından öldürüldü. Ruby Oswald'ı öldürmesinin nedenini "Komünistlerden Amerika'nın aldığı intikam" olarak tanımladı. Ayrıca rivayetlere göre 57 görgü tanığı da çeşitli sebeplerle ölmüştü.

Amerikan kanunlarına göre Kennedy'nin yardımcısı Johnson hemen o gün yemin ederek başkan oldu. Tahmin edileceği üzere İsrail'e desteğini esirgemedi. (Johnson'u Türk kamuoyu Kıbrıs hadisesi sebebiyle Türkiye'ye gönderdiği mektubundan dolayı yakından tanır. Başbakan İsmet İnönü'ye 5 Haziran 1964 tarihinde gönderilen, Türkiye'nin Kıbrıs'a müdahalesini önlemek amacıyla ve kaba bir üslupla yazılmış bu mektup "Johnson Mektubu" namıyla Türk siyasi tarihinde bir kilometre taşı olarak yerini almıştır.)

Yahudi Cemaatinin Bu Gücü Nereden Geliyor?

Bilindiği üzere 300 milyonluk Amerika'da 6 milyonluk bir "Yahudi Cemaaati" yaşıyor. Peki nasıl oluyor da bu kadar az bir nüfusla koca ülkeyi kendi çıkarları doğrultusunda yönlendirebiliyorlar. Finans (para), medya onların kontrolünde. Bunu biliyoruz. Peki sadece bu mu?

Doğan Grubunun Zaman Gazetesinden transferi Eyüp Can (Hürriyet gazetesi haber koordinatörlüğü de yapan Can şu an Radikal Gazetesi genel yayın yönetmeni) Hürriyet'teki 11 Haziran 2010 tarihli yazısında önemli bir ayrıntıya temas ediyor:

"…Basit gibi görünen gerçekler yetiyor bana, ... o gerçekler bakalım size de yetecek mi...

… Mesele nicelik değil nitelik...

Ne demek istediğimi tek bir örnekle izah edeyim.

Amerika'da her öğrencinin hayalini üniversitelerin süper ligi olarak kabul edilen (Ivy League) şu sekiz okuldan birine girmek süsler... Harvard, Yale, Columbia, Cornell, Pennsylvania, Brown, Dartmouth, Princeton.

Akademik mükemmelliğin zirvesi olarak kabul edilen bu sekiz üniversite öğrencilerinin dini-etnik yapısına baktığınızda karşınıza çok çarpıcı bir tablo çıkar... Çünkü Ivy Lig okullarında dört öğrenciden biri Yahudi. Yani Yahudiler nüfusun %2'si ama en iyi okulların %23'ü Yahudi.

... Sık sık duyarız, "Amerika'da hukuk, tıp, finans ve medya Yahudilerin elinde." Abartı payını bir kenara bırakıyorum ama niye olmasın? Siz en iyi eğitimi veriyor olsanız en iyi pozisyonlarda sizin çocuklarınız olur... Yahudilerin kabahati çocuklarını bilinçli ve iyi eğitimli yetiştiriyor olmaları mı?

Elbette Yahudi Lobisinin gücü bununla sınırlı değil fakat en temel sebep bu...

İkinci temel sebep ise bu gücü inanılmaz iyi organize etmeleri... Bunu binlerce yıllık azınlık psikolojisiyle de izah edebilirsiniz, komplo teorileriyle de!"

Dikkat ederseniz Can burada "Hukuk" ve "Tıp" sektöründeki yahudi hakimiyetini "Finans" ve "Medya"nın önünde sayıyor. Ve nitelikli iyi eğitim almış yahudi nüfusun çokluğuna vurgu yapıyor.

(Burada uzun bir parantez açmak istiyoruz:

Eğitim mevzuu sömürgeci güçlerin de en çok önem verdikleri bir konudur. Zira hakimiyetlerinin en büyük dayanak noktası 300 yıldır kurdukları okulları ve uyguladıkları eğitim programlarıdır.

Sierra Leone'den Türkiye'ye üniversite okumaya gelen Musu Quendeh Conteh, Dünya Bülteni isimli internet sitesinde yayınlanan röportajında şunları anlatıyor:

"Sierra Leone Cumhuriyeti 1961'de bağımsızlığını ilan etmesine rağmen hala İngiltere tarafından yönetilen, böyle giderse sömürgeliği sanki sonsuza kadar sürecek, fakirlerin ve iç savaşlar yüzünden sakat kalmışların ülkesidir.

… Aileler çocuklarını okutmak istiyorlar. Ama bizim okuyacağımız Müslüman okulları yok. … Sierra Leone'nin nüfusunun %70'i Müslüman. …. Ülkemdeki köylerin çoğunda Amerika'nın ve İngiltere'nin yaptığı okullar var. Ve oldukça donanımlı, iyi bir eğitim veriyorlar. İngilizce eğitim alıyoruz. İngiliz tarihini, kültürünü, edebiyatını öğreniyoruz. Bu okullar ülkemizin şartlarına göre oldukça pahalı. … İngilizler ve Amerikalıların okullarında ücretsiz okumamızın tek şartı dinimizi değiştirmek yani hıristiyan olmak. …Ablam bu okullarda okuyabilmek için dinini değiştirip hıristiyan oldu ve çok rahat bir öğrenim hayatı yaşadı. Ona aylık burs bile verdiler. Önceleri kalbinde hâlâ İslâm'ı yaşadığını fakat sonraları duruma uyum sağladığını söyledi bir keresinde bana. Şimdi ablam evli ve bir çocuğu var. Çocuğunu iyi bir hıristiyan olarak yetiştiriyor ve o çocuk bir papaz kadar bilgili."

Türk basınında çıkan haberlere göre gelecek eğitim-öğretim yılında 40 bin yabancı öğretmenin İngilizce öğretmek için Türkiye'ye geleceği söyleniyor. Bu memlekette "Sömürgeci nedir?", "Misyoner nasıl ve niçin hareket eder?" hiç mi tarih bilinci yok, insanın havsalası almıyor!..)

Bütün dünyada eğitim sömürgeleri inşa etmeye çalışan İngiliz'in İsrail söz konusu olduğunda Amerika ülkesinin "kunta-kinte"leri durumuna düşmesi enteresan bir vakıadır.

Burada akla gelen ve sorulması gereken can alıcı soru şudur: Amerika'da eğitimde fırsat eşitliği var mıdır? Yani bu sonuç tamamen meşru yollarla mı temin edilmiştir. Bu %2'lik yahudi nüfus en iyi eğitimi alırken Amerikan halkı nasıl bir eğitim almaktadır? Parası olmayan halk iyi okullara gidebiliyor mu? Hayır! Bildiğimiz kadarı ile Amerikan orta eğitimi içler acısı durumdadır. Liseyi bitirdiği halde doğru dürüst bir dilekçe bile yazamayan büyük bir kitleden bahsediyoruz.

Peki ilkokula giden milyonlarca çocuğun psikiyatrik tedavilerde kullanılan uyuşturucu ilaçları kullanmak zorunda olduğunu biliyor musunuz?

Bugün Amerikan ilkokullarında "Dikkat eksikliği hastalığı" pençesindeki(!) çocuklar derse girmeden önce ilaç içme sırasına giriyorlar. Amerika'nın hemen her ilkokulunda her gün yaşanan sıradan bir hâdiseden bahsediyoruz.

Amerika'da her yıl bir milyonun üzerinde artan sayıda çocuk, Ritalin almaya başlıyor. Ritalin uyuşturucu piyasasında tanesi beş dolardan satılan sentetik bir kokain. Hiperaktivite tedavisi(!) için verilen Ritalin, Dexedrine, Adderall, Benzedrin gibi ilâçlar; afyon, morfin ve kokainin dahil olduğu "Schedule II" listesinde yer alıyor. Yüksek derecede bağımlılık yapan bu ilâçları kullanan çocukların daha sonra; eroin, kokain ve alkol bağımlılığı geliştirdikleri sıkça görülüyor. Bu dehşetin acı bir sonucu, eroin kokain bağımlısı milyonlarca genç.

"Polis zoruyla ilaç içirdiler

ABD'de, engelli çocuğunun kullanması gerektiği bildirilen ilaçları içirmeyi reddeden annenin kapısına özel tim dayandı. Özel timler 10 saat boyunca, kızını teslim etmeyi reddeden annenin evini kuşattı. ... Her şey Maryanne Godboldo'nun 13 yaşındaki engelli kızının, akranlarıyla birlikte normal bir okula gitmek istemesiyle başladı. Bacağında doğuştan bir engel bulunan buna rağmen günlük yaşamını sorunsuz biçimde sürdüren kızın bu isteğinin yerine getirilebilmesi için yerel sağlık yetkilileri, bağışıklık sistemini güçlendiren bazı ilaçları kullanmasını zorunlu kıldı. Ancak anne Maryanne Godboldo, verilen ilaçların kızının davranışlarını kötü etkilediğini ve durumunun daha da kötüleştiğini belirterek bir süre sonra ilaçları vermeyi kesti. Sağlık yetkilileri ise ilacın kullanımında ısrar ettiler. Godboldo, ilaç vermeyi tekrar reddedince sağlık kurumu, kızın devlet kurumlarına verilmesine yönelik bir karar çıkarttı. Maryanne Godboldo, kızını teslim etmeyeceğini bildirince de kapısına özel güvenlik güçleri dayandı." (Ntvmsnbc, 15 Nisan 2011)

İşte size "Özgür Amerika"!!!

Bu ilaçların bir yan etkisi de obeziteye sebep olmalarıdır. Zaten sebzeden daha ucuz olduğu için fastfood ile beslenen Amerikalı, bir darbe de buradan yiyor. (Haziran 2007'de Türkiye'ye gelen Çin Ticaret Bakanı Bo Xilai, ekonomi ile ilgili yaptığı konuşmalar esnasında ilginç bir tespitte bulunmuş, şöyle demişti: "Dünyada 32'nci büyük nüfusa sahipsiniz ve dünyada meyve-sebze tüketiminde 4'üncüsünüz. Meyve ve sebze yiyenler daha fazla vitamin alıyor, daha akıllı oluyor ve ticarette daha başarılı oluyor. Bazı ülkeler hamburger yiyor, şişmanlıyor. Sizi çok sağlıklı görüyorum.")

"Mesih" ve "Deccal":

Görüldüğü üzere Amerika Birleşik Devletleri üzerindeki yahudi etkisi inkâr edilemez bir vâkıa.

Burada şimdi iki soru sormamız lâzım:

Birincisi; yahudiler bu etkinliklerini çok çalışma ve meşru organizasyonlar ile mi elde ediyorlar, yoksa kendilerine engel gördükleri kişileri safdışı bırakmak için, gizli-aşikâr örgütlü bir yapılanma sayesinde hukuki, medyatik tehditler, karalama, iftira dahil her türlü gayr-i meşru ve gayr-i ahlâki yöntemi kullanmayı câiz mi kabul ediyorlar?

İkincisi; bu etkinliklerini; Amerikan çıkarları ve dünyanın huzur ve güvenliği için mi kullanıyorlar yoksa İsrail'in akıldan-izandan yoksun ihtirasları peşinde Amerika'yı ve bütün dünyayı sürüklemek için mi kullanmaya çalışıyorlar?

Yukarıda alıntıladığımız birkaç örnekte de görüleceği üzere bu iki soruya olumlu cevap vermek maalesef mümkün değil.

Bütün dünyanın ve dahi birçok yahudinin gördüğü bir gerçek var: İsrail'de militarist-faşist zihniyetli iktidarlar artık rutinleşti ve bu iktidarların "Barış karşıtı" politikaları bütün dünyayı bezdirdi. İsrail bu halde nereye kadar gitmeyi düşünüyor? Geleceğini nasıl görüyor? Bir gelecek görüyor mu? Yoksa bütün Arap'ları ve kendilerine karşı gelen bütün milletleri yok edip rahata ermeyi mi hayal ediyorlar? Yani bu politikalar nereye kadar gidecek?

İşte bir din dünya iktidarını ele geçirmeyi vazeden beşeri bir ideloji seviyesine indirgenirse, adına "Siyonizm" denilen böyle bir şey ortaya çıkıyor.

Aslında yahudiler de dünyanın sonunun (ahir zamanın) geldiğini biliyorlar. Ancak bilmeleri gereken bir şey daha var. Onlar bu dünyevî ihtirasları ve bozuk icraatları ile gerçek dinin temsilcisi "Mesih"i değil, dünyevî ihtirasın temsilcisi "Deccal"i bekliyorlar ve ona zemin hazırlıyorlar. ...

Mamafih; ABD'de "Faşizm", "Düşmanlık", "Terör propagandası" bombardımanından kendisini sıyırabilen Amerikalı elitler "Amerikan çıkarları"nın bu azınlık elinde tarumar edilmesini çaresizlik içinde seyrediyor.

Öyle görünüyor ki, bu ihtiras, bu pervasızlık, bu kural tanımazlık, bu savaş ve yıkım duygusu dünyanın başına daha çok şeyler açacak.


TARİHTEN SAYFALAR

Osman Gâzî'nin Bastırdığı Sikkeler ve
Ona Atfedilen Yeni Bir Sikke Hakkında (2)

Osman Gâzî Adına Darp Edilen İkinci Sikke:

Rudi Paul Lindner bundan birkaç yıl önce yayınladığı "Exploraiton of Ottoman Prehistory" adlı kitabında, yıllar önce Londra'da ünlü nümizmat Nicholas Lowick'in, kendisine bir yüzünde "'Osmân İbn Ertuğrul" yazan, diğer yüzü okunamayan eski bir sikkenin fotoğrafını gösterdiğini söyler.(1)

Vaktiyle Lowick'in koleksiyonunda yer alan bu sikkenin ya da en azından fotoğrafının şimdi nerede olduğunu Lindner'e sorduğumuzda, bu konuda daha ayrıntılı bilgi edinme imkânına sahip olduk. Lindner'in söylediğine göre; 1982 yılı yazında bir akşamüstü Lowick'le bir araya gelerek, sikkenin okunuşuna uzun bir zaman ayırmış ve fotoğrafı ayrıntılı bir şekilde incelemişler; "'Osmân İbn Ertuğrul" yazan ön yüzü net bir şekilde okudukları hâlde, silik olan ikinci yüzde ne yazdığını bir türlü çözememişler. Lindner bu sikkenin bugün nerede olduğunu bilmediğini, ancak Lowick'e âit bâzı eşyâlarla birlikte British Museum'a nakledilmiş veyâ ölümünden sonra Stephen Album'un eline geçmiş olabileceğini söylemektedir. Biz bu konuda şu an itibâriyle daha fazla araştırma yapmaya imkân bulamadık.

Sikkeyi derinlemesine analiz eden Lindner'in, bize sikkenin fiziksel görünümü ve alaşımıyla ilgili verdiği bilgiler de Osmanlı rivâyetlerini tamâmen doğrulayacak niteliktedir: Buna göre söz konusu sikke, bâzı XIII. yüzyıl Selçuklu, İlhanlı, Batı Anadolu beylik ve Bizans sikkelerine benzer özellikler taşıyormuş, ancak içindeki gümüş oranı bu sikkelerdekine göre daha azmış. Yazıcı-zâde Ali, Şükrullâh ve Mehmed bin Hacı Halîl el-Konevî gibi erken dönem Osmanlı târihçilerinin kullandığı eski bir "Oğuz-nâme" rivâyetinde,(2) Osman Gâzî'nin istiklâlini Bilecik'in fethinden hemen önce ilân ettiğine işâret edilir. Çağdaş Bizans târihçisi Pachymeres de, Osman Gâzî'nin Bilecik'i fethettiği zaman, burada zengin gümüş mâdenleri ile karşılaştığı için sevinç duyduğunu söyler.(3) Şu hâlde o, adına sikke bastırdığı sırada yeteri derecede gümüş kaynağına sâhip değildi; bunun da Bilecik fethinden öncesine rastladığını bu târihî verilere dayanarak söyleyebiliriz.

Şu hâlde Osman Gâzî, Osmanlı kaynaklarında belirtildiği üzre gerçekten de 699 yılı sonlarında (1300 yılı ortaları) istiklâlini ilân etmiş ve bu girişimi Bilecik, Yarhisar, İnegöl ve Köprühisar'ın fetihleri tâkip etmiş olmalıdır.

Son Araştırmalar ve Sonuçları:

Prof. Dr. Feridun Emecen kısa bir süre önce yayınlanan "Osmanlı Klasik Çağında Siyaset" adlı kitabında Lindner'in gördüğü ikinci sikkeye atıfta bulunarak, bu ikinci sikkenin yalnız çizimleriyle ortalıkta dolaşıp durduğunu ve üzerinde Osman Gâzî'nin hem babasının, hem de dedesinin isimlerinin yazılı olduğunu söylemektedir.(4) Sn. Emecen, bu sikkenin bir çiziminin 1980'li yılların başlarında İstanbul Üniversitesi'ne geldiğini, başta emektar târihçi Şevki Nezihi Aykut olmak üzre bâzı akademisyenlerin bu sikke üzerinde durduklarını bize bildirmişti. Fakat ne kendisinde, ne de Sn. Aykut'ta sikkenin bu çizimine âit bir kopya bulunmadığını maalesef üzülerek öğrendik. Emecen'in sikke ile ilgili bu gözlemleri doğru ise, özellikle arka yüzünde Osman Gâzî'nin dedesi Gündüz Alp'in adının da yazılı oluşuna bakarak, ikinci sikke ile birinci sikkenin mizanpaj bakımından birbirine benzer özellikler taşıdığını söyleyebiliriz.

Şimdilerde Osmanlı Devleti'nin kuruluş devri üzerine eğilen Prof. Dr. Şevki Nezihi Aykut'un, 2009 yılı Ekim ayında Bilecik'te düzenlenen "Osmanlı Devleti'nin Kuruluşu Meseleleri Sempozyumu"nda:

"Osman Gazi'nin Bilecik, Yarhisar ve Yenişehir'in alınmasından sonra sikkenin basıldığı ifade ediliyor. Şimdiye kadar Osman Gazi'ye ait 3 tane sikke gözüktü." şeklindeki ifâdesi,(5) duyanları ilk bakışta yukarıdaki iki sikkeden sonra Osman Gâzî'ye ait üçüncü bir sikke daha mı bulunduğu düşüncesine sevketmişti.

Neyse ki biz bir kaç ay önce kendisinden bu "3 sikke"nin üçüncüsü ile, Orhan Gâzî'nin 1327 târihli akçesini kastettiğini öğrenmiş bulunuyoruz. Aykut, bu görüşmemizde ayrıntılı bilgi vermekten kaçınmakla birlikte, "bu sikkelerin sahte de olabileceği" yönünde İnalcık'ın savunduğu yanlış bir tezi tekrar etmiş; bu konuda Nisan veya Mayıs ayı (bu ay) içerisinde yeni bir tebliğ sunacağını, son tespitleri için bu tebliği beklememiz gerektiğini söylemişti.

Osman Gâzî'ye âit olduğu iddiâ edilen yeni sikke.

Osman Gâzî'ye Atfedilen Yeni Bir Sikke:

Kısa bir süre önce bulunan ve bulanların "'Osmân bin Ertuğrul" şeklinde okumaya meylettikleri yeni bir sikke, hem stil ve mizanpajı, hem de fiziksel görünümü itibâriyle Osman Gâzî'den çok Eretna-oğlu Mehmed Bey'in bastırdığı sikkeleri anımsatmaktadır.

Bu sikkenin arka yüzünde "Muhammedün Resûlu'llâh"; ön yüzünde ise "Mehmed bin Eratna, hallede'llâhu" yazıları vardır.

Silik olan ilk kısmı mânâlandırmakta acele eden sikke sâhiplerini "Ertuğrul" şeklinde okumaya sevkeden ikinci kelime aslında "Eratna"dır ki, burada yayınladığımız fotoğraf dikkatle incelendiğinde bu tespitimizin doğruluğu daha iyi anlaşılacaktır.

(1) R. Paul Lindner, "Explorations in Ottoman Prehistory", s. 18, n.: 9.

(2) Yazıcı-zâde Alî'nin Revan nüshası üzerindeki "Oğuz-nâme'-i Şeh-zâde Bâyezîd Hân" kaydından, şehzâdeliği döneminde önce Yıldırım Bâyezîd'e ve daha sonra küçük ilâve ve değişikliklerle II. Murad'a sunulduğu anlaşılan "Tevârîh-i Âl-i Selçuk"unda bu bilgi: "'Osmân Beg'e …çavuşlar: 'Sıhhat ve 'âfiyet ve pâdişâhlık mübârek olsun!' diyüp du'â-vü senâ kıldılar; andan cem'iyyet-i tamâm birle göçüp Bilêcük kal'ası üzerine vardılar, tis'a ve tıs'în ve sitte mî'e yılında 'Osmân Beg Bilêcük'i feth itdi." cümleleriyle Türkçe olarak aktarılırken; eserini Farsça yazan Şükrullah'ta:

ifâdeleriyle yer almıştır. Bk. Yazıcı-zâde Ali, "Tevârîh-i Âl-i Selçuk", Topkapı Sarayı Müzesi Kütüphanesi, Revan, nr.: 1391, vr. 424b; Şükru'llâh Çelebi, "Behcetü't-Tevârîh", Manisa İl Halk Ktp. nr.: 6382, vr. 270a. Fâtih dönemi müverrihlerinden Mehmed Konevî Şükrullah'ın Farsça, Rûhî Çelebi ise Yazıcı-zâde'nin Türkçe rivâyetlerini tâkip ederek aynı bilgiyi tekrarlamışlardır. Krş. Mehmed bin Hacı Halîl el-Konevî, "Tevârîh-i Âl-i 'Osmân", Bibliotheque Nationale, Supp. Persian, nr.: 1394, vr. 14a-15a; Rûhî el-Edirnevî, "Târîh-i Rûhî", Berlin Staatsbibliothek, Tübingen, MS Or. Quart, nr.: 821, vr. 17b-18a.

(3) Georges Pachymérès, "Relations Historiques", c. IV, X/21, éd. par: Albert Failler, p. 456-457, Paris, 1999.

(4) Feridun M. Emecen, "Osmanlı Klasik Çağında Siyaset", s. 58-59. İstanbul, 2009.

(5) Aykut'un sözkonusu sempozyumda sunduğu tebliğden.


"Kostantiniyye Muhakkak Fetholunacaktır.
Onu Fetheden Kumandan Ne Güzel Kumandandır, Onu Fetheden Askerler Ne Güzel Askerlerdir." (Ahmed bin Hanbel)

Peygamber Müjdesine Mazhar Olan
Fâtih Sultan Mehmed Hân ve İstanbul'un Fethi

"İmtisâl-i câhidû fillâh oluptur niyyetüm
Din-i İslâm'ın mücerred gayretidür gayretüm."
Fâtih Sultan Mehmed

29 Mayıs 1453 İstanbul'un fethi sebebiyle; Fâtih Sultan Mehmed Hân'dan, gayesinden ve Allah için yapılan mücadele sonucu İstanbul'un fethinden kısa ve öz olarak bahsedip, tüm ecdadımızı rahmet ve minnetle bir kez daha anmaya vesile olması gayesiyle arz ediyoruz:

Fâtih Sultan Mehmed Hân:

Muhammed Sûre-i şerif'ini okurken oğlunun doğum müjdesini alan Gazi Murad Hân, adını Mehmed koydu, devrinin en değerli âlimlerinin elinde yetişen Sultan Mehmed 19 yaşında hükümdar oldu. Osmanlı hükümdarları içinde hem en dâhi asker, hem en güzide devlet adamı, hem de en büyük âlim olanıdır. Akşemseddin Hazretleri ve Molla Güranî Hazretleri gibi zâtların dizinde yetişmiştir. Yaratılıştan sahip olduğu kabiliyet bir yana, babasının yanında büyük meydan muhaberelerine katılmış, tam bir askerlik tecrübesi elde etmişti.

Osmanlı topraklarına saldıran Karaman beyini cezalandırdıktan sonra, ilk iş olarak İstanbul'un fethi hazırlıklarına başladı. Bizansı ortadan kaldırmayı kafasına koymuştu. Projesini bizzat kendisinin yaptığı Rumelihisarı denilen azametli kale dört ayda bitirildi. Asya kıyısında Yıldırım'ın inşâ ettirdiği Anadolu hisarı vardı, böylece boğaz kesilmiş oldu.

Kışı Edirne'de geçirerek savaş hazırlıkları yaptı. Ortaçağ insanının hafsalasının alamayacağı azamette, iki tonluk gülle savurabilen, iki bin asker tarafından çekilen muazzam toplar döktürdü. 6 Nisan 1453'de muhasara başladı. 22 Nisan gecesi yetmiş parçalık donanma Kasımpaşa sırtlarından kaydırılarak Haliç'e indirildi. Sultan Mehmed'in karadan gemi yürütmesi akıllara durgunluk vermişti. 29 Mayıs günü sabah namazını müteakip yapılan duâdan ve hükümdarın hitabesinden sonra yapılan nihai taarruzda İstanbul fethedildi.

Osmanlı bayrağını Topkapı üzerinde gören ve o andan itibaren Fâtih ünvanını alan Sultan Mehmed, Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in müjdesine mazhar olmanın verdiği sevinçle atından inip yere kapandı ve Allah-u Teâlâ'ya hamd ve senâda bulundu.

Resulullah Aleyhisselâm Fetih'ten sekiz yüz sene kadar evvel bir Hadis-i şerif'lerinde şöyle buyurmuştu:

"Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir." (Ahmed bin Hanbel)

İlk Osmanlı hükümdarı Osman Gazi'nin evlât ve ahfâdına bir buçuk asır öncesinden bir de vasiyeti vardır:

"İslâmbol'u aç gülzar yap!" buyurmuştur.

Sebe sûre-i şerif'inin 15. Âyet-i kerime'sinde geçen: "Beldetün Tayyibetün" sözü ebced hesabı ile Hicrî 857 olan İstanbul'un fethine tarih düşürülmüştür.

İstanbul'u fethettiğinde Fâtih Sultan Mehmed 21 yaşında idi. Otuz yıllık hükümdarlığı sırasında yirmiden fazla devleti ve bu arada iki imparatorluğu tarih sahnesinden silmiş, topraklar kendisinden bir asır sonra yirmi milyon kilometre kareye ulaşmıştır.

Devrinde üç yüz sekiz cami yapılmış, büyük âlimler yetişmiş, mühim eserler yazılmıştır. Fâtih, her sene en son keşiflere göre ordunun silâhlarını yeniletmiş, ikinci derecede bir deniz kuvveti olarak teslim aldığı donanmayı, dünyanın birinci deniz kuvveti haline getirmiştir.

Ortaçağ'ı kapatarak Yeni Çağ'ı açan Fâtih Sultan Mehmed Hân, güya ihtida edip Yakup Paşa adını alan Venedikli bir yahudi tarafından zehirlenerek şehid edilmiştir. Vefat ettiğinde kırk dokuz yaşında idi ve nereye yapılacağını kendisinden başka kimsenin bilmediği bir sefere çıkıyordu.

Fâtih Sultan Mehmed Hân, hıristiyan mimarla, muhakeme esnasında gayri ihtiyari bir adım önde bulunmuştu. Bunu gören kadı Hızır Efendi; "Beyim geç şuraya hasmının yanında dur." diyerek kendilerini ikaz etmişti. Fâtih Sultan Mehmed döneminde, cami yapmak amacıyla arsası elinden alınan bir kişinin kadıya müracaat etmesi sonucu, kadı Fâtih Sultan Mehmed'i suçlu bulmuştu. Adama arsası iâde edildi.

İşte Fâtih'in Gâyesi!..

Tursun Bey'in "Târîh-i Ebu'l-Feth"inde kaydedildiğine göre; Fâtih Sultan Mehmed Hân Trabzon üzerine sefere çıktığında, şehre arkadan ulaşmak için ordusuyla birlikte dağlık ve ormanlık bir araziden geçiyordu. Yol geçişe uygun olmadığından, bazen baltacılar önden yol açıyorlardı. Yolun hiç bulunmadığı kayalık ve dağlık bir yerde, Fâtih Sultan Mehmed Hân'ın atı kaydı ve sarp bir yere doğru yuvarlandı. Fâtih, o an bir kayaya tutunmaya çalışırken elleri sıyrıldı ve kanamaya başladı.

Trabzon Rum imparatorluğu ile akrabalık bağı kurmuş olan Uzun Hasan, daha önce annesi Sâra Hâtun'u, bu seferden vazgeçmesi için Fâtih'e elçi olarak yollamıştı. Fâtih'in içine düştüğü bu zor ve kötü durumu fırsat bilen Sâra Hâtun, tam zamanı olduğunu düşünerek;

"Ey oğul! Hân oğlu hansın, bir ulu hükümdarsın! Trabzon gibi küçük bir kal'a için bunca meşakkat niye?" dedi. Elleri sıyrıklarla dolu olan Fâtih, o an güçlükle doğruldu ve Sâra Hâtun'a hayretle bakarak şöyle dedi: "Ey koca analık! Bilmez misin ki, elimizde tuttuğumuz dîn-i İslâm'ın kılıncıdır? Sen zanneyleme ki, bizim çektiğimiz bunca zahmetler, kuru bir toprak parçası içindir. Bilesin ki, bütün gayretlerimiz Allah'ın dinine hizmet ve insanların hidâyete kavuşmasına vesîle olmaktır. Yarın huzûr-u Hakk'a vardıkda, yüzümüz kara olmasın diyedir. Elimizde İslâm'ı teblîğ ve ta'zîze imkân varken, zahmete katlanmayıp da ten rahatını tercîh edersek, bize gâzî denmesi yalan olmaz mı? Ehl-i küfrün üzerine İslâm'la gitmez, onların azgınlıklarına mânî olmaz isek, huzûr-i ilâhîye hangi yüzle çıkarız?!." (Târîh-i Ebu'l-Feth) Bu zâtlar böyle idi, eğer sen de bu zâtların torunu isen yolunda bulunman lâzım.

Onlar Allah İçin ve Allah Yolunda Çalıştılar:

On dördüncü asrın başında kurulan Osmanlı Devleti dünya tarihinde eşi ve emsali görülmemiş bir yapıya sahipti. Asr-ı saâdet ve Hulefa-i râşidîn devirlerinden sonra hak ve adalette çok dikkatli, İslâm ve ehl-i sünneti yaşamaya çok riayetli idi.

Dünya tarih sahnesinde yüzyıllar boyunca hüküm sürüp, müstesna yeri olan Osmanlı İmparatorluğu, Avrupa, Asya ve Afrika'da İslâm dininin yayılması için büyük bir aşk ve şevkle mücadele ve mücahede etmiş, kuruluşundan yıkılışına kadar İslâmiyet'in bayraktarlığını yapmıştır. Zaten bu imparatorluğun bu kadar muazzam ve muhteşem oluşu, hizmet ettiği gayenin ilâhî oluşundan kaynaklanmaktadır. Allah-u Teâlâ, Osmanlılar'dan İslâm'ı âli kılma niyetlerini muhafaza ettikleri sürece maddî ve manevî desteğini eksik etmemiştir. Başlangıçta bir beylik iken çok kısa zamanda imparatorluğa dönüşen Osmanlılar gerek zamanının gerekse günümüzün tarihçi ve ilim adamlarının dikkat ve hayranlığını celbetmiştir.

Osmanlı Beyliği daha kuruluşundan itibaren adli, askeri, mali kısaca bir bütün olarak devlet teşkilatına büyük önem vermiştir. Devlet çarkının muntazam işlemesi Osmanlılar'ın muvaffakiyetinin sebeplerini hazırladı. Fakat bu zahiri sebepler cihan imparatorluğu olan Osmanlılar'ın muhteşem yükselişinin ana sebebi değildi. Osmanlılar kendilerine rehber olarak yalnız Kur'an-ı kerim ve Sünnet-i seniyye'yi almışlardı. Kur'an ve Sünnet düsturlarını ve emirlerini yerine getirmeyi toplum ve devlet olarak niyet ve hedef edinen bu âli insanların başarısının gerçek sebebi işte budur.

Bu uğurda yaşadıklarından dolayı onlar için yaşam da, ölüm de birdi. Onlar İslâm'dan uzak ve şerefsizce yaşamaktansa ölümü tercih ediyorlardı. Madde, makam, mevki ve nam uğruna yaşamadıkları, Allah rızâsını gaye edindikleri için Allah-u Teâlâ'nın desteğini de devamlı beraberlerinde buluyorlardı.

Bunun yanında Osmanlılar her zaman Evliyâullah Hazerâtı'nın ve hakiki ilim adamlarının duâ ve himmetlerini almaya ihtimam göstermişlerdir. Şeyh Edebali Hazretleri'nden başlayan bu silsile Akşemseddin Hazretleri ile doruğa çıkmış, Aziz Mahmud Hüdâi Hazretleri, Yahya Efendi Hazretleri ile devam etmiştir. Allah-u Teâlâ'nın sevgili, veli kulları olan bu zâtlar hürmetine, birçok belâ Osmanlı İmparatorluğu üzerinden kaldırılmış ve pek çok zafer ihsan edilmiştir. Bunlar Osmanlı Devleti'nin bir nevi mânevî padişahlarıdır.

Müesseselerini, cemiyetin çeşitli ihtiyaçlarına cevap verebilecek şekilde kuran Osmanlılar, ilim, sanat, imar ve ictimai yardım faaliyetlerine önem vermişlerdir. Vakıflar, cami, medrese, kütüphane, han, hamam, kervansaray, çeşme, sebil, köprü, yol, şifahane, aşhane yapmışlar, ırk ve din gözetmeksizin her muhtaca yardımda bulunmak suretiyle medeniyetin en üstün seviyesine çıkmışlardır.

Osmanlılar'ın İslâm dininden feyz alıp kemâlleşen şahsi ve devlet ahlâkı fethettikleri yerlerde yaşayan gayr-i müslim halkın şaşkınlık ve hayranlığını celbetmiştir. Kendi dindaşlarının yönetiminde bulamadıkları huzur ve sükunu Osmanlı Devleti'nin hakimiyeti altında yakalamışlardır. İslâm'ın bahşettiği adalet, eşitlik, cesaret, hayırseverlik, merhamet, doğruluk ve dürüstlük prensipleriyle yüzyıllarca cihana İslâm nurunu yaymışlardır.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html