211. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Kendilerinden Sonrası İçin Şöyle Buyurmuşlardı:

"Hiç Şüphe Yok ki Önümüzde Çok Büyük Hadiseler, Çok Büyük Sıkıntılar Olsa Gerek.
Bu Otuz Sene Zarfında Allah'u-âlem Öyle Hadiseler Olacak ki;
Öyle Şiddetli, Öyle Büyük Harpler, Öyle Felâketler, Öyle Zelzeleler Olacak ki Tasavvurun Haricinde Olacak!
Bunun Özünü İsrâ Sûre-i Şerif'inin 58. Âyet-i Kerime'sinde Görürsünüz.
Allah-u Teâlâ Kıyametten Önce Dünyayı Yıkacağını Beyan Buyuruyor."

"Hiçbir Memleket Hariç Olmamak Üzere,
Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz
Veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"BİZDEN SONRA HER ŞEYİ BEKLEYİN!"

İslâm’ı Yıkmak İsteyenler
Âhir Zamanda Gönderilen Üç Merdiven ve Hürmetine Belâ ve Musibetlerin Tehir Edildiği Zât
Haber Verilen Hadiseler
MUHTEREM ÖMER ÖNGÜT -KUDDİSE SIRRUH- HAZRETLERİ’NİN
HAZRET-İ MEHDİ VE İSA ALEYHİSSELÂM DEVRİNE KADAR OLACAK HADİSELER HAKKINDA
ESERLERİNDE VE BAZI SOHBETLERİNDE GEÇEN BEYANLARI
Dünyanın Ömrü Pek Uzun Değil!
Hatem-i Velî’nin Zuhuru Kıyametin Yaklaştığının Büyük Bir Delilidir
Hatem-i Veli’nin Gitmesi ile Her Şey Başlayacak
Kıyamete Yakın Anarşi ve Kargaşa Günleri
Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması
Arap Memleketleri
Bu Hitabımız Hakiki Müslümanlaradır
Hazret-i Mehdi’nin Zuhuru
İrşad ve İkaz
Tedbir ve Hazırlık
Niçin Musibetler Geliyor?
Zira, “İsyan Cezasız Kalmaz”
Felâket Taşları

/ İsmail Yavuz

Tekâsür Sûre-i Şerif'inin Tefsiri (2)

Nimetlerin Hesabı

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (6)

Hazret-i Ali -radiyallahu anh- der ki: "Bedir günü biraz çarpıştıktan sonra: 'Ne yapıyor bir bakayım?' diye acele olarak Resulullah Aleyhisselâm'ın yanına vardım. Secdeye kapanmış, durmadan: "Yâ Hayyû yâ Kayyûm! Rahmetinle sana sığınıyorum, yardımını talep ediyorum!" diyordu. Çarpışmak için harp meydanına döndüm. Tekrar yanına vardığımda yine secdeye kapanmış:
"Yâ Hayyû yâ Kayyûm! Birahmetike estağîsü!" diyordu." (Rezîn)

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (6)

Kafkasyalı Hacı Yunus Efendi'nin Sordukları Soruya, Verdikleri Cevaplar (2)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (129)

Mevlânâ Celâleddîn-i Rûmî
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (64)

Hakîm et-Tirmizî -kuddise sırruh- (4)

"İsm-i Azam"; Allah-u Teâlâ'nın sıfatlarından herhangi birine değil, bilâkis o sıfatların mehazı ve kaynağı olan Zât-ı İlâhî'ye mahsus bir isimdir ki; bu isim O'nun herhangi bir vasfını değil, bizzat Zât'ını temsil eder.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İnsan-ı Kâmil

Peygamber Aleyhimüsselâm Efendilerimiz'in seslerine kulak veren insanlar, vücudu nefsin işgaliyetinden, ruhu esaretten kurtarmak için mücadeleye başladılar.
Nefislerine muhalefet ettiler. Mücadele nispetinde muvaffak oldular. Dünyada da âhirette de ebedi saâdete erdiler.

İSLÂM İLMİHALİ

Namazda Bâtınî ve Zâhirî Huşu (2)

Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

GÜNDEM

Sarkozy Nereden Çıktı? / Uğur Kara

Fransa kendisini olduğundan daha büyük görür. Afrika'yı da kendi mülkü zanneder.
Ancak son yıllarda Türkiye'nin Afrika açılımı Fransa'nın hem ekonomik çıkarına, hem de siyasal nüfuzuna zarar veriyor. Sarkozy'nin kuyruk acısı çok büyük.

"Hocalı Katliamı" ve Hâlâ Devam Eden Ermeni İşgali / Şinasi Çapa

Hocalı katliamının yıl dönümüne rastlayan günlerde bir Ermeni keskin nişancı askeri küçük bir Azeri kızını öldürdü.
Azerî-Ermenî sınırında gerginlik artıyor.

TARİHTEN SAYFALAR

Osman Gâzî'nin Bastırdığı Sikkeler ve Ona Atfedilen Yeni Bir Sikke Hakkında (1) / Hakan Yılmaz

Her ne kadar Osman Gâzî'ye âit bu ilk sikkeyi ortaya çıkarıp ilim âlemine tanıtmakla büyük bir hizmet yapmış olsa da, Prof. Dr. İbrahim Artuk'un sikkenin okunuşunda mühim hatâlar ve atlamalar yaptığı göze çarpmaktadır. İşin daha ilginç tarafı; o günden bugüne dek sikke üzerindeki yegâne bilimsel çalışma Artuk'un yayınladığı tebliğden ibâret kalmış, dolayısıyla bu hatâ ve atlamaları ne yazık ki fark edip düzelten de olmamıştır.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hadis-i şerif'lerden ve Evliyaullah Hazerâtı'nın ifşaatlarından anlaşılmaktadır ki, âhir son devirde Hazret-i Allah üç merdiven gönderecek. İlki Hâtem-i Veli olan Zât-ı âli idi ki geldi vazifesini yaptı. İman kurtarma cihadıyla meşgul oldu, Nûr-i Muhammedî'nin yayılması, Ümmet-i Muhammed'in Allah ve Resul'ünde birleşmesinin gayreti içinde oldu. Mehdi Aleyhisselâm'ın geleceğini, onun öncüsü olduğunu, ona tâbi olmanın kurtulmak için şart olduğunu haber verdi. Bu üç merdivenin diğer ikisi ise Hazret-i Mehdi ve İsâ Aleyhisselâm'dır.

Bu zât-ı âli Hazret-i Mehdi'nin ve İsâ Aleyhisselâm'ın zuhurunu, zamanını, yerini, vazifesini haber verdiği gibi, bu iki zâtın zuhuruna kadar yaşanacak büyük hadisatları ve afatları da haber vermişlerdi. Esasında böyle büyük bir Zât-ı âli'nin vefatı bile en büyük bir haberdir. Sonun başlangıcıdır. Kendileri de "Bizden sonra her şeyi bekleyin!" buyurmuşlardır.

Allah-u Teâlâ'nın sevip kendisine seçtiği, onların hürmetine vukuu tasavvur olunan belâ ve musibetleri geri çevirdiği bu büyük zâtların sonuncusu, yüze yakın Evliyaullah'ın haber verdiği, hakkında kitaplar yazdıkları bu Zât-ı âli de 2010 yılının Haziran ayının yirmi sekizi günü ahirete irtihal ettiler. Hadis-i şerif'lerde beyan buyurulan bu hakikatleri kendilerine has üslupları ile şöyle beyan etmişlerdi:

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

"Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor."

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz"

Bütün ömrü irşad ile, İslâm dini'nin müdafaası ile, iman kurtarma ile geçen Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri vefâtlarından sonra olacak hadiseleri de haber verip ikaz ederek Ümmet-i Muhammed'i Allah ve Resul'üne yönelmeye davet ederlerdi.

Bu vesile ile bu büyük Zât-ı âli'nin duyurmaya çalıştığı bu hakikatleri arzetmeye gayret edeceğiz.

Hayat-ı saadetlerinde olağanüstü hâller zuhur etmeden önce mutlaka sevenlerine tedbir almalarını söylemişler ve hazır olmalarını ihtar etmişlerdi.

2001 yılı Ağustos ayında ABD'de 11 Eylül hadisesi olmadan evvel "Büyük bir ateş gösteriyorlar, kardeşler dikkatli olsunlar! Allah'ım Ümmet-i Muhammedi korusun!" buyurmuşlardı.

21 Şubat 2001 ekonomik krizinden evvel de "Borç almayın, borç vermeyin, altın yapın her an her şey olabilir!" buyurmuşlardı.

Daha 11 Eylül hadisesi olmadan önce 1999 yılında bir sual üzerine Amerika'nın; Irak, İran, Mısır ve Suûdi Arabistan'ı işgal edeceğini haber vermişlerdi.

"Herkes savaş hazırlığı yapıyor, her şey hazır, emr-i ilâhi'ye bakıyor." buyururlardı.

Dünyanın; 3. Dünya Savaşı'na doğru gittiğini, korkunç harplerin olacağını, bütün silâhların patlayacağını, dünyanın dümdüz olacağını, bunların Hazret-i Mehdi'ye hazırlanacağını, deprem ve felâketlerin, afetlerin artacağını söyler, Hazret-i Allah'a sığınmak gerektiğini, tedbirli olunmasını tavsiye ederlerdi.

"Dünyanın ne olacağı belli değil, bir defa ateşlendi mi dünya ateşlenir." buyurur, yurtdışında olanlar için; "Orada olmak, orası için ölmek çok korkunç. Mühim olan memleketimizde olalım, memleketimizde ölelim." derlerdi.

"Para harcanacak zamanı değil, para biriktirin, bir çeyrek altına bir ekmek alınacak zaman gelecek. Bu evleri, bu apartmanları satacaklar, alacak insan bulamayacaklar, zira insan az olacak." buyururlardı.

Endonezya depreminden sonra:

"Bundan sonra hep beklenir, bundan sonra yevmü'l-beter, çünkü rot çıktı." buyurmuşlardı.

Sevenlerine Hazret-i Allah'a sığınmalarını, Hazret-i Allah'a yakın olmalarını, Hazret-i Kur'an'dan, Resulullah Aleyhisselâm'ın sünnetinden ayrılmamalarını tembihlemişler; "Ben size gizli bir şey söyleyeyim: Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum." demişlerdi.

Bâki esselamü aleyküm ve rahmetullah...


Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri Kendilerinden Sonrası İçin Şöyle Buyurmuşlardı:

"Hiç Şüphe Yok ki Önümüzde Çok Büyük Hadiseler, Çok Büyük Sıkıntılar Olsa Gerek.
Bu Otuz Sene Zarfında Allah'u-âlem Öyle Hadiseler Olacak ki;
Öyle Şiddetli, Öyle Büyük Harpler, Öyle Felâketler, Öyle Zelzeleler Olacak ki Tasavvurun Haricinde Olacak!
Bunun Özünü İsrâ Sûre-i Şerif'inin 58. Âyet-i Kerime'sinde Görürsünüz.
Allah-u Teâlâ Kıyametten Önce Dünyayı Yıkacağını Beyan Buyuruyor."

"Hiçbir Memleket Hariç Olmamak Üzere,
Biz Onu Kıyamet Gününden Önce Ya Helâk Ederiz
Veya Onu Şiddetli Bir Azapla Cezalandırırız." (İsrâ: 58)

"BİZDEN SONRA HER ŞEYİ BEKLEYİN!"

"Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın.
Bu felâketler geldiği zaman şaşırmayın.
Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın. Gün bugündür, yarın ne olacağını Yaratan bilir.
Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar donakalır. O zaman herkes inanacak amma, iş işten geçmiş olacak.
Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur.
O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir.
O dilediğine hidayet verir. Dilerse O her felâketten kurtarır."

Âhir zamanda yaşıyoruz. Dünyanın huzuru kalmadı. Afatlar, harpler, karışıklıklar, huzursuzluklar gitgide artıyor. Zira öyle bir seyyiat zamanı ki, dünya kurulalı beri böyle bir devir gelmiş değil. Her türlü kötülüğün anası bu devirde mevcut. Her türlü küfür adeti, her türlü ahlâksızlık, hırsızlık, yalan-dolan, cinayet, fuhuş vaka-i adiye haline geldi. Müslümanlar ahkâmı yaşamaz oldu; faiz, dinden çıkma moda oldu.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde adeta bugünleri tasvir edercesine şöyle buyurmuşlardı:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Hadis-i şerif'lerde haber verilen küçük kıyamet alâmetlerinin hepsi zuhur etti. Sıra büyük alâmetlere geldi. Bu büyük alametler de her an cereyan edebilir.

Bu zelzeleler, bu harpler, bu karışıklıklar artarak devam ediyor. Memleketimizde henüz büyük bir şey zuhur etmedi, ancak dünyada birçok memleket halkı nice afatlarla boğuşuyor: Aşırı sıcaklar, yangınlar, seller, depremler, tsunamiler gibi tabî afetler; ekonomik kriz, gıda fiyatlarının artması, susuzluk, kuraklık, kıtlık, açlık gibi geçim sıkıntıları; terör, iç harp, karışıklıklar gibi fitneler; yakıcı silahlarla yapılan harpler; artık neredeyse sıradan haberler haline geldi.

Kibirli insanoğlunun burnu sürtüldükçe sürtülüyor. İşte Japonya. "Şöyle bina yapıyorlar, şöyle teknolojileri var" diyenler şimdi nerede? Hazret-i Allah afat vermeyi dilediği zaman ne kadar sağlam binalar içinde olursa olsun insanın kaçacak yeri yoktur. Âcizdir, hükümsüzdür.

Binaenaleyh bunlar bekleniyordu. Zira Hadis-i şerif'lerde işaret buyurulan hadisât anbean zuhur etmekte, Evliyâullah Hazerâtı'nın ifşaatları bir bir yaşanmaktadır.

Dergimizin kurucusu Merhum Ömer Öngüt -kuddise sırruh- Hazretleri husususiyetle bizlere bu günleri duyurmaya ve bu sıkıntılı günlere hazırlamaya çalışmışlar, adeta bir vasiyet makamında Hazret-i Allah'ın duyurduğu birçok haberi bizlere haber vermişlerdi.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Âyet-i kerime'sini her vesile ile hatırlatır, her bir milletin kıyametten önce bir musibet göreceğini haber verirlerdi.

Âhir Zamanda Gönderilen Üç Merdiven
ve Hürmetine Belâ ve Musibetlerin Tehir Edildiği Zât:

Hadis-i şerif'lerden ve Evliyaullah Hazerâtı'nın ifşaatlarından anlaşılmaktadır ki, âhir son devirde Hazret-i Allah üç merdiven gönderecek. İlki Hâtem-i Veli olan bu Zât-ı âli idi ki geldi vazifesini yaptı. İman kurtarma cihadıyla meşgul oldu, Nûr-i Muhammedî'nin yayılması, Ümmet-i Muhammed'in Allah ve Resul'ünde birleşmesinin gayreti içinde oldu. Mehdi Aleyhisselâm'ın geleceğini, onun öncüsü olduğunu, ona tâbi olmanın kurtulmak için şart olduğunu haber verdi. Bu üç merdivenin diğer ikisi ise Hazret-i Mehdi ve İsâ Aleyhisselâm'dır. (Bu beyanların delillerini, bugüne kadar yaşamış olan yüze yakın evliyaullah hazeratının beyanlarını dergimizde her ay neşrediyoruz.)

Bu zât-ı âli Hazret-i Mehdi'nin ve İsâ Aleyhisselâm'ın zuhurunu, zamanını, yerini, vazifesini haber verdiği gibi, bu iki zâtın zuhuruna kadar yaşanacak büyük hadisatları ve afatları da haber vermişlerdi.

Esasında böyle büyük bir Zât-ı âli'nin vefatı bile en büyük bir haberdir. Sonun başlangıcıdır. Kendileri de "Bizden sonra her şeyi bekleyin!" buyurmuşlardır.

Zira Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Onlar Hazret-i Allah'ın sevgili kullarıdır, seçtiği, Zâtına çektiği, nurunu akıttığı, kudsî ruhuyla desteklediği ve vazifedar kılıp gönderdiği has ve hususi kullarıdır. Onlar naz makamındadır, insanlığa rahmettir.

Hadis-i kudsî'de ise şöyle buyuruluyor:

"Kulun benimle meşgul olması, en fazla önem verdiği şey olursa, onun arzu ve lezzetini zikrimde kılarım. Arzu ve lezzetini zikrimde kılarsam da o bana âşık olur, ben de ona âşık olurum. O bana, ben ona âşık olunca da, onunla aramdaki perdeyi kaldırırım. Bu hâli onun umumî hâli kılarım. İnsanlar yanıldığı zaman o yanılmaz. Böylelerinin sözleri peygamberlerin sözleri gibidir. Gerçek kahramanlar onlardır.

Onlar öyle kimselerdir ki yer ehline bir cezâ ve azab vermek istediğim zaman onları hatırlarım da azabdan vazgeçerim." (Ebû Nuaym, Hilye)

Bu Hadis-i kudsî'de bu zâtların manevî yükseklikleri, Allah-u Teâlâ'nın nazargâh-ı ilâhiye'si, tecelliyât-ı ilâhiye'si oldukları ve aynı zamanda rahmet-i ilâhiye'ye vesile oldukları beyan buyurulmaktadır.

Bir Hadis-i şerif'te de söyle buyuruluyor:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir." (el-Vesâyâ li-İbnü'l-Arâbî, Hâlet Ef. nr.: 198/2, vr. 486a)

İşte Allah-u Teâlâ'nın sevip kendisine seçtiği, onların hürmetine vukuu tasavvur olunan belâ ve musibetleri geri çevirdiği bu büyük zâtların sonuncusu, yüze yakın Evliyaullah'ın haber verdiği, hakkında kitaplar yazdıkları Hâtemü'l-evliya olan bu Zât-ı âli de 2010 yılının Haziran ayının yirmi sekizi günü ahirete irtihal ettiler. Hadis-i şerif'lerde beyan buyurulan bu hakikatleri kendilerine has üslupları ile şöyle beyan etmişlerdi:

"Binaenaleyh bizim duâmız hep başkaları için, Ümmet-i Muhammed'in iman ve selâmeti için."

"Yâ Rabb'i! Halilullah Mekke için duâ etti,

Yâ Rabb'i! Resulullah Medine için duâ etti,

Yâ Rabb'i! Fakir bu devlet için duâ ediyor, bu devlete zevâl verme!"

"Hazret-i Allah veli kulları sayesinde bu milleti, bu devleti dilediği kadar muhafaza ediyor. İyi kötü, iyi kötü bu veliler sayesinde yürütüyor. Velilerin sonu kesildiği zaman ateş başlar. Öyle bir ateş ki, gide gide Mehdi Aleyhisselâm, İsa Aleyhisselâm'a kadar gider. Deccal çıkar, Çinliler (Ye'cüc, Me'cüc) çıkar. Bu ateşi velileri sayesinde kaldırıyor, çünkü onların yüzü suyu hürmetine indireceği azaptan vazgeçiyor."

"Çadırın direği dururken herkes rahat. Fakat çadırın direği yıkılırsa ne olur bilmiyorum, o zaman her şeyi bekleyin. Allah-u Teâlâ o direkle murad ettiğini tutar. Amma direği alırsa kimi tutar?"

"Dünyanın ömrü kısa, seyyiat zamanı. Sağ olursanız otuz seneye kadar neler göreceksiniz, aklınız almaz"

Bütün ömrü irşad ile, İslâm dini'nin müdafaası ile, iman kurtarma ile geçen Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri vefâtlarından sonra olacak hadiseleri de haber verip ikaz ederek Ümmet-i Muhammed'i Allah ve Resul'üne yönelmeye davet ederlerdi.

Bu vesile ile bu büyük Zât-ı âli'nin duyurmaya çalıştığı bu hakikatleri arzetmeye gayret edeceğiz.

Haber Verilen Hadiseler:

Hayat-ı saadetlerinde olağanüstü hâller zuhur etmeden önce mutlaka sevenlerine tedbir almalarını söylemişler ve hazır olmalarını ihtar etmişlerdi.

2001 yılı Ağustos ayında ABD'de 11 Eylül hadisesi olmadan evvel "Büyük bir ateş gösteriyorlar, kardeşler dikkatli olsunlar! Allah'ım Ümmet-i Muhammedi korusun!" buyurmuşlardı.

21 Şubat 2001 ekonomik krizinden evvel de "Borç almayın, borç vermeyin, altın yapın her an her şey olabilir!" buyurmuşlardı.

Daha 11 Eylül hadisesi olmadan önce 1999 yılında bir sual üzerine Amerika'nın; Irak, İran, Mısır ve Suûdi Arabistan'ı işgal edeceğini haber vermişlerdi.

"Herkes savaş hazırlığı yapıyor, her şey hazır, emr-i ilâhi'ye bakıyor." buyururlardı.

Dünyanın; 3. Dünya Savaşı'na doğru gittiğini, korkunç harplerin olacağını, bütün silâhların patlayacağını, dünyanın dümdüz olacağını, bunların Hazret-i Mehdi'ye hazırlanacağını, deprem ve felâketlerin, afetlerin artacağını söyler, Hazret-i Allah'a sığınmak gerektiğini, tedbirli olunmasını tavsiye ederlerdi.

"Dünyanın ne olacağı belli değil, bir defa ateşlendi mi dünya ateşlenir." buyurur, yurtdışında olanlar için; "Orada olmak, orası için ölmek çok korkunç. Mühim olan memleketimizde olalım, memleketimizde ölelim." derlerdi.

"Para harcanacak zamanı değil, para biriktirin, bir çeyrek altına bir ekmek alınacak zaman gelecek. Bu evleri, bu apartmanları satacaklar, alacak insan bulamayacaklar, zira insan az olacak." buyururlardı.

Endonezya depreminden sonra:

"Bundan sonra hep beklenir, bundan sonra yevmü'l-beter, çünkü rot çıktı." buyurmuşlardı.

Yine efkârdan bahsederlerken:

"Bugün için bir huzur var, yarını Sahib'imiz bilir." buyurmuşlardı.

İç karışıklıklardan Allah'a sığınırlar, "Tedbir lâzım" buyururlardı.

Sevenlerine Hazret-i Allah'a sığınmalarını, Hazret-i Allah'a yakın olmalarını, Hazret-i Kur'an'dan, Resulullah Aleyhisselâm'ın sünnetinden ayrılmamalarını tembihlemişler;

"Ben size gizli bir şey söyleyeyim:

Ben hayatta iken Cenâb-ı Hakk sizi korur. Fakat beni aldıkları an, bütün tedbirlerinizi alın, sonrasını bilmiyorum." demişlerdi.

2005 yılında ailecek ziyaret eden kardeşlerimizle aralarında şöyle bir mevzu geçer:

"Değmez kızım, değmez! Halkı bırak, Hakk'a dön! Evine gir, en içteki uçtaki odana gir, ibadetle taatle, ihlâs, teslimiyet, mahviyetle meşgul ol çok az zaman kaldı."

"Ne kadar zaman kaldı efendim?"

"Yedi yıl kadar var."

MUHTEREM ÖMER ÖNGÜT -KUDDİSE SIRRUH- HAZRETLERİ'NİN
HAZRET-İ MEHDİ VE İSA ALEYHİSSELÂM DEVRİNE KADAR OLACAK HADİSELER HAKKINDA
ESERLERİNDE VE BAZI SOHBETLERİNDE GEÇEN BEYANLARI

"İsrâ 58 Âyet-i kerime'si zuhur etmek üzere. Etti edecek. Bu ateş çıktı çıkacak. Her gün bu Âyet-i kerime'yi muhakkak okurum.

Allah'ım bu hazırladıkları ateşi birbirine çevir. Ümmet-i Muhammedi affet, muhafaza et, muzaffer et! Hepsi ateşi hazırladılar, bir emr-i İlâhi'ye bakıyor, o emir kibrittir.

Bizi hayatta tuttukça bir şey olmaz. Bizi alırsa çok şey olur. Çok korkunç silâhlar var. İmha edici silâhlar var. Çok az insan kalacak. Rabbü'l-âlemin dünyayı doldurduğu gibi boşaltacak. Bu dünyayı yakacak, yıkacak.

İtimad edin bazen duâ etmeye korkuyorum, o kadar gadaplı. Bazen o kadar gadaplı her zaman değil. Siz uyuyorsunuz, kendi âleminizdesiniz.

Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Bizi kalemle mücadele ile vazifelendirdi. Binaenaleyh Hazret-i Mehdi bu kitaplarla yürüyecek.

Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

Hazret-i Ali -kerremallahu veche- Efendimiz şöyle buyurmuşlardır:

"Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin." (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Bizim bu beyanlarımızı çok evvelden gören Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin talebesi Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde Mehdi ile olan ilgimizi şöyle işaret buyuruyorlar:

"Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Bu zât-ı muhterem tâ o zaman bu hakikati dile getirmiş, kaleme almış. Allah râzı olsun.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiye"sinde, Hâtemü'l-evliyâ'nın ve ihvânının Hazret-i Kur'ân'ın hükmüyle yürüyeceklerine ve onu değiştirmek isteyenlerle mücâdele edeceklerine dâir açık bir işâret vererek, onun vazifesi ile Hazret-i Mehdî'nin vazifesi arasındaki bağı gözler önüne sermiştir:

"Hatmü'l-velâyeti'l-Muhammediyye, O'nun hükmünün vâki olmasıyla, kendi zamânından sonra Allah'ı bilen birinin yapamayacağı bir biçimde yaratılanları Allah ile bilir. O ve Kur'an ihvânı, tıpkı Mehdî ve kılıç ihvânı gibidir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 67, Beyrut, 1994)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri burada Hâtemü'l-evliyâ'nın ihvânını "Kur'an ihvânı" olarak vasıflandırmıştır. Bu ise onun ve ihvânının Kur'an âyetleriyle, yâni Ahkâm-ı İlâhî ile iş ve icraat yapacağına delâlet eder. Onun "Kalem"le yürüttüğü bu mücâdeleyi Mehdî kılıçla devâm ettirecek; yâni o kalemle yürüdü, Mehdî kılıçla yürüyecek. Hazret bu beyanları ile iki vazifeyi birleştirmiş, mütemmim hâle getirmiş oluyor.

Dünyanın Ömrü Pek Uzun Değil!

Bu devir; Hatem-i veli, Hazret-i Mehdi ve İsa Aleyhisselâm'ın çıktığı zamanlardır.

Kıyamete çok yakın bir devirde, seyyiat zamanında yaşıyoruz.

Ayet-i kerime'de:

"Kıyamet yaklaştıkça yaklaşmıştır." buyuruluyor. (Necm: 57)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de bir defasında şehâdet parmağı ile orta parmağını yanyana göstererek:

"Ben, kıyamet şöyle yakın olduğu halde gönderildim." buyurmuşlardır. (Buhârî - Müslim)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kıyametten haber verdikleri gibi kıyametten evvel vuku bulacak hadiseleri, kıyamet alâmetlerini de ümmet-i muhtereme'sine haber vermiştir.

Hadis-i şerif'lerde haber verilen küçük kıyamet alâmetlerinin hemen hemen hepsi zuhur etti. Büyük kıyamet alâmetlerinin yaşanması an meselesi.

Resulullah Aleyhisselâm'ın bu yaşanacak hadiseleri haber vermesi, onun zaman geçtikçe ortaya çıkan büyük bir mucizesidir. Zira onun 1400 yıl evvel haber verdiği hadiseler günagün cerayan etmektedir.

Huzeyfe -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- aramızda iken doğrulup, o günden kıyamete kadar olacak her şeyden bahsetti, kıyamete kadar olacak şeylerden söylemedik bir şey bırakmadı. Bunları belleyen belledi, unutan da unuttu. Şu arkadaşlarım da bunu bilirler. Unutmuş olduğum o şeylerden biri ortaya çıkıp görünce öylesine canlı hatırlıyorum ki, tıpkı kişinin gördüğü bir şahsın yüzünü o şahıs kaybolunca hatırlamadığı halde, daha sonra karşılaşınca hemen tanıyıvermesi gibi." (Buhârî - Müslim)

Resulullah Aleyhisselâm Allah-u Teâlâ'nın bildirmesi ve göstermesi ile bilerek görerek konuşuyordu.

Nitekim Âyet-i kerime'de şöyle buyuruluyor:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

O, Allah-u Teâlâ'nın buyurduğunu ve gösterdiğini ümmetine duyurdu. Biz de Allah ve Resul'ünün duyurduğunu size hatırlatıyoruz.

Binaenaleyh artık ahir son zamanda yaşıyoruz. Hazret-i Mehdi'nin zuhuruna çok az kaldı. Allah'u-âlem daha 25-26 yıl gibi bir zaman var. (2006)

Ancak onun zuhuruna kadar çok büyük harpler çok büyük afatlar, çok büyük kargaşalıklar var.

İsrâ sûresi 58. Âyet-i kerime bu haberlerin hepsini içine alır.

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız. Bu, Kitap'ta (Levh-i mahfuz'da) yazılıdır."

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor, huzursuzluklar birbirini kovalıyor. Artık bu dalga böyle gidiyor. 1999 yılındaki büyük zelzele hadisenin başıdır, sonu değil.

Onun içindir ki gün bugündür ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünyaya dalacak, dünyaya meyledecek zaman değil. Ancak ihtiyacını, maişetini temin et, borçlu olma, borçlu ölme, ebedî hayatını kazanmak için gayret et!

Öyle bir gündeyiz ki doğana sevinmemeli, imanla göçene üzülmemeli. Bugün böyle bir gündeyiz.

Hazret-i Muâviye -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Belâ ve fitneden başka dünyanın hiçbir şeyi kalmadı." (İbn-i Mâce: 4035)

Harpler, kıtlıklar, kargaşalar, üçüncü dünya harbi, ticaret yollarının kapanması bunların hepsi önümüzdeki senelerde beklenen afatlardır. Resulullah Aleyhisselâm'ın haber verdiği kıyamet alâmetleridir.

Bunları arzediyoruz; irşad ve ikaz için. Tedbir almanız için.

Binaenaleyh "Tedirgin olmayın, tedbirli olun."

İrşad için kimse gayret etmiyor. Halbuki şu çok yakın zamanda bazı tehlikelerle karşılaşma ihtimalimiz var. Harp tehlikesi var, kıtlık tehlikesi var.

Takdir ne ise o olur!

Dikkat ederseniz bütün dünya sallanıyor, huzursuz! Amma sel, amma rüzgâr, amma afât, amma zelzele, Allah'ım beterinden korusun.

Bu felâketler müslümanlara dünya cezasını çektirir. Ahirette isterse kurtarır amma kâfirin hiç kurtuluşu yok.

Bundan sonra ne olacak, yaratan bilir! Hele büyük şehirlerde yıkım başladığı zaman... Kullar O'nun, mülk O'nun, hepsi O'nun...

"Göklerin ve yerin mülkü (hükümranlığı) Allah'ındır." (Fetih: 14)

Hatem-i Velî'nin Zuhuru
Kıyametin Yaklaştığının Büyük Bir Delilidir:

Hatem-i nebi -sallallahu aleyhi ve sellem-in gönderilmesi kıyametin yaklaştığının en büyük delilidir.

Hatem-i velî -kuddise sırruh- Hazretleri'nin zuhuru ise artık kıyametin iyice yaklaştığının bir delilidir.

Zira artık Hatem-i veli'den sonra irşadla vazifeli bir veli gelmeyecek, gelse de kendi çapında olacak. Ondan çok kısa bir zaman sonra Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm'ın devri başlayacak.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabı'nın son iki bölümünde, âhir zamanda zuhur edecek olan fitne ve kötülüklerden söz ederken; velîlerin "Hâtemü'l-velâye"liğini elinde bulunduran zâtın, bu devirde ilâhî hücceti ayakta tutup, kıyamet gününe kadar kendisinden önceki veliler ve Tevhid ehli üzerine bir hüccet olacağını haber veriyor. Mehdi Aleyhisselâm'ın bu devirde vazifedar kılınacağını; yine bu devirde yeryüzüne inecek olan İsa Aleyhisselâm'ın ise, ümmetin son gelenleri arasında, kendi havârilerine denk birtakım yardımcılar bulacağını haber vermiştir.

Binâenaleyh fitne ve fesadın son haddini bulduğu bu âhir zamanda, Hâtemü'l-veli'nin başlattığı iman kurtarma cihadını, onun hemen ardından gelecek olan Mehdi Resul Hazretleri ve İsa Aleyhisselâm tamamlayacak; bu surette birbirleriyle mütemmim olacaklardır.

Allah-u Teâlâ bu dine hizmeti, bu şanı ve şerefi Türk milletine vermişti. Amma Türk milletinden din kaldırıldıktan sonra bu fitne koptu. Kopa kopa, en fesad zamanına kadar geldi. O zaman bu zamandır.

Fakat Allah-u Teâlâ gönderdiği o kimselerle bu fesadı kaldıracak ve nurunu tamamlayacaktır. Bundan hiç kimse ümidini kesmesin. O günü sabırla beklesin. Çünkü muzafferiyeti yine İslâm'a bahşedecektir.

"Allah nurunu mutlaka tamamlayacaktır." (Tevbe: 32)

Asırlardan beri üzerinde durulan "Hâtem-i veli" mevzusunun zamanı olmadığı için çözümü de gelmemişti, çünkü zamanı değildi. Sadece sözü vardı, zamanı olmadığı gibi, hedefi de yoktu.

Şimdi ise zamanı geldiği için çözümü ve izahı yapılıyor.

Gün geldi, ay doğdu, nur meydana çıktı, nasibi olan gördü ve anladı. Amma asıl duyuran ve yayan Resulullah -sallallahu aleyhi ve sellem- Efendimiz oldu.

Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Aslında görebilen için bu Hadis-i şerif'te her şey çok âyân bir şekilde belli edilmişti. Mühim olan, geleceği haber verilen bu zâtı bu Hadis-i şerif'te görebilmekti. Fakat bu herkese müyesser olmadı. Çünkü her bilginin özü Hadis-i şerif'lerde gizlidir.

Şu kadar var ki, "Hatem-i veli'nin ortaya çıkışı, Hazret-i Mehdi'nin dünyaya geldiğinin işaretidir." Bunu böyle bilin.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde şöyle buyuruyor:

"Dünya hâlinden âhiret hâline intikâl sofrası, kıyametin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Dilediğini dilediği zaman gönderir. Bizi çekecek, Hazret-i Mehdi'yi vazife başına getirecek. O dururken İsa Aleyhisselâm'ı gönderecek. Ümmet-i Muhammed yalnız kalmıyor.

Bizim vazifemiz şudur: Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Doğu tarafından 'Siyah bayraklılar' çıkarak hiçbir kavmin yapamadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir."

Bizim yaptığımız Hazret-i Mehdi'ye zemin hazırlamaktır. Aynı zamanda dağılmış olan ümmed-i Muhammedi Hazret-i Allah ve Resul'ünde birleştirmektir. Bu yol, bölücülerin kendi dinlerinden ve dinarlarından vazgeçerek, Allah-u Teâlâ'nın rıza yolunu aramaları için emir buyurduğu bir yoldur.

Bu yol ıslahat yoludur. Sonra Hazret-i Mehdi gelecek ve fetih yoluna girecektir. Hazret-i Allah, Hazret-i Mehdi'ye o kadar ruhsat verecek ki taa Amerika'ya kadar gidecek.

Hatem-i velî ile Hazret-i Mehdi Aleyhisselâm arasında çok az bir boşluk olacak. Nur gelecek, bu kitaplar(*) tutulacak ve bu boşluğu dolduracaklar. Bu boşluk sırasında nasipdar olanlar bu neşriyata çok sarılacak. Allah-u Teâlâ nuru indirince dilediğine hidayet verecek. Halkın çoğu boşlukta kalacak, nasipdar olmayanlar büsbütün laçka olacak.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Fethü'r-Rabbânî" adlı eserinde buyururlar ki:

"Bir kurtarıcı olarak ellerinden tutar, dünya denizinden çeker çıkarır. Tabii ki nasibi olanı, Hakk'a uyanı." (5. Meclis)

Nasibi olan onu bulacak, nasibini alacak. Nasibi olmayan onu bulamayacak ve hüsranda kalacak. Ruhu ölmüş bir kimsenin hakikatle ne işi var?

Hâtem-i veli'den sonra Hazret-i Mehdi gelecek. Veli gelse de kendi çapında gelecek, yani resulden sonra gelen nebiler gibi olacak, fakat irşâda mezun olmayacak. Bundan sonra kimseden bir şey beklemeyin. Bu kitaplara(*) tutunun, çünkü bu bir mühürdür. Hâtem-i nebi'den sonra bir peygamber çıksa inanılır mı? Bu da bunun gibidir. Çıkar, fakat sahteler çıkar. Onlar yalancıdırlar.

( (*) Kalplerin Anahtarı Külliyatı, Ömer Öngüt, Hakikat Yayıncılık)

Hatem-i Veli'nin Gitmesi ile Her Şey Başlayacak:

Hiç şüphe yok ki önümüzde çok büyük hadiseler, çok büyük sıkıntılar olsa gerek. Bu otuz sene zarfında Allah'u-âlem öyle hadiseler olacak ki; öyle şiddetli, öyle büyük harpler, öyle felâketler, öyle zelzeleler olacak ki tasavvurun haricinde olacak!

Bunun özünü İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde görürsünüz. Allah-u Teâlâ kıyametten önce dünyayı yıkacağını beyan buyuruyor.

Dünya milletleri harbe hazır durumda. Ha patladı ha patlayacak, ha patladı ha patlayacak! Emr-i ilâhîyi bekliyor.

Savaşların çıkması ilâhî hükme bakar. Cenâb-ı Hakk'ın izni olmadıkça bir yaprak dahi düşmez. Hep O'nun takdiri ile oluyor. Amma Allah'u-âlem bu otuz sene içinde çok mühim şeyler olacak. Dünya düzelecek, dümdüz olacak.

Kişi istese de istemese de mukadderat ne ise o olacak.

Dünya bidayete dönüyor, dünya o nispette bitecek ve insanlar gidecek.

Allah-u Teâlâ şimdiye kadar yapma, yaşatma izni verdi; şimdi yıkma, öldürme günü geldi. Dünya böyle boşalacak. Artık gemiyi boşaltma vakti; harp boşaltacak, Hazret-i Mehdi boşaltacak, Deccâl boşaltacak, İsa Aleyhisselâm boşaltacak. Boşaltma... Bir yiyelim, bin şükür edelim.

Harp afattır; açlık, susuzluk, perişanlık, ölüm hepsi harpte. Amma takdir olan şey olacak. Harpte galip çıkan yok, herkes mağlup. Kimisi az zarar etmiştir, kimisi çok zarar etmiştir.

Her gün ne çıkacak diye bakılıyor, tutuşacak efendim tutuşacak. Bundan sonra havadisleri takip etmek lâzım. Çünkü her an her şey olabilir. Artık hareket hemen hemen başladı. Gün bugün, yarın ne olacağı belli değil, takdir ne ise o olur.

Bunları size hatırlatıyorum, şimdiden Hazret-i Allah'a ve Resul'üne yönelmeye ve sığınmaya bakın. Bu felâketler geldiği zaman şaşırmayın. Artık kendinize gelin, dünyanın sonundayız, ona göre kendinizi ayarlayın!

Onun içindir ki bugün dünyaya dalmak günü değil. Helâlden rızık kazanmak, tedbirli olmak ve Hazret-i Allah'a yönelip gönül vermek günüdür. Böyle bir zamanda ne lâzımsa onu temine çalışması, bir müminin çok uyanık olması gerek.

Gün bugündür, yarın ne olacağını Yaratan bilir. Akıllı insan her an Hazret-i Allah'a yönelik olmalı, sonraya kalanlar dona kalır. O zaman herkes görecek, inanacak amma iş işten geçmiş olacak.

Binaenaleyh bu destek ahirete çekilinceye kadar devam edecek. İşin nezaketi daha sonra başlayacak. Nasıl ki her çadırın bir direği olur, çadırı ayakta tutar, direk yıkılınca çadır da yıkılır.

Allah-u Teâlâ bu direği çekince bu millet büyük bir perişanlık içine düşecek, bu perişanlık bütün İslâm âlemine sirayet edecek. İslâm âlemi bir müddet büyük bir çalkantı içinde bulunacak. Fitnenin en çok yayıldığı bir anda Allah-u Teâlâ çığır açmak için, bayrağı kaldırmak için Hazret-i Mehdi'yi gönderecek ve ona ruhsat verecek. O kendisine bahşedilen ruhsatla, mânevî destekle murad edilen noktaya kadar yürüyecek, vazifesini ifâ edecek. Sonra onun elindeki iradeyi de çekecek. Deccal'e salâhiyet vermeyi murad edince, onun kuvvetine karşı çok zayıf düşecek. Bunun sebebi, Hazret-i Mehdi uzağa açılacak, o ise istilâya başlayacak. Ortalık büsbütün karışacak. Hazret-i Mehdi çok zayıf düşünce, onun maiyetini kurtarmak ve İslâm'ı galebe çaldırmak için Allah-u Teâlâ üçüncü olarak da Hazret-i İsa Aleyhisselâm'ı gönderecek. Deccal ve yahudiler o şekilde temizlenecek. İslâm âlemi küffârdan, yahudinin zulmünden kurtarılmış olacak. Fakat bununla kalmayacak. Bu hâlâtı gören Çin harekete geçecek, o zamana kadar harplerle boşalan dünyayı istilâ edeyim diyecek. Üzerlerine tank gibi yürüyecek, fakat Allah-u Teâlâ onları da bir gecede helâk edecek. Onların helâk oluşu harple değil, duâ ile. Ve böylece dünyayı boşaltmış olacak.

Kıyamete Yakın Anarşi ve Kargaşa Günleri:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kıyametin hemen yakınında anarşi ve kargaşa günleri vardır." (Müsned, C. Sağir)

Durum bu kadar nazik. Yavaş yavaş kaynıyor, karışıyor ve harbe götürüyor.

Bundan sonra çok çetin harpler olacağını, kapıda olduğunu haber veriyoruz. Amma nasıl harpler olacak? Tasavvurun haricinde! Bu harplerde çok az insan kalacak, büyük bir felâket olacak. Bu felâket gadâb-ı İlâhi'ye olur, açlık olur, harp olur. O bilir.

Hazret-i Allah ile meşgul olan kalp altının içine girse bir şey olmaz. Gaye bu hâle gelmek. Çünkü O'nu buldun mu her şeyi buldun. O'nu buldun mu, O'nunla berabersin.

Yerin hükmü yok, yerler bomboş kalacak. Niçin? Çünkü insan yok, yerler satılmayacak. Niçin? Çünkü alan yok.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Elli kadına bir erkek düşecek kadar erkeklerin azalacağını..." beyan buyurmuşlardır. (Buhârî)

Öyle şiddetli harpler olacak ki, bu harplerde çok erkek zayi olacak. Sayı itibari ile elli kadın bir erkeğin himayesine girecek. Önümüzdeki harpler Allah'u-âlem bunu gösteriyor. Artık bundan sonra harabiyet durumu başlıyor.

Dünya kaynıyor, kaynaya kaynaya taşacak ve bu halk gidecek, yavaş yavaş bir zaman imar ediyordu, şimdi harap ediyor. Hazret-i Allah'tan hakikaten korkmak lâzım. Bu isyan cezasız kalmaz.

Allah-u Teâlâ İsrâ sûre-i şerif'inin 58. Âyet-i kerime'sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

"Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya onu şiddetli bir azapla cezalandırırız." (İsrâ: 58)

Burada; "Ben yıkacağım!" buyuruyor, iş oraya doğru gidiyor.

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur. Nitekim küfür ve fâsıklık sebebiyle yeryüzünde zaman zaman nice felâketler baş göstermektedir.

"Bu, kitapta (Levh-i mahfuz'da) yazılıdır." (İsrâ: 58)

Ne zaman olacağı, onu gerektiren sebepler ve nasıl olacağı gibi hususlar açıklanmamış, hiçbir şey bırakmamak kaydıyla Levh-i mahfuz'da yazılmıştır. Bu hüküm kesin olarak yerine getirilecektir.

Allah-u Teâlâ kıyamet gününden önce istisnâsız bütün beldeleri harap edeceğini beyan buyuruyor, "Biz buna karar verdik!" buyuruyor. Ya harple, ya zelzele ile, ya âfâtla. Onu ona, onu ona, onu ona musallat ede ede, ede ede yıkacak. Yani dünyayı doldurduğu gibi boşaltacak. Onun için artık bugünlere yaklaştık. Hüküm O'nundur, O'nun emri ve izni olduğu zaman dünya mahvolur. Ne zaman? O bilir. O'nun emri ve izni olmadan bir tek yaprak bile düşmez, bir insan düşer mi?

Binaenaleyh dünya şimdi yıkıma doğru gidiyor. "Hazır olun!" denilmek isteniyor. Şu kadar var ki dalâlet ehli fâsıklar hâlâ eğlencede, hâlâ zevk-ü sefada, önündeki karanlığı görmüyor. Fâiz, içki, kumar, zina hepsi mevcut, nereden gelecek diye bakıyorum, müstehak olduk. Sonra "Allah'ım bizi bağışla!" diyorum. Utana utana. Yüzümüz yok çünkü, durum çok perişan... Fakat Hakk'a yakın olanlar, yıkım olsa da yapım olsa da, ibadet ve taatında. Bize Allah gerek, O'na yönelmemiz gerek, O ister yapar ister yıkar.

Allah-u Teâlâ'nın açık bir ferman-ı ilâhî'si var. Küffar ne kadar İslâm'ı söndürmeye çalışırsa çalışsın, o bir fırkayı kıyamete kadar payidar edeceğine ve nihayet muzafferiyeti de İslâm'a bahşedeceğine vaad-i sübhânisi var.

Meselâ memleketimiz bir krizden geçti. Fakat O bizi korudu. Niçin? Çünkü biz Hakk'a bağlıyız, halka bağlı değiliz. Halk sıkıntı çekti, biz hiçbir şey görmedik. Bize kat kat lütuflarda bulundu. Dilerse o günler gelince de korur. Sen yeter ki tedbirini al!

Karanlık Gece Kıtaları Gibi Fitnelerle Karşılaşılması:

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor!" deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Türkiye'nin bu anki hâli.

Dinden çıkmak kolay oluyor, çünkü bölücüler önünü kesiyor.

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Birtakım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Birtakım fitneler olacaktır. O fitnelerde oturan ayakta durandan, ayakta duran yürüyenden, yürüyen koşandan daha hayırlıdır. Kim o fitnelerin başında dikilirse, fitneler onu yıkar. Her kim o fitneler zamanında sığınacak bir yer bulursa, hemen oraya sığınsın." (Müslim: 2886)

Birçok fitneler zuhur edecek, ediyor da.

Kişi o fitnelerin tehlikesinden ve fitnelere karışanlardan ne kadar uzak durursa onun için o kadar hayırlıdır.

Memlekette herhangi bir karışıklık çıktığında siz uzak durun, o ateşin içine girmeyin. Çok şeyler husule gelecek. O ateş bölücülük ateşidir, harp ateşidir, halkın birbirine düşme ateşidir. Onun için böyle bir şey olduğunda kenarda durun.

•

Huzeyfe -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Birtakım fitneler olacaktır. O fitnelerin kapıları başında cehennem ateşine çağırıcı kimseler olacaktır. Bir ağacın kökünü ısırır halde ölmen onlardan birisine tâbi olmandan senin için daha iyidir." (İbn-i Mâce: 3981)

Fitne dönemlerinde fitne gruplarından uzak durmak en uygun olanıdır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalandır, mutlu kimse fitnelerden uzakta kalan ve fitneye maruz kalıp da sabreden kişidir. Fitneye başlayan ve çalışanın vay haline!" (Ebu Dâvud)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Her kim bir soy sop dâvâsına (halkı) teşvik ederek veya bir soy sop dâvâsı için öfkelenerek hak veya bâtıl olduğu bilinmez bir gaye ile körü körüne açılan (gayesi İslâm olmayan) bir bayrak altında (yani toplanan topluluk içinde) savaşırsa o kimsenin öldürülüşü câhiliyet öldürülüşüdür." (İbn-i Mâce: 3948)

Bu sıkışık durumlarda bir müslümanın memleketinde olması ve memleketinde ölmesi lâzım. Niyeti hâlis ise şehit olur, fakat küffâr bayrağı altında ölürse nasıl olacak, kimin için ölmüş olacak, gidişi nasıl olacak?

Kaçabildiğiniz kadar kaçın, bu fırtınaya tutulmayın!

Kişi yalnız kendisinden mesul değil, çoluk-çocuğundan da mesuldür.

•

Ebu Bekre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Muhakkak ki birçok fitneler olacaktır. Dikkat edin! Sonra bir fitne olacaktır ki; o fitne zamanında oturan kimse fitneye yürüyenden daha hayırlı, yürüyen fitneye koşandan daha hayırlı olacaktır.

Dikkat edin! O fitne indiği veya olduğu vakit; kimin develeri varsa fitneden kaçıp hemen develerinin bulunduğu yere gitsin, kimin koyunları varsa onların yanına varıp meşgul olsun, kimin toprağı varsa toprağına gitsin ve toprağı ile meşgul olsun!"

Bunun üzerine bir kimse:

"Yâ Resulellah! Develeri, koyunları ve toprağı olmayan için ne buyurursun?" diye sordu.

Resulullah Aleyhisselâm:

"Kılıcını alır, onun keskin tarafını bir taşla kırar. Sonra kaçabilirse süratle kaçsın!" dedi ve devamla şöyle buyurdu:

"Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi? Allah'ım! Tebliğ ettim mi?"

Bunun üzerine bir kimse:

"Yâ Resulellah! Çarpışan iki safa, yahut çarpışan iki gruba zorla götürülürsem ve onlardan biri kılıcı ile bana vurursa veya bir ok isabet edip beni öldürürse ne olur?" diye sordu.

Resulullah Aleyhisselâm:

"Hem senin günahını hem de kendi günahını yüklenir ve cehennemliklerden olur." buyurdu. (Müslim: 2887 - Ebu Dâvud)

Arap Memleketleri:

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Bu ümmette dört (büyük) fitne olacaktır. Sonuncusunda kıyamet kopacaktır." (Ebu Dâvud: 4241)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde şöyle buyurmuştur:

"Muhakkak öyle bir fitne olacaktır ki, Arap'ın kökünü kazıyacaktır. Bunların maktulleri cehennemdedir. Dilin tesiri, bu fitnede kılıçtan daha şiddetlidir." (Ebu Dâvud)

Müslümanların cezaları var, cezalarını çekiyorlar, sonra cezaları bitince onların cezası başlayacak.

•

Abdullah bin Amr -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Arapları kaplayan bir fitne olacaktır. Öldürülenleri cehennemdedir. O fitnede dil, kılıç darbesinden daha şiddetlidir." (İbn-i Mâce: 3967)

Bir gün gelir; bazı Arap memleketlerinde, Suudi Arabistan'da hükümet kalkacak, birbirlerini yiyecekler. Sonra Hazret-i Mehdi çıkacak.

Bizden sonra Allah'u-âlem ortalık çok karışacak, karışınca halk bunalacak, herkes can ve gıda peşinde koşacak, gittikçe iş fesada gidecek, umumi harbe gidecek.

•

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Fitnelerden uzak durun! Şüphesiz ki fitnelerde dil (tesir bakımından) kılıç darbesi gibidir." (İbn-i Mâce: 3968)

Allah'ım fitne ve fesaddan ümmet-i Muhammed'i korusun.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Kureyş'ten bazı insanlar (ileride) insanları (fitne ile) ölüme sürükleyecekler!" buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz o zaman ne yapalım?" diye sordular.

"Keşke insanlar onlardan uzak bulunsalar!" cevabını verdi. (Buhârî. Tecrîd-i sarîh: 1469)

•

Zübeyr bin Adiyy -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Haccac'dan başımıza gelenler hakkında Enes bin Mâlik -radiyallahu anh-e şikayet ettik.

'Sabredin! Çünkü bundan sonra bu şimdikinden daha kötü bir zaman gelecektir, tâ ki Rabb'inize kavuşuncaya kadar. Bunu Peygamber'iniz -sallallahu aleyhi ve sellem-den böyle işittim.' dedi." (Buhârî - Tirmizî)

•

Abdurrahman bin Abd-i Rabbi'l-Kâbe -radiyallah anh- şöyle demiştir:

Bir gün Abdullah bin Amr bin el-Âs -radiyallahu anhümâ- Kâbe'nin gölgesinde oturmuş, başında da halk toplanmış iken ben onun yanına vardım. (Bu esnada) Abdullah'tan şunu işittim:

"Biz bir yolculukta Resulullah -sallallahu aleyhi ve sellem-in beraberinde idik. O, bir ara bir konakta konakladı. Bunun üzerine kimimiz kendi çadırını kuruyor, kimimiz ok atışı yapıyor ve kimimiz otlayan hayvanı ile meşgul oluyordu. Bu sırada Resulullah -sallallahu aleyhi ve sellem-in çağırıcısı: 'Haydin namaza!' diye çağrıda bulundu. Biz de hemen toplandık. Resulullah -sallallahu aleyhi ve sellem- ayağa kalkarak bize şu hitabede bulundu:

'Benden önceki her peygamber üzerine kendi için hayır bildiği şeyleri ümmetine göstermesi ve şer bildiği şeylere karşı onları korkutması şüphesiz ki bir hak bir görev oldu. Sizin bu ümmetinizin âfiyeti (yani dine zarar veren şeylerden selâmette bulunması) evvelinde kılındı. Bu ümmetinizin son kısmının başına belâ ve hoşlanmayacağınız işler muhakkak gelecektir. Sonra öyle fitneler gelecek ki bazısı diğer bazısını hafifletecek (yani sonra gelen fitne bir önceki fitneden şiddetli olacağından öncekini hafif bırakacaktır). Artık mümin kul (bir fitne geldiğinde): 'İşte beni helâk eden fitne budur!' der. Bir süre sonra o fitne geçer, bunun arkasından başka bir fitne gelir ve mümin kul: 'İşte beni helâk edici fitne budur!' der. Sonra o fitne de açılıp gider. Artık kim cehennem ateşinden uzaklaştırılması ve cennete girdirilmesi kendisini sevindiriyorsa Allah'a ve ahiret gününe iman eder halde iken ölümü gelsin ve insanlara kendisine yapmalarını arzu ettiği şeyleri yapsın.

Kim bir devlet başkanına beyat edip ona elini vermiş (yani seçmiş) ve samimiyetle bağlanmış ise artık olanca gücü ile ona itaat etsin. Şayet bundan sonra başka bir devlet başkanı çıkıp gelir de birincisi ile nizaa kalkışırsa (yani isyan çıkarmak isterse) sonra gelenin boynunu vurunuz."

Abdurrahman bin Abd-i Rabbi'l Kâbe -radiyallahu anh- demiştir ki:

"Bunun üzerine ben başımı topluluktan ileri sokarak (yani Abdullah -radiyallahu anh-ın yakınına sokularak): 'Allah aşkına sana soruyorum, bu hadisi Resulullah -sallallahu aleyhi ve sellem-den sen kendin işittin mi?' dedim. Abdullah -radiyallahu anh- eliyle kulaklarına işaret ederek: 'Bunu kulaklarım işitti, kalbim de belledi, iyice belledi.' dedi." (İbn-i Mâce: 3956)

Hadis-i şerif'te fitne ve fesadın çoğaldığı zamanlarda müslüman bir kimsenin dikkat edeceği mühim hususlar beyan edilmiştir.

•

•

Yavaş yavaş fitne çıkıyor, harp patlayıncaya kadar, patladımı artık gider.

Patlayıncaya kadar bu münakaşa devam edecek...

Patlayınca bu ateş nereye sirayet eder?

Allah-u Teâlâ bizi ayakta tuttukça sizi de tutacak amma bizi alırsa halinizi bilmiyorum. Dünyanın hiçbir memleketinde huzur yok, huzur kalktı dünyadan...

İmanlı olalım, imanlı ölelim. Biz kendi yolumuza bakalım, rızâ yolunu tutalım. Kimseye söz söylemeyelim amma istikametten de ayrılmayalım.

Eğer ömrün otuz-kırk sene olursa, bu otuz sene içinde göreceklerin tasavvur dahi edilemez. O kadar şiddetli harpler var.

Dünya kaynıyor, bana; "Yalnız seyret, hiçbir zaman karışma ve dalgalara girme" diye emir verirler. Allah'ım sonumuzu hayırlı eylesin. Bir ruhsat veriyor, dilediği güne kadar imtihandayız. Dünya vehamete doğru gidiyor, hep harbe hazırlanıyor.

Abdullah bin Ömer -radiyallahu anh-der ki:

"Peygamber -sallallahu aleyhi ve sellem-in yanında idik. Fitnelerden söz etti, birçok fitneler anlattı. Hatta bir 'Ahlâs' fitnesine temas etti.

Dinleyenlerden biri:

'Yâ Resulellah! Bu Ahlâs fitnesi nedir?' diye sordu.

Peygamber -sallallahu aleyhi ve sellem-:

'Ahlâs fitnesi; şiddetli düşmanlık yüzünden insanların birbirinden kaçması ve bir şey bırakmamak üzere mallarının yağma edilmesidir.' buyurdu ve devam etti:

'Sonra 'Serrâ' fitnesi vardır ki, bunun dumanı Ehl-i beyt'imden olan bir adamın ayakları altından tütecektir. Bu adam kendini benden sanacaktır, halbuki benden değildir. Çünkü benim velilerim ancak takvâ sahibi olan kimselerdir. Sonra insanlar eğri, kaburga kemiği üzerine oturmuş gibi bir adama beyat etmek üzere anlaşacaklardır. (Yani devam etmeyen bir sulh yapacaklardır).

Bundan sonra 'Duheymâ' fitnesi vardır. Bu ümmetten kendisine şamar indirmediği bir tek kimse bırakmayacaktır. 'Hemen bitti, sona erdi!' denildiği vakit yine devam edecektir.

Bu fitne zamanında kişi sabah mümin akşam kâfir olacaktır.

O kadar ki insanlar iki kısma ayrılacaktır;

Kendisinde nifak olmayan iman grubu ile kendisinde iman olmayan nifak grubu.

Bu fitne meydana geldiği vakit, o gün yahut ertesi gün Deccal'i bekleyin.'" (Ebu Dâvud - Hâkim)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Bu ümmetin sonunda yere batma, kılık değiştirme ve taşlaşma belâları meydana gelecektir."

Ben:

"Yâ Resulellah! Aramızda sâlih kullar bulunduğu hâlde helâk olur muyuz?" diye sordum.

"Evet! Pislik meydana çıktığı vakit!" buyurdu. (Tirmizî: 1007)

•

İmran bin Husayn -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Bu ümmette yere batma, kılık değiştirme ve taşlaşma olacaktır."

Bunun üzerine müslümanlardan bir kimse:

"Yâ Resulellah! Bu ne zaman olacak?" diye sordu. Buyurdu ki:

"Şarkıcı kızlar ve çalgı âletleri türediği ve şaraplar içildiği vakit!" (Tirmizî: 2309)

Bu Hitabımız Hakiki Müslümanlaradır:

Sakın meyüs olmayın, ümitsizliğe kapılmayın! Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu günlerin geleceğini çok evvel haber vermiştir. Bu gariplerin çıkacağını ve nihayeti de haber vermiştir. Kitabın tamamı tetkik edildiğinde bu husus açık olarak görülecektir.

Allah-u Teâlâ bu dini yeniden tazeleyeceğine göre, -bu da üç merdivenle başlıyor ve başlamıştır.- Karamsar olmayın, yalnız önünüzdeki çok şiddetli harpleri ve sıkıntıları da gözden uzak etmeyin! Telâşa kapılmayın, takdire râzı olun.

Kıyametin küçük alâmetlerinden çıkmayan kalmadı, hepsi çıktı, iş büyüklere kaldı.

Allah-u Teâlâ bizi kalemle cihad için, bölücü din düşmanlarını kalemle biçmek için ve bu kitapları yazmakla vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdi'ye ulaştıracak, ona köprü olacak, bunu böyle bilin.

Mehdi Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak. Bu kitapları okumakla aydınlanacak.

Nitekim Bediüzzaman Hazretleri:

"O zât, o tâifenin uzun tasdikatı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. (Emirdağ Lâhikası. s: 259)

Hâtem'likle ıslahat başladı. Birinci ıslahat nurla, Hatem'likle olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsa Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Bu üç vazife merdiven gibidir.

Rabbü'l-âlemîn bizi çektikten sonra Hazret-i Mehdi gelecek, bundan sonra o var. Kısa bir boşluktan sonra Hazret-i Mehdi ile Hazret-i İsa Aleyhisselâm iç içe gelecekler. Bu hayatı yaşayanlar bu hayat ile yaşıyor, bu hayatla meşgul oluyor. Onlar bu hayatta olacaklar ve bu hayatta ölecekler. Kavuşan kavuşacak, kavuşmayan kavuşmuş gibi olacak. Çünkü o hayatı yaşıyor. Gaye Allah!..

Binaenaleyh artık dünyanın şâşâsına dalmayın, nefsânî arzulara kapılmayın. Helâl lokma kazanmayı ve yemeyi, günlük geçinmeyi düşünün! Uzun bir ömür hayâline kapılmayın! Ebedî saadetinizi hazırlayın. Gün bugün, yarın ne olacağı belli değil, bunu size tavsiye ediyorum.

Bu nur çığır açıyor, karanlıkları deliyor. Bu çığır Mehdi Hazretleri'nin zamanına kadar gidecek. Nur da yayılacak, türemeler de türeyecek. Bunlar daima birbirine karşı olacaklar.

Bizim bu bölücülerle cihadımız, sanmayın ki küçük bir çarpışmadır. Bütün bölücülerle karşı karşıya gelmiş durumdayız. Nasipdar olan tenvir oluyor, nasibini alıyor. Nasibi olmayan görmüyor.

Bu devir müslümanların paramparça olduğu, bölücülerin her yeri işgal ettiği, saptırıcı imamların, ahir zaman âlimlerinin insanları Hakk yoldan uzaklaştırdığı ve imansızlık girdabına düşürdüğü bir devirdir. Dünya kurulduğundan beri böyle bir devir gelmiş değildir.

Maddecilik, dünyaya aşırı muhabbet gönülleri tutuşturmuş, medya insanların zihinlerini bulandırmış, felsefe fikirlerde kararsızlık husule getirmiş ve nice insanları imandan, İslâm'dan uzaklaştırmıştır.

Binaenaleyh ilk iman kurtarma cihadını Hatem-i veli başlatacak, onun ardından Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm gelecek ve bu cihadı tamamlayacaklar, birbirleriyle mütemmim olacaklar. Bu noktada üçü de birbirine bağlanıyor. Bu merdiven üçtür, üçü birdir.

Çünkü bu iman kurtarma cihadı, bu birinci merdivenden başladı. Hatem-i veli, Hazret-I Mehdi ve İsa Aleyhisselâm üçü de birbiri ardından geliyor. Birisi kalemle, birisi kılıçla, birisi ıslahatla vazifeli olacak. Her birinin vazifesi ayrı olacak.

Bundan sonra zaman daha da güçleşecek. İyi ve kötü âmirler gelecek. Hazret-i Mehdi ve Hazret-i İsa Aleyhisselâm zamanına kadar bir iyi bir kötü, bir iyi bir kötü gelecek. Ve bu bozukluk, en sonuncu olan Deccal'e kadar devam edecek. O çıktığı zaman ortalık büsbütün bozulacak.

Dünya kuruldu kurulalı böyle bir zaman gelmedi. Bundan daha beteri otuzuncu deccâl çıktığı zaman. Biz şimdi devr-i Deccâl'de yaşıyoruz.

"Hepsi de Allah'ın peygamberi olduğunu iddiâ eden otuza yakın yalancı deccaller türemedikçe kıyamet kopmaz." (Tirmizî)

Lâkin otuzuncu deccâl çıktığı zaman daha beter olacak. Bu da Hazret-i Mehdi, Hazret-i İsa Aleyhisselâm'ın zamanına rast gelecek.

Harpler, zelzeleler, afatlar ile insanları yok edecek Cenâb-ı Hakk. İnsanlar birbirlerini yok edecek, memleketler harap olacak. Bitecek yani. Dünya ne yahudiye ne de Çinlilere kalacak. İslâm'a verecek amma insan kalmamış olacak. Fakir Elhamdülillâh bunu çok evvel söylemiştir.

Hakiki Deccal Amerikadan çıkacak.

Hadis-i şerif'te Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah yahudileri de hezimete uğratacaktır. Artık Allah'ın yarattığı yaratıklardan arkasında bir yahudinin saklanıp da Allah'ın konuşturmayacağı hiçbir şey kalmayacaktır. 'Ey Allah'ın müslüman kulu! İşte bu bir yahudidir. Gel de onu öldür!' demeyen ne bir taş, ne bir ağaç, ne bir duvar, ne de bir hayvan olacaktır. (Yalnız Gargad ağacı bu hükmün dışındadır. Çünkü bu ağaç onların ağaçlarındandır, konuşmayacaktır.)" (İbn-i Mâce: 4077)

Ebu Hüreyre -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Müslümanlarla yahudiler harbetmedikçe kıyamet kopmaz. Müslümanlar onları öyle bir öldürecekler ki, hatta yahudi taşın ve ağacın arkasına saklanacak, taş veya ağaç da: 'Ey müslüman, ey Allah'ın kulu! Şu arkamdaki yahudidir, hemen gel de onu öldür!' diyecektir. Yalnız Ğargad ağacı bunu demeyecek, çünkü o yahudilerin ağacıdır." (Müslim: 2922)

Allah-u âlem yahudiler Mekke-i mükerreme'ye ve Medine-i münevvere'ye giremeyecek, Medine-i münevvere'ye nötron bombası atsalar gerek. Amma onlar, amma Çinliler. Bütün halk ölecek. Bundan değil müslümanlar, bütün küffar halkı da rahatsız olacak.

Sonra Allah-u Teâlâ onların öldürülmesini murad ettiği zaman, küffar memleketine sığınmış bir yahudiyi dahi ikrah ettikleri için haber verecekler. Yalnız Amerika haber vermeyecek, çünkü Amerika onlardandır.

Ve bugünler çok yakın, çok yakın. Ben 80 yaşımda olduğuma kendim inanamıyorum. Bütün bu hadiselerin oluşu, bitişi 40 sene sürecek. Demek istiyoruz ki, bundan sonra harpler var, darpler var, üzüntüler var, sıkıntılar var, hüzünlü seneler var.

Mühim hadiseler olacak, mühim hadiseler doğacak ve büyük kanamalar olacak. Vakit bekleniyor. Ne zaman? O bilir. Allah'u-âlem doğacak hadiseler çok kan dökülmesine vesile olur.

Ben dünyayı harap olmuş bir ev olarak görüyorum. Ne zaman çöktürecek, onu O bilir.

Bu isyan cezasız kalmaz, vakit geldi. Allah'ım beterinden korusun. Bakalım Allah-u Teâlâ ne gösterecek.

İsrail demek, Amerika demek, Amerika demek, hıristiyan âlemi demek.

Amerika demek yahudi demek, yahudi demek Amerika demek.

Bütün dünya bunlardan ikrah etti. Müslümanların cezaları var, cezalarını çekiyorlar. Müslümanların cezası bitince onların cezası başlayacak.

Amerika'nın daha bu bölgede işi var. Irak'tan sonra sırada; İran, Suudi Arabistan, Mısır var. İşte dünya böyle tutuşacak.

Amerika dört devleti gözüne kestirdi; Irak, İran, Suudi Arabistan ve Mısır.

Amerika'nın bütün gayesi petrolü elde etmek, dünyayı elde tutmak. Ondan sonra büyük bir patlak verecek, dünya kaynayacak.

Allah'ımız sonumuzu hayırlı etsin.

Her şey tezahür ediyor artık, belki gitme vaktim yaklaştıysa tezahür ediyor ve bunlar böyle çıkıyor, her şey bilinsin isteniyor.

Gün bugün yarını O bilir, ve demiştim, "Allah'ım! bana o günleri gösterme!" Çok karanlık günler var, seyirci kalacağız, takdir ne ise onu seyredeceğiz.

Hazret-i Allah'a sımsıkı sığınmamız lâzım. Önümüzdeki hadisatı beklememiz lâzım. Önümüzde çok sert günler var, çok karanlık günler var.

Tedbirli olmalı, Hazret-i Allah'a yönelik olmalı, kelime-i Tevhid'le çok meşgul olmamız lâzım. Kelime-i Tevhid üzerinde olalım ve orada ölelim.

Hazret-i Mehdi'nin Zuhuru:

Mehdi Aleyhisselâm hakkında çok sayıda Hadis-i şerif nakledilmiştir. Âlimler bunu mütevatir kabul eder. Resulullah Aleyhisselâm'dan beri, "Müslümanların kâffesi", ahir zamanda, Ehl-i Beyt'e mensup bir zâtın çıkıp dini güçlendireceğine, adaleti hâkim kılacağına, müslümanların ona tâbi olup İslâm beldelerinde hâkimiyet kuracağına, bu kimseye Mehdi deneceğine inanmış ve gelmesini beklemektedirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz onun mutlaka geleceğine dair Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Kıyametin kopmasına bir gün bile kalsa, Allah-u Teâlâ o günü uzatarak benim soyumdan bir kişi gönderecektir. Adı adımın, babasının adı babamın adının aynısı olacak, zulüm ve zorbalık altında inleyen yeryüzünü huzur ve adaletle dolduracaktır." (Ebu Dâvud, Tirmizî)

Mehdi Aleyhisselâm'ın Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in neslinden geleceğini ve yeryüzünü adaletle dolduracağını bu Hadis-i şerif haber veriyor.

Nice asırlardan sonra Allah-u Teâlâ, Hatem-î nebi Muhammed Aleyhisselâm'ın ümmetinden ve kendi neslinden bir kurtarıcı gönderecek ve dünyaya malik olacaktır.

"Yeryüzünde dört kişi malik olmuştur. İkisi mümin, ikisi kafirdir. Müminler, Zülkarneyn ve Süleyman Aleyhisselâm, kâfirler ise Nemrud ve Buhtunnasr'dır. Beşinci olarak Ehl-i Beytim'den birisi gelecek ve o da dünyaya mâlik olacaktır." (İmâm-ı Suyûtî)

İşte o zât-ı âlî Mehdi Aleyhisselâm; Şeriat-ı mutahhara'nın emir ve hükümlerine, Tarikat-ı münevvere'nin edeb ve erkanına harfiyyen riayet edecektir. Allah-u Teâlâ'nın ahkâm-ı ilâhi'sini, Resul-i Ekrem -sallalahu aleyhi ve sellem- Efendimiz'in sünnet-i seniyye'sini yaşayacak ve yaşatacaktır.

"O zât insanlar içerisinde Peygamber'in -sallallahu aleyhi ve sellem- sünneti ile amel eder. İslâm yeryüzüne tam mânâsı ile yerleşir. Yeryüzünde yedi sene kalır, sonra vefat eder ve müslümanlar onun üzerine namaz kılarlar." (Ebû Dâvud: 4286)

O kendisini bile bilmiyor. Amma vakti gelince hem kendisini bilecek, hem de halk onu tanıyac

ak. Bu işler vakte saate bağlıdır.

O daha kendisinin Mehdi olduğunu bilmezken, zamanı gelince Allah-u Teâlâ onu seçecek, çekecek, vazifelendirecek ve bizzat kendisi destekleyecek. Cenâb-ı Hakk onu bir gecede olgunlaştıracaktır.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde bu hususta şöyle buyurmuşlardır:

"Mehdi bizden, ehl-i beyt'imizdendir. Allah onu bir gecede ıslah eder." (İbn-i Mâce: 4085)

"Mehdi'nin çıkış yeri Medine'dir, peygamber -sallallahu aleyhi ve sellem-in Ehl-i beyt'indendir." (İmam-ı Süyutî)

•

"Biz onun Hicaz'da olduğunu, orada hangi şehirde olduğunu çok iyi biliyoruz. Anne babası da onu biliyorlar."

(Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri, seneler evvel Mehdi Hazretleri doğduğu zaman iki tane akîka kurbanı kesmişlerdi.)

•

Hazret-i Mehdi Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sülalesinden ve Hazret-i Fâtıma -radiyallahu anhâ- Vâlidemiz'in aslındandır.

Diğer birçok Hadis-i şerif'lerde hülâsâ olarak; "Cihadı başlattığı zaman kırk yaşlarında olacağı, vasıfları, cennetle müjdelendiği, çıkışından ümitlerin kesildiği bir anda çıkacağı, zuhur şekli, o devirde İslâm'ın yeryüzüne tam mânâsı ile hâkim olacağı, benzeri görülmedik bir refah olacağı, insanlar tarafından çok sevileceği ve İsa Aleyhisselâm ile buluşacakları..." beyan buyurulmaktadır.

Hicaz bölgesinde de çok büyük kargaşalık olacak.

Büyük bir şaşkınlık ve boşluk içinde iken, Allah-u Teâlâ müslümanları toparlamak, şaşkınlığı önlemek için Mehdi Hazretleri'ni gönderecek. Çok büyük harplerden ve felâketlerden sonra Hicaz'da vazifeye başlayacak, adaleti ile hükmedecek.

Allah-u Teâlâ mülkünü ne bu zâlimlerin arzusuna bırakacak, ne de gelecek olan âlim ve âdil olanlara bırakacak.

Cebrail Aleyhisselâm sağ yanında, Mikâil Aleyhisselâm sol yanında olacak, Allah-u Teâlâ'nın emri üzere fütuhata başlayacak.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Tuhfe-i Aliyye" isimli eserinin "Beklenen Mehdi Hakkında" adlı bölümünde Mehdi Hazretleri'nin Hazret-i Ali -kerremallahu veche- ve Hâtem-i veli'nin rûhâniyeti ile icraat yapacağını beyan buyurmaktadır:

"Beklenen Muhammed Mehdi dahi muhtaçtır ve onun yeryüzünde kalma süresi vezirlerinin sayısı kadardır. Velâkin vüzerâsında ihtilâf ettiler. Üstün olan görüşe göre vezirleri dokuz olup, yedisi cismânî ve ikisi rûhânî olmaktır.

Cismânîden murad Ashâb-ı Kehf ve rûhanîden kastedilen ise rûhaniyyet-i Murtazâ -kerremallahu veche-dir ve rûhâniyyet-i Hatm-i Evliyâ'dır." (Tuhfe-i Aliyye. s. 229)

Cihada başladığında etrafında Bedir ashabının sayısı olan üç yüz on üç kadar askeri olacak ve ancak ihlas sahiplerini ordusuna alacaktır.

Allah-u Teâlâ Hazret-i Mehdi'yi ümmet-i Muhammed'in başına dirayetli bir kumandan olarak gönderecek. Bu zât-ı muhterem doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini taşıyacak, onun icraatı gibi yepyeni bir icraat yapacak. Onun izinden yürüyecek, onun gibi din-i mübin'in icaplarını uygulayacak ve din-i İslâm'ı taptaze bir hale getirecek. Garip duruma düşen İslâm'ı gariplikten kurtaracak. İhyâ etmedik sünnet, kaldırmadık bid'at bırakmayacak. Çünkü bunun için gönderilecek.

Allah-u Teâlâ onu muzaffer edecek. Ona öyle bir azamet verecek ki, karşısına çıkan her kuvveti devirecek. Allah-u Teâlâ'nın ezelden nasip ettiği kadar mücadele edecek. Yeryüzünün muhtelif yerlerinden gelen taraftarları toplanacaklar, fütuhatı tâ Amerika'ya kadar uzanacak, beldeler onun emrine girecek. Zâlimlerin zulmü olduğu gibi, o da geldiği zaman yeryüzünü adaletle dolduracak.

Ümmet-i Muhammed'den memnun olmadık hiçbir fert kalmayacaktır. Yer ve gök sakinleri ondan râzı oldukları gibi; havadaki kuşlar, denizdeki balıklar, ormandaki yırtıcı hayvanlar bile memnunluk duyacaklar. Ömürler uzayacak, emanetler yerine teslim edilecek. Yeryüzü emniyet ve sükun bulacak.

İyi ve kötü bütün insanlar onun zamanında görülmemiş bir nimete boğulacaklar. Gökten bol bol yağmur yağacak, yerlerde bereket artacak. Bütün ülkeler kapılarını ona açacaklar. Her taraftan, arıların kovanlarına gelip beylerine sığındığı gibi, ona gelip sığınacaklar.

Mehdi Hazretleri zuhur ettiği zaman, ona en çok buğz eden ve karşı gelen, imansız imamlarla türemeleri olacak. İmanları yok çünkü, imamları var imanları yok.

İşte Mehdi Hazretleri o zamanki fukaha ile, o zamanki imansız imamlarla da çarpışacak.

Ve biz şimdiden onu tarif ediyoruz. Nasibi olan bu hakiki imamı görür. Çıktığı zaman tereddütsüz biât edin.

Hadis-i şerif'te:

"İnsanların üzerine belâ üzerine belâ yağdığı ve onun çıkışından ümit kesildiği bir sırada Mekke'de zuhur eder." buyuruluyor. (İmam-ı Suyuti)

•

O çok büyük azametten, uzun bir fütuhattan, kendisine ve tâbi olanlara hakimiyet verildikten, en zirveye çıktıktan sonra; bu ruhsat ve bu hakimiyet elinden alınacak, bu sefer Allah-u Teâlâ Deccal'e ruhsat verecek, Deccal yeryüzünde hüküm sürmeye başlayacak.

Deccal de en zirveye çıktığında, Allah-u Teâlâ İsa Aleyhisselâm'ı gönderecek ve onu yok edecek.

Bu meyanda Ye'cüc ve Me'cüc yani Çinliler çıkacak. Çinliler de tam hakim olduklarını zannederlerken bir gecede helâk olacaklar.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Ey mülkün sahibi Allah! Sen mülkü kime dilersen ona verirsin. Kimden dilersen ondan alırsın. Kime dilersen ona izzet verirsin, yükseltirsin. Kime dilersen ona zillet verirsin, alçaltırsın. Hayır senin elindedir, sen her şeye kadirsin." (Âl-i imrân: 26)

Yani bu O'nun dilemesi ile ruhsatı iledir, sanmayın ki kuvvet iledir. Kuvvet ne bir milletle, ne bir millettedir, kuvvet ruhsattadır. Kâh ona veriyor, kâh ona veriyor. Amma dünyayı doldurduğu gibi boşaltacak, imar ettiği gibi yıkacak. Bu hususta iki kelime kullanıyoruz ve bu durum çok uzak değildir.

Dilediğinden alıyor, dilediğine veriyor... Kâdir-i mutlak yalnız O'dur. Kul bir mahluktur, hükümsüzdür. Kürsü'de O oturuyor. Akıllı kimse vakit geçirmeden Rabb'ine yönelir.

•

Hazret-i Mehdi'yi can-ü gönülden bekleyin, çıktığı zaman hiç tereddüt etmeden tâbi olun, amma sahtelere değil. O Mekke-i mükerreme'den çıkacak ve oradaki fetihlerden sonra bu tarafa gelecek. Siz ona tâbi olun, başkasına değil.

Şimdiden haber veriyoruz. Gerek İsa Aleyhisselâm ve gerekse Mehdi Resul Hazretleri zuhur edip teşrif ettiğinde hemen uyunuz. Bize inanan hemen uyar ve kurtulur, ebedi saâdete erer. İnanmayan uymaz ve dünyada hüsrana uğrar, ahirette de kendisini helâk etmiş olur. Allah-u Teâlâ'nın öne sürmeyip itibar vermediğine itibar etmeyin. Beklenen Mehdi'nin gelmesine daha 25-26 sene var. (2006)

İrşad ve İkaz:

Hadis-i şerif'lerden ve Ashab-ı kiram'ın rivayetlerinden anlaşıldığı üzere "Kıyâmet Alametleri bahsi" Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in tebliğ ve irşad vazifesinin bir parçasıdır.

Hatta bir rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün -gün boyu- ashabına kıyamet alâmetlerini anlatmıştır.

Amr bin Ahtab -radiyallahu anh-den şöyle rivayet edilmiştir:

"Resulullah -sallallahu aleyhi ve sellem- bir gün bize sabah namazını kıldırdı ve minbere çıkarak tâ öğle vakti girinceye kadar bize hitap etti. Sonra minberden inip namaz kıldırdı. Tekrar minbere çıkıp ikindi vakti girinceye kadar bize hitap etti. Sonra inerek namaz kıldırdı. Sonra tekrar minbere çıktı ve bize güneş batıncaya kadar konuştu. Olmuş ve olacak her şeyi bize haber verdi. Bunları en iyi bilenimiz, en belleyişli olanımızdır." (Müslim: 2892)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilmiştir:

"Resulullah Aleyhisselâm Vedâ haccı sırasında bir ara: "İnsanlar susup dinlesin" buyurduktan sonra hamd ve senâda bulundu, akabinde Mesih ve Deccal'den uzun uzun söz etti:

"Allah'ın gönderdiği her peygamber, ümmetini onunla korkuttu. Nuh Aleyhisselâm ümmetini onunla korkuttu, ondan sonra gelen peygamberler de korkuttular.

O sizin aranızdan çıkacak. Onun hâli sizden gizli kalmayacak. Rabb'inizin tek gözlü olmadığı size gizli değildir. O ise sağ gözü kör birisidir. Onun gözü dışa fırlamış üzüm danesi gibidir." (Buhârî. Fiten 17 - Müslim: 169)

Ashâb-ı kiram Hazerâtı'nın devrinde küçük çocuklara Deccal bilgisi verildiği rivayet edilmektedir.

Allah-u Teâlâ'nın peygamberlerine bu vazifeyi vermesi kıyamet alâmetleri bahsinin irşad vazifesinin bir parçası olduğunun en büyük delilidir.

Allah-u Teâlâ peygamberlerine bu vazifeyi verdiği gibi son peygamber Muhammed Aleyhisselâm'ın varislerine de bu vazifeyi vermiştir. Emr-i bil maruf, nehy-i anil münker vazifesi tevdi edilen ümmet bu ümmettir.

Bu afatların gölgesi iyice üzerimize düştüğü şu günlerde bu irşadı kimse yapmıyor.

Biz ise elimizden geldiği kadar halkı uyandırmaya çalışıyoruz, bu Hadis-i şerif'leri hatırlatıyoruz. Bu hususta "Kıyamet Alâmetleri", "İnsan Dünya ve Ahiret" ismiyle kitaplar yazdık. Daha önce de dergilerimizde yayınladık.

Ey Müslüman! Bunlar tedirgin etmek için değil, tedbire sevketmek için, hazırlık yapman için anlatılıyor.

Görülüyor ki; kıyamet alâmetleri beliriyor. Ne zaman fırtına kopacağını Yaratan bilir, fakat sığınmamız faydalıdır.

Yavaş yavaş karışacak, yavaş yavaş kaynayacak, sonra patlayacak ve dünya ateş alacak.

Böyle böyle kaynayacak, dünya ateşe verilecek, hüküm O'nundur. Denmişti ki; dünya öyle bir hale gelmiş ki, eskimiş eve benziyor, yıkıldı yıkılacak. Çünkü vakit geldi, dünyanın ömrü bitti, nihayetindeyiz. Amma afatla, amma harple dünya alabora olacak.

Elde fırsat, dilde ruhsat varken günün değil, saatin değerini vermek lâzım. Artık yıkım devri başlamıştır.

Mehdi Aleyhisselâm zamanına 25-26 yıl var. Onun zamanına kadar çok harpler var, dünya bitecek ondan sonra yıkılacak. Ondan sonra fertler gidecek. Dünya perişan olacak. (2006)

Halk artık azabı hak etti. Bu azgınlığa karşı bu beklenir artık. Ne zaman kopacak diye bakılıyor. Çok şiddetli harpler olacak. Allah'ım ateşlerini birbirine ver diyorum. Zaman gelecek ne petrol kalacak, ne teyyaresi kalacak! Hiçbir şey kalmayacak. Eski zamana döneceğiz.

Her şey beklenir, "Yıkacağım" buyuruyor. Murat ettiğini yapar. Çünkü insanlar azdı ve hak etti.

Bizim zamanımız öyle bir zaman ki yazıların yazılması ile beşeriyet bu kitaplardan istifade edecek.

"O çiçek misâli baharda açar, meyveleri güzün toplanır."

Bundan sonra kıyamete kadar böyle bir kitap gelmeyecek, beşeriyetin bu kitaplardan istifade edeceğini ifşa ediyorlar.

Benim ümidim Allah-u Teâlâ bu gemiyi batırmayacak. Bunun sebebi; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i iki defa Türk kıyafetiyle gördüm. Anladım ki Allah-u Teâlâ'nın Türkiye'ye bir nazarı, bir lütfu var; onun hürmetine Allah-u Teâlâ bu gemiyi batırmayacak. Her ne kadar batırmak istedilerse de Allah-u Teâlâ bu gemiyi batırmayacak, yüzdürecek. Deniz altı batıyor amma dilediği zaman su yüzeyine çıkıyor. Biz bunlarla çok meşgul olmak zorundayız.

Ömrü olan kısa zamanda çok şey görecek, "Yevmü'l-beter" denmiş, bitmiş.

Bu gelecek dalga Allah'u-âlem çok büyük dalga, O dilediğini korur, tabi ki size de her şey anlatılmıyor. Allah'ım korusun, Allah'ım korusun, Rabb'im korusun. Allah'a emanet... Takdir ne ise o olur. Hazret-i Allah'a yönelik olmak lâzım, bakalım bu afat bu dalga kimi alır, kimi bırakır, onu Yaratan bilir.

Çok vahim hadiseler olabilir, fakat O dilediğini korur.

Tedbir ve Hazırlık:

Müslümanın tedbir ve hazırlığı iki türlüdür.

Birinci tedbir ve hazırlık ibadet ve taat ile Allah-u Teâlâ'nın hıfz-ı himâyesini talep etmekledir.

Bugün akıllı olan kimse Hazret-i Allah'a sığınmalıdır.

Allah-u Teâlâ:

"Allah'a kaçınız." buyuruyor. (Zâriyât: 50)

Evet bu Âyet-i kerime de vardır amma ayrıdır, bu âyetin manası; siz Allah'a kaçınız, sizin yardımcınız O'dur, ihsan ve ikramı bol olandır.

Bir de;

"Sen Allah'a sığın!" (Mümin: 56)

Âyet-i kerime'si vardır ki çok daha mühimdir. Bugün Hazret-i Allah'a sığınma günüdür. Yarın ne olacağını bilmiyoruz. Çünkü o sığınmanın sayesinde, halkın sıkıntılı, telaşlı olduğu zamanda dilerse O seni kurtarır. Zira bu isyan cezasız kalmaz.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Dünyanın geniş vakitlerinde, (yani sıhhat ve servet, asayiş ve emniyet gibi istirahat sebepleri mükemmel olduğu bir zamanda) Cenâb-ı Hakk'a ibadet ve taat ile kendini takdim et ki, muzayakalı bir zamanda seni lütfu ile yad buyursun." (Ahmed bin Hanbel)

O gün gelmeden önce tevbe edip Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a yönelenlere ne mutlu! O dilediğini dilediği şekilde kurtarır. Bu gibi kimselerin dünyası saadet, ahireti selâmet olur. Çünkü o Hakk ile idi, halk ile değil.

Hazret-i Allah'a yönelelim, bize O yeter! Kalsak yolunda, gitsek yolunda ölelim inşaallah. Bizim için fayda getirecek budur: Yolunda olalım, yolunda ölelim.

Allah-u Teâlâ'ya yönelmekten daha güzel bir kale olmaz, O'nun kalesinin harici boşluktur. O kalesine kimi aldıysa hayat vardır, hem de hayat-ı ebediye vardır. Bu bir ikazdır, hatırlatmadır, yöneltmedir. O dilediğine hidayet verir. Dilerse O her felâketten kurtarır.

Kitapları daima okuyun ve böylece bu devirleri aşmaya bakın!

Ey kardeş! Sakın ilâhi hükümleri arkaya atıp, nefis arzusunun peşinden gidenlerden olma. Öğüt ve nasihatten fayda gören müminler sınıfına dahil ol!

Hazret-i Allah ve Resulullah'a gönülden bağlı ol. İbadet ve taata devam et. Mahviyyetten ve hiçlikten ayrılma. Yolu bunlarla alın... Ölçü budur.

Hazret-i Allah kendisine yönelen, ibadet eden kulunu seviyor.

Namazla, ibadetle, zikirle, fikirle, salât-ü selâmla çok meşgul olalım. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in günlük sığınma duâlarını okuyalım...

Dünyaya değil, ahirete özenin. Dünyada özenilecek yer yok. Hele şimdiden sonra ne harpler, ne felâketler var...

İsyan çok büyük, bu isyanın cezası ne ile verilir? Harp ile mi, zelzele ile mi?

•

İkinci tedbir ve hazırlık;

Manen tedbir almak bu kadar mühim olduğu gibi madden de tedbirli olmak lâzımdır. Zira hayatı idame ettirebilmek için lüzumlu temel ihtiyaçlardan mahrum kalmak da büyük bir tehlikedir.

Kuraklık tehlikesi var, harp tehlikesi var.

Hazret-i Mehdi'nin zuhurunu ve alâmetlerini anlatan bir Hadis-i şerif'lerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle başlamışlardır:

"Ticaret ve yolların kesildiği ve fitnelerin çoğaldığı zaman ..." (İmam-ı Süyûtî)

Görüyorsunuz petrolümüz dışarıdan, gazımız dışarıdan geliyor. Gıda ihtiyacımızı bile dışarıdan temin etmeye başladık. Ufacık bir harpte bile geçici de olsa büyük sıkıntılar yaşama ihtimali var. Büyük pahalılıklar yaşanma ihtimali var. Rusya bir hafta gazı kestiği için Ukrayna ve birçok ülke kışın ortasında soğukta kaldı. Avrupa çok sıkıntı çekti. Buna kezâ buğdayda, pirinçte dışa bağımlı hâle geldik. Hayvancılık, tarım bitti. Tarım ürünü tohumlarının tamamına yakını ithal ediliyor.

Öyle günler gelecek ki, parayla bile olsa yiyecek bulamama durumları olacak.

(Görüldüğü gibi Japonya depreminde halk marketlerdeki bütün malları bir günde topladı, bitirdi. Arabalar işlemedi, halka 15 lt. benzinden fazla verilmedi. Gene iyi hali, ya hiç verilmese, verilemese. Amma o günlerin de geleceğini ifşa etmişlerdi.)

Gün gelecek hiçbir şey işlemeyecek. Benzin yok, araba yok, dünyanın rotası bozulacak eski günlere dönülecek, petrol olmayacak, uçak, araba olmayacak, hiçbir şey işlemeyecek, gemiler yelkene dönecek.

Hadis-i şerif'lerde Ye'cüc ve Me'cüc kavminin istilâsı anlatılırken Resulullah Aleyhisselâm bir yerinde şöyle buyurmuşlardır:

"İsa Aleyhisselâm ve ashâbı Tûr dağında mahsur kalacaklar. Öyle ki muhasaranın şiddetinden o gün bir öküz başı, onlardan her biri için bugünkü paranızla yüz dinardan daha hayırlı olacak." (Müslim: 2937 - İbn-i Mâce: 4075)

Binaenaleyh her türlü tedbiri almak lâzımdır. Erzak olsun, ısınma, aydınlanma ihtiyaçları olsun, buna mümasil her türlü tedbiri almakta fayda var.

Allah'u-âlem ateş sardığı zaman her tarafı saracak. Âyet-i kerime zuhur edince hiç kalmayacak. Bu silâhlarla çok az insan kalacak. Yalnız cephe değil, cephenin gerisindeki de gidiyor. Bir atom bombası Japonya'yı mahvetti. Amma şimdi herkeste o bomba var. Herkes birbirine attığı zaman her taraf dümdüz olur. Hüküm O'nundur. O ne isterse O'nu yapar.

Harp mazallah yalnız askere değil, sivile de dokunur, onun için yiyecek içecek için çok tedarikli olmak lâzım. Allah-u Teâlâ'nın dediği olur amma önümüzdeki harpler şiddetli.

Para da böyle. Bugün değeri çok, yarın bir bakmışsın kâğıt parçası. Amma altın öyle değil. Para pul, altın külçe olur.

İktisatlı yaşa, senin ne yediğini kimse görmez. Önümüzde Allah'u-âlem karanlık günler var. O karanlık günlerde yaşayabilmek için şimdiden tedbir almak lâzım. Çocuklarınızı ona göre idame edin, sakın ellerine fazla para vermeyin, çocuk israfa alışır.

Kardeşler! Küçük altın yapın, çeyrek altın. Kenara koyun. Altın amma yarın onunla ekmek alacaksın. Zengin olmak için değil. Böyle bir harp zuhur ederse çoluk çocuk aç kalmasın.

Amma bugün amma yarın bu nasihatın niye yapıldığını bir gün anlayacaksınız.

Niçin Musibetler Geliyor?
Zira, "İsyan Cezasız Kalmaz":

Öyle bir devirdeyiz ki, dünya kurulalıdan beri fitne ve fesadın ayyuka çıktığı böyle bir devir gelmiş değil.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirmi birinci asrın seyyiat zamanında yaşıyoruz.

İlâhî emirler arkaya atılıyor ve hükümsüz sayılıyor.

Allah-u Teâlâ'nın bunca ihsanları karşısında bunca isyan! Helâk olan eski kavimler bollukta iken, sefahat içinde iken belâ ve âfâtlara uğramışlardır. Onların birer kabahatlerinden ötürü başlarına felâketler gelmişti. O kavimlerin yaptıkları kabahatlerin bugün hepsi yapılıyor. Her kötülüğün anası bu devirde mevcut. Onun için böyle bir devir gelmiş değil.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlara mutlaka öyle bir zaman gelecek ki, malı helâl yolla mı, haram yolla mı aldıklarına aldırış etmez." (Buhârî)

İşte o gün bu gündür!

Allah-u Teâlâ kesin olarak yasak ettiği halde, Âyet-i kerime'sinde:

"Şeytanın pis, murdar işidir!" Buyurduğu halde, kadınlar da erkekler de her çeşit içkiyi içiyor, her türlü kumarı oynuyor.

Fâizcilerin cehennemlik olduğu, eğer fâiz terkedilmezse bunun Allah-u Teâlâ'ya ve Resul'üne karşı açılmış bir harp olduğu haber verildiği halde, fâizle iş görülüyor, hatta fâize "helâl" diyenler bile çıkıyor. Halbuki Allah-u Teâlâ'nın ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in emirlerini hiçe sayanlar otomatik olarak küfre girmiştir.

Allah-u Teâlâ nikâhlı yaşamayı meşru kıldığı halde, Âyet-i kerime'sinde:

"Zinâya yaklaşmayın, zirâ o bir hayâsızlıktır ve çok kötü bir yoldur." (İsrâ: 32)

Buyurduğu halde gayr-i meşru yollar tutuluyor, Lût kavminin helâkına mucip olan kötülükler yapılıyor, eşine hayızlı ve nifaslı iken mukarenette bulunanlar çıkıyor.

Evlilikte en mühim şart dinî nikâh olduğu halde, mehir şart olduğu halde, kadının bu meşru hakkı verilmiyor. Mehirin adını bile duymayanlar var. Duysa bile yapmıyor, yapsa bile vermiyor, böylece nikâhsız ömür sürüyor.

Kimisi çocuk olmaması için ilâhî hükmü değiştirmeye çalışarak her türlü çareye başvuruyor, kimisi çocuk daha doğmadan ana karnındayken öldürüp katil oluyor, kimisi de olsun diye her türlü hayâsızlığa ve zinâya râzı oluyor.

Kimisi saçlarını boyuyor, tırnaklarına oje sürüyor, kat olduğu için ve su geçirmediği için cünüp geziyor. Kimisi de saçlarını ondüle yapıyor, düzeni bozulmaması için kafasını yıkamıyor.

Gusül alınmıyor, abdest de öylesine...

"Dinin direği" olduğu halde namaz kılınmıyor. Kılanların yüzde doksanı taharete, istibrâya dikkat etmediği için, abdestsiz namaz kılıyor da haberi olmuyor.

Emr-i ilâhî olduğu halde zekât verilmiyor, öşür verilmiyor.

Haksız yere adam öldürmeler çoğalmış, ticaret ahlâkı bozulmuş.

Adaletle iş yapılmıyor, emanet ganimet biliniyor. Rüşvetin adı hediye olmuş.

Bütün bunların yanında din adına bölünmeler artık çekilmez olmuş. Allah-u Teâlâ Âyet-i kerime'lerinde:

"Müminler kardeştirler." (Hucurât: 10) buyurduğu halde:

"Dine bağlı kalın ve dinde ayrılığa düşmeyin!" (Şûra: 13) buyurduğu halde müslümanlar fırka fırka bölünmüşler, bu din-i mübini kendi menfaatlerine âlet ediyorlar.

Günümüz insanları Hakk'tan kopmuşlar. Kimi türeme imamların, kimi de şeyh zannettiği şeytanların peşinde ve izinde. Kimisi küffara hayran, İslâm'ın yalnız ismini taşıyor.

Zenginler sarhoş, kadınlar çılgın, orta tabaka şaşkın ve şuursuz.

Gönüller hep perişan.

Bu kadar ihsan-ı ilâhî karşısında ilâhî hükümlere karşı gelmek, şeytana uyup onun peşine gitmek, bunca isyan yakışır mı? Bu isyanlar hiç şüphesiz cezasız kalmaz!

Şu futbola, sinemaya, tiyatroya, fuhuşa gösterilen rağbete bir bak. Onun için bu millet nasıl kırılacak bilmiyorum. Bu isyan cezasız kalmaz.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na hitaben şöyle buyurdular:

"Siz öyle bir zamanda yaşıyorsunuz ki, kim memur olduğu vazifenin onda birini terk ederse helâk olur. Fakat öyle bir zaman gelecek ki, onlardan her kim kendisine emredilenlerin onda birini işlerse kurtulacaktır." (Tirmizî)

Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara öyle bir zaman gelecektir ki, aralarında dini üzerine sabreden, ateşi elinde tutan gibidir." (Tirmizî)

Bu güçlükler içerisinde azmeden, Allah'ına yönelen, yürümeye çalışan kimseler için hem dünyada hem de ahirette büyük saâdetler vardır.

Ma'kıl bin Yesar -radiyallahu anh-den rivayet edilen diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Fitne-fesadın çoğaldığı bir zamanda ibadet etmek, bana hicret etmek gibidir." (Müslim: 2948)

Fitne zamanında yapılan ibadetin faziletli olması, insanların ekserisi fitneye karışarak ibadetten gâfil kaldıkları içindir. Allah-u Teâlâ bir kulunu muhafaza edip hıfz-u himâye ve tasarruf-u ilâhîsine aldığı zaman böyle oluyor.

•

Askerde arkadaşın bir onbaşı rütbesi ile emrettiği zaman, onun emrine riayet ve itaat etmek mecburiyetinde kalıyorsun da; seni yoktan var eden, âzâ nimetleriyle donatan, mülkünde bulunduran Allah-u Teâlâ'ya isyan ettiğinde, cezâsız kalacağını, azapsız bırakacağını mı zannediyorsun?

Abdullah bin Mesud -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"İnsanlar, günahları çoğalmadıkça helâk olmayacaklardır." (Ebu Dâvud: 4347)

•

Sen ki Yaratan'a, nimetlerle donatana isyan edeceksin de O seni cezasız bırakacak, bu mümkün değildir. Muhakkak cezalandırır.

Allah-u Teâlâ dünyayı doldurduğu gibi boşaltacak, az insan kalacak. Azdan başladı aza inecek. İsyan tuğyan çok, imar çok, hep harap olacak. Mülkünü murad ettiği gibi yapacak. Takdir ne ise o olacak.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde, kendilerinden çok daha kuvvet ve satvete sahip iken isyanları ve günahları yüzünden helâk olup gitmiş bulunan kavimlerin tarihi hayatlarını hatırlatarak ve ibret almaya teşvik ederek şöyle buyurmaktadır:

"Görmediler mi ki, biz kendilerinden önce nice nesilleri helâk ettik. Yeryüzünde size vermediğimiz bütün imkânları onlara vermiş, gökten üzerlerine bol yağmurlar indirmiş, altlarından ırmaklar akıtmıştık.

Günahlarından ötürü onları helâk ettik ve arkalarından başka bir nesil vârettik." (En'âm: 6)

Allah-u Teâlâ sizden önceki Âd, Semûd ve benzeri kavimleri, günahları yüzünden helâk edip ecellerini yetirmeye ve yerlerine başkalarını koyup onlarla yeryüzünü düzeltmeye ve imar etmeye kâdir olduğu gibi, size de böyle yapmaya kâdirdir. Buradan anlaşılıyor ki, ümmetlerin ecellerinin gelmesinde günahlarının ve hatalarının sebep oluşu mühimdir.

Bu Âyet-i kerime'de öncekilerin helâk edildiği gibi, isyan ettikleri takdirde sonrakilerin de helâk edileceğine işaret edilmektedir.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer seni yalanlarlarsa de ki: Rabb'iniz geniş rahmet sahibidir. Fakat O'nun azabı da günahkârlar gürûhundan geri çevrilmez." (En'âm: 147)

Günahkâr ve isyankârlara ne kadar zaman tanınırsa tanınsın, günahta devam ettikleri halde, sonunda o geniş rahmetten yoksun ve bir azaba mahkûm olurlar.

Allah-u Teâlâ'nın rahmeti çok geniş olmakla beraber, günahkâr ve isyankârlara er veya geç azabı da kesindir.

Âyet-i kerime'lerinde şöyle buyurulmaktadır:

"İnsanların elleriyle işlediklerinden dolayı karada ve denizde fesat başgösterdi. Allah işlediklerinden bir kısmını onlara tattırıyor, umulur ki dönerler." (Rûm: 41)

Allah-u Teâlâ engin rahmetinin bir tecellîsi olarak insanları günahlarından ötürü hemen cezalandırmıyor, bazı hadiseleri onların uyanmalarına bir sebep kılmış oluyor. Küfür ve isyanlarında ısrar edenlerin asıl cezalarını ahirete bırakıyor.

"De ki: Yeryüzünde gezip dolaşın da, daha önce geçenlerin âkıbetinin nasıl olduğunu görün. Çünkü onların çoğu müşrik idi." (Rûm: 42)

Daha önceki kavimlerin çoğu müşrik oldukları için helâka uğratılmışlardır. Şirk koşmakla Allah'tan kurtulmanın çaresini bulamadılar. Sonunda ister istemez O'nun ilâhî hükmüne boyun eğerek kahrolup gittiler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz onların her birini günahı ile yakaladık. Kiminin tepesine taş yağdıran bir kasırga gönderdik. Kimini korkunç bir ses, bir çığlık yakalayıverdi. Kimini yerin dibine geçirdik. Kimini de suda boğduk.

Onlara Allah zulmetmiyordu, fakat onlar kendi kendilerine zulmediyorlardı." (Ankebût: 40)

Allah-u Teâlâ azgınlardan mutlaka intikam alacağını haber vererek;

"Yoksa bütün kötülük yapanlar bizden kaçabileceklerini mi sandılar? Ne kötü hüküm veriyorlar." buyuruyor. (Ankebût: 4)

Övündükleri dünya varlıkları, ellerindeki güç ve kuvvetler kendilerini kahr-ı ilâhîden kurtaramadı.

Allah-u Teâlâ birçok Âyet-i kerime'lerinde yeryüzünde gezip dolaşılmasını, inkâr edenlerin sonlarının nasıl olduğundan ibret alınmasını emir buyurmaktadır:

"Yeryüzünde gezip dolaşın, sonra da yalanlayanların sonunun nasıl olduğuna bir bakın!" (En'âm: 11)

Köklerinden sökülüp atılmak suretiyle ağır bir azaba uğramışlardır.

"Onlar yeryüzünde gezip dolaşmıyorlar mı ki kendilerinden öncekilerin nasıl bir sona uğratıldıklarını görsünler. Allah onları yerle bir etti. O inkâr edenler için de bunun benzeri vardır." (Muhammed: 10)

Nitekim zamanla başlarına nice nice felâketler gelmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bunlardan önce yoketmiş olduğumuz hiçbir memleket halkı iman etmemişti, şimdi bunlar mı iman edecekler?" buyuruyor. (Enbiyâ: 6)

Onların Hazret-i Allah'a, dinine iman etmeye ihtiyaçları yokmuş gibi, hem dinine karşı gelir, hem de başka işlerle meşgul olurlar.

Bu Âyet-i kerime onların iman etmemekte direndiklerini, ne kadar inkârcı olduklarını, inanmalarının ne kadar uzak olduğunu ifade etmektedir.

Onlar Allah-u Teâlâ'nın indirmiş olduğu Kitap'tan, içindeki ilâhi hükümlerden habersizdirler, gaflettedirler, hatta bununla da kalmayıp apaçık inkâr ve küfür içinde olduklarından büyük bir sapıklık içindedirler.

"Hayır! Onların kalpleri bundan habersizdir. Onların bunun dışında da birtakım işleri vardır, bu işleri yapar dururlar." (Müminûn: 63)

Yapagelmekte oldukları birtakım işleri şirktir, Hazret-i Allah'a ve Kelâmullah'a, Resulullah'a karşı gelmektir. Hem inkâr ettiler, hem kötü işler yaptılar.

"Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar." (Müminûn: 64)

O zaman Cenâb-ı Hakk azabını indirir ve ne ki varsa dilediği şekil ve usulle mahv-u perişan eder. Evvelki kavimleri helâk ettiği gibi dilerse bir âfâtla bugün de azabını indiriverir. Nitekim olmuştur da.

"Bugün artık boşuna feryad etmeyin! Çünkü size katımızdan bir yardım dokunmaz." (Müminûn: 65)

Zira siz yalanlıyordunuz, büyüklük taslıyordunuz. Allah-u Teâlâ'yı ve Âyet'lerini alaya alıyor, O'nun büyüklüğünü hafife alıyor, O'na takaza yapıyordunuz.

"Hiç değilse, kendilerine bu şekilde azabımız geldiği zaman yalvarıp yakarmalı değil miydiler? Fakat kalpleri iyice katılaştı, şeytan da yaptıklarını onlara cazip gösterdi." (En'âm: 43)

Gerçekten de Allah-u Teâlâ'nın bunca günah, isyan, zulüm, küfür, nifak sebebiyle gadaplandığını düşünmediler, düşünemiyorlar. Akıl edip, hakikati bulamıyorlar. Ve hâlâ İslâm'ı ya karşılarına almakla ya da emellerine alet etmekle meşguller. Kimi küfründe devam ediyor, kimi münafıklığını sergiliyor. Hepsi hile yapmakla meşguller. Gerek iş ve icraatlarında, gerek ticaretlerinde...

Ve fakat:

"Kendilerinden öncekiler de hile yapmışlardı. Sonunda Allah onların binalarına temelinden geldi de, böylece üstlerindeki tavan tepelerine çöktü. O azap onlara hiç ummadıkları yerden geldi." (Nahl: 26)

Öyle ki Allah-u Teâlâ her şeye muktedirdir. Dilediği gibi mülkünde hükmeder, hükmünde hikmet sahibidir.

"Biz nice memleketleri helâk etmişizdir ki, halkı bol geçimleri ve refahıyla şımarmıştı." (Kasas: 58)

Allah-u Teâlâ o kavimlere emniyet içinde ve rahat bir şekilde yaşamayı lütfetmişti. Fakat onlar bu nimetlere nankörlük ettiler, ilâhî cezalara müstehak oldular.

Oysa o milletler her bakımdan daha kuvvetli, her hususta daha ileri idiler. Fakat yaptıkları yanlarına kâr kalmadı. Günah, isyan ve tuğyanlarından ötürü ansızın yakalandılar. Azamet-i ilâhî karşısında kaçacak bir delik de bulamadılar. Allah-u Teâlâ hepsini bir bir kahretti.

•

Allah-u Teâlâ emir ve hükümlerine muhalefet eden, Peygamber'ini yalanlayan, indirdiği ilâhî hükümlerden başka yollara giden sapıkları Âyet-i kerime'lerinde tehdit ediyor, geçmiş ümmetlerin başlarına gelen çok şiddetli felâketleri haber veriyor ve müslümanları uyandırarak şöyle buyuruyor:

"Nice memleketler vardır ki, Rabb'lerinin ve peygamberlerinin emrinden uzaklaşıp azmıştır." (Talâk: 8)

Allah-u Teâlâ'nın dininden uzaklaşan ve peygamberleri reddeden kimselerin er veya geç ilâhî azaba uğramaları her zaman ve mekânda tekrarlanan şaşmaz bir kanundur.

"Biz de onları çetin bir hesaba çekmiş ve onları şiddetli bir azaba uğratmışızdır." (Talâk: 8)

Onların isyanları sebebiyle yaşadıkları memleketler harap olmuş; isyankârlar son derece şiddetli cezâlara çarptırılmışlar, emniyet, huzur ve güvenden mahrum olarak yaşamışlardır. Bununla iş bitmiş olmayacak, dünyadaki âcil azap yanlarına kâr kalmayacak; ölür ölmez kabir azabının ara vermeyen cefâsı ile karşılaşacaklar, ahirette de tepetakla cehenneme yuvarlanarak tasavvura sığmayan ve misli görülmemiş bir belâya uğrayacaklardır.

"Böylece onlar kendi yaptıklarının cezasını çektiler." (Talâk: 9)

Pişmanlığın hiçbir fayda vermediği bir zamanda pişmanlık duydular.

"İşlerinin sonucu da tam bir hüsran oldu." (Talâk: 9)

Ömür sermayesini iyiye ve güzele, ahireti kazanmaya sarfetmedikleri için boşa harcamışlar; ticaretleri de zarar etmiş, tam bir müflis durumuna düşmüşlerdir.

Dünyada iken canla-başla çalışıp fayda bekledikleri çalışmalarından fayda değil, büyük zarar görecekler.

"Allah onlara şiddetli bir azap hazırlamıştır." (Talâk: 10)

Onlar bu pek müthiş azaba müstehak olmuşlardır. Dünyada çarptırıldıkları musibetler, günahlarına kefaret olmaz, ahirette de can yakıcı azaplara uğrarlar. İşte Hakk'tan sapmanın, hakikatten uzaklaşmanın vebâli bu kadar ağırdır.

•

Allah-u Teâlâ isyanların cezasız kalmayacağını anlattıktan sonra, isyankârların başına gelen dünyevî ve uhrevî azapların, müminlerin de başına gelmemesi için onlara uyarıda bulunmaktadır:

"Ey iman etmiş olan akıl sahipleri, Allah'tan korkun!" (Talâk: 10)

Felâkete uğrayan geçmiş ümmetlerin âkıbetlerini düşünün, akıllarınızı kullanın, Allah yolundan ayrılmayın, O'nun suçüstü yakalamasından ve intikam almasından sakının. Aksi takdirde onlara isabet eden musibetler size de isabet eder.

Bu Âyet-i kerime'lerden anlaşılıyor ki, insanların başına gelen bu felâket, kendi yaptıklarının cezasıdır.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz zâlim değiliz." buyuruyor. (Şuarâ: 209)

Amma zâlimlerin hakkından gelmeye de kâdir-i mutlaktır.

Felâket Taşları:

Allah-u Teâlâ yalanlayanları o gün olacak hadiselerin korkunçluk ve dehşetiyle ihtar ettikten sonra, tekrar onları intikamı ile korkutmakta ve Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Biz öncekileri helâk etmedik mi?" (Mürselât: 16)

Uyarıcıları yalanlayanları daha dünyadalarken nice felâketlere uğratmadık mı?

"Sonra geridekileri de onların arkasına takacağız." (Mürselât: 17)

Bunlar Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerinden sonra türeyen, küfürde ve yalanlamada öncekilerin yolunu tutanlardır. Bu Âyet-i kerime bu ümmetten yalanlayıcılara bir tehdittir.

Allah-u Teâlâ Hûd sûre-i şerif'inde geçmiş ümmetlerin helâk olma durumlarını Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e haber verirken Lût Aleyhisselâm'ın kavminin bütün yurtlarının yıkılıp alt üst olduğunu ve üzerlerine ateşli taşlar yağdırdığını beyan buyurmaktadır:

"Vaktaki azap emrimiz gelince, o memleketin altını üstüne getirdik ve tepelerine pişirilmiş balçıktan taşları arka arkaya yağdırdık." (Hûd: 82-83)

Bu taşlar yeryüzü taşlarına benzemeyen hususi taşlardı. Her taşın üzerine o taş kime atılacaksa onun ismi yazılmıştı. Bu taşlar Rabb'in katından atılıyordu. O taşlar o şehir halkının üzerine indiği gibi, diğer şehirlere dağılmış olanların üzerlerine de inmiş, sonunculara varıncaya kadar helâk etmiş, Lût kavminden hiç kimse kalmamıştır. Memleketin altı üstüne geldikten sonra yağmur gibi taşlar yağdırılması, cezalandırmanın tam olması içindir. Sâlih Aleyhisselâm'ın kavmine gelen şiddetli çığlıktan sonra bir de zelzele olması gibi.

Âyet-i kerime'nin nihayetinde ise şöyle buyurmaktadır:

"Bu felâket taşları zâlimlerden uzak değildir." (Hûd: 83)

Böyle bir azap, zulümlerinde onlara benzeyecek kimselerden hiçbir şekilde uzak kalmayacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Cebrâil Aleyhisselâm'a:

"Zâlimlerden murad kimdir?" diye sorduğu zaman:

"Senin ümmetinin zâlimleri de dahildir." buyurdu.

Çünkü sonrakiler de onlar gibi yalanlamışlardı.

Aynı zamanda fırka fırka bölünmüşlerdi. Bölücü, sapıtıcı imamlar türedi. Bu imansız imamların, önderlerin türemeleri alabildiğine azgınlaştı. Hepsi de kendi dinlerini ayakta tutmaya, Allah-u Teâlâ'nın dinini yıkmaya çalışıyorlar.

Biz bu hususları defalarca göz önüne serdik. Eğer bir ıslahat olmazsa bu gibi felâketlerin geleceği muhakkaktır.

Allah-u Teâlâ dilediği zaman, böyle taşlar zâlimlerin başlarına hemen yağıverir.

İlâhi irade tecellî ettiği zaman anında yeryüzüne iner, müstehak olanların beyinlerini patlatır.

Zinâ, fuhuş ve benzeri gayr-i meşru hayasızlıkların yaygınlaştığı bir memleketin ve halkının başına herhangi bir felâket ve musibetin geleceği mukadderdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Bir memlekette zinâ ve fâiz yaygınlaşırsa, o memleket halkı Allah'ın azabını mutlaka helâl kılmış, hak etmişlerdir." (Taberânî)

Hak etmiş olmuyor muyuz?

İslâm memleketinde Allah-u Teâlâ'nın emirleri terk edildi, yasak ettiği şeyler benimsendi ve alabildiğine işlendi.

Allah-u Teâlâ felâket taşlarının eninde sonunda bütün zâlimlere erişeceğini haber vermektedir.

İbrahim Aleyhisselâm'ın ateşini suya çeviren Allah-u Teâlâ, Sedum topraklarını da göle çevirdi.

Allah-u Teâlâ o kadar gadaba geldi ki, o memleketi kaldırıp yere vurunca o yer göl haline geldi ve o göl "Lut gölü" adıyla hâlâ mevcuttur.

"Tanyeri ağarırken o korkunç çığlık onları yakalayıverdi.

Şehirlerinin üstünü altına getirdik. Üzerlerine de balçıktan pişirilmiş taşlar yağdırdık." (Hicr: 73-74)

Görülüyor ki gadâb-ı ilâhî'ye sebep olanlar yine insanlar, azgın insanlar, hezeyan savuran insanlar.

Nitekim Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geri gidiyordunuz." (Müminûn: 66)

Siz Allah'a ve Resul'üne çağrıldığınız zaman küfürde inat ediyor, uyarıcının dâvetini dinlemiyor, böbürleniyordunuz.

"O'na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz." (Müminûn: 67)

Hakk ve hakikati inkâr ediyor, Allah'a inanan müminleri küçük görüyor, aşağılıyordunuz. O'na karşı büyüklenip, Hakk'tan yüz çeviriyordunuz.

Fakat yegâne galip O'dur, herkesi yerlere seriyor, yere sermekle kalmıyor, ahirette de cezalarını veriyor.

•

Uyan be kardeş! Bu musibetler bizim için bir ihtardır. Yarın ne göndereceğini yine Allah-u Teâlâ bilir.

Ve fakat muhakkak ki isyan cezasız kalmaz, bu kati bir gerçektir. Bunu böyle bilin.

Bir insanın son durağı nihayet ölümdür, kabirdir. Gerçek hayat ölümden sonra başlar. Ya ebedî saâdet, yahut da ebedî felâket.

Bunlar bir hatırlatmadır, uyandırmadır. Nasibi olan hidayete mazhar olur, uyanır, tevbe eder, Hazret-i Allah'a yönelir. Ve fakat ruhu ölmüş olanların imanları yok ki hidayete ersin.

Şimdi en şiddetli fitnelerin içindeyiz, gaye Hakk'a bağlanmak, rızâ adımlarını atmaya çalışmak, yılmamak, hiç durmamak. Çünkü küçücük bir ömrümüz var, büyük bir hayat-ı ebediye var. Ömür kısa, yol uzun, fitne çok büyük.

•

Duâ ederken bir kişinin değil, Ümmet-i Muhammed'in affını isteriz. Çünkü vallâhi Allah-u Teâlâ'nın bir kiyişi affetmesi ile Ümmet-i Muhammed'i affetmesi arasında fark yoktur.

Duâya başlamadan evvel de şunu söyleriz:

Yâ Rabb'i! Habib'in buyurdu ki; "Kullar senin kulun, azab edersen senin kulların, merhamet edersen sen lütuf, ihsan ve kerem sahibisin, affedersin."

Yâ Rabb'i! Ümmet-i Muhammed'i affet. Sen öyle bir Kerim Mabud'sun ki, beni affetmekle Ümmet-i Muhammed'i affetmek arasında hiçbir fark yok.

Allah'ım! Ümmet-i Muhammed'e umûmî rahmetle muamele et! Amin!...


Tekâsür Sûre-i Şerif'i (2)

Çoklukla Övünenler (2)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Hayır! Eğer ilme'l-yakîn (kesin bir bilgi) ile bilseydiniz!" (Tekâsür: 5)

Mal ve evlât çokluğu ile birbirinize karşı övünmezdiniz, dünyanın meşru olmayan süsü ve lüksü ile oyalanmazdınız, kendiniz için daha hayırlı işlere yönelirdiniz, ahiretinizi garanti altına almak için var gücünüzle çalışırdınız. Son durağınız cehennem değil, cennet ve Cemâlullah olurdu.

"Andolsun ki alevlenmiş ateşi (cehennemi) mutlaka göreceksiniz." (Tekâsür: 6)

Şimdi görmüyorsunuz amma, ileride göreceğiniz ve oraya hor-hakir olarak gireceğiniz kesindir. Cehennemi ayan-beyan görmeyen hiç kimse kalmayacaktır.

"Andolsun ki yine onu ayne'l-yakîn (bizzat baş gözü) ile göreceksiniz!" (Tekâsür: 7)

Bizzat görmek ancak oraya girmekle olur. Ateş onları her taraftan kuşatınca akılları başlarına gelir. Gayet hakir ve perişan bir halde, alabildiğine küçülmüş olarak cezâlarını çekmeye başlarlar. Tekrar dünyaya geri dönmek için yol ararlar, fakat ne mümkün?

Dünyada iken çalıştılar, yoruldular, fakat hiçbir şey elde edemediler.

Nimetlerin Hesabı:

Allah-u Teâlâ bir imtihan yurdu olan dünyada, kullarına tanımış olduğu çeşitli imkânların hesabını soracaktır. Hâkimler hâkiminin böyle bir muhasebeye tâbi tutması, adalet-i ilâhînin tecellîsi içindir.

"Nihayet o gün dünyada kazanıp harcadığınız nimetlerden hesaba çekileceksiniz." (Tekâsür: 8)

O gün hak edilen cezânın verileceği gündür. O gün adalet günüdür. Varsa, hiçbir kimsenin sevabı azaltılmaz, hak ettiği azabı da çoğaltılmaz. Kimseye en ufak bir şekilde zulmedilmez.

Büyük nimetlerden suâl olunacağı gibi, en küçük nimetlerden dahi suâl olunacaktır. Emniyet ve asayişten, sıhhat ve âfiyetten, mevki ve servetten, ikbal ve itibardan, yenilip tüketilen, içilen, giyilip eskitilen şeylerden, koyu gölgeden, soğuk bir sudan muhasebeye tutulacaklardır. O nimetleri nereden alıp nereye harcadıkları, helâlinden kazanıp helâlinden mi harcadıkları, haramdan kazanıp haram mı harcadıkları, şükrünü yapıp yapmadıkları bir bir sorulacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz iki arkadaşı ile Ebu Eyyûb el-Ensârî -radiyallahu anh-in evine gitmişlerdi. Onlara hem tazesinden hem de kurusundan hurma ikram etti. Ayrıca bir oğlak keserek pişirdi ve önlerine koydu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz: "Ekmek, et, kuru ve olgun hurma!.." diyerek mübarek gözleri yaşardı, daha sonra şöyle buyurdu:

"Nefsim kudret elinde bulunan Zât'a yemin ederim ki, işte bu kendisinden sorguya çekileceğiniz nimetlerdir." (İbn-i Hibban)

Bir Hadis-i şerif'lerinde buyururlar ki:

"Sizden her kim kendi evinde ve yurdunda emniyetle, vücudu âfiyetle olarak sabaha çıkarsa ve yanında günlük yiyeceği bulunursa, sanki dünya bütünüyle ona ayrılıp verilmiş gibi olur." (Tirmizî: 2449)

Denizden büyük nimetlerin içinde yaşıyoruz. Her nimet O'nun, her lütuf O'ndan. İnsan üzerinde öyle nimetler var ki; O bize ihsan ve ikram ederken hiçbir karşılık da talep etmemiştir. Sadece Zât-ı akdes'ini tanımamızı ve kulluk yapmamızı istemiştir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (6)

Önce Mübareze:

Müşrikler müslümanların karşısında kılıçlarını sıyırdılar. Ebu Cehil bir kısrağın üstünde müşrikleri çarpışmaya teşvik ediyor ve:

"Bugün Muhammed'i ve arkadaşlarını tutup iplere bağlamadıkça dönmeyeceğiz. Sizden her biriniz onlardan birini öldürebilirsiniz, fakat siz onları yakalayacaksınız. Lât ve Uzzâ'dan yüz çevirmelerinin ne demek olduğunu onlara öğreteceğiz. Bizler bugün üzerine varılmaz ve yenilmez bir topluluğuz!" diyordu.

O zamanki savaşlar mübareze şeklinde başlardı. Önce her iki taraftan çarpışacak olanlar teke tek ortaya çıkar halkı savaşa kızıştırırdı. Ebu Cehil'in teşvikiyle önce, Batn-ı nahle'de öldürülen Amr bin Hadramî'nin kardeşi Âmir ortaya atıldı. Harp usulüne aykırı olarak müslümanlara doğru bir ok fırlattı. Ok Hazret-i Ömer -radiyallahu anh-in azadlısı Mihca bin Sâlih -radiyallahu anh-e isabet etti. Müslümanların verdiği ilk şehit o oldu.

Bu sırada Esved bin Abdül-esed adlı bir müşrik, safların arasından fırlayarak: "Ya ben Muhammed'in havuzundan su içerim veya o havuzu yıkarım, ya da o havuzun yanında ölürüm!" diye yemin etti ve havuza doğru geldi. Hazret-i Hamza -radiyallahu anh- koşarak bir vuruşta onu yere serdi. İki taraftan da kan dökülmüş, ortalık iyice elektriklenmişti.

•

Rebia oğulları Utbe ile Şeybe ve Utbe'nin oğlu Velid, câhiliyet gururu ve gayreti ile meydana çıktılar: "Bizimle çarpışacak kim var?" dediler.

Utbe'nin müslümanlar safındaki oğlu Ebu Huzeyfe -radiyallahu anh- ileri atılmaya teşebbüs etmişse de Resulullah Aleyhisselâm: "Sen dur!" buyurdu.

Ensâr gençlerinden Avf, Muaz ve Abdullah bin Revâha -radiyallahu anhüm- onlara karşı çıktılar. Utbe: "Bizim sizinle işimiz yok, biz amca oğullarımızı isteriz. Ey Muhammed! Sen bize kavmimizden dengimiz olanları çıkar." dedi. Bunun üzerine Resulullah Aleyhisselâm Ensâr gençlerine saflarına dönmelerini emretti. Kendilerine duâ ettikten sonra:

"Ey Haşim oğulları! Kalkınız! Allah'ın nurunu bâtılları ile söndürmek için gelenlere karşı Allah yolunda çarpışınız." Devamla: "Kalk ya Ubeyde! Kalk ya Hamza! Kalk ya Ali!" buyurdu.

Üç yiğit anında meydana çıktılar. Hamza -radiyallahu anh- Şeybe'yi, Ali -radiyallahu anh- Velid'i birer hamlede öldürdüler. Ubeyde -radiyallahu anh- ile Utbe ise birbirini ağır şekilde yaralamışlardı, hemen yetişip Utbe'yi de öldürdüler. Ubeyde -radiyallahu anh-i yüklenip baygın halde müslüman saflarına getirdiler.

Ubeyde -radiyallahu anh- Resulullah Aleyhisselâm'ın amcası Hâris'in oğlu olup, altmış iki yaşında ve ilk müslümanlardandı. Ayağından büyük bir yara almış, kan kaybediyordu. O halinde: "Yâ Resulellah! Ben şehit miyim?" dedi. Resulullah Aleyhisselâm: "Evet şehitsin, yerin Cennetül-firdevs'tir!" buyurdu. Ubeyde -radiyallahu anh- çok sevindi. Allah yolunda ayağının kesilmesinden dolayı asla üzüntü duymayacağına dair beyitler söyledi. Yarası ağır olduğundan üç gün sonra Medine dönüşünde yolda vefat etti ve oraya defnedildi. İslâm uğrunda çarpışırken şehit düşen ilk müslüman da odur.

Arka arkaya üç mühim savaşçısının gözlerinin önünde katledildiğini gören müşrikler dehşete kapıldılar. Fakat Ebu Cehil asla gevşeklik göstermedi. "Onlar mağrurca hareket etmeleriyle bu felâkete uğradılar, siz onlara bakmayın!" diyerek teşvik ve tahriklerini sürdürdü.

O sırada oğlu Abdurrahman'ı müşriklerin safında gören Ebu Bekir Sıddîk -radiyallahu anh- onunla çarpışmak istediyse de Resulullah Aleyhisselâm "Yâ Ebâ Bekir! Bilmezmisin ki sen benim gören gözüm, işiten kulağım yerindesin." buyurarak yanından ayırmadı.

Savaşın Başlaması:

Taraflar artık giderek birbirine yaklaşmaktaydı. Karşılıklı oklar atılıyordu. Atılan oklardan birisi, safların arkasında, havuzdan su içmekte olan Hâris bin Sürâka -radiyallahu anh-ın boğazına isabet ederek şehit etti.

Resulullah Aleyhisselâm âdeta mücessem bir iman halini almış bu bir avuç mücâhidin hâline bakarak, mübarek ellerini uzatmış durmadan niyaz ediyordu:

"Ey Allah'ım! Bana yaptığın vaadini yerine getir. Ey Allah'ım! Bana vâdettiğin zaferi ver. Ey Allah'ım! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!"

Hatta ridâsı omuzlarından kayıp düşmüş, Ebu Bekir -radiyallahu anh- tekrar omuzuna koymuştu. Nihayet dayanamadı: "Yâ Resulellah! Rabb'ine niyaz ettiğin yetişir artık. O sana olan vaadini muhakkak yerine getirecektir." demekten kendini alamıyordu. (Müslim: 1763)

Teke tek vuruşmalardan sonra iki ordu birbirine girmiş ve kıyasıya bir savaş başlamıştı.

Hazret-i Ali -radiyallahu anh- der ki:

"Bedir günü biraz çarpıştıktan sonra: 'Ne yapıyor bir bakayım?' diye acele olarak Resulullah Aleyhisselâm'ın yanına vardım. Secdeye kapanmış, durmadan:

"Yâ Hayyû yâ Kayyûm! Rahmetinle sana sığınıyorum, yardımını talep ediyorum!" diyordu. Çarpışmak için harp meydanına döndüm. Tekrar yanına vardığımda yine secdeye kapanmış: "Yâ Hayyû yâ Kayyûm! Birahmetike estağîsü!" diyordu." (Rezîn)

Müslümanlar da:

"Ey Rabb'imiz! Düşmanlarına karşı bize yardım et! Ey yalvaranların niyazını duyan, bize merhamet et!" diyerek Allah-u Teâlâ'ya sığınıyorlardı.

Savaş iyice kızıştı. Artık kılıçlar konuşuyordu. Müslümanlar: "Allah-u Ekber!" diyorlar, tekbir getiriyorlardı. Savaşta hücum ederken tekbir getirmek Bedir'den yâdigâr kaldı. Düşman ise nâra atıyor, bağırıyor çağırıyordu.

Resulullah Aleyhisselâm kendisini tüketircesine: "Yâ Rabb'i! Eğer şu bir avuç müslüman helâk olursa, artık yeryüzünde sana ibadet edecek kimse kalmaz!" diyerek niyazlarına devam ederken kendisine hafifçe bir uyku geldi, daha sonra tebessüm ederek gözünü açtı ve: "Müjde yâ Ebâ Bekir! Allah'ın yardımı geldi, işte Cebrail, işte melekler!" buyurdu.

Abdullah bin Abbas -radiyallahu anhümâ- Resulullah Aleyhisselâm'ın şöyle buyurduğunu söylemiştir:

"İşte Cebrâil! Atını başından tutmuş, üzerinde de savaş teçhizatı var." (Buhârî)

Bedir savaşında pek çok mucize yaşandığı ve müşahede edildiği için "Menba-ı mucizât" olarak tavsif edilmiştir.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (6)

Kafkasyalı Hacı Yunus Efendi'nin Sordukları Soruya, Verdikleri Cevaplar (2)

Kafkasyalı Hacı Yunus Efendi'nin sormuş oldukları sorularına Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretlerimiz'in verdikleri cevaplar geçen ayki sayımızda açıklamalarıyla beraber konu edilmişti, bu ay da Zât-ı âlileri'nin yarım kalan izâhlarına devam ediyoruz:

Gerçek manada ihvan kimdir? Eğer Allah-u Teâlâ onu ezelden almış, mahviyet üzerinde yürütmüşse o hakiki ihvandır. Nefsine bir şey mâl etmez. Halka itibar etmez, dünyaya değer vermez. Binaenaleyh onun gayesi hakikat olduğu için yaratılmışlara değer vermez.

Ulvi hayat, süfli hayat diyoruz. Ulvi hayatı yaşayanların iç durumu şudur:

Onların karınları açtır, gözleri yaşlıdır, boyunları büküktür ama gönül cennetinde yaşarlar. Ama süfli hayatı yaşayanlar; yiyeyim, içeyim, giyeyim, gezeyim derler. Çukura düştü. Eyvah! Ama geçti. Geçti perde kapandı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Dünyada da muhakkak bir cennet vardır. Onu bulan kimsede cennet arzusu kalmaz. O cennet mârifetullahtır."

Niçin? O, O'nunla oldukça her zaman cennette. Ama Cennet-i alâ'ya girmişsin, içinde O yok, hiçbir şeyin yok. Dikkat edin, dünyadaki cennetle, ahiretteki cenneti kıyas ediyorum. Eğer O'nunlaysan sen zaten cennettesin, O'nunla değilsen; Cennet-i alâ'ya nail olmuşsun, ama eğer Cemal-i Bakemal'den mahrum kalmışsan ne kıymeti var! Yiyeceksin, içeceksin, giyeceksin, gezeceksin. Zaten seni dünyada da gezdiriyordu O. Demek ki burada gizli bir nokta var. Bu gizli noktayı tutmamız lâzım.

•

Âyet-i kerime'de şöyle buyuruluyor:

"Allah ganîdir, siz fakirsiniz." (Muhammed: 38)

Bu Âyet-i kerime şöyle zannediliyor: "Allah zengindir, siz fakirsiniz!"

Yani paraya dönüyor.

Şu kadar var ki bir ağanın bir kölesi var. Kölesinin parası yok, malı mülkü yok, her şeyi ile ağasına muhtaç. Bir köle ağasına bu kadar muhtaç olursa, ya bir mahlûk Halik'ına ne kadar muhtaç olduğunu buradan ölçün. Halbuki Cenâb-ı Hakk o köleye her şey vermiş. Beden vermiş, azaları vermiş, hayat vermiş, sıhhat vermiş ki her şeyi bir dünyaya mübadil. Ama efendisine muhtaç. Ya Halik-ı Azimüşan'a bir mahlûk ne kadar muhtaç. Şimdi ölçebildik mi?

Her şeyin en güzel numunesi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu konuda şöyle buyurdu: "Fakirliğimle övünürüm." (K. Hafâ)

Ben fakirim. Ruhum, bedenim, malım hepsi Sahib'ime aittir. Benim hiçbir şeyim yoktur. Niçin? Yaratan O olduğu için, aslını bil O'nu bul... İki kelime.

"Ben hayatta kendimden küçüğünü bilmiyorum ki küçümseyeyim. Kendimden daha ayıbını görmüyorum ki ayıplayayım."

İnsanın yaratılışı bir damla kerih su. Ama o suyu da O yarattı. Senin neyin var? Hiç. Şu halde sen çık aradan kalsın Yaradan.

Aslını bil, O'nu bul... Senin aslın bir damla pislik. Bunu biraz daha açalım. Niçin Hakk'a varamıyoruz?

Cenâb-ı Hakk buyuruyor ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Üstelik "Görmüyor musun?" buyuruyor. Peki bu Âyet-i kerime'ler olduğu halde, niçin O'na varamıyoruz?

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Ey insan! Şüphe yok ki sen Rabb'ine doğru çaba göstermektesin ve sonunda O'na varacaksın." (İnşikâk: 6)

Binaenaleyh; açık söylüyorum; ne yer var, ne gök var, ne arş var. Bunların hepsi Hazret-i Allah'a karşı bir perdedir. Aslında nurdur. Zira kâinat, vücut nurunun zerrelerinin zuhur mahallidir. Nasıl ki sen kendini ayrı müstakil bir varlık sanıyorsan, onlara da bir sıfat vermiş ve mesuliyet altına sokmuştur. O'nun verdiği sıfatla görünüyorlar. Yer görünüyor, gök görünüyor, arş görünüyor. Halbuki bunların hepsi Var'a bir perdedir.

"Allah göklerin ve yerin nurudur." (Nûr: 35)

Buyurduğu halde, sen o nuru göremedin de, yeri gördün, göğü gördün.

Peki bu göremeyişinin sebebi nedir? Yeri, gökleri her şeyi yarattığı gibi seni de yarattı. Ama sen kendini müstakil yaratılmış zannediyorsun. Halbuki yaratılışın bir damla pis su. Üstündeki asar O'nun. Sen o asarı kendinin zannettin ve Var'a perde oldun. Aslını bilemedin, bulamadın içinde Yaratan'ı hiç göremedin zaten.

Bu noktaya birazcık eğilip neden yaratıldığını öğrendiğin zaman; kimin yarattığını anlamaya başlarsın. Sonra O'nun yoluna koyulup yavaş yavaş varlığını ifna etmeye başlayıp, bir gün varlığını tamamen ifna edebilirsen; yok olursun. Ama bu da kâfi değildir. Bundan sonra O'nun lütuf tecelliyatı husule gelip hiç olursan, Var husule gelir. İşte şimdi mahlûk Halik'ına kavuştu.

Niçin kavuşamadığımızı anlayabildik mi? O nur, sen pislik. Pislik ile nura kavuşmak mümkün değildir. Ama sen pisliğini atınca, hiç oldun, nur oldun. O'nunla beraber oldun. İşte o zaman:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Âyet-i kerime'si kişide tecelli eder. O'nun daha yakın olduğunu, O'nun içte olduğunu, hükmün O'nun olduğunu, O'nunla kâim olduğunu insan rahatça seyreder. Çünkü bunlar eşyadan "Ol!" demekten ibaret. Hepsi o kadar. "Ol!" diyor, oluyor. "Öl!" diyor ölüyor. Ama sen olanı görüyorsun, "Ol!" diyeni göremedin! O zaman ne oldu? Sen eşyada kaldın. Allah'ım bizi onlardan etmesin.

•

Bizim yaratılışımız Elhamdülillâh şöyledir:

Herkesi hoş, kendimi boş bilirim. Niçin? Yaratılışım bir hakir su. O bir zerrenin içinde de bir zerre var; ayan-ı sabite. Onu Mevlâ dürmüş. Ne dürdüyse O bilir. Şimdi insan bu kendi hakirliğine baktığı zaman hiç kimseyi hor ve hakir göremez. Zira insan kendisini hakir düşürmedikçe fakir değildir.

Nasıl hakir düşülür? Allah-u Teâlâ buyuruyor ki:

"Onlar hayvan gibidirler, hatta daha da sapık ve şaşkındırlar." (A'râf: 179)

Kâfirler yeryüzünde gezen hayvanlardan da aşağıdadır.

Niçin? En güzel surette yaratmış, nimetleri ile donatmış, mülkünde yaşatıyor, namütenahi nimetleri ile merzuk ediyor, her an ona nefes veriyor, hayat veriyor. Ama Yaratan'ı unuttuğu için bu duruma düşmüş oluyor. Allah'ım bizi bu duruma düşen kullarından etmesin.

Dolayısıyla her mümin, iman şerefi ile müşerref, İslâm ile müzeyyen olduğu için her müslümana değer vermek lâzım. Tabi burada müslüman denilince akla şu da geliyor: Bir zât-ı muhtereme diyorlar ki: "Ümmet-i Muhammed'e duâ et." o da diyor ki: "Siz Ümmet-i Muhammed'i bana gösterin ben de duâ edeyim." Yani demek istiyor ki Resulullah'ın yolunda, izinde olan çok az.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Burada çok büyük bir mânâ var. Bu Hadis-i şerif'ten sonra insanın çok derin düşünceye dalması lâzım. Rabb'ül-âlemin beni hangi tarafa koydu diye!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatına çevir." (Buhârî)

Demek ki bu iş O'nun kalbini çevirmesine bağlı. Şu halde bizim O'na ne kadar muhtaç olduğumuz ve nasıl sığınmamız gerektiğini anlamış olduk. Daha doğrusu ağızdan çıkan sözler ve hareketlerimiz Hakk ile olacak. Hakk ile nasıl olur? O'na sağınmakla, her şeyin O'nun ve O'ndan olduğunu bilmekle olur. Ben yaparım, ben ederim demek yanlıştır. Bunlar nefis putuna ait işlerdir, bu benlikler nefse aittir.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (129)

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh-

HAYATI ve ESERLERİ

20 Eylül 1207 tarihinde Afganistan'ın Belh şehrinde dünyaya gelen Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri, Tasavvuf tarihinde eşine ender rastlanan mümtaz ve müstesnâ âriflerdendir.

Mevlâna -kuddise sırruh- Hazretleri'nin babası Bahâüddîn Veled, derin bir ilme sahip olduğu için Belh şehri çevresinde "Sultânü'l-'ulemâ" diye anılır ve halk tarafından büyük bir sevgiyle karşılanırdı. Bu durum zamanın hükümdârı Muhammed Harzemşâh'ın kulağına kadar gidince, kendisine şehrin anahtarlarını göndermiş ve üstü kapalı bir biçimde şehri terketmesini istemişti. Hükümdârın bu tavrından son derece rahatsız olan Sultan Veled, büyük bir gönül kırgınlığı ile oğlu Celâleddîn'i yanına alarak Belh şehrinden göç etti ve Nişabur'a yerleşti. Muhammed Harzemşâh, yaptığı yersiz davranıştan dolayı pişman olmuş; ancak Bahâüddîn Veled'in oğluyla birlikte hicretinden altı ay sonra, Tatar hükümdârı Cengiz Han tarafından ülkesi yağmalanarak, saltanatı yerle bir olmuştu.

İlk tahsilini Nişabur'da gören ve burada büyüyerek gençlik devresine erişen Celâleddîn, büyük sûfî Ferîdüddîn Attâr -kuddise sırruh- Hazretleri ile tanışmış ve genç yaşta onun sevgi ve teveccühünü kazanmıştı. Bu görüşme, Nişabur'dan Bağdat'a hicret edinceye kadar devam etmiş, daha sonraki yıllarda bu derin sevgi ve muhabbet bağı, Bağdat'ta karşılaştıkları Şihâbüddîn Sühreverdî -kuddise sırruh- Hazretleri ve Şam'da ziyaretine vardıkları Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin desteğiyle daha da güçlenmiştir.

Şam'dan sonra Karaman'a gelerek, burada yedi yıl ikâmet eden Mevlânâ -kuddise sırruh- Hazretleri, Selçuklu sultanı Alâeddîn Keykûbâd'ın dâveti üzerine Konya'ya gelerek buraya yerleşti. Hayatının önemli bir kısmını Konya'da geçiren ve gizli gönül erlerinden Şems-i Tebrizî -kuddise sırruh- Hazretleri ile uzun müddet başbaşa kalıp sohbet eden Mevlânâ -kuddise sırruh- Hazretleri, burada büyük bir mânevî kemâlâta erişti.

Konya'da kurduğu âsitânede uzun yıllar zikir ve semâ törenleri düzenleyerek, müslümanların gönlüne Allah sevgisini ve tasavvuf aşkını yerleştiren Mevlânâ -kuddise sırruh- Hazretleri, Osman Gâzî'nin babası Ertuğrul Gâzî'yi zaman zaman huzuruna kabul etmiş; hatta bir defasında ona, küçük oğlu Osman'ın ileride büyük bir devlet kuracağını müjdelemiştir. Saâdetle dolu mübarek ömrünü Konya'da tamamlayan büyük velî, 1273 milâdî yılında ebedî âleme göçerek, âsitânesinin yanıbaşında inşâ edilen türbesine defnedilmiştir.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en meşhur eseri "Mesnevî" olup, aşk ve vecd hâlindeyken söylemiş olduğu Farsça beyitlerden meydana gelmektedir. Eserin ortaya çıkmasında, çok sevdiği halifelerinden Hüsâmeddîn Çelebi'nin çok büyük emeği olmuştur. Sabah-akşam her yerde sünûhât gelip coştuğunda o söyler, Hüsâmeddîn Çelebi yazardı. Aşk ve vecd ile bu işe öylesine girmişlerdi ki, bâzı geceler sabahladıkları bile olurdu. Çelebi Hüsâmeddîn yazılan beytleri yüksek sesle, vecd içinde Hazret'e tekrar tekrar okur, birlikte yeniden tetkik ederlerdi. Mevlânâ -kuddise sırruh- Hazretleri ile Hüsâmeddîn Çelebi'nin beş yıllık berâberliklerinin en büyük yâdigârı olan "Mesnevî", altı cilde varan büyük bir hazîne olarak Tasavvuf şâheserleri arasındaki yerini almıştı.

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri "Mesnevî"nin dışında, "Fîhi mâ Fîh", "Mevâ'izu Mecâlisü's-Seb'a" ve "Mektûbât" gibi söz ve sohbetlerini ihtivâ eden eserlerinin yanında, "Dîvân-ı Kebîr" adını taşıyan manzum bir eseri daha vardır ki; üslûp, nükte ve heyecan bakımından "Mesnevî"den farkı yoktur.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri'nin en büyük ve en meşhur eseri olan "Mesnevî"sinde yer alan birbirinden farklı güzîde ifşaatları daha önce size arzedilmişti.

Hazret'in "Mesnevî"sinde, büyük velî Hâtemü'l-evliyâ -kuddise sırruh- Hazretleri'nin ilmine, makam ve tecelliyâtının yüceliğine işâret eden, şimdiye dek üzerinde durulmamış diğer ifşaatlarını da hakikati arayanların dikkat nazarlarına arz edeceğiz.

Allah'ın Rızık ve Nîmetine,
Kabul ve Reddine Vâsıta Olan Tam Kemâlin Sâhibi:

Allah'ın, âlemin altı cihetini de keremleriyle doldurup, Hâtemü'l-evliyâ'nın bayrağını her yere diktiğini haber veren Mevlânâ Celâleddîn-i Rûmî -kuddise sırruh- Hazretleri; bu altı cihette kalıp da kurtulamayanlara, arada o vesîle olmadıkça Allah'ın nazar etmeyeceğini haber vererek, O'nun bu makâmı elinde bulunduran zâtı tam kemâlin mazharı, rızık husûsunda kulları içindeki vâsıtası ve kabul ve reddinin bir aynası kıldığını ifşâ etmiştir:

"Altı cihette bulunan, bu cihetlerden kurtulamayan kişiye Allah, o gönül sâhibi vâsıta olmadıkça nazar etmez! Birisini reddederse onun için eder; kabul ederse, yine şefaatçi odur.

O olmadıkça Allah kimseye rızık vermez. İşte ben, vuslata ulaşan kişinin ahvâlinden bir miktarcığını sana söyledim.

Allah, ihsânını onun eline kor da, acıdıklarına onun elinden ihsanda bulunur.

O'nun eli, bütünlük denizi ile birleşmiştir. O, neliksiz ve niteliksizdir ve tam kemâl sâhibidir." ("Mesnevî", c. 5; beyit: 875 vd.)

Nûr-i Muhammedî'yi İzhâr Eden Velî
ve Ona Biat Edenlerin Fazîleti:

Hazret-i Mevlânâ -kuddise sırruh- "Mesnevî"de yer alan başka bir ifşaatında, Fetih sûre-i şerîf'indeki biat Âyet-i kerime'sinin sırrının onda tecellî ettiğine işâret etmiş; Peygamber Aleyhisselâm'ın nûrunun ondan zuhûr ettiğini, ona gerçek mânâda tâbî olan ve düsturlarını tâkip eden ihvânının, yaşadığı devirde sahâbe ve aşere-i mübeşşere zümresine ilhâk edeceğini haber vermiştir:

"Allah: 'Allah'ın eli onların elleri üstündedir.' (Fetih: 10) buyurdu ya, işte senin elin de o biat ehlinin eli olur. …O her şeyi bilen ulu pîre uydun mu kurtuldun demektir. Çünkü o, ey mürid, vaktinin peygamberidir, Peygamber'in nûru ondan zuhûr eder.

Ona uydun, onun elini tuttun mu, Hudeybiye'de bulunup Peygamber Aleyhisselâm'a biat eden sahâbeden olursun; cennetle müjdelenen on kişiden sayılırsın, hâlis ve potada erise bile ayarı düşmez altına dönersin…" ("Mesnevî", c. 5; beyit: 740 vd.)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (64)

Hakîm et-Tirmizî -kuddise sırruh- (4)

Hâtemü'l-Evliyâ'nın
"Vadâniyyetü'l-Ferdiyyet" Mülkünde
İsimlerin Nihâyetine Erişmesi:

"İsm-i Azam"; Allah-u Teâlâ'nın sıfatlarından herhangi birine değil, bilâkis o sıfatların mehazı ve kaynağı olan Zât-ı İlâhî'ye mahsus bir isimdir ki; bu isim O'nun herhangi bir vasfını değil, bizzat Zât'ını temsil eder. Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ'" kitabında: "Bütün İlâhî isimlerin kendisinden çıkartıldığı 'Re'sü'l-esmâ' yâni 'İsimlerin başı' nedir?'" sorusunu sorarak dikkati çektiği bu isim, O'nun isimlerinin en büyüğü olan "Allah" ism-i şerif'idir.

"Allah" ismi; Zât'ından başka hiçbir ilâh bulunmayan Vâcibü'l-Vücûd'un zât ismi olup, Ulûhiyyet'e mahsûs sıfatların hepsini kendisinde toplamıştır. İsimler içinde en büyüğü en mübarek olanıdır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Hiç sen Allah'ın ismini taşıyan başka birini bilir misin?" (Meryem: 65)

Allah İsm-i şerif'i başka dillere çevrilemez. Farsça'da "Hüdâ", Türkçe'de "Tanrı", İngilizce'de "God"; Allah ism-i şerif'inin karşılığı değil, "İlâh"ın karşılığıdır.

Allah İsm-i şerif'i herhangi bir kelimeden türetilmiş veya başka bir dilden Arapça'ya nakledilmiş değildir. Başlangıçtan itibâren has bir isim olarak kullanılmıştır. Allah-u Teâlâ'nın Zât-ı Akdes'i bütün isimler ve vasıflardan önce bulunduğu gibi, "Allah" İsm-i şerif'i de öyledir.

Umum velîlerin her birine Allah-u Teâlâ'nın sıfatlarına mahsus isimlerden biri verilmiş; hangi isim verilmişse o ismin sıfatı o velîde tecellî etmiştir. Zâtî tecellîye mazhar olan Hatemü'l-velî'de ise "Vahdâniyyetü'l-Ferdiyyet" mülkünde, Zât-ı şerif'inin ismi olan "Allah" lafzı tecellî etmiştir.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri onu İlâhî isimlerin ve tecelliyât-ı İlâhî'nin son noktasına ulaştıran bu mânevî yolculuğu "Hatmü'l-Evliyâ'" kitabında şöyle tasvir eder:

"Bil ki Sübhân olan Allah, kullarını isimleriyle yükseltmiştir. Her mülkte bir meclis, İlâhî bir fısıltı ve ehliyle ilgili hediyeler bulunduğuna göre; her ismin bir mülkü, her mülkün de bir hükümdârı vardır. Buradaki makamları da Allah, evliyâdan olan has kullarının kalplerine koymuştur. İşte onlar velîlerden o kimselerdir ki, mekânın da ötesine geçip mülk'e ulaşırlar.

Öyle veli vardır ki, makâmı ilk mülktedir. İşte O'nun bu isimlerinden herhangi bir isim ona verilmiştir. Öyle veli de vardır ki, onun makâmını dahî aşıp ikinci, üçüncü ve dördüncü mülke erişir; hepsini aşarak bu İsmin verildiği mülke ulaşır. Öyle ki, o bütün bunları da aşıp, 'Vahdâniyyetü'l-ferdiyyet'; yâni 'Teklikte birlik' mülküne kadar ulaşan, isimlerin hisselerini bütünüyle elinde bulunduran kişi olur. O hisselerini Rabb'inden elde eder. İşte o velîlerin efendisidir, Rabb'inden verilen 'Hâtemü'l-velâye' onundur. İsimlerin nihâyetine kadar da erişince, artık nereye gidebilir? 'Bâtın'a ulaşmış olan kimsenin sıfatları bitip tükenir!"

Hiç olan bu kul, kulluk makâmına ulaşmış, ferdiyyet makâmına vâsıl olmuştur. Burası Hakk'a yakınlık, Resulullah'a komşuluk makâmıdır, "ferd-i kâmil" de odur.

"Şu hâlde bundan uzak olanların dışında, O'nun isimlerine ehil kıldığı ve kendilerini bizzat kendisinin vasfettiği 'Asfiyâ'sı da yok mudur?

Umûmun O'nun sıfatından elde ettikleri hisse, O'na imân etmeleridir. Orta seviyede bulunanların ve umum mukarreb velîlerin hisseleri ise onunla gönüllerinin açılması ve bu sıfatlarla ilgili ilmin gönüllerini aydınnlatmasıdır. O'nun kalbindeki nûrun değeri her değerin üstündedir. Muhaddes'lere, yâni Hakk ile konuşan kimselere gelince; onlar has velîler olup, bu sıfatların hakikatine nazar ederler; işte bu sıfatlann nûru da onların kalplerinin üzerinde ve gönüllerinin içinde alabildiğine parıldar.

İşte bu nedenledir ki;

'O Zâhir'dir, Bâtın'dır.' buyurulmuştur. (Hadîd: 3)

O kalpler üzerinde zuhûr etmedikçe 'Zâhir' olabilir mi? O'nun sıfatları, O'nun has velîlerinin kalpleri üzerinde zuhûr eder. Sıfatlar nihâyete erdiğinde ise, bilinmeyen, fakat kalbin kabûl ve tasdik ettiği 'Bâtın'a ulaşılmış olur. İşte bu sıfatın ve burada bulunan yerin ötesine geçebilecek herhangi biri olmadığı bilinebildiğine göre, o da kendisinden öteye geçebilecek herhangi biri olmadığını bilebilir." ("Hatmü'l-Evliyâ'", 4. Bölüm)

Yâni bütün evliyâullâh sıfatlanyla zâhir olan Allah'ı bilir; o ise bâtın olan, gözle görülmeyen Allah-u Teâlâ'yı hem bilir, hem görür. Bütün Evliyâ-i kirâm'ın ilminin kabukta kalıp, ona özünün verilmesi bundan dolayıdır.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de "Mektûbât" adlı eserinde bu tecelliyât-ı İlâhî'ye işâret ederek şöyle buyurmuşlardır:

"Bu yüce mertebe, Zâtî tecellîlerin dahî üstündedir. Nerede kaldı fiillerin ve sıfatların tecellîlerinden üstün olmasın? Zîrâ tecellî, tâyin şâibesi olmadan düşünülemez. Bu makam, tüm tecellîlerin üstündedir." (488. Mektup)

Onun "Velîlerin efendisi" diye vasıflandırılması da, melekût âleminde "Azîm" olarak adlandırılması da bu âlî tecellî sebebiyledir.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'1-Gayb" adlı eserinin "33. Makâle"sinde şöyle buyurmaktadır:

"Dördüncüsü;

En yüksek derece buna verilmiş ve melekût âleminde kendisine: Azîm adı verilmiştir. İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şânını târif ederken şöyle buyurmuştur:

'Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona 'AZÎM" ismi verilir..'"

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri de Hâtem-i velî'den bahsederken kendisine "Azîm" ismi verilen en yüksek rütbenin sâhibini Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bir Hadis-i şerif'iyle destekliyor ve Peygamberimiz'in o zâtı ve şânını târif ettiğini haber veriyor.

Hep O, hep O'nun lütfu, O'nun ihsânı, O'nun ikrâmı…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İnsan-ı Kâmil

Gönderilenler:

Bu gönderilme durumunun Kur'an-ı kerim'deki ispatı şudur:

İsa Aleyhisselâm hayatta iken, dinini müjdelemek için zaman zaman çeşitli yerlere dâvetçiler gönderiyordu. Antakya halkını Tevhid'e dâvet etmek için Havârilerinden iki kişiyi göndermişti. Oranın halkı karşı çıkınca, arkalarından bir Havârî daha gönderdi.

Allah-u Teâlâ bu hadiseyi Kur'an-ı kerim'inde şöyle haber veriyor:

"O zaman kendilerine iki elçi göndermiştik de onları yalanlamışlardı." (Yâsin: 14)

Elçiler onlara gelip kendilerini Hakk'a dâvet ettiklerinde, hiç düşünmeden reddettiler. Hatta üzerlerine saldırdılar ve hapsettiler.

"Biz de bir üçüncü ile onları takviye edip desteklemiştik." (Yâsin: 14)

Bu üçüncü zât da oranın halkını aynı surette Tevhid'e dâvet etti. Daha önce gelen iki zâtı teyidde ve tasdikte bulundu.

Bu üç zât Antakya halkına:

"'Gerçekten biz size gönderildik.' demişlerdi." (Yâsin: 14)

Dikkat edilirse onları görünüşte İsâ Aleyhisselâm gönderdi, fakat Allah-u Teâlâ "Biz gönderdik." buyuruyor.

"Biz gönderdik." buyurulması, İsa Aleyhisselâm tarafından gönderilmeleri de Allah-u Teâlâ'nın emriyle olduğundan dolayı olmuş oluyor.

Binaenaleyh bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Dâvete İcabet:

Peygamber Aleyhimüsselâm Efendilerimiz'in seslerine kulak veren insanlar, vücudu nefsin işgaliyetinden, ruhu esaretten kurtarmak için mücadeleye başladılar. Nefislerine muhalefet ettiler. Mücadele nispetinde muvaffak oldular. Dünyada da âhirette de ebedi saâdete erdiler.

Peygamber vekili olan bir mürşid merdiven gibidir. Allah-u Teâlâ'nın ezeli ilminde hidâyet nasip ettiği kulları tasarrufu ile o ulvî âlemlerin yüksek makamlarına tekrar ulaştırır. Nefis de ruha tâbi olarak o makamlara çıkar. Tarikat-ı Nakşibendiye'nin bir hususiyeti de budur. Mürşid, muhabbet ve teslimiyet nispetinde tasarrufunu kullanır. Gün be gün tekâmül edip yükselmeye başlar.

Melekût âlemine çıktığında Rûhânî ruh olur.

Ceberût âlemine çıkabilirse Sultânî ruh olur.

Ve nihayet lâhut âlemine yükseldiği zaman Kudsî ruh olmuş olur. Burası nebilerin, velilerin makamıdır.

"İnsan benim sırrımdır, ben de insanın sırrıyım." Kudsî Hadis-i şerif'i bu ruhu tavsif eder.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Allah-u Teâlâ kudsî ruhla desteklediği ve lâhut âlemine kadar çıkmaya fırsat verdiği bu kullarından dilediklerini orada tutar, irşad memuru olmayacaksa o makamda kalır. Dilediklerini de irşad için tekrar insanların arasına geri gönderir. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar aşağı iner, irşad ve terbiyesi de o kadar çok tesirli olur.

İnsan-ı Kâmil:

İnsan-ı kâmil olabilmek için üç devir tamamlamak gerekmektedir. İkinci tura çok kişi çıkabilir, onlar mârifetullah mektebinin talebeleridir.

Ve fakat üçüncü turda er kişi kalıyor. Ledün ilmi ise bu üçüncü tura mazhar olanlara âittir. İkinci turda kalanlar bu hakikatlerden mahrumdurlar.

Bunların içinde her yüz senede bir gelenler olduğu gibi, Allah-u Teâlâ'nın nâdiren gönderdiği sevgili kulları da vardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Yüz senede gelenler ayrıdır, nâdiren gelenler ayrıdır.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Şüphesiz ki cennetlikler, üzerlerindeki köşk sahiplerini sizin doğu ve batı ufkunda kavuşmakta olan parlak yıldızı gördüğünüz gibi görürler. Çünkü aralarında fark vardır."

Ashâb-ı kiram:

"Yâ Resulellah! Bunlar peygamberlerin yerleridir. Başkaları onlara ulaşamaz." deyince buyurdular ki:

"Bilâkis!.. Nefsim kudret elinde olan Allah'a yemin ederim ki, onlar Allah'a iman ve peygamberleri tasdik eden bir takım adamlardır." (Müslim: 2831)

Bunlar onun ümmetinden dünyaya nâdiren gelenlerdir. Yani: "Benden sonra gelecek ümmetimin içinde böyle cevherler, böyle yıldızlar mevcuttur." mânâsına gelir.

Allah-u Teâlâ bir Âyet-i kerime'sinde Hızır Aleyhisselâm hakkında:

"Ona tarafımızdan has bir ilim öğrettik." buyuruyor. (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır.

Güneşi gören; ay'ı, yıldızı, nuru ve nârı çok iyi farkeder. Güneşi görmeyen güneşi tanıyamaz. Onun ziyası gözleri kamaştırır. O tahsili görmemiştir, o tecelliyata mazhar olmamıştır.

Ay'ı gören; yıldızı, nuru ve nârı bilir.

Yıldızı gören; nur ile nârı tefrik eder.

Nuru da göremeyen karanlıkta kalmıştır.

Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülûkte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatleri duyurur. Çünkü onların Allah-u Teâlâ ile o nispette yakınlığı yoktur. Onlar emirle, o tasarrufla.

O her an Allah-u Teâlâ iledir. Kendisi istemediği halde emir tahtında döndürülmüştür. İnsanları irşad için beşeriyet kisvesine bürünmüştür. Görünüşte halk ile, fakat bâtını Hakk ile meşguldür. Yeryüzünde Allah-u Teâlâ'nın emriyle tasarruf eder. Fâil-i mutlak'ın fiillerini görür, bir yaprağın tutunduğu kadar bile tutunacak varlığı yoktur. Bir çöp kadar kıymeti olmadığını bilir, kendisini bir resimden hiç farkedemez. Çünkü Fâil-i mutlak o resimde tecellî ediyor. O orada yok. Ondaki irade de idare de Hakk'ın iradesi ve idaresidir. Bu yalnız onlara mahsustur. Fakat bu bilinmediği için herkes resmi görür.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri:

"Onun iradesi kendi elinde değildir." buyurmuşlardır. (260. Mektub)

Çok gizli bir noktadır, kişilerin anlayacağı bir husus değildir.


İSLÂM İLMİHALİ

Namazda Bâtınî ve Zâhirî Huşu (2)

Zâhirî Huşu (1)

• Bir insan namaza başlar başlamaz tam bir sükûnetle, etrafına bakmadan, azalarını lüzumsuz hareketlerden koruyarak, Allah-u Teâlâ'nın huzurunda bulunup dilinden dökülen kelimelerin mânâsını düşünmelidir.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Namaz içinde oraya buraya bakmak, kişinin namazından çaldığı hırsızlamadır." (Buhârî. Tecrîd-i sarîh: 420)

"Kişi, namazından ne kadar anlarsa, o derece namaz kılmış sayılır." buyurmuşlardır.

• "Allah-u Ekber" deyince, Allah-u Teâlâ'nın herşeyden büyük olduğunu düşünmelidir.

• Sübhaneke Allahümme ve bihamdik: Ey Allah'ım! Sana hamd ederek, her türlü noksanlardan tenzih ederim.

• Vetebâre kesmük: Senin ism-i şerif'inin hayır ve bereketleri cem ettiğini bilirim.

• Veteâlâ ceddük: Senin azamet ve şanını itiraf ederim.

• Velâ ilâhe ğayrûk: Senden başka bir mabud olmadığını dil ile ikrar, kalp ile tasdik ederim.

• Euzü billâhi mineşşeytanirracîm: Merhamet dergâhından kovulmuş şeytanın hile ve desiselerinden Cenâb-ı Hakk'a sığınırım.

• Bismillâhi: Cenâb-ı Allah'ın ism-i şerif'i dilimde ve kalbimde bulunduğu halde namaza başlıyorum.

• Errahman: Öyle bir Allah ki dünyada merhameti herkese şâmil.

• Errahim: Ahirette ise itaatkâr kullarına cennet ve cemâlini ihsan buyurucudur.

• Elhamdü'lillâhi: Hamd ve sena bütün övgüler Allah-u Zülcelâl Hazretleri'ne mahsustur.

• Rabbil âlemin: Bütün âlemlerin yaratıcısı, rızıklandırıcısı, mürebbisidir.

• Errahmânirrahim: O Rahman ve Rahim'dir.

• Mâlik-i yevmiddin: Kıyamet gününün sahibi ve melikidir. Herkesin gözü onun lütuf ve keremindedir.

• İyyâke na'büdü: Allah'ım yalnız sana ibadet eder,

• Ve iyyâke nestaiyn: Yalnız senden yardım bekleriz.

• İhdinâ: Bizlere hidayet eyle.

• Sırâtalmüstakim: Cennete uzanan doğru bir yolu.

• Sıratalleziyne en'amte aleyhim: Nimetlerine nâil olan nebilerin ve velilerin süluk ettikleri şeriat ve tarikat-ı mutahharayı,

• Ğayril mâğdûbi aleyhim veleddalliyn: Gazabı haketmiş olanların ve doğru yoldan sapan yahudi ve hıristiyanların yolunu değil.

• Namaz kılan kimse bu şekilde Fâtiha sûre-i şerifi'ni okuduktan sonra istediği bir sûre daha okur. Cenâb-ı Hakk'ı tâzim makamında rükûya eğilir, kendini küçültür.

• Rükûda "Sübhâne rabbiyel aziym" diyerek, büyüklük zâtına mahsus olan Hazret-i Allah'ı bütün noksanlardan tenzih eyler.

• "Semiallahu limen hamideh" diyerek rükûdan kalkar. "Allah-u Teâlâ kendisine hamd edenin hamdini işitir ve kabul buyurur." demektir.

• Rükûdan kalktığında da "Rabbenâ lekel hamd" der. "Ey Rabb'imiz. Hamd ancak sana mahsustur." mânâsına gelir.

• Sonra secdeye varır.

Bilindiği gibi kulların fiillerinin, iş ve davranışlarının içinde en çok kabule lâyık olan şey mahviyettir. Yani bir insan kendini hakir, sağir, naçiz bir mahlûk olduğunu ve her nesi varsa Cenâb-ı Allah'ın mal ve mülkü bulunduğunu bilmektir.

Secdeye varmak, yerlere kapanmak, toprakla bir olmak ise fiili olarak mahviyeti temsil etmekte olduğu gibi dil ile de "Sübhâne rabbiyel a'lâ"yı okur. "Kuvvet, kudret, beden, mal ve mülk bakımından herkesten üstün olan Hazret-i Allah'ı bütün noksanlardan tenzih ederim." demektir.

• İkinci secdeyi de yaptıktan sonra ikinci rekâta kalkar.

Aynı minval üzere onu da kılar ve teşehhüd için oturur.


Sarkozy Nereden Çıktı?

Fransa kendisini olduğundan daha büyük görür. Afrika'yı da kendi mülkü zanneder.
Ancak son yıllarda Türkiye'nin Afrika açılımı Fransa'nın hem ekonomik çıkarına, hem de siyasal nüfuzuna zarar veriyor. Sarkozy'nin kuyruk acısı çok büyük.

Arap ülkeleri karıştı derken ikinci bir "Saddam"ımız oldu. Megaloman Kaddafi'nin iktidar hırsı, sömürgeci yamyamların müdahalesine zemin hazırladı. Fransa'nın başındaki ucube Sarkozy tam sıfatına uygun bir şekilde hırsız gibi hareket ederek rol çalmaya soyundu. Kaşla göz arasında Libya'yı vurdu. Putin öfkeli bir çıkış yaptı, "Bu bir haçlı seferidir." dedi. Medvedev biraz ayar verdi, ancak Fransız içişleri bakanı "Sarkozy haçlı seferine önderlik yapıyor." diye yumurtladı, Putin'i haklı çıkardı.

Hiç akılda olmayan Libya gibi bir ülke en kötü duruma düşen ülke oldu. Petrol ülkesi Libya'yı kabak gibi önünde bulan sömürgeci sırtlan sürülerinin ağızlarının suyu akmaya başladı. Fırsatı kaçırmak istemediler.

Libya bu duruma nasıl düştü?

Aslında Amerika gibi ülkelerin yeni bir maceraya hevesi yoktu. Ancak görüldü ki Kaddafi devlet denilen aygıtın içini boşaltmış, şahsi iktidarını sağlama almak için ülkede "Devlet" namına kurumsal yapılanmayı ortadan kaldırmış. Devleti kendi varlığına indirgemiş. Ortalık karışıp Kaddafi'ye bağlı askerler çekilince ortada bir şey kalmadı. Ortada bir güç kalmadığını gören sömürgeci yamyamlar, "Meydan boşmuş" dediler, hemen harekete geçtiler.

Fransa'nın zaten bir kuyruk acısı var.

Fransa'nın Kuyruk Acısı:

Fransa kendisini büyük bir devlet olarak görür. Hatta kendisini olduğundan daha büyük görür. Afrika'yı da kendi mülkü zanneder. Bu biraz da sömürgeci geçmişinin tabii neticesidir.

Ancak son yıllarda Türkiye'nin Afrika açılımı Fransa'nın hem ekonomik çıkarına, hem de siyasal nüfuzuna zarar veriyor. Fransa'nın şahsında Batı ülkelerinin bu durumdan rahatsız olduğunu tahmin etmek zor değil. Afrika'da esen Çin rüzgârına bir de Türk rüzgârı eklendi. Adamlar "Ne oluyuruz" şokunda.

Sarkozy Libya'ya Biraz da
Türkiye Niyetine Vuruyor:

Türkiye son yıllardaki aktif dış politika hamlesine bağlı olarak ekonomik ve politik anlamda en büyük açılımlarından birisini Afrika'ya yaptı. Kısa zamanda 15 ülkede büyükelçilik açtı. THY artık birçok Afrika ülkesine uçak seferleri yapıyor. Türk-Afrika zirveleri büyük rağbet görüyor. Sömürgeci sırtlan sürülerini, beyaz adamı sevmeyen "Kara Kıta" Türkiye gibi ülkelerden uzanan samimi eli hemen kucaklıyor. Ve tabii Fransa gibi ülkelerin çıkarları bozuluyor.

Bu yamyam sürüleri yıllar yılı Afrika'yı sömürdüler, işgal ettiler, soykırım yaptılar, köle olarak kullandılar. Afrika ülkeleri bağımsızlıklarını kazandı ama hâlâ köle düzeninden kurtulmaya çalışıyor. Türkiye-Afrika zirvelerinden birisine Nijer'den katılan işadamı Tahirou Issaka şöyle söylüyordu: "Neredeyse bütün mağazalarımızda Türk gıda ürünleri satılıyor; ama bunların tamamı Fransa üzerinden geliyor. Halkımız Türk malını çok tutuyor ama doğrudan alamadığımız için peynirin kilosunu 25 dolardan yiyoruz."

Nasıl ketenpereye alınmışlar görüyor musunuz? Üretim yok, hemen bütün tüketim malzemesi de Fransa'dan ithal ediliyor, ve tabi dil olarak Fransızca konuşuluyor.

Dışişleri Bakanı Davutoğlu 2009 yılında, bir konuşmasında şöyle demişti: "Osmanlı'dan kalan bir mirasımız var. Yeni Osmanlı diyorlar. Evet, Yeni Osmanlı'yız. Bölgemizdeki ülkelerle ilgilenmek zorundayız. Hatta, Kuzey Afrika'ya açılıyoruz. Büyük devletler şaşkınlıkla takip ediyor. Özellikle Fransa, K.Afrika'ya niçin açıldığımızı araştırıyor. Ben de talimat verdim. 'Sarkozy hangi Afrika ülkesine giderse gitsin kafasını kaldırdığı yerde Türk büyükelçiliği binasını ve bayrağını görecek. Elçilik binalarını en güzel yerlerden tutun,' diye talimat verdim."

Velhasıl-ı kelâm Sarkozy'nin kuyruk acısı çok büyük.

İşte bu sebeple Fransa biraz da Türkiye niyetine vuruyor. Çünkü Kaddafi hemen bütün ihaleleri Türkiye gibi başka ülkelere veriyordu. Batı ülkeleri ancak el-etek öperek bazı işleri koparabiliyordu.

Nereye Gidiyoruz?

Olaylar çok hızlı gelişiyor, öngörmek zor oluyor. Kimse ne olacağını kestiremiyor. Suriye gibi, Arabistan gibi ülkelerde bile olaylar yaşanıyor. Hepsinden daha önemlisi küffarın onlarca yıl uğraşıp ekmeye çalıştığı fitne-fesat, ayrılık ateşi bir çığ gibi büyüyor.

Yahudi yıllarca uğraştı. Şii-Sünni, laik-dinci, Türk-Kürt savaşı çıkartmaya çalıştı. Bütün bu coğrafyada etnik savaşları, iç harpleri körüklemeye çalıştı. Her türlü ayrılığı körüklemek için her yolu denedi.

Ancak o kadar zamanda küffara fırsat vermeyen Hazret-i Allah sanki bu büyük afatların önünü açtı. Bundan sonra işin nereye varacağını artık O bilir.

Küffar müslümanları yakmak istiyor ancak bu ateş kendilerine daha büyük olarak dönecek inşallah.


Hocalı Katliamı"
ve Hâlâ Devam Eden Ermeni İşgali

Hocalı katliamının yıl dönümüne rastlayan günlerde bir Ermeni keskin nişancı askeri küçük bir Azeri kızını öldürdü.
Azerî-Ermenî sınırında gerginlik artıyor.

25 Şubat 1992 gecesi Hocalı kentinde Ermeniler Azerbaycan Türkü'ne soykırım uyguladılar.

Dağlık Karabağ bölgesinin merkezi Hankendi ilinde bulunan SSCB'ne ait 366. Motorize Alay'ın desteği ile Hocalı ilçesi Ermeni katiller tarafından işgal edildi. Ermeniler o gece yüzlerce sivili; kadın, çocuk, yaşlı, genç demeden önlerine gelenleri öldürmüşler, akıl almaz işkenceler uygulamışlardır. Yüzlerce insan öldürülmüştür.

Hocalı Katliamı; Ermeni katiller tarafından insanlığa karşı işlenmiş planlı ve yardımlı cinayetlerden birisidir. Hocalı'da yaşanan vahşetin bilançosu ağırdır. 613 sivil kurşunlanarak ve çeşitli işkencelerle öldürülmüştür. Öldürülenler arasında 106 kadın, 83 çocuk bulunmaktadır. 56 kişinin üzerinde korkunç işkence izleri bulunmuştur. Yüzlerce kişi yaralanmıştır.

Bir Ermeni Gazeteci olan Daud Kheyriyan olayları anlattığı "Haçın Hatırı İçin" kitabında Hocalı katliamını şöyle anlatıyor: "Gafion denen ve ölülerin yakılmasıyla görevli Ermeni grup, 2 Mart günü Hocalı'nın bir kilometre batısına 100 Azeri cesedini getirip yığdı. Son kamyonda 10 yaşlarında bir kız çocuğu gördüm. Başından ve elinden yaralıydı. Yüzü morarmıştı. Soğuğa, açlığa ve yaralarına rağmen hâlâ yaşıyordu. O sırada Tiranyan isimli bir asker onu tuttuğu gibi öbür cesetlerin üzerine fırlattı. Sonra bütün cesetleri yaktılar. O sırada yanmakta olan ölü bedenler arasından bir çığlık işittim…"

Bu korkunç katliama tanıklık eden bir gazetecinin aktardığı bilgiler ise daha vahim; "Dağlık Karabağ'ın Hocalı kentinin düşüşünü bir gün boyunca yaşadım. Görüntülerle belgeledim ve video çekimleriyle bir günde 1300 Azerbaycan Türkü'nün Ermeni çetecilerle öldürülüşünü bütün dünyaya duyurdum. Hocalı katliamı anlatılmaz bir vahşetti. ... Ermeni bıçaklarından, kurşunlarından kurtulmayı başaranlar; kadınlar, çocuklar, ihtiyarlar karlı dağlarda tipi altında Agdam'a gelmeyi başardıklarında çoğunun ayakları donmuştu. İhtiyar dedelerin, yaşlı anaların yüzleri jiletlerle doğranmış, genç kadınların göğüsleri peynir gibi kesilmiş, bebeklerin kafa derileri yüzülmüştü. Hocalı ile Agdam arasındaki 12 kilometrelik orman boyunca cesetler dizilmişti…"

Bütün dünya, BM ve Batı Ermenilerin bu katliam ve işgaline seyirci kalmışlar, hiçbir tepki göstermemişlerdir.

Ermeniler Nahcıvan'a da saldırmışlar, Kelbecer'e saldırmaları üzerine Türkiye'nin Kars Antlaşmasına dayanarak bölgeye müdahale edeceğini söylemesi üzerine milletlerarası camia ancak harekete geçebilmiştir!

Ermeniler Azerbaycan'ın %20'sini işgal etmişlerdir. Halen 1 milyon Azeri sürgünde çok zor şartlarda yaşamaktadırlar. Azerilerin çilesi, ızdırabı dinmemiştir. Sürgünde yaşayanlar yerlerine dönememişlerdir. "Kaçkın"lar nüfusa oranı yüzde on civarındadır. Bir millet kendi vatan topraklarında sürgün yaşamaktadır.

BM 822 sayılı kararı ile Ermeni güçlerinin işgal ettiği topraklardan çekilmesini istemiş, ancak bu kararı Ermeniler takmamışlardır. Ermeniler silahla aldığını silahsız bırakmaya niyetli değildir. Azerbaycan zaman zaman topraklarını gerekirse silahla geri alacağını söylemektedir. Türkiye "Barış" denilen şey adına Azerbaycan'a gerekli desteği vermeye çekinmektedir.

O günkü Ermeni katillerin arasında bugünkü Ermenistan Cumhurbaşkanı Serj Sarkisyan da bulunmaktaydı. Bu kanlı vahşetin Ermeni katiller tarafından insanlığın gözü önünde yapılması hafızalardan çıkmış değildir. Fırsatını buldukları anda yeniden aynı kanlı senaryoları uygulamaktan geri kalmayacaklardır.


TARİHTEN SAYFALAR

Osman Gâzî'nin Bastırdığı Sikkeler ve
Ona Atfedilen Yeni Bir Sikke Hakkında (1)

Ünlü Osmanlı târihçisi Hadîdî manzum "Tevârîh-i Âl-i 'Osmân"ında, bir görgü şâhidinin ifâdelerine dayandığı anlaşılan çok eski bir kaynaktan, 'Osmân Gâzî'nin adına hutbe okuttuktan sonra, üzerinde "'Osmân bin Ertuğrul" yazan bir de sikke bastırdığına ilişkin şu önemli bilgiyi aktarır:

"İdüb tertîb gayrı nâmı korlar

Hemân 'Osmân adına hutbe okurlar

Buyurdı akçaya sikke kazarlar

Ki 'Osmân İbn-i Ertuğrul yazarlar

Ol iklîm oldı 'Osmân'a musahhar

Nizâm-ı saltanat oldı mukarrer…"(1)

Hadîdî'nin aktardığı bu bilginin güvenilirliğini ve târihî gerçekliğini nümizmatik tespitler göstermiştir. Nitekim birazdan görüleceği üzre; gerek İbrahim Artuk tarafından otuz yıl önce bilim dünyâsına tanıtılan bir sikkenin, gerekse bu sikkeden iki yıl sonra Lindner'in, ünlü nümizmat Nicholas Lowick'in koleksiyonunda görüp incelediği ikinci bir sikkenin üzerinde, Hadîdî'nin yukarıda söylediği gibi gerçekten de "'Osmân bin Ertuğrul" yazılı olduğu saptanmış, böylece bu rivâyetin doğruluğu kesin olarak ortaya çıkmıştır.

Bu orijinal bilginin, o devirde yazılmış çok eski bir kroniğe veyâ o günleri görmüş çok eski bir görgü şâhidinin sözlerine dayandığı son derece açıktır.

İbrâhim Artuk Tarafından Bulunan
İlk "Osman Gâzî" Sikkesi:

Bundan otuz yıl öncesine kadar Osmanlılar'ın kuruluş devrine âit en eski târihli sikkenin Orhan Gâzî'nin Bursa'da darp ettirdiği 727 (1327) târihli akçeden ibâret olduğu sanılıyordu. Ancak ünlü nümizmat İbrahim Artuk'un 1977 yılında Arkeoloji Müzesi'nde yaptığı bir çalışma sırasında, her iki yüzünde de "'Osmân bin Ertuğrul" yazan yeni bir sikkeye rastlaması ve üç yıl sonra, 1980'de yayınladığı bir tebliğle bu sikkeyi bilim dünyâsına duyurması üzerine,(2) Osman Gâzî'nin adına hutbe okutup sikke bastırdığını gösteren Osmanlı kaynaklarının aslında târihî bir hakîkati dile getirdiği meydana çıkmış oldu.

Her ne kadar Osman Gâzî'ye âit bu ilk sikkeyi ortaya çıkarıp ilim âlemine tanıtmakla büyük bir hizmet yapmış olsa da, Prof. Dr. İbrahim Artuk'un sikkenin okunuşunda mühim hatâlar ve atlamalar yaptığı göze çarpmaktadır. İşin daha ilginç tarafı; o günden bugüne dek sikke üzerindeki yegâne bilimsel çalışma Artuk'un yayınladığı tebliğden ibâret kalmış, dolayısıyla bu hatâ ve atlamaları ne yazık ki fark edip düzelten de olmamıştır.

Peki Artuk'un sikkede yaptığı bu okuma hatâları ve atlamalar nelerdir? Öncelikle bunun üzerinde durarak, şimdiye kadar devâm eden bâzı önemli hatâları tashihe çalışalım.

İbrahim Artuk, sikkeyi tanıtmak için yazdığı makâlede öncelikle "'Osmân" isminin klâsik Arap imlâ şeklinden farklı bir biçimde yazıldığına dikkati çekerek, bunun sikkeyi bastıran tarafından bilinçli olarak yapıldığını öne sürmüştür.(3) Ünlü İlhanlı mâliyecisi, bürokratı ve son İlhanlı târihçisi olan Hamdu'llâh Müstevfî el- Kazvînî'nin, Orhan Gâzî'yi "Ûcât"ta, yâni uçlarda vergi veren Türkmen beyleri arasında zikreden kaydını,(4) Prof. Dr. Uzunçarşılı'dan beri süregelen yanlış bir anlayışın etkisinde yorumlayan Artuk, Osman Gâzî devrinde de mevcut olduğunu düşündüğü İlhanlı baskısının onu sikkeyi bu şekilde bastırmaya sevkettiği görüşündedir.(5) Hâlbuki Kazvînî'nin, yayına hazırladığımız "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı kitapta neşredeceğimiz 1229 yılına âit daha eski bir kaydı, İlhanlı sarayının Osmanlılar'a ve diğer Batı Anadolu beyliklerine tâbî birer yönetim gözüyle değil, bağımsız birer "uç pâdişâhı" gözüyle baktığını şüpheye imkân bırakmayacak bir biçimde ispat etmektedir.(6)

"Between Two Worlds" (İki Cihan Âresinde) adlı çalışmasında Osman Gâzî'nin adıyla ilgili tartışmaları değerlendiren Cemal Kafadar da, Prof. Dr. Artuk'un tesiri altında kalarak, sikkedeki "'Osmân" isminin klâsik Arapça imlâ şeklinden farklı biçimde "mim" harfine "elif" konulmadan yazıldığını savunmuş ve bu durumun okuyucuyu Arapça orijinalinde uzun okunan ikinci heceyi kısa okumaya zorladığını söylemiştir.(7)

Bu görüşlerin her ikisinin de yanlış olduğunu peşinen söyleyebiliriz; çünkü sikkede "'Osmân" ismi iddiâ edildiği "elif"siz yazılmamış, tam aksine "mim" harfi "elif" açıkça gösterilecek biçimde yukarıya doğru uzatılmış, "nûn harfi de bu "elif" harfinden sonra, ayrı olarak yazılmıştır. "Nun"un tek gövde şeklinde "elif"e bitiştirildiğini zanneden Artuk'un okuyuşu tâkip edildiğinde, "bin" kelimesinden önceki "nun" mânâsız bir şekilde ortada kalmaktadır ki, sikkenin burada yayınladığımız resmi dikkatle incelendiğinde bu daha iyi anlaşılacaktır.

Sikkedeki "'Osmân" isminin mevcut resmî belgelerdeki yazılışına nisbetle karışık bir tarzda darp edilmiş olması, her iki bilim adamını da zincirleme bir okuyuş hatâsı nedeniyle yanılgıya düşürmüştür ki, bu tip imlâ karışıklıklarına çağdaş diğer beylik sikkelerinde de sıklıkla rastlamaktayız.

Artuk'un, Osman Gâzî'nin "Anadolu'daki İlhanlı vâlileri kuşkulanır diye" kaçamak bir yola başvurduğu(8) hipotezi de peşinen anlamsızdır; çünkü o böyle bir endişeye kapılmış olsaydı, kendisi dışında Anadolu'da babası "Ertuğrul" adını taşıyan başka bir bey bulunmadığına göre, babasının ismini sikkeye net bir biçimde bastırırken bundan dolayı da İlhanlılar'a yakalanıp (!) kendisini ele vermemenin hesâbını yapar, ya da başından böyle bir işe kalkışmazdı. Dolayısıyla bu ve benzeri iddiâların tümü asılsız birer spekülasyondan ibârettir.

İbrahim Artuk'un sikkeyi okurken yaptığı bir başka okuma hatâsı ön yüzün en alt satırındadır ki, o, Osman Gâzî hakkında kısa bir duâ ibâresi içeren bu kısmı da yanlış bir biçimde "ebbedehu'llâh" (Allah onu ebedî kılsın) şeklinde okumuştur. Hâlbuki klasik Osmanlı inşâ literatüründe "ebbedehu'llâh = Allah onu ebedî kılsın!" şeklinde bir duâ ibâresi yoktur ve bu okuyuş, yalnız şeklî yönden değil mânâ yönünden de hatâlı ve kusurludur. Artuk'un burada "b" harfi zannettiği harfin altında, belirgin şekilde okunan en alttaki noktanın üzerinde, bu nokta ile harfin gövdesi arasında biraz kararmış şekilde de olsa bir nokta daha yer alır ki, bu nokta Artuk'un imlâsını geçersiz kılacak ve yaygın inşâ üslûbuna daha uygun düşecek bir tarzda, sözkonusu duâyı "eyyedehu'llâh = Allah onu te'yid etsin!" şeklinde okutur.

Ünlü nümizmatın bu son satırı okurken atladığı bir başka önemli nokta da, bu duâ ifâdesinin hemen başında yer alan ve Fahriye Arık ve Prof. Dr. Uzunçarşılı gibi târihçilerin Kayı damgasının bozuk bir şekli olduğu noktasında birleştikleri "V" işâretidir ki, biz bu işârete Orhan Gâzî'nin 727 (m. 1327) yılında Bursa'da bastırdığı akçesinde de rastlıyoruz.(9)

Sikkenin arka yüzünün şablonunda Artuk'un okuyamadığı için üç nokta (…) ile gösterdiği "Ertuğrul"dan sonraki kısma gelince; burada "Gündüz Alp" ibâresinin yer aldığı dikkatli bir okuyuş ve analitik bir yaklaşımla ortaya konulabilir. Burada "Ertuğrul"un "rı"sının tam altında, "kef"in küçük bir kıvrım şeklindeki ucu ve bunun altında, onun birleştiği gövde kısmının üstü yarım bir şekilde de olsa okunmakta; hemen yanında, "Ertuğrul"un "tı"sının altına denk gelen kısımda da (üzerinde "nun" harfinin noktasıyla birlikte) "dal" harfinin üst kısmı ve daha sonra gelen "zel" harfi ile birleşmiş biçimde uç kısmının yer aldığı göze çarpmaktadır. Bundan sonra "dal"ın alt ucuyla birleşen "zel"in altına "zel"in noktası, üstüne de "Alp"in ilk harfi olan "elif" yazılmış; sikkenin sol alt köşesine ise yer darlığı nedeniyle "lam" harfi kısa bir kıvrım şeklinde kazınmıştır. "P" harfinin gövdesi ise, altındaki üç nokta sol tarafa gelecek şekilde 90 derecelik bir açıyla, eğik olarak yana doğru uzatılarak yazılmıştır.

Buna göre sikkenin ön ve arka yüzleri, arka yüzün en son satırının da okunuşuyla birlikte şöyle bir görünüm arzetmektedir:

Devam edecek

(1) Krş. Mevlânâ Hadîdî, "Tevârîh-i Âl-i 'Osmân", Beyazıt Devlet Ktp. Veliyyüddin, nr.: 3443/152, vr. 26b.

(2) İbrahim Artuk, "Osmanlı Beyliği'nin Kurucusu Osman Gazi'ye Ait Sikke", Birinci Uluslararası Türkiye'nin Sosyal ve Ekonomik Tarihi (1071-1920) Kongresi Tebliğleri, Ankara 1980, s. 27-31.

(3) İbrahim Artuk, a.g.m., s. 27.

(4) Krş. Mâzenderânî, "Risâle'-i Felekiyye", Süleymaniye Ktp. Ayasofya, nr.: 2756, vr. 90b.

(5) İbrahim Artuk, a.g.m., s. 27, 30.

(6) Şimdiye kadar Osmanlı bağımsızlığına engelmiş gibi gösterilen bu muhâsebe kaydının yazarı olan Hamdullah Müstevfî'nin, araştırmacıların dikkatinden kaçan bu eski kaydı ve ayrıntılı tahkîki için sözkonusu çalışmamızın neşrini beklemek gerekecektir.

(7) Cemal Kafadar, "İki Cihan Âresinde" (Between Two Worlds), trc.: Ceren Çıkın (Ankara, 2010), s. 252, n.: 13.

(8) İbrahim Artuk, a.g.m., s. 27.

(9) Orhan Gâzî'nin bu akçesi ve üzerindeki işâret için, şimdilik bk. H. Yılmaz, "Osmanlı Hânedânı Oğuz Soyundan, Kayı Boyundandır!", Hakikat AİD, sy.: 193 [Ekim / 2009], s. 39-41.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html