210. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Sizden Her Biriniz İçin Bir Şeriat ve Bir Yol Tayin Ettik." (Mâide: 48)

"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruh İle Takviye Edip Desteklemiştir." (Mücâdele: 22)

"Ey İman Edenler! Allah'tan Korkun ve Sâdıklarla Beraber Olun." (Tevbe: 119)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"İlim İkidir. Biri Dilde Olup (ki Bu Zâhirî İlimdir) Allah-u Teâlâ'nın Kulları Üzerine Hüccetidir. Bir de Kalpte Olan (Mârifet İlmi) Vardır. Asıl Gayeye Ulaşmak İçin Faydalı Olan da Budur." (Tirmizî)

"HAKK'A GİDEN YOL; TASAVVUF"UN LÜZUMU VE TASAVVUF'U İNKÂR EDENLERİN ASLİYETTE DİNİ İNKÂR ETTİKLERİNE DAİR HÜKÜM VE BEYANLAR

İslâm’ı Yıkmak İsteyenler
Tasavvuf’tan İşe Başlamıştır
Tasavvufun Menşei
Tasavvufun Lüzumu
Tasavvufun Önemi
Esrar Odası
Mürşidin Lüzumu
Sâdıklarla Beraber Olmak
“Sâdıklar” Kimlerdir?
Tasavvuf Kelimesi
Ulemâ-i Kiram ve Tasavvuf
İmam-ı Gazâlî -kuddise sırruh- ve Tasavvuf
Bediüzzaman -kuddise sırruh- ve Tasavvuf
Sırr-ı İlâhî
Mürşid’in Ahlâkı ve Vasıfları
Veliler ve Velâyet
Evliyâullah Sevgisi
Sabikûn = Öncüler
Sadır İlmi Satır İlmi
Kalpleri Hasta Olanlar
Evliyâullah Hazerâtı’nı Yok Sayıp Karşı Çıkanlar

/ İsmail Yavuz

Tekâsür Sûre-i Şerif'inin Tefsiri (1)

Çoklukla Övünenler

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (5)

Araplar öteden beri kabilecilik gayretiyle savaş yapıyorlardı. Şimdi ise din uğruna Allah yolunda savaş yapılıyordu. Baba oğulla, amca yeğenle, kardeş kardeşle karşı karşıya idi.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (5)

Kafkasyalı Hacı Yunus Efendi'nin Sordukları Soruya, Verdikleri Cevaplar

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (128)

Niyâzî-i Mısrî
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (63)

Hakîm et-Tirmizî -kuddise sırruh- (3)

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehidler o kimselerin Allah katındaki derecelerine gıpta edecekler. Andolsun ki, kıyâmet gününde bunların yüzleri nûr saçacak, bütün vücudları da nûr içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek." (Ebû Dâvud)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Nefis ve Ruh

Ruh ulvî ve lâtif, nefis ise süflî olup birbirinin zıddıdırlar. Allah-u Teâlâ ikisini bir arada barındırmak için ruhu nefse âşık etmiştir. Zira ulvî ile süflînin başka türlü bağdaşması mümkün değildir. Yaratılışları birbirinin tam zıddı olduğu halde ulvî ruh, zamanla süflî olan nefisle alâkasını çoğalttı. Nefs-i emmâre'nin akışına, cazibesine tutuldu ve o nispette değerini ve faziletini kaybetmeye başladı.

İSLÂM İLMİHALİ

Namazda Bâtınî ve Zâhirî Huşu (1)

Müminlerin her türlü kötülüklerden ve yasaklardan kaçınması icap ederken, nice namaz kılan kimselerin kendilerini haramdan ve yasaklardan kurtaramadıkları görülmektedir. Bunun da sebebi namazda huzur ve huşuya dikkat edilmemesinden ileri gelmektedir.

GÜNDEM

Büyük Ortadoğu Yangını / Uğur Kara

Ortadoğu'daki yangın beklenmedik şekilde çok hızlı yayıldı, bütün bölgeyi etkisi altına aldı. İsyan ateşini harp ateşi takip edebilir. Her an her şey olacakmış gibi hazırlıklı olmak lâzım.

-Yavru Vatan- Kıbrıs da Karıştırılmaya Çalışılıyor / Şinasi Çapa

AB, Rum, Yunan, Soros, Annan 'Beslemeleri' Kıbrıs Türkü'nü Türkiye'den, Türkiye'yi adadan koparamaz.

TARİHTEN SAYFALAR

Medya Yoluyla Tarihimizi Tahrif Çabalarına Çanak Tutan "Muhteşem Rezillik" (2) / Hakan Yılmaz

"Târih"i ekranlara taşımak ciddiyet ve özen gerektiren bir iştir. Önüne gelen herkes târihi keyfince yorumlayıp yazamaz. Her şeyden önce böyle bir işe kalkışan kimse; yazdığı devrin gerçek üslûbunu kusursuz bir biçimde yansıtmak ve onun gerçek târihî birer şahsiyet olan karakterlerini objektif bir biçimde, târihî gerçeklere en uygun ve en doğru şekliyle halka sunmak zorundadır.

Seccade / Canan Büşra Kara

Çanakkale / Birlik / Mehmet Akif Ersoy


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Tasavvuf'un başlangıcı Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yaşayışlarında görülmektedir. Bazılarının zannettiği gibi Resulullah Aleyhisselâm'dan sonra başlamış olmayıp, doğrudan doğruya onun zuhuru ile zâhir olmuştur.

Kaynağı Kur'an-ı kerim ve Hadis-i şerif'lerdir.

Böyle olunca tasavvufu inkâr, dini inkârdır. Dindar olduğunu zanneden nice kişiler, tasavvufu inkâr etmekle, kendilerini helâk ettikleri gibi bu fitneyi yaymakla da saf ve temiz müslümanların gönüllerini kirleterek tasavvufa karşı su-i zân beslemelerine sebep olmaktadırlar.

Ashâb-ı kiram ve Tâbiîn devirlerinden sonra muhtelif ilimlerle uğraşanlara, uğraştıkları ilimlere göre isimler verilmişti. Meselâ Tefsir ilmiyle uğraşanlara "Müfessirûn", Hadis ilmiyle uğraşanlara "Muhaddisûn", Kelâm ilmiyle uğraşanlara "Mütekellimûn", Fıkıh ilmiyle uğraşanlara da "Fukaha" gibi isimler verilmişti. İşte bu arada rûhî kabiliyetlerini geliştirmeye çalışan ve Allah yoluna sülûk eden zümrenin yoluna da "Tasavvuf" adı verildi.

İlk devirlerde zühdî bir hareket tarzında başlayan tasavvuf; İslâm dininin kendi bünyesinde doğmuş, gerçek canlılığının ve tazeliğinin bir devamı niteliğinde gelişmiştir. Tasavvuf ismiyle zuhuru, hicrî ikinci asrın ortalarına rastlamaktadır. Tarikat kelimesi ise tasavvufun sistemleşmesinden sonra kullanılmaya başlanmıştır.

Zühd hareketi "Mutasavvıfe" adı ile bir topluluk meydana getirince tasavvuf sistemleşmeye başladı. Fakihler nasıl ki fıkıh ilmini, kelâmcılar kelâm ilmini sonradan meydana getirdilerse; başlangıçta sadece hareket halinde beliren tasavvuf da öteki İslâmî ilimler gibi, sonradan bir ilim haline geldi. Bedenî ameller için hükümler konduğu gibi, kalbî ameller için de hükümler kondu. Böylece "Tasavvuf ilmi" doğmuş oldu.

Tasavvuf; İslâm'ın özünü, dinin inceliğini ve asliyetini yaşama hâlidir. Mânevî ilimlerin tahsil edildiği bir okuldur. Öyle bir okul ki asırlar boyu Allah-u Teâlâ'ya gönül vermiş binlerce Evliyâullah Hazerâtı bu okulda yetişmiştir. Bu mânevî önderler talebelerine hakikat ilmini talim ettirdikleri gibi halka da hak ve hakikat yolunu göstermişlerdir.

İçtihad sahibi gerçek zâhirî âlimlerin hiçbirisi bu mânevî yolu ve bu yolun önderlerini inkâr etmemiş, bilâkis onların ilimlerinden, mâneviyatından istifade etmeye gayret etmişlerdir.

Ancak bu mânevî ilim hakkında hiçbir bilgisi olmayan ve kendilerinin âlim olduğunu zanneden bazı kimseler tasavvufu ve ancak tasavvuf ile tahsili mümkün olan mânevî ilmi inkâra cüret etmişlerdir. Onlar işte bu faydalı ilimden mahrum kaldıkları için itiraz ediyorlar, bilmedikleri için inkâra kalkıyorlar. Bu gibiler hakkında İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri "Er-Risâletü'l-Ledüniyye" adlı risalesinde şöyle buyurmaktadır:

"Cahilin bilmediği şeyi inkâr etmesi âdettendir. Bu iddia sahibi de hakikat şerbetinin zevkini tatmamış ve Ledün ilmine vâkıf olamamıştır."

Toplumun bu hakiki âlimlere, bu İslâm yıldızlarına bakarak yön bulduğu asırlarda yaşanan mânevî inkişaf uzun asırlar devam eden İslâm hakimiyetinin, zahiri inkişafın da en büyük dayanağı olmuştur. Hususiyetle Osmanlı bu inkişafın merkezi haline gelmiştir.

Osmanlı'yı ve bu maddi-mânevî üstünlüğü yıkmaya çalışan dış devletler, -İngilizler başta olmak üzere- bu gücün kaynağının tasavvuf olduğunu keşfettikten sonra 1700'lü yıllardan itibaren bu noktadan İslâm'ı yıkmaya karar vermişlerdir.

Nitekim tasavvufu inkâr eden değişik sapkın mezhep, cemaat gibi oluşumlar, sahte peygamberler, sahte âlimler, sahte mutasavvıflar bu tarihlerden sonra hızla çoğalmış, özellikle İngilizlerin hakimiyetindeki Hindistan, Arabistan, Mısır gibi ülkeler başta olmak üzere birçok ülkede bir ur gibi yayılmıştır.

Bugün de İngiliz emperyalizminin takipçisi Amerika olsun, Amerikan devletinin gizli sahibi yahudi olsun, Vatikan olsun, bilumum küffâr milletleri bu yıkımı devam ettirmek istemekte, türeyen sahteleri de el altından destekleyerek İslâm'ı içerden yıkmaya çalışmaktadırlar.

Bu fitnelere kapılan; içi tasavvuf düşmanlığı ile aslında din düşmanlığı ile dolu olan; sözde âlim, dindar gözüken fakat dinin asliyetini inkâr edenlere cevap mahiyetinde olmak üzere âlem-i İslâm'a, Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında Tasavvuf'un aslı ve mahiyeti arz edilmiştir.

Tasavvuf; İslâm'ın özü, hem şahsî huzurun hem de toplumsal huzurun yegâne yolu, müslüman milletimizin temel harcı, küffâr fitnelerinin karşısında duran sarsılmaz bir kaledir.

Bâki esselamü aleyküm ve rahmetullah...


"Sizden Her Biriniz İçin Bir Şeriat ve Bir Yol Tayin Ettik." (Mâide: 48)

"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış ve Onları Kendinden Bir Ruh İle Takviye Edip Desteklemiştir." (Mücâdele: 22)

"Ey İman Edenler! Allah'tan Korkun ve Sâdıklarla Beraber Olun." (Tevbe: 119)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"İlim İkidir. Biri Dilde Olup (ki Bu Zâhirî İlimdir) Allah-u Teâlâ'nın Kulları Üzerine Hüccetidir. Bir de Kalpte Olan (Mârifet İlmi) Vardır. Asıl Gayeye Ulaşmak İçin Faydalı Olan da Budur." (Tirmizî)

"HAKK'A GİDEN YOL; TASAVVUF"UN LÜZUMU VE
TASAVVUF'U İNKÂR EDENLERİN ASLİYETTE DİNİ İNKÂR ETTİKLERİNE
DAİR HÜKÜM VE BEYANLAR

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikati anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir.
Bu tahsil sayesinde bütün ilimlerin özüne inilir. Tasavvufun asıl gayesi süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmektir.
"Koca bir adam olarak girdim, zerre hakîr olduğumu bildim."

Tasavvuftan gaye budur. Bu hale gelebilmek için, "Fenâ"ya varmak için tasavvuf elzemdir.
Tarikat-ı aliye münevver bir yoldur. Nefsi tezkiye, ruhu tâlim ve terbiye için lüzumlu olan bir yoldur.
Kişinin varlığını dağıtması ve Var'ı bulması için yegâne âmildir. Hiç şüphesiz ki bu da, Fenâfillâh'a ermiş bir Mürşid-i kâmil'in taht-ı terbiyesine girmekle gerçekleşir. Ezelî nasibini aldıkça nefis tezkiye olur, ruh tekâmül eder. Nefis derecelerini aştıkça, perdeleri bir bir kaldırdıkça Hakk'a yaklaşmış olur.
Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:
"İçinizde... Görmüyor musunuz?" buyuruyor ve inananlara duyuruyor. (Zâriyât: 21)
O'nu görünceye kadar bir bir perdeleri kaldırmak gerekiyor, ki O'na vâsıl olmuş olsun. Her yolun çalışması dıştan olur, fakat hiç şüphesiz ki bu yolun çalışması içten olur.

Tasavvuf; İslâm'ın özünü, dinin inceliğini ve asliyetini yaşama hâlidir. Mânevî ilimlerin tahsil edildiği bir okuldur. Öyle bir okul ki asırlar boyu Allah-u Teâlâ'ya gönül vermiş binlerce Evliyâullah Hazerâtı bu okulda yetişmiştir. Bu mânevî önderler talebelerine hakikat ilmini talim ettirdikleri gibi halka da hak ve hakikat yolunu göstermişlerdir.

İçtihad sahibi gerçek zâhirî âlimlerin hiçbirisi bu mânevî yolu ve bu yolun önderlerini inkâr etmemiş, bilâkis onların ilimlerinden, mâneviyatından istifade etmeye gayret etmişlerdir.

Ancak bu mânevî ilim hakkında hiçbir bilgisi olmayan ve kendilerinin âlim olduğunu zanneden bazı kimseler tasavvufu ve ancak tasavvuf ile tahsili mümkün olan mânevî ilmi inkâra cüret etmişlerdir. Onlar işte bu faydalı ilimden mahrum kaldıkları için itiraz ediyorlar, bilmedikleri için inkâra kalkıyorlar. Bu gibiler hakkında İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri "Er-Risâletü'l-Ledüniyye" adlı risalesinde şöyle buyurmaktadır:

"Cahilin bilmediği şeyi inkâr etmesi âdettendir. Bu iddia sahibi de hakikat şerbetinin zevkini tatmamış ve Ledün ilmine vâkıf olamamıştır."

İslâm'ı Yıkmak İsteyenler
Tasavvuf'tan İşe Başlamıştır:

Toplumun bu hakiki âlimlere, bu İslâm yıldızlarına bakarak yön bulduğu asırlarda yaşanan mânevî inkişaf uzun asırlar devam eden İslâm hakimiyetinin, zahiri inkişafın da en büyük dayanağı olmuştur. Hususiyetle Osmanlı bu inkişafın merkezi haline gelmiştir.

Osmanlı'yı ve bu maddi-mânevî üstünlüğü yıkmaya çalışan dış devletler, -İngilizler başta olmak üzere- bu gücün kaynağının tasavvuf olduğunu keşfettikten sonra 1700'lü yıllardan itibaren bu noktadan İslâm'ı yıkmaya karar vermişlerdir.

Nitekim tasavvufu inkâr eden değişik sapkın mezhep, cemaat gibi oluşumlar, sahte peygamberler, sahte âlimler, sahte mutasavvıflar bu tarihlerden sonra hızla çoğalmış, özellikle İngilizlerin hakimiyetindeki Hindistan, Arabistan, Mısır gibi ülkeler başta olmak üzere birçok ülkede bir ur gibi yayılmıştır. Arabistan'da mâneviyat ve tasavvuf düşmanı Vehhabiler İngiliz desteği ile iktidar olmuşlardır.

Bugün de İngiliz emperyalizminin takipçisi Amerika olsun, Amerikan devletinin gizli sahibi yahudi olsun, Vatikan olsun, bilumum küffâr milletleri bu yıkımı devam ettirmek istemekte, türeyen sahteleri de el altından destekleyerek İslâm'ı içerden yıkmaya çalışmaktadırlar.

Nitekim günümüzde Vehhabiler gibi tasavvufu, Peygamberimiz -sallallahu aleyhi ve sellem- Efendimiz'in mânevî büyüklüğünü, şefaatini inkâr eden, manevîyattan ve şahsî terbiyeden mahrum bir zümre türemiştir. İslâm'ı beşerî bir ideoloji seviyesine indirgemeye çalışan bu cahil zümre, bugün İslâm dünyasında yaşanan birçok sıkıntının müsebbibi haline gelmiştir. Bu gibi gruplar cihad adı altında terör bezirgânlarının oyuncağı olurken, İslâm adı altında ortaya çıkan bazı gruplar da cihadı, küfürle mücadeleyi ortadan kaldırma propagandasının aleti haline getirmişlerdir. Nihayetinde her ikisi de bilerek veya bilmeyerek küffâra hizmet etmektedirler.

Binaenaleyh, tasavvuf İslâm'ın özü, hem şahsî huzurun hem de toplumsal huzurun yegâne yolu, müslüman milletimizin temel harcı, küffâr fitnelerinin karşısında duran sarsılmaz bir kaledir.

Tasavvufun Menşei:

Tasavvuf'un başlangıcı Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın yaşayışlarında görülmektedir. Bazılarının zannettiği gibi Resulullah Aleyhisselâm'dan sonra başlamış olmayıp, doğrudan doğruya onun zuhuru ile zâhir olmuştur.

Kaynağı Kur'an-ı kerim ve Hadis-i şerif'lerdir.

Böyle olunca tasavvufu inkâr, dini inkârdır. Dindar olduğunu zanneden nice kişiler, tasavvufu inkâr etmekle, kendilerini helâk ettikleri gibi bu fitneyi yaymakla da saf ve temiz müslümanların gönüllerini kirleterek tasavvufa karşı su-i zân beslemelerine sebep olmaktadırlar.

Asr-ı saâdet'te tasavvuf adı ve mutasavvıf adı ile anılan zümre yoktu. Sufiliğin hakikati vardı, fakat adı yoktu; yaşanırdı, dâvâsı yoktu.

Saâdet asrında en yüksek mevkiyi, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'le sohbet şerefine eren Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı almışlardı. Hepsi değerliydi, amma içlerinde değerlisinin de değerlisi vardı. Her biri ayrı ayrı kabiliyetlere sahip idiler, vazifeleri ayrı ayrıydı. Bir kısmı ilim öğrenmeye, bir kısmı dini tebliğ etmeye, bir kısmı cihada, bir kısmı yöneticiliğe daha fazla ilgi duyarken, bir kısmı da ibadete daha çok önem veriyordu.

Müslümanlar onlar için "Sahabi" olmaktan daha üstün bir tâzim ünvanı tasavvur etmiyorlardı. Resulullah Aleyhisselâm'dan sonra Ashâb-ı kiram'a yetişenlere ve ilmi onlardan alanlara "Tâbiîn" denilmiştir. Ondan sonra da "Tâbiîn"e erişen "Tebe-i tâbiîn" gelmektedir. Bu üç nesil, en hayırlı insanlar olarak kabul edilmişlerdir.

İslâmî ilimler ilk devirlerde bir bütündü. Tefsir, Hadis, Fıkıh, Kelâm, Tasavvuf gibi bölümlere ayrılmış değildi. Bugünkü şekliyle bir Tefsir, bir Hadis ilmi yoktu, itikadî ve fıkhî mezhepler de yoktu. Bu tasnifler daha sonraki yıllarda ortaya çıkmıştır.

•

Ashâb-ı kiram Tarikat-ı aliye'nin ne olduğunu bilmiyordu, amma yaşıyordu. Nasıl yaşıyordu? O Nur'un sohbetinde kendilerine icabeden her şey veriliyordu. Herkes nasibi kadar alıyordu. Kimisi çok alıyordu, derya oluyordu; kimisi az alıyordu, havuz oluyordu.

O Nur'un sohbetinde bulunmakla, Allah-u Teâlâ onları lütfu ile dolduruyordu. Şu kadar var ki, Ashâb-ı kiram'ın hepsinin dereceleri aynı değildir. Bu dereceler, onların kendi şahsiyetlerine âit faziletlere, İslâm'a yaptıkları hizmete göre farklılık arzetmektedir.

Ashâb-ı kiram Tarikat-ı aliye ile meşgul olmamıştır, çok az olmuştur. Amma hepsi de Tarikat-ı aliye'nin içinde idiler. Hele bunların arasında bir zümre vardı ki;

"Seninle beraber olanlardan bir tâife de kalkıyorlar." (Müzzemmil: 20)

Âyet-i kerime'sinde belirtildiği üzere, fazla ibadetleriyle seçilmişlerdi.

Dikkat edilirse görülür ki, Resulullah -sallallahu aleyhi ve sellem- Efendimiz zikrullah için çok seyrek halka toplamıştır. Hadis-i şerif'lerde birkaç yerde geçer. Ashâb-ı kiram'ı her yönden yetiştirmeye çalışmıştı. Çünkü her şeyden habersiz bir topluluğun, her yönden eğitime ihtiyacı vardı. Bir yönden, bir noktadan değil, birçok yönlerden onları yönetiyordu.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimize, Hazret-i Ali -radiyallahu anh- Efendimize kendilerine göre bir ders vermişlerdi, fakat yaygın değildi.

Çünkü onlar Hazret-i Kur'an'ın nuru ile nurlanmış, feyzi ile feyizlenmişlerdi. Âyet-i kerime'ler sabah akşam nâzil oluyordu. Resulullah Aleyhisselâm'ın nuru ile, şerefli sohbeti ile hemhâl oluyorlardı. O Nur'un karşısında bulunuyorlar, o Nur'dan nur alıyorlardı, ilim alıyorlardı, edep alıyorlardı, feyz alıyorlardı. O Nur'un yanında bulunmak, ona bakmak kâfi idi. Baka baka iman ediyorlardı. Hepsi de Tarikat ehli idi, amma kapalı, meydanda bir şey yok. Öylece yetişiyorlardı.

Bu müridan da aynı şekildedir. Ciddi bir ders almış, terbiye görmüş değil, hususiyetli bir şey yok. Kitaplardan nasibi kadar almış, kimisi derunî noktasına yavaş yavaş inmiş, kimisi cihada eğilmiş, kimisi yolda kalmış, amma o yolun içinde bulunuyor. Herkes nasibi kadar nasibini alıyor. Kimisi açık olarak, kimisi gizli olarak terakki ediyor. Fakat hepsi de kapalı olarak götürülüyor, gizli hallerle terbiye ediliyor. Teslimiyeti, bağlılığı, sadakati ve nasibi nispetinde hiç farkına varmadan mahviyetle yürütülüyor, Allah-u Teâlâ'nın ilâhî lütfuna nâil oluyorlar.

O yol ile bu yol bu noktada da bitişiyor.

Her ne kadar mâneviyat yoluna ağırlık veriyorsa da birçok müridan bunun ciddiyetle farkında değil.

Ashâb-ı kiram da böyle idi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in aralarında bulunması ve sohbeti onları yetiştiriyordu. Ashâb-ı suffa da aynı şekilde yetişiyordu. Ashâb-ı kiram ile her zaman görüşemese de, Ashâb-ı suffa ile her zaman görüşüyordu. Onlar onun talebeleri idi. Onun feyzi ile gıdalanıyorlardı. Onlar onu tercih etmişlerdi.

•

Ashâb-ı kiram ve Tâbiîn devirlerinden sonra muhtelif ilimlerle uğraşanlara, uğraştıkları ilimlere göre isimler verilmişti. Meselâ Tefsir ilmiyle uğraşanlara "Müfessirûn", Hadis ilmiyle uğraşanlara "Muhaddisûn", Kelâm ilmiyle uğraşanlara "Mütekellimûn", Fıkıh ilmiyle uğraşanlara da "Fukaha" gibi isimler verilmişti.

İşte bu arada rûhî kabiliyetlerini geliştirmeye çalışan ve Allah yoluna sülûk eden zümrenin yoluna da "Tasavvuf" adı verildi.

İlk devirlerde zühdî bir hareket tarzında başlayan tasavvuf; İslâm dininin kendi bünyesinde doğmuş, gerçek canlılığının ve tazeliğinin bir devamı niteliğinde gelişmiştir. Tasavvuf ismiyle zuhuru, hicrî ikinci asrın ortalarına rastlamaktadır. Tarikat kelimesi ise tasavvufun sistemleşmesinden sonra kullanılmaya başlanmıştır.

Zühd hareketi "Mutasavvıfe" adı ile bir topluluk meydana getirince tasavvuf sistemleşmeye başladı. Fakihler nasıl ki fıkıh ilmini, kelâmcılar kelâm ilmini sonradan meydana getirdilerse; başlangıçta sadece hareket halinde beliren tasavvuf da öteki İslâmî ilimler gibi, sonradan bir ilim haline geldi.

Bedenî ameller için hükümler konduğu gibi, kalbî ameller için de hükümler kondu. Böylece "Tasavvuf ilmi" doğmuş oldu.

Zâhirî fıkhın hükümleri Kur'an-ı kerim'de ve Sünnet-i seniyye'de bulunduğu gibi, bâtınî fıkhın hükümleri de Kur'an-ı kerim'de ve Sünnet-i seniyye'de bulunmaktadır.

İslâm dini ruh ile bedenin birleşip kemâle erdiği bir dindir. İnsanın ruh ve beden diye iki cephesi olduğu gibi, dinin de zâhir ve bâtın diye iki yönü vardır.

Namaz, oruç ve diğer amellerin zâhirî bir şekli varsa ve bunlar zâhirî fıkhın mevzusunu teşkil ediyorsa; yine bu ibadetlerin aynı şekilde huzur ve huşû gibi bâtınî bir şekli de vardır. Bu da bâtınî fıkhın yani tasavvufun mevzusunu teşkil eder.

Fıkıh konularının dört mezhep imamı tarafından toparlanıp sistemleştirildiği ve bu imamların adları ile anılmaya başlandığı gibi; zikrin cehri kısmını Abdülkadir Geylâni -kuddise sırruh- Hazretleri, hafi kısmını ise Muhammed Bahaüddin Şâh-ı Nakşibend -kuddise sırruh- Hazretleri sistemleştirmişlerdir. Bundan dolayı cehri zikir yapanların yoluna "Kadiri tarikatı", hafi zikir yapanların yoluna ise "Nakşibendi tarikatı" denmiştir.

Bundan sonra çeşitli kollar zuhur etmiş ise de, hepsinin aslı birdir. Tarikat-ı Muhammediye'dir. Gaye, Allah-u Teâlâ'yı en güzel şekilde zikretmek ve O'na kulluk yapmaktır.

Tasavvufun Lüzumu:

Tasavvuf, İslâmî ilimlerin özü ve kaynağıdır. Esrar odasının ilâhî sırlarına mazhar olabilmek ve hakikati anlamak için kurulmuş ilâhi bir ilim-irfan mektebidir. Bu tahsil sayesinde bütün ilimlerin özüne inilir.

Tasavvufun asıl gayesi süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmektir.

"Koca bir adam olarak girdim, zerre hakîr olduğumu bildim."

Tasavvuftan gaye budur. Bu hale gelebilmek için, "Fenâ"ya varmak için tasavvuf elzemdir.

Tarikat-ı aliye münevver bir yoldur. Nefsi tezkiye, ruhu tâlim ve terbiye için lüzumlu olan bir yoldur. Kişinin varlığını dağıtması ve Var'ı bulması için yegâne âmildir.

Hiç şüphesiz ki bu da, Fenâfillâh'a ermiş bir Mürşid-i kâmil'in taht-ı terbiyesine girmekle gerçekleşir. Ezelî nasibini aldıkça nefis tezkiye olur, ruh tekâmül eder. Nefis derecelerini aştıkça, perdeleri bir bir kaldırdıkça Hakk'a yaklaşmış olur.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde... Görmüyor musunuz?" buyuruyor ve inananlara duyuruyor. (Zâriyât: 21)

O'nu görünceye kadar bir bir perdeleri kaldırmak gerekiyor, ki O'na vâsıl olmuş olsun.

Her yolun çalışması dıştan olur, fakat hiç şüphesiz ki bu yolun çalışması içten olur.

•

Tarikat, kelime mânâsı itibarı ile "Yol" demektir. Tasavvuf dilinde ise; "Allah-u Teâlâ'yı bilmek, bulmak ve O'na yaklaşmak için takip edilecek ibadet yolu" mânâsına gelir.

"Allah'a ulaşan yollar mahlûkatın nefesleri adedincedir."

Lüzumu ise Âyet-i kerime ve Hadis-i şerif'lerle ispat edilmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyuruyor. (Mâide: 48)

Fahrüddin-i Râzi -rahmetullahi aleyh- Hazretleri ve diğer bazı müfessirler bu Âyet-i kerime'ye:

"Ey kullarım! Sizin her birinize iki şeyi vâcip ettim. Evvelâ şeriat, sonra da tarikat." mânâsını vermişlerdir. Çünkü "Minhac"ın kelime mânâsı "Münevver bir yol" demektir.

"Minhac" kelimesinden kastedilen münevver yol "Şeriatın güzelliklerinin bütünü" olduğuna göre, şeriat yolun başı, tarikat da devamıdır.

•

Bilindiği gibi ümmet-i Muhammed -sallallahu aleyhi ve sellem-in havassı derecesinde bulunan kâmil zevât-ı kiram'ın en son arzu ve isteği, Allah-u Teâlâ ile sevgi zinciri kurabilmektir.

Bu ise;

"Resul'üm! Onlara söyle: Eğer Allah'ı seviyorsanız bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın." (Âl-i imrân: 31)

Âyet-i kerime'sine göre, ancak Sünnet-i seniye'ye harfiyyen uymakla gerçekleşeceğinden, her hâl-ü kârda bir tarikata başvurmak zaruridir.

Ve buna benzer birçok Âyet-i kerime'ler vardır.

Tasavvufun Önemi:

Tarikat-ı aliye'ye dahil olan bir sâlik:

"Nefsini temizleyen kurtulmuştur." (Şems: 9)

Âyet-i kerime'sinde buyurulduğu üzere kalbini, mâsivânın bataklık ve bulanıklıklarından temizleyerek mârifet evi ve muhabbet yurdu hâline getirir.

Tarikat, şeriat-ı mutahharanın hâdimidir, yardımcısıdır. Abdest, temizlik, taharet, namaza hazırlık olduğu gibi; tarikat da kalbi temizleyip huzura hazırlar.

Kalb temiz olursa, kişiyi ibâdet ve taate sevkeder. Hasta bir insan güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ bataklığına dönen bir kalb de ibadet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Yeryüzünde mevcut bu kadar sular vardır, menbaı birdir. Kimisi çok güzel, gayet tatlıdır. Kimi ise acı ve bulanık olur.

Kalplerinde nur olanlar hikmetli, feyizli ve tesirli olur. Masivâ bataklığına dönen kalpte ise ne olur?

Bir insan zâhirini süslemek için Resulullah -sallallahu aleyhi ve sellem-Efendimiz'in şeriatına; bâtınını ziynetlendirmek, iç dünyasını nurlandırmak için de tarikatına ittiba eylemelidir. Şeriatla dış nizam, tarikatla da iç nizam tesis edilir.

İç âleme intikal etmek ancak farz ve nafile ibadetlerle kazanılır. Çünkü farzların edâsı ile mükellef olan beden olduğu gibi, nafilelerle memur olan da ruhâniyettir.

Bir insan söz ve davranışlarına ilâhî hükümler çerçevesinde yön vermezse onun tarikattan feyz alamayacağı açık bir gerçektir. O kimse doktorun verdiği ilaçları kullanıp, perhize riayet etmeyen bir hasta gibi olur.

Şurası çok iyi bilinmelidir ki, tarikatların hepsine Allah-u Teâlâ'nın emr-i şerif'i ile sülûk edilmiştir. Bütün tarikatların hangisi olursa olsun hepsinin de esası ve değeri Şeriat-ı mutahhara'dır. İslâm'a muhalif olan bir tarikat, zaten tarikat da değildir.

Tasavvuf sadece kâl değil, bir hâl ilmidir, bir tatbikattır. Yaşanılmadıkça, tadılmadıkça, hissedilmedikçe nazari bilgilerle anlaşılmaz ve anlatılmaz.

Tarikat-ı aliye'ye dehalet etmekten maksat, şeriatte inanılması gereken şeylere karşı yakîn hâsıl olmasıdır. Hakiki iman da budur.

Meselâ Allah'ın varlığına önce işiterek inanan insan; bularak, anlayarak inanmaya başlar, imanı kemâle erer.

Diğer taraftan ibadetleri yapabilmek için nefs-i emmâreden ileri gelen güçlükler ortadan kalkar, ibadetler kolaylıkla ve seve seve yapılır.

•

İlmi ve ameli elde etmek için şeriatten istifade edilmiştir. İlmin ve amelin ruhu makamında olan ihlâsı elde etmek için ise tasavvuf yolunda ilerlemek lâzımdır.

"Seyr-i ilâllah" mesafesi keşfedilmedikçe, yani Allah-u Teâlâ'ya doğru olan yol gidilmedikçe, "Seyr-i fillâh" hasıl olmadıkça, tam ihlâs elde edilemez. O kimse ihlâsın hakikatinden uzak olup, muhlis zâtların erdiği kemâlâta kavuşamaz.

Avamın hepsi, bazı ibadetlerinde az da olsa, güçlükle elde edebilir.

Asıl ihlâs odur ki, bütün sözlerinde, işlerinde ve hareketlerinde kendiliğinden, kolayca meydana gelir.

Böyle bir ihlâsın elde edilmesi için Allah-u Teâlâ'dan başka hiçbir şeye tapınmamak, bir şeye düşkün olmamak lâzımdır. Bu da ancak "Fenâ"dan, "Bekâ"dan ve has mânâda "Velâyet" derecesine kavuştuktan sonra ele geçer. Zorlama ile ele geçen ihlâs devam etmez.

Zorlama olmaksızın ele geçen ihlâs devamlıdır ve bu ihlâs, Hakk'al-yakîn mertebesinde hâsıl olur.

İşte bu mertebeye varan veliler, her yaptıkları işi Allah için yaparlar, nefisleri için değil.

Tasavvuf yolunda ilerleyenlerin ilimde ve amelde kazançları olur. Başkalarına çalışmakla, öğrenmekle, anlamakla hâsıl olan bilgiler, onlara ilham yolu ile hâsıl olur. Ameller, ibadetler kolayca ve seve seve yapılır. Nefis ve şeytan tarafından gelen gevşeklik kalmaz. Günahlar ve haram olan şeyler çirkin görülür.

•

İlim ve hakikat âleminde imanın kemâlleşmesine büyük bir âmil, zühd ve takvâ ile başlayıp olgun dimağlarda bir felsefe olan tasavvufun; bir takım müfsid telâkkiler altında zan, nam ve menfaatler sebebiyle safiyeti ve aslı kaybettirilmeye çalışılmıştır.

Bazı câhilleri marifet ehli zannıyla aldatan, taassub ehli birkaç sahte mürşidin tasavvuf iddiasında bulunmaları, fikirlerde kararsızlık husule getirmiştir.

İslâm dininin düşmanları çeşitli tertipler kurmuşlar, hakikati insafsızca koparmaya kalkışmışlardır.

Her gülün dikeni, her güzelin bir zıddı ve düşmanı olduğu gibi, hakikat ehlinin de düşmanı çoktur. Herkes yaratılışı üzerine icraatını yapıyor; ağzına bir kemik alıp onu yemeye çalışan kelp gibi, ömürleri böylece hakikati ağızlarına dolamak, koparmaya ve hakikat güneşini söndürmeye çalışmakla geçiyor.

Tarikatın fazilet ve meziyeti, İslâm düşmanlarının tutum ve davranışlarından daha iyi öğrenilir.

Zira dikkat edilirse nerede Allah ve Resul'üne yakın, doğru-dürüst bir insan görülürse, ister tarikat ehli olsun ister olmasın, hemen tarikatçı damgasını vuruyorlar.

Tarikat-ı münevvere Cenâb-ı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in söz ve davranışlarından ibarettir. Kaynağı Kur'an-ı kerim ve Hadis-i şerif'lerdir. Zamanımıza kadar büyük bir saffet ve samimiyet içinde gelmiş, asliyetinden hiçbir şey kaybetmemiştir. Asırlar boyunca İslâm ahlâkının vücud bulmasında, fitne ve fesadın bertaraf edilmesinde, gerçek kardeşliğin tesisinde, birlik ve beraberliğin sağlanmasında, beşeriyetin ruh hastalıklarının tedavisinde, imanın kemâlleşmesinde yine de en büyük âmil o olmuştur. O sır bereketi ile ahkâm-ı ilâhi kıyamete kadar baki kalacaktır.

Hakikatte tasavvuf gerçek kardeşliği, müminlere kardeş nazarı ile bakmayı, birlik ve beraberliği sağlar. Zirâ hakikat ehlinde dâvâ ve gaye olmaz. Onun bütün arzusu rızâ ve mahviyettir. Mahviyet içinde niyaz, niyaz yolu ile rızâdır.

Bu münevver yolun hakikat erleri din uğruna malları ile, canları ile, aç-susuz olarak sırf Allah için uğraşmışlar, hem ibâdet, hem de mücadele-mücahede etmişler, bu surette İslâm birliğini bozacak en ufak bir fitnenin dahi meydan bulmamasına gayret sarfetmişlerdir.

Çünkü onlar Allah-u Teâlâ'nın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm'ın ahlâkı ile ahlâklanmışlar, tabiatı ile tabiatlanmışlardır. Tam bir teslimiyet, kuvvetli bir iman ile bağlanmışlar, onun izini ve prensiplerini takip etmektedirler.

Bugünkü bu bunalım içinde hayat bulan yine onlardır. Huzur ve saâdet onlarda vardır.

•

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için mürşid-i kâmil bulundurmaktan âciz değildir.

Âyet-i kerime'de:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." buyuruluyor. (A'râf: 181)

Bu tertemiz vazife manevî bir miras olarak nebîlerden âlimlere intikal etmiştir. Buradaki âlimlerden murad, kibâr-ı evliyaullahtır.

Her zamanda olduğu gibi bugün de tasavvuf aynen mevcuttur. Bilhassa Tarikat-ı Nakşibendiye'de kıyamete kadar Pîr eksik olmayacaktır. O has oda; odadan odaya, halkadan halkaya geçmiş ve hiç bozulmamıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ebu Bekir'in kapısından başka, mescide açılan bütün kapıları kapatınız." (Buhârî)

Bu Hadis-i şerif'e Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz:

"Allah'ım! Bütün tarikatların pîri kesildiği zaman Ebu Bekir'in yolunu kıyamete kadar baki kıl." mânâsını vermişlerdir.

Allah-u Teâlâ zâhirî ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Her asırda benim ümmetimden Sâbikûn (öncüler) vardır." (Nevâdir'ül Usûl)

Bunlar yüz senede bir gönderilirler. Allah-u Teâlâ onları o kadar sever ki, yeryüzü halkına vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer.

Bunlar Resulullah Aleyhisselâm'ın vekilidir. Allah-u Teâlâ onu seçmiş, sevmiş, o dostuna akıtacağını akıtmış.

Akıtılan bu mânevî ve ruhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın ruhâniyetinin teveccühüne arzetmelidirler.

Esrar Odası:

Tasavvuf, esrar odasının ilâhi sırlarına insanı mazhar eden bir yoldur.

Asıl mânâ süzülmektir. Tereyağının süzüldüğü gibi süzülmek, haddelerden geçmek... Bu hâle gelebilmek için tasavvuf elzemdir.

Ruhu tâlim ve terbiye, nefsi tezkiye sayesinde insandaki ahlâk-ı zemimeler, kötü huylar gider. Emmâre olan, yani her kötülüğü emreden ve yaptıran nefis "Sâfiye"ye vardığı zaman sâfileşir, öğülmeye lâyık olur. Buna da âmil tasavvuftur.

Bütün gaye varlığı ifnâ etmek ve Var'ı bulmaktır. Varlığımız Var'ı bulmaya mânidir. Varlık yok edilip, Var bulunduğu zaman yapılan her iş Allah ile yapılır. Tasavvufun en son sınırı budur ve tasavvufun özüdür. Zira ancak Allah ile yapılan esastır. Bu hâle gelmeyen kimselere nefis müdahale eder, yaptıklarını nefisle yaparlar.

Burada bir sırrı size şöyle arzedelim: Nefsin kalkanı vardır, Kelime-i Tevhid çekildiği zaman kalkan tutar ve o tevhid tohumunu kalbe düşürmez, boşa düşürür. Ve fakat ince yollardan geçe geçe, haddelerden süzüle süzüle varlık yok edilirse, her yapılan iş Allah ile yapılır, nefsin ve şeytanın attığı iğva taşları ona isabet etmez. O yok ki isabet etsin. Erimiş, yok olmuş, varlığını tamamen ifnâ etmiş. Bu ince ayrılığı kavrayabildiniz mi? Yani var olanda nefsin kalkanı var, Kelime-i Tevhid'i içeriye düşürmüyor. Yok olanda ise O var, her yaptığını O'nunla yapıyor. Nefsin ve şeytanın müdahalesi ona tesir edemiyor. Tasavvuf işte onu bu noktaya erdirir.

Tasavvuf bir ilim-irfan mektebidir. Esrar odasının ilâhi sırlarına mazhar olabilmek ve hakikati anlamak için kurulmuş bir mektep. Bu tahsil sayesinde bütün ilimlerin özüne inilir. Altı mektep var, her mektebin de sınıfları var.

Bu ilim ve irfanı tahsil etmek için Mürşid-i kâmil'i bulmak şarttır ve elzemdir. Hakikat yolunun rehberini Allah-u Teâlâ yetiştirmiştir.

Onu mahviyetin en aşağı derecesine indirmiştir. Yalnız Allah ve Resul'ünden bahseder, başka hiçbir şeyden bahsetmez. Hep O'nun varlığını, O'nun verdiğini ortaya koyar. Allah yolunu o tarif eder.

Mürşid-i kâmil Allah-u Teâlâ'nın ona bahşettiği tasarruf ile yürütür. Oldukları yerde müridânı tekâmül ettirir. Az dersle çok yol aldırır. İstidatları nispetinde geldikleri makamlara tekrar çıkarır. Yâni misâl âleminden gelmişlerdi, tekrar o âleme kadar çıkarmaya muvaffak olur. Bu bir lütf-u ihsandır. Allah-u Teâlâ o kişiye ihsan edecek ki, Mürşid-i kâmil bunu yapsın. Kalbi bozuk, yani cılk yumurta gibi olan hiçbir şey alamaz. Binaenaleyh bir insanın dünyaya gelerek birinci turu yapmasına anne-baba vesile olduğu gibi, ikinci turu yapıp dâireyi tamamlamasına da Allah-u Teâlâ Mürşid-i kâmil'i vesile kılmıştır.

Dikkat edilirse Mürşid-i kâmil'in anne-babadan çok daha mühim olduğu görülür.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz'in:

"Dünyaya gelmekten murad Mürşid-i kâmil'i bulmaktan ibarettir." buyurmaları bu hakikatin bir ifadesidir ve intisab bu bakımdan lüzumludur.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri: "Şeriat üç şeyle tamamlanır: İlim, amel, ihlâs." buyurmuşlardır. İlim okumakla, amel çalışmakla elde edilirse de, ihlâs ve ihlâsta daimi kalmak ancak tasavvufla elde edilir. Onlar hıfz-ı himâyede tasarruf-u ilâhî'de oldukları için, o ihlâsı elde ediyorlar.

Tasavvuf, Allah sevgisine yegâne vesiledir.

İntisab etmek istendiği zaman evvelâ istihâre yapılır. "Eğer bana nasip etmişsen ve kime nasip etmişsen bana göster, bileyim ve ona göre gireyim." diye Allah-u Teâlâ'dan istimdat edilir. Bir alâmet zuhur ederse ehli bulunup ehline tabir ettirilir. Ehli olmazsa, yanlış bir tabir ile kişiyi dalâlete sevk eder. Ehli bulunacak ve o tabire göre hareket edilecek. Tarikat-ı aliye'ye böyle girilir. Bu kadar lüzumlu bir yol, Ahmed'e Mehmed'e intisab etmek demek değildir. Rehber bulununcaya kadar aramak icabediyor. "İntisab ettim, bağlandım." gibi sözler boş sözlerdir.

Allah-u Teâlâ ezelden nasipdar ettiği kimsenin nasibini, yolun hakiki rehberine teslim eder ve kişiyi ona ulaştırır. Mürid günâ gün o nasibi alır ve terakki eder. Mevlâ o nasibi koymasaydı, mürşidde o nasip yoktu. Mürşid O'nun koyduğu nasibi vermiş oluyor. Daha doğrusu o kanaldan almış oluyor. Çünkü veren yalnız Allah-u Teâlâ'dır.

Meselâ çocuk annesini emiyor. Annesi: "Sütü ben verdim." diyebilir mi? "Ben verdim" dese, peki ona sütü kim verdi? Evet hakikaten çocuğu annesi emzirdi ama, süt ona ait değil. Sütü vereni kimse düşünmüyor. Her şeyde Allah-u Teâlâ'nın ikram ve ihsanı vardır.

Mürşid de böyledir, bir ana gibidir. Nasipdar olanlara Allah-u Teâlâ'nın ezelden yerleştirdiği nasiplerini verir. Kendisine ait hiçbir nesnesi yoktur.

Mektebe giden bir talebenin, mektepte sınıf programına göre hareket edip, sınıflarını geçtikçe kitaplarını değiştirdikleri gibi, onun da merhalesinin tablosunu boynuna takarlar. Bu gizlidir. O merhale bitinceye kadar o tablo mucibince harekette bulunur. O tablo vazifesini ifâ edip bitirince, onu kaldırırlar ikincisini koyarlar. Yani sizin anlayacağınız, kitabını değiştirirler. Bu kitaplar Mürşid-i kâmil vasıtası ile değişir. Mürid bunun farkında bile olmaz. Ezeli nasibi günâ-gün iner. Bunu ancak tasarruf sahibi Mürşid-i kâmil yapabilir, mürşid sûret-i katiyyede buraya giremez. Tasarrufu olmadığı için bunu yapamaz. Bütün yükü müridâna yükler. O yalnız yolu gösterir, "Yürü de git." der, gayrıya tecavüz etmez.

Birisi yürütüyor, diğeri yürü diyor. Birisi sütü vereni görüyor, diğeri memede kalıyor. Daha doğrusu birisi O'nun diyor, diğeri benim diyor. Aradaki fark bu kadar büyüktür. Mürşidleri de Mürşid-i kâmil yetiştirir.

Evet Mürşid de vazifelidir. Bir kaymakamın idaresi bir kazayı, bir valinin idaresi bir vilâyeti, bir Reisicumhur'un idaresi de devleti içine alır. Mâneviyat da böyledir. Hepsinin kendilerine göre vazifeleri ve salâhiyetleri vardır. Allah-u Teâlâ nasıl tecelli ederse, nasıl murad ettiyse öyle olur.

Hakikate ulaşmak için merdiven basamaklarından çıkmak gerekiyor. Bu basamaklar üç merhaledir: Mürid Fenâfişşeyh'te varlığını, Fenâfirrasûl'de yokluğunu, Fenâfillâh'ta hiçliğini yok eder. Daha doğrusu hiç olduğunu gözü ile görmeye başlar. Allah-u Teâlâ dilediği zaman hakikati duyurur.

Hep ezeli nasip, başka hiçbir şey değil.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Onlar sözün en güzeline hidayet edilmişler, kendisine çok hamdedilen Allah'ın doğru yoluna eriştirilmişlerdir." (Hacc: 24)

Bu ilim-irfan mektebinin görünüşte mektebi de hocası da yoktur. Lâkin bilen için çok ince bir disiplin, hâli terbiye mevcuttur. Bu mânevi terbiye onu takvâ kalıplarına sokar, Kur'an-ı kerim ve Sünnet-i seniye rayları üzerinde yürütür.

Bazı kimse "Kâl"den anlar, bazısı bizzat "Hâl"den anlar, bazısı da "Hâlât"a mazhardır. Hâl, Allah-u Teâlâ'nın duyurduğu, fakat kişinin ifade edemediği şey; hâlât ise hâli kavramak ve karşıdakinin anlayabileceği hâli tarif etmeye çalışmak demektir.

Mürşidin Lüzumu:

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mânevi hastalıklardan kurtulmak için de mânevi bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

Mühim olan bu mânevi hastalıklardır.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Hasta olan bir insan güzel yemeklerin lezzetini anlayamaz. Ağız tadının geri gelmesi, hastalığının tedavisine bağlıdır. Bunun gibi nefs-i emmâreye mağlup olan masivâ bataklığına dönen bir kimsenin kalbi hastadır, ibadet ve taatlarından lezzet alamaz.

Kin, kibir, gadap, şehvet, hased, riyâ, tamah, ucb... gibi kötü sıfatlar kalp hastalıklarıdır. Kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz." buyuruyor. (En'âm: 151)

Kalp temiz olursa, kişiyi ibadet ve taate sevkeder.

İmam-ı Gazâli -rahmetullahi aleyh- Hazretleri, bu bâtıni kötülüklerden sakınabilmek ve korunma yollarını bulmak için bir Mürşid-i kâmil'e intisabın zaruri olduğuna dair "Adâb-ı Zikr" Risâlesinde şöyle buyurmaktadır:

"Terbiye etmek suretiyle kötü ahlâkını atıp onun yerine güzel ahlâkı yerleştirmesi için, sâlikin mürşid ve mürebbi bir şeyhin terbiyesine girmesi şarttır.

Burada sözü edilen terbiye, topraktan diken ve yabani otları söküp nebâtını güzelleştirmek ve neşv-ü nemâ bulmasını ikmâl etmek için çalışan çiftçinin işine benzer.

Çünkü Allah-u Teâlâ kullarını kendi yoluna irşad edecek peygamberler göndermiştir. Bu mânâdan dolayı Resulullah -sallallahu aleyhi ve sellem- Efendimiz ahirete irtihal edince mahlûkatı Allah-u Teâlâ'ya irşad ve isâl etmek için hulefâsı onun makamına halef olmuşlardır. Onun için sâlikin, kendisini terbiye ve Hakk Teâlâ'nın yoluna irşad edecek bir şeyhe mutlak ihtiyacı vardır."

İmam-ı Rabbâni -kuddise sırruh- Hazretleri buyururlar ki:

"Onun bir nazarı, kalp hastalıklarını giderir. Bir teveccühü, beğenilmeyen kötü huyları siler süpürür." (285. Mektup)

Medresede müderris ne ise, tarikatta mürşid odur.

Müderris akla hitâb eder, nakli akla tatbik eder, metni açıklar, ilminin derecesine göre tahlile girişir, vazifesi bununla biter.

Mürşid-i kâmil ise, ruh ile meşgul olur. Mürebbidir, terbiyecidir. Kendisine intisâb eden müridin bütün hususiyetlerini göz önünde bulundurarak herkese ayrı ayrı yol gösterir. Yaratılışındaki firasetin ve edindiği mârifetin derecesine göre müridin kalbindeki kudreti, micazındaki sertliği, ahlâkındaki fesadı tedricen izâleye çalışır. Mürid tam teslim olduysa çabuk yol alır, olgunlaşır, safây-ı kalbe ulaşır.

Bu yolun terbiye sistemi, siret-i Nebevî ile ahenklidir. Gaye onu numune almaktır.

Bütün bu güzel hâller, ancak kâmil bir mürşidin taht-ı terbiyesi altında bulunmakla husule gelir.

Yolumuzun pîri Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri bu hususta şöyle buyururlar:

"Tarikat ricâlinden bir zâta müracaattan maksat, sâlikin kabiliyet toprağına ilâhi mârifet tohumlarının ekilmesidir. Yalnız zikir talimi ve telkini değildir. Zira bu cihet, tasavvuf kitaplarını okumakla da müyesser olabilir." (4. Mektup)

"Kulların bilgisizlik ve cehâlet felâketinden kurtulmaları, ilâhi ilim ve irfan ile kendilerini süslemeleri için sadece kitap okumanın kâfi gelmeyeceği, bildiklerini kemâl derecesinde yaşayan kâmil ve terbiyeci bir mürşidin huzurunda mutlaka diz çöküp onun terbiyesi altında yetişmek zarureti açık bir gerçektir.

Nefs-i emmâre'nin duygu ve temayüllerinden sıyrılıp, mânevi yüceliklerle donanma ve ilâhi tecellilerle hemhâl olma gibi yüce bir gaye sadece Allah'ı zikretmekle elde edilemeyeceğinden bu hususta dahi bir yol göstericiye ve uyanık bir gönül sahibi mürşide kalbi bağlamak gerekir." (68. Mektup)

"Zamanımızda yaşayan din kardeşlerimizin tarikat talimi almak için evvelce yaşamış sâlih zâtlara müracaat edemeyecekleri âşikâr bulunduğundan, hâl-i hazır yaşamakta olan meşâyıha müracaatla ihtiyaçlarını arzetmeleri gerekmektedir." (3. Mektup)

Allah-u Teâlâ zâhiri ilimlerin öğrenilmesi için yeryüzünden âlimleri eksik etmediği gibi, bâtınî ilimleri öğretmek için tarikat ehlini de eksik etmemiştir. Her zaman için Mürşid-i kâmil bulundurmaktan âciz değildir. Dini, bütün tazeliği ile ayakta tutan onlardır.

Sâdıklarla Beraber Olmak:

Tarikat-ı aliye'ye intisab etmek ve mürşidin öğretip telkin edeceği zikir ile kalbini ihyâ eylemek her mümin için önemli ve lüzumludur.

Binaenaleyh:

"Ey iman edenler! Allah'tan korkun ve sâdıklarla beraber olun." (Tevbe: 119)

Şeklindeki ilâhî emre uyarak Tarikat-ı aliye'ye dahil olmak ve o Tarikat-ı aliye'de mevcut olan ümmetin büyüklerinin ruhânî yardımlarıyla kuvvet kazanmak gerekir.

Bu emr-i şerif'e uyarak bir Mürşid-i kâmil aramak vâciptir.

"Sâdıkîn"den murad "Mürşidûn" yani mürşidler olduğu "Bahr-ul Hakâyık" tefsirinde beyan buyurulmuştur.

Allah-u Teâlâ ehl-i imânı bu Âyet-i kerime ile mükellef kılmış, vâris-i enbiya olan bir Mürşid-i kâmil'in maiyyetinde bulunmalarını emretmiştir.

Allah-u Teâlâ'nın "Teklif-i mâlâ yutak" buyurmayacağı yani kuluna güç getiremeyeceği şeyi teklif etmeyeceğini bildiğimiz halde; sâdıklarla beraber olmayı emredince, her zaman için sâdıkları bulundurmayı hem de bildirmeyi temin etmiş demektir.

"Sâdıklar" Kimlerdir?

Sâdıklar, Allah-u Teâlâ'nın veli kulu olan mürşid-i kâmillerdir.

Bu sâdıklar üç merhaleden geçer.

Birincisi, dünyaya gelir. Fakat şu bir gerçektir ki dünyaya gönderilmeden evvel o sâdıklardandır, o sâdık olarak gelir.

İkincisi, bir rehber-i sâdık ile geldiği makamlara tekrar çıkar, Hakk'a ulaşır.

Üçüncüsü Allah-u Teâlâ onu vazifelendirmeyi murad etmişse onu o makamdan aşağıya indirir ve vazifedar yapar. Bir veli ikinci turda ne kadar çok yükselirse, üçüncü turda o kadar çok aşağıya iner, irşad ve terbiyesi de o kadar çok tesirli olur.

Allah-u Teâlâ onlarla olmayı emir buyuruyor. Çünkü o kulunun varlığını boşaltmış, kendi lütfu ile doldurmuştur. Ona kendini bildirmiş, mahlûka âit hiçbir şey olmadığını, her şeyin O'nun ve O'ndan olduğunu ona duyurmuştur. Sonra onu irşad için vazifelendirerek mânevî makamından indirmiştir. "Ben seni gönderiyorum, bildirdiklerimi bildir." diye. Bunların muallimi Allah-u Teâlâ'dır. Başkasına o sermayeyi vermediği için, hiç kimse O'nu bilip öğretemez. Vermediği için kimse bilemez. Dolambaçlı yollardan gider. İşte bu hakikati öğrenmek için Allah-u Teâlâ sâdıklarla beraber olmayı emrediyor. Bu sebepledir ki, onu bulamamak Hakk'ı bulamamak kadar mühim oluyor. Bu mühimliği kavrayabilmek de mühimdir.

Tasavvuf Kelimesi:

Tasavvuf kelimesi her harfi itibâriyle birçok mânâlar ihtivâ etmektedir. Şöyle ki:

TE harfi tevbeye delâlet eder, tevbeye çağırır. Sâlikin, bütün ahlâk-ı zemimelerden içtinap etmesi gerekir. Aynı zamanda o noktada devamlı durulması icabediyor. Kötülüklere aslâ dönmediği gibi onları hatırlamayacak bile. Bu zâhiri tevbedir.

Bâtınî tevbe ise; kötü işler tamamen iyiliğe çevrilecek. Kişi iyi işlerde sabır ve sebat edecek. Bu ikisine de muvaffak olursa ve bunlarda karar kılarsa ikinci harfe geçilir.

SAD harfinden murad, insanın sâfileşmesidir. Bunun için de az yemek, az içmek, az uyumak, az konuşmak ve çok ibadet etmek gerekiyor. Diğer taraftan sâlikin dünyaya celbedici şeylere değer vermesi, mal-mülk ile fazla ilgilenmesi, çoluk-çocuğuna fazla muhabbet bağlaması, helâl olan şeylere fazla meyletmesi de sâfileşmesine mâni olur. Bunlardan sıyrılmadıkça; süzülüp sâfileşmeye ve temizlenmeye imkân yoktur. Nerede kaldı ki, onu zikirden-fikirden alıkoyan işler!

VAV Velâyet makamını ifade eder. Üftâde -kuddise sırruh- Hazretleri bu hususta ne güzel buyurmuşlar:

"Erden Hakk'a ermek gerek,

Erenleri bulmak gerek.

Bulmaz isen sen onları,

Can ve dilden sevmek gerek.

Sevenler buldu anları,

Erişti Hakk'a canları,

Bütün oldu imanları,

Can ve dilden sevmek gerek."

Çünkü bu yola giren insanın gayesi Hakk'a kavuşmaktır. Hakk'a erişebilmek için de O'na erişeni bulmak gerek. Bulamadınsa sev onu, o seni bulur.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Ben kendiliğimden Hakk'a ulaşmak istedim. Hakk Celle ve Alâ Hazretleri beni bu yola rehberlik yapanlara ulaştırdı. Onlar da beni Hakk'a kavuşturdu. Mürşid-i Hakiki Hazret-i Allah'tır."

Velâyet makamına çıkan insanlar şu Âyet-i kerime'nin mazharı olurlar:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklardır." (Yunus: 62)

Niçin Evliyâullah'a korku yoktur? Çünkü onlar dünyada çok korktular, hiçbir zaman emin olmadılar. Daima mahzun idiler. Onun için orada mahzun olmayacaklardır.

Hıfz-u himâyeye aldığı için Allah-u Teâlâ onlara büyük günah işletmez, küçük günahlarını da tevbe ile affeder. Onları günahsız olarak huzuruna alır.

FE Fenâ makamı demektir. "Fenâ" olan insanda "Beka" tecelli eder. Yok olduğunu kendi gözü ile görür. Dilerse Hazret-i Allah onu kendi katına çıkarır.

"Muhakkak ki Allah sabredenlerle beraberdir."

Âyet-i kerime'sinin sırrı tecelli eder. (Bakara: 153)

Her zerrede O'nun tasarrufu görülür, her varlık O'nun aynası olur.

Ulemâ-i Kiram ve Tasavvuf:

Zâhir ulemâsının muttaki olanları kalp erbâbının ve bâtın ulemâsının üstünlük ve faziletini daima tasdik ederlerdi.

İmam Şâfii -rahmetullahi aleyh- Hazretleri Şeybân Râî -kuddise sırruh- isminde evliyâ-i kiramdan bir zâtın huzurunda, mektebe giden bir çocuk gibi diz çöker ve yapacağı işleri kendisinden sorardı.

Onun bu durumunu bazı âlimler hazmedemediler. "Senin gibi bir âlim nasıl olur da bir çobandan bilgi alır?" dediklerinde "Bu zât bizim bilmediklerimizi bilir." cevabını verdi. (İhyâ-u ulûm'id-dîn)

Bir defasında İmam Ahmed bin Hanbel -rahmetullahi aleyh- Hazretleri ile İmam Şâfii -rahmetullahi aleyh- Hazretleri kazaya kalmış namazların nasıl kılınacağı hususunda konuşurlarken, yanlarına Şeybân Râî -kuddise sırruh-Hazretleri gelmişti. İmam-ı Ahmed, İmam Şâfii'den o çobanı imtihan etmek için izin istemiş. Fakat İmam-ı Şâfii Hazretleri o çobanın kalbine dokunmayı lâyık görmemiş iken İmam-ı Ahmed Hazretleri çobana: "Bir mümin bir vakit namazını kaçırsa, sonra da beş vakitten hangisini kaçırdığını unutsa, hangi vakti kaza etmelidir?" diye sordu. Çoban dikkatle baktı ve: "O kimse gaflette kalmıştır, beş vakti de kaza etmelidir." cevabını verdi.

İmam Ahmed -rahmetullahi aleyh-, çobanın mehâbetinden dolayı kendinden geçip yere düşmüş, ayılınca velilerin çobanı böyle olursa, âlimlerinin ne mertebede oldukları üzerinde düşünmüş ve muhabbet yoluna sülûk etmiştir.

Nitekim İmam-ı Âzam -rahmetullahi aleyh- Hazretleri, evliyâ-i kiram'dan İbrahim Ethem -kuddise sırruh- Hazretleri için: "Seyyidimiz, efendimiz İbrahim" buyururlardı. Yakınları kendisine bu tazimin, bu hürmetin sebebini sorduklarında: "Biz ilmimizle nefsimizi düşünürüz. Onlar ise kendilerini unutup hikmetle Mevlâ'larını düşünürler." cevabını vermiştir. (Marifetname)

Onlar bütün bu hakikatlere vâkıf ve vâris olduktan sonra imametten velâyete nâil olmuşlardır.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz o kadar büyük bir âlimdir ki, İbrahim Ethem -kuddise sırruh- Hazretleri'nin Hakk ile olduğunu gördü, bildi ve söyledi.

Bunu biraz açalım. Ağzı mühürlü iki teneke var. Birisinin içi mücevher dolu, diğerinin ise taş. Bunu dışarıdan görebilmek için kalp gözünün açık olması lâzımdır. O ise gördü ve seçti, tâzim etti. Görülüyor ki bilmek başka, olmak başka.

Bilen ve görebilen için zâhiri ilimle batınî ilimler arasında bu kadar açık farklar vardır.

Onların içinde Hakk var. O ise bir maskeden ibaret, vücudu ise elbiseden ibaret. İmam-ı Âzam Hazretleri ona bunun için tâzim etti. Niçin tâzim etti? Hakk'a vâsıl olduğu için ve Hakk ile olduğu için tâzim etti. Vaktaki bu tecelliyata mazhar olunca:

"Eğer şu iki sene olmasaydı, Numan helâk olurdu." buyurdu ve anlayanlara duyurdu.

Fakirin kanaatine göre bu ene kabuğunu son iki senede delmiş, hiçliğini bilmiş ve Hakk'a vâsıl olmuş.

Esas budur. Bu hususta boşuna münakaşa edilmiştir.

Ey kendinde ilim ve varlık gören kendini bilmeyenler! Bu beyandan ibret al da, helâk olmaktan kurtul.

İmam-ı Âzam -rahmetullahi aleyh- Efendimiz böyle buyurdu, sen kim oluyorsun?

•

Allâme Seyyid Şerif Cürcânî -kuddise sırruh- Hazretleri Yakup Çerhî -kuddise sırruh- Hazretleri'ne intisab etmiş, daha sonra şeyhi onu kendi mürşidi olan Alâeddin Attar -kuddise sırruh- Hazretleri'ne götürmüş. Onunla görüştükten sonra:

"Yakup Çerhî'ye intisab etmeden önce râfizî imişim. Alâeddin Attar Hazretleri'ne mülâki olduktan sonra Allah'ımı bildim." buyurmuş.

Buna benzer daha birçok misaller vardır.

İmam-ı Gazâlî -kuddise sırruh- ve Tasavvuf:

İmâm-ı Gazâli -kuddise sırruh- Hazretleri hicri beşinci asrın en büyük âlimlerindendi ve kendisine "Hüccetül-İslâm" ünvanı verilmişti. Zamanın en büyük ilim merkezi olan Nizamiye Medresesi'nde yüzlerce talebe okutuyordu, yüzlerce âlim yetiştirdi. Yaşadığı devrin bütün ilimlerine vukûfiyet kesbetmişti.

Buna rağmen içindeki boşluğu dolduramıyordu, bir türlü tatmin olamamıştı.

Nihayetinde tasavvufa yönelmiş, on yıl kadar süren bir inziva hayatına çekilmiş, seyr-ü sülûk yolundaki zevki tattıktan sonra durumunu şu şekilde dile getirmiştir:

"...Sonra kendi durumuma baktım. Bir de ne göreyim! Dünyevî alâkalar içine dalmış batmışım. Bu alâkalar beni her taraftan sarmışlar. Yaptığım işlerimi gözden geçirdim. Onların en güzeli tedris ve tâlim idi. Fakat bu sahada da ehemmiyetsiz, âhiret yoluna faydası olmayan ilimlerle meşgul olduğumu anladım. Tedris hakkındaki niyetimi yokladım. Onun da Allah rızâsı için değil, mevki ve şöhret kazanmak gayesi ile olduğuna kanaat getirdim. Bu hâlimle uçurumun kenarında bulunduğuma, eğer durumumu düzeltmek için harekete geçmezsem ateşe yuvarlanacağıma kanaat getirdim."

"Yakinen anladım ki, sûfiler hakikaten Allah yolunu bulan kimselerdir. Onların gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Dünyadaki bütün akıllı insanların akılları, hikmet sahiplerinin hikmetleri, şeriatın bütün teferruatını bilen zâhir ulemâsının ilimleri, onların gidişat ve ahlâkından bir şey değiştirmek ve yerine daha iyisini koymak üzere bir araya gelseler, buna muvaffak olamazlar.

Onların zâhir ve bâtınlarındaki hareket ve duyguların hepsi, Nübüvvet kandilinin nûrundan alınmıştır. Yeryüzünde ise nübüvvet nurundan başka hidâyet rehberi, nûr kaynağı yoktur." (El-munkizu min'ed-dalâl)

Eğer insanlar bu nurdan istifade etseydi, onlar da İmam-ı Gazâlî -kuddise sırruh- Hazretleri gibi hakikati anlardı.

Ey kendinde varlık gören! Hüccet'ül-İslâm olan İmâm-ı Gazali -kuddise sırruh- Hazretleri'nin bu durumundan ibret al da şu varlığından soyun. Gerçek mânâda yolu ara ve bul!

Bediüzzaman -kuddise sırruh- ve Tasavvuf:

Bediüzzaman -kuddise sırruh- Hazretleri İstanbul'a geldiği yıllarda Erenköy'de zamanın Mürşid-i kâmil'i Şeyh Muhammed Es'ad Erbilî -kuddise sırruh- Hazretleri ile görüşmüş ve intisab etmiştir. "Yeni Said" olarak kendisini tanıtması bu yıllarda olmuştur.

Mektubat adlı eserinin 29. Mektub'undaki 3. Telvih'te tarikat hakkındaki şu beyanları ne kadar arza şayandır:

"Madem Adalet-i ilâhiyye böyle hükmeder ve hakikat dahi bunu hak görür; tarikat, yâni Sünnet-i Seniyye dairesinde tarikatın hasenatı seyyiatına kat'iyyen müreccah olduğuna delil: Ehl-i tarikat, ehl-i dalâletin hücumu zamanında imanlarını muhafaza etmesidir. Adi bir samimi ehl-i tarikat; sûrî, zahiri bir mutefenninden daha ziyade kendini muhafaza eder. O zevk-i tarikat vasıtasıyla ve o muhabbet-i evliya cihetiyle imanını kurtarır. Kebâirle fâsık olur, fakat kâfir olmaz; kolaylıkla zındıkaya sokulmaz. Şedit bir muhabbet ve metin bir itikad ile aktab kabul ettiği bir silsile-i meşâyihi, onun nazarında hiçbir kuvvet çürütemez. Çürütemediği için, onlardan itimadını kesemez. Onlardan itimadı kesilmezse, zındıkaya giremez. Tarikatta hissesi olmayan ve kalbi harekete gelmeyen, bir muhakkik âlim zat da olsa, şimdiki zındıkların desiselerine karşı kendini tam muhafaza etmesi müşkülleşmiştir.

Bir şey daha var ki: Daire-i takvâdan hariç, belki daire-i İslâmiyet'ten hariç bir suret almış bazı meşreblerin ve tarikat namını haksız olarak kendine takanların seyyiatiyle, tarikat mahkûm olamaz. Tarikatın, dini ve uhrevî ve ruhânî çok mühim ve ulvî neticelerinden sarf-ı nazar, yalnız Âlem-i İslâm içindeki kudsî bir rabıta olan uhuvvetin inkişafına ve inbisatına en birinci, te'sirli ve hararetli vasıta tarikatlar olduğu gibi, âlem-i küfrün ve siyaset-i hıristiyaniyyenin, Nur-u İslâmiyet'i söndürmek için müdhiş hücumlarına karşı dahi, üç mühim ve sarsılmaz kal'a-i İslâmiyye'den bir kal'asıdır.

Merkez-i Hilâfet olan İstanbul'u, beş yüz elli sene bütün âlem-i hıristiyaniyyeninin karşısında muhafaza ettiren, İstanbul'da beş yüz yerden fışkıran envâr-ı Tevhid; ve o Merkez-i İslamiye'deki ehl-i imanın mühim bir nokta-i istinadı, o büyük camilerin arkalarındaki tekkelerde "ALLAH, ALLAH!" diyenlerin kuvvet-i imaniyeleri ve Mârifet-i İlâhiyyeden gelen bir muhabbet-i ruhanî ile cuş u huruşlarıdır.

İşte ey akılsız hakimiyet-füruşlar ve sahtekâr milliyet-perverler! Tarikatın, hayat-ı içtimaiyenizde bu hasenesini çürütecek hangi seyyiatlardır, söyleyiniz?" (29. Mektup)

•

Dokuzuncu Telvih'te Tarikat-ı aliye'nin faydalarından bahsetmekte ve şöyle buyurmaktadır:

"Üçüncüsü: Âlem-i berzah ve âhiret seferinde, tarikat silsilelerinden bir silsileye iltihak edip ve o kafile-i nuraniye ile ebedü'l-âbâd yolunda arkadaş olmak ve yalnızlık vahşetinden kurtulmak ve onlarla dünyada ve berzahta mânen ünsiyet etmek ve evham ve şübehâtın hücumlarına karşı onların icmâına ve ittifakına istinad edip, herbir üstadını kavî bir senet ve kuvvetli bir burhan derecesinde görüp, onlarla o hatıra gelen dalâlet ve şübehâtı def etmektir."

.........

"Yedincisi: Sülûk-ü tarikatin en mühim şartı, en ehemmiyetli neticesi olan ihlâs vasıtasıyla, şirk-i hafîden ve riyâ ve tasannu gibi rezâilden halâs olmak ve tarikatin mahiyet-i ameliyesi olan tezkiye-i nefis vasıtasıyla nefs-i emmârenin ve enâniyetin tehlikelerinden kurtulmaktır."

Sırr-ı İlâhî:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruyor. (Zâriyât: 56)

Yaratılışın asıl sebebi, kişinin Yaratan'ını arayıp bulmasıdır. Âyet-i kerime'nin sırrı budur. İnsan yüzünü Hakk'a döndürmezse neyi bulur?

O Allah ki, insanı bir damla kerih sudan yarattı. Bir insanın Yaratan'ını bilmesi, bulması ve hakkıyla ibadet edebilmesi için varlığını ata ata, asıl yaratılışı olan "Nutfe"ye inmesi şarttır. O noktaya indikten sonra Allah-u Teâlâ o kulunu "Kudsî ruh" ile destekleyerek;

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile takviye edip desteklemiştir." (Mücâdele: 22)

Âyet-i kerime'sinin tecelliyâtına mazhar eder.

"Men Arefe"nin sırrına vâkıf olabilmek için insanın küçüle küçüle "Nutfe"ye inmesi gerekmektedir. Bu noktaya inip, kendisinin değersiz bir su damlası olan "Nutfe" olduğunu gözü ile görünce, Azamet-i ilâhî tecelli etmeye başlar. İşte tasavvufun özü ve aslı budur.

Nutfe hâline gelinceye kadar aslında insan çok terakki etmiştir, birçok merhaleler katetmiştir. Fakat asıl terakki ve yükselme nutfeye indikten sonra başlar ve hakikatta olan terakki de budur.

"Şeriat", dış nizamı sağlayan ahkâm-ı ilâhî'dir. Allah-u Teâlâ'ya vâsıl olmak, bu ahkâmın icrasına bağlıdır.

"Tarikat", Allah-u Teâlâ'ya yaklaşmak maksadı ile sülûk olunacak ibâdet yoludur. Zikrullahın nuru ve ateşi ile seyr-ü sülûk vasıtasıyla muhabbet ve huzur temin edilir, imanın kemâlleşmesi sağlanır.

İman kemâle ermezse, insan Allah-u Teâlâ'nın emirlerini akıl süzgecinden geçirmeye çalışır. Akıl süzgecinden süzünce de takılır kalır. Kâmil iman sahibi aklını emirlere uydurur, hiçbir zaman akıl süzgecinden geçirmez. Hakikat, mânevi zevk ve mânevi hâl ile anlaşılır. Seyr-ü sülûk ve mânevi zevkten nasip alamayanlar hakikatin ne olduğunu bilemezler, ancak ismini bilirler.

"Marifet" ise tarikatten ve hakikatten sonra zuhur eden ve edecek olan hâl ve ahvallerdir.

Bu hâl ve ahvallerle hakikatin özüne inilir. Nutfe demek yaratılışın özü demektir. Allah-u Teâlâ insanı nutfeden yaratmış, onun üzerine de bir beden inşâ etmiştir. Nutfe ile bu beden arasında bir ilgi var mı? Yok. Bedeni yapan kim? Hazret-i Allah... Nutfeyi yaratan, sonra ona ruh veren, o ruh ile hareket ettiren de Hazret-i Allah... İnsan bu temele indikten sonra hakiki terakkiyat başlar. İşte "Sırr-ı ilâhî" budur.

Mürşid'in Ahlâkı ve Vasıfları:

İstikamet:

Şeriat-ı mutahhara'nın iktizası ile, istikamet üzere amel etmek demektir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Emrolunduğun gibi dosdoğru ol!" buyuruyor. (Hûd: 112)

Bu Âyet-i kerime mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz:

"Peygamber -sallallahu aleyhi ve sellem-in ahlâkı Kur'an'dı." buyurmuşlardır. (Müslim)

Yani Kur'an-ı kerim'deki bütün hükümlerin tatbiki onun yaşayışında görülmektedir. Bu bakımdan o Hazret-i Kur'an'dır.

Mürşidin bu vasıfta olması gerekir. Bu olmazsa, bir tek vasfı noksan olursa o mürşid-i kâmil değildir. İşte ölçü, işte tartı.

Nasihat:

İnsanları ahkâma uymaya dâvet ve Allah-u Teâlâ'nın yoluna irşad etmektir.

Kişiyi müşkül durumdan kurtarmak, en öz sözle en kestirme yolla en doğruyu tarif etmek ve onu Hakk'a yöneltmek, Hakk'a ulaştırmak.

Âyet-i kerime'de şöyle buyuruluyor:

"Rabb'inin yoluna hikmetle, güzel öğüt ve nasihatla dâvet et." (Nahl: 125)

Allah-u Teâlâ hikmeti lütfedecek ki kişi hikmetle konuşsun. O'nun hikmet vermediği kimse hikmetle konuşamaz. Hikmet peygamberlere, sıddıklara ve sâdık âlimlere verdiği bir sırdır.

Şefkat:

Bütün mahlûkata şefkat ve merhamet nazarı ile bakmaktır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İyilik yapın, çünkü Allah iyilik yapanları sever." (Bakara: 195)

Tanıdığına tanımadığına sırf Allah rızâsı için elinden gelen yardımı esirgememek onların şiârıdır. Bu insana olduğu gibi hayvana da şâmildir.

Diğer bir Âyet-i kerime'sinde buyurur ki:

"Müminlerden sana tâbi olanlara şefkat kanadını indir." (Şuarâ: 215)

Nitekim İbrahim Hakkı Erzurumî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın emir ve yasaklarına tam uyar ve bunları gayet yumuşak ve güzel bir dille halka telkin eder, öğretir.

Muhabbet ehlini sever, sevilmeyeceklere sevgisizlik gösterir. Gerek sevgisi gerekse kızması kendi nefsi için değil, sırf Allah içindir. Kalbinde kimseye kötülük beslemez. Kınayanların kınamasından korkmaz.

Bunun kahrı lütfu ile, kızması hilmi ile, celâli cemâli ile karışık olduğundan; kızma halinde râzı olup, rızâ halinde kızma gösterir. Fakat her şeyi yerli yerinde yapar. Her halinde adalet üzere hareket eder." (Mârifetnâme)

Merhamet:

Kişinin ulaşamadığı nimeti gönül hoşluğu ile, elinde bu mevcutsa, ona o nimeti ulaştırmak. Bunun mânâsı çok derindir.

Tasavvur buyurun ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ne kadar merhametliydi, ne kadar şefkatliydi. Bu hususiyet, kuvve-i beşeriyenin haricindedir. Onun vekiline de bu husus intikal etmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Siz yeryüzündekilere merhamet edin ki, gökyüzündekiler de size merhamet etsin." (C. Sağir)

Binaenaleyh bu vasıflar tecelli etmedikçe o kimse Mürşid-i kâmil değildir. Bu ölçüler kişinin elinde oldukça hayatta yolunu şaşırmaz, istikametten ayrılmaz.

Veliler ve Velâyet:

Veli; dost, sevgili, ermiş gibi mânâlara gelir. "Evliyâullah" Allah-u Teâlâ'ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ'nın kulunu, kulun Mevlâ'sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk'ta fâni olup O'nunla bekâ bulmasından ibarettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah müminlerin dostudur." (Âl-i imrân: 68)

Allah-u Teâlâ'nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Câmiüs-sağîr)

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Âyet-i kerime'si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ'ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif'in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî'de ise Allah-u Teâlâ şöyle buyurmaktadır:

"Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum." (Râmuz el-Ehâdis)

Yüz yirmi dört bin peygambere mukabil her asırda yüz yirmi dört bin veli bulunur.

Allah-u Teâlâ veli kulları hakkında:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." buyuruyor. (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

"Dünya hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ'nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ'nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O'nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlar:

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhî'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

"Allah'ın verdiği sözlerde aslâ değişme yoktur." (Yunus: 64)

O'nun verilmiş hükmünü kaldıracak hiçbir kuvvet yoktur, olması ihtimali de mevcut değildir. Elbette ki ilâhî vaad tamamen gerçekleşecektir.

"Bu en büyük saâdetin tâ kendisidir." (Yunus: 64)

Evliyâullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Velâyet; "Bâtınî" ve "Zâhirî" olmak üzere ikiye ayrılır.

Bâtınî velâyet, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetidir. Zâhirî velâyet ise beşeriyetin mazhariyetine göredir. Bir kısmı umumî olup, buna "Velâyet-i amme" adı verilir. Bütün enbiyânın, evliyânın ve tevhid ehlinin velâyetidir. Hususi olana ise "Velâyet-i hassa" denir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onda fâni olan kutuplara mahsustur.

Bir velâyet hangi mertebede vâki oluyorsa, o mertebeye göre isim alır. O mertebe ve makamlardan süzülen bir veli ise o nispette Hakk'a tekarrüb eder.

•

Allah-u Teâlâ Hadis-i kudsî'de şöyle buyurmaktadır:

"Kim benim bir veli kulumu korkutursa, bana harp için meydan okumuş gibi olur. Mümin kulum bana, üzerine farz kıldığım ibadetlerle yaklaştığı gibi hiçbir şeyle yaklaşamaz.

Mümin kulum nafile ibadetlere devam eder ve nihayet ben onu severim. Kimi de seversem onun için kulak, göz ve (ona güç veren) arka olurum. Benden bir şey isterse ona verir, bana dua ederse, ona icâbet ederim. Yaptığım hiçbir işte, mümin kulumun ruhunu almak hususunda tereddüt ettiğim gibi tereddüt etmedim. O ölümden hoşlanmaz, ben de ona kötülük etmekten hoşlanmam, ancak bu da mutlaka olacaktır.

Mümin kullarımdan bir kısmı bazı ibadetlere zevkle dalar, fakat ben onu ondan alıkorum ki kalbine kendini beğenme hali girip de onu ifsad etmesin.

Bazı kullarım vardır ki, onlara ancak zenginlik yaraşır. Şayet onu fakirleştirirsem (bu fakirlik) onu yoldan çıkarır.

Bazı kullarım vardır ki, ona ancak fakirlik yaraşır. Eğer ona bol rızık versem, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak sağlık yaraşır. Şayet onu hastalandırırsam, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak hastalık yaraşır. Eğer onu sağlığına kavuşturursam, bu onu ifsad eder.

Şüphesiz ki ben kullarımın kalblerindekileri bilerek onları idare ederim. Muhakkak ki ben her şeyi bilen ve her şeyden haberdar olanım." (Kenzü'l-ummâl)

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın veli kullarını Hadis-i şerif'lerinde şöyle beyan eder:

"Cenab-ı Hakk'ın koruması ile belâ ve musibet, ibadete düşkün olan Mü'min-i kâmil'in kalbini zikir ve fikirden men eyleyemez." (C. Sağir)

"Mahlûkattan hiçbir şeye lânet etmemek, velilik makamında bulunan 'Ebdal'ların alâmetidir." (Münâvî)

"En hayırlılarınız size Allah'ı hatırlatan, konuşması ilminizi artıran ve davranışları sizi ahirete teşvik edendir." (C. Sağîr: 3995)

"Cenab-ı Allah dünyaya: 'Bana hizmet edenlere hizmet et!' diye ferman buyurur." (Münâvî)

Evliyâullah Sevgisi:

Allah-u Teâlâ'nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk'ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime'sinde buyurur ki:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver." (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime'yi:

"Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver." şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in:

"Ey Allah'ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle." (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk'ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlarla ilhak olurlar.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri:

"Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm'ın bir peygamber olduğu halde:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Evliyâullah'a yakın olan feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ'ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Allah-u Teâlâ Hadis-i kudsî'de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var?

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Diğer bir Hadis-i kudsî'de ise şöyle buyurur:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

Sabikûn = Öncüler:

Allah-u Teâlâ veli kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.

Âyet-i kerime'sinde:

"Yeryüzünü döşedik ve oraya sabit dağlar yerleştirdik." buyuruyor. (Kâff: 7)

Yüksek dağlarla yeryüzünü tuttuğu gibi, veli kulları ile de yarattıklarını tutmaktadır. Allah-u Teâlâ birçok iyilikleri onlarla vermekte, belâ ve musibetleri bunların hatırına defetmektedir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn itlâk olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül, Tirmizî)

Bunlar yüz senede bir gönderilirler. Allah-u Teâlâ onları o kadar sever ki, yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer. Ehl-i arza vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Onlar ise bu nimetlere hiç iltifat etmezler.

Meselâ bir gelinle güvey düşünün. Üzerlerine para, şeker gibi şeyler serpildiği halde dönüp bakmazlar. Çünkü onların maksutları onlar değil. Onları çocuk olanlar kapışır. Hakk ehli de böyledir. Üzerlerine serpilen sayısız dünya nimetlerine dönüp bakmazlar. Ne kadar serpilirse serpilsin, gönülleri onlara akmaz. Çünkü gayeleri Serpen'dir, serpilen değil. Onlara serpilen nimetlerden başkaları istifade eder.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri:

"Veliler Allah-u Teâlâ'nın gelinleridir." buyurmuşlardır. Gerçekten de öyledir. Çünkü o sevdiğini bulmuş, sevdiğine kavuşmuş.

Bu durum dünyada olduğu gibi mahşerde de, sıratta da böyledir.

Musa Aleyhisselâm'a denizi yol yapan Hazret-i Allah, bu sevgili kulları da cehennemin üstüne yol yapar.

•

Bu zâtlar cemiyetlere mânen yön verirler, mânevî kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ'nın izni ve emri ile olur.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri'ne İstanbul'un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu üç nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

Sadır İlmi Satır İlmi:

Bir zâhirî hoca vardır, öğretmeye "Elif"ten başlar. Kişi günâ gün öğrenir. Daha derin hoca vardır, ilimden öğretir. Açıklayabildiği kadar Âyet-i kerime'leri açıklar. Hadis-i şerif'leri izah edebildiği kadar izah eder, en güzelini öğretmeye çalışır. Fakat bu öğrettiği şey satırdan alınmıştır. Satırdan aldığını nakletmeye çalışır.

Bir de Allah-u Teâlâ'nın öğrettikleri vardır. Allah-u Teâlâ'nın talebeleri sadırdan alır. Allah-u Teâlâ an be an yeni tecelliyatlarda bulunur. Nurunu kalbine akıtması ve nakşetmesiyle gizli sırlara muttali olur. Kalbindeki esrarı kitaba döktüğü zaman herkes hayret eder. Çünkü halk satır ilmini biliyor, bu ilim ise sadırdan çıktı. Satırın muallimi benî beşer, sadırın muallimi ise Allah-u Teâlâ'dır.

Âyet-i kerime'sinde buyurur ki:

"Her şeyden haberdar olan Allah gibi sana hiç kimse haber veremez." (Fâtır: 14)

Sana hakikati bildirecek olan, herşeyden kemâliyle haberdar olan zât-ı kibriyâ'dır, diğer haber verenler değil.

Kime akıtırsa bu ilim onda bulunur. Hangi hazineye ne kadar cevher kondu ise, o kadar cevher olur. Fakat o cevher hazineye âit değildir. Koyana âittir.

Çeşmeden su akar, fakat o su çeşmeye ait değildir. Su kesildiği zaman çeşmeden hiçbir şey akmaz.

İlim ikidir: Sadır ilmi, satır ilmi.

Satır ilmi duymakla, okumakla öğrenilir, medreselerde tahsil edilir. Bu ilim sahipleri şeriatın zâhirine vâristirler. Şeriat ahkâmını tâlim ederler. Hakk'a vâsıl olmak bu ahkâmın tatbik edilmesine bağlıdır. Ahkâma uymayan her türlü çalışma ve ibadet nâkıstır. Bunun için çok mühimdir.

Sadır ilmi Allah-u Teâlâ'nın kalbe koyduğu ilimdir. Buna "Marifetullah ilmi" de denir. Marifetullah ehli bu gayeye ulaşmış ve bu faydalı olan marifetullah ilmine vâkıf olmuşlardır. Hem zâhirî hem bâtınî misal âlemine uçabilmek için çift kanatlı kuş mesabesinde olmuşlardır.

Sadır ilmi bâtınîdir, satır ilmi zâhirîdir.

Sadır ilmi hususidir, satır ilmi umumidir.

Sadır ilmi hallere mahsustur, satır ilmi fiillere mahsustur.

Sadır ilmi murakaba içindir, satır ilmi muamele içindir.

Sadır ilmi burhan ilmidir, satır ilmi beyan ilmidir.

Sadır ilmi hidayet ilmidir, satır ilmi rivayet ilmidir.

Sadır ilmi o bilgiyle hakikatte O'na O'ndan başka bir delil olmadığını bilmektir, satır ilmi ise Allah-u Teâlâ'nın kâinattaki sanatını görmektir.

Zâhir ehli; ilim okur, okutmak için okur. Okudukça büyür, kendisini dev gibi görür.

Bâtın ehli; okur, okudukça küçülür, küçüldükçe küçülür.

Birisi halk için okur, birisi Hakk için okur. Birisi halktan ücret alır, birisi Hakk'tan ücret alır.

Birisi kendini görür Hakk'ı görmez, birisi Hakk'ı görür kendini görmez.

•

Bir temsil: Zâhirî ilim yumurtanın dış kabuğudur, kabuk olmazsa yumurtanın hükmü olmaz. Tarikat ilmi beyazıdır, bu ilmi elde etmek için kabuktan içeriye intikal etmek gerekiyor. Hakikat ilmi sarısıdır, daha da ileriye nüfuz edilerek elde edilir. Civcivin çıkması ise marifetullahtır, civciv çıkınca kabuk atılır, artık yumurtadan eser kalmaz. Kudsî ruh ile desteklenmiş olanlar marifetullaha nâil olduğu zaman ene kabuğunu deler, hiç olduğunu anlar, misal âlemine uçar.

Fenâfişşeyh tahsili esnasında birçok tecellilere mazhar olunur. Kişi bu tecelliyatlara mazhar olurken herşeyi bildiğini zanneder. Fenâfirrasul tahsiline geçtiği zaman hakikata ulaşır ve hiçbir şey bilmediğini burada öğrenir. Yumurta bir süre sıcakta kalıp, civcivin kabuğu delip çıktığı gibi; Fenâfillâh'a da geçtiği zaman vücut varlığını deler, yol bulur. Kudsî ruh ile desteklenen kimseler Lâhut âlemine kadar çıkar. Kabuk değersiz bir hiç olduğu gibi; o anda artık kendi varlığının hükümsüz ve bir kabuktan ibaret olduğunu, herşeyin O'nun ve O'ndan olduğunu gözü ile görür. Bu tahsilde hiç olduğunu öğrenir, var olan Allah-u Teâlâ insanda tecelli eder. Fakat bunu gören dünya yüzünde kaç kişidir?

Zâhirde iken insan hep bildiğini söyler, hakikata geçince içeriye nüfuz eder, hiçbir şey bilmediğini itiraf eder. Marifetullah'a geçmesi ile de hiçbir şey olmadığını bilir. Çünkü kurbiyet ve sıddıkiyete nâil olmuş olur.

Kabuk da O'nundur, yani zâhirî ilim de Allah-u Teâlâ'nın bir ihsanıdır, beyazı da O'nun ihsanıdır, sarısı da O'nun ihsanıdır. Civcivin çıkması da, mârifetullah ilmi de O'nun lütf-u ihsanıdır.

Aslında var olan Allah'tır. Var'ı bulunca varlık ifnâ olur, kişi hiç olduğunu öğrenir.

Zâhirde olanların ilmi satır ilmidir, halktan alır. Yani satırdan okumakla, bir hoca tarafından öğretilmekle alır.

Nasıl ki bin inşaat mühendisi bir araya gelse, bir doktorun işini yapamaz. Neden yapamaz? Branşları, tahsilleri ayrı olduğu için, birinin ilmini diğeri bilmez. Bu da böyledir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onu sizin için bir ibret ve öğüt yapalım ve anlayışlı kulaklar onu anlasın diye." (Hâkka: 12)

Nice insanlar vardır ki, işitmesi de işitmemesi de birdir. İşittikleri sadece kulağında kalır, kalbine inmez, bunun için de duymamış gibi olur. Çünkü duymak başka, işitmek başkadır. Duyan kalp, işiten kulaktır.

•

Bâtınî ilim ilham vasıtası ile, Allah-u Teâlâ'nın nuru kalbe akıtması ve dilediğini duyurması ile husule gelir. Zâhirî yani dış ilimlerle iç âlemi bilmek mümkün değildir.

"Âlimler peygamberlerin varisleridir." (Buhârî)

Hadis-i şerif'i dikkatle incelendiği zaman bu hakikat açıkça görülür.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Bu vazife ancak Ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Onlar vâris-i enbiyadır. Onlara "Vâris-i enbiya" denir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım." (Risâle-i Es'adiyye)

Kalpten kalbe dökülen ilâhi emanetullah kıyamete kadar devam eder. İşte bütün bu sır buradan geliyor, bütün esrar, bütün gizlilik bu noktadan doğuyor.

•

Zâhirî ilmin çeşitleri çoktur. Bâtınî ilimlerinki ondan da çoktur. İlm-i iman, ilm-i İslâm, ilm-i ihsan, ilm-i tevbe, ilm-i zühd, ilm-i verâ, ilm-i takvâ, ilm-i ahlâk, ilm-i mârifet-i nefs, ilm-i mârifet-i kalp, ilm-i tezkiye-i nefs, ilm-i tasfiye-i kalp, ilm-i mükâşefat, ilm-i tevhid, ilm-i tecelli-i sıfat, ilm-i tecelli-i zât, ilm-i makamat, ilm-i vusûl, ilm-i fenâ, ilm-i bekâ, ilm-i sekr, ilm-i sahv, ilm-i mârifet ve benzeri ilimler.

Âlimler üç taifedirler: Bir taifesi zâhirî ilmi bilirler. İkincisi bâtınî ilmi bilirler. Üçüncüsü hem zâhirî ilmi bilirler hem de bâtınî ilmi bilirler. Bu üçüncüsünden olanlar çok azdır.

Fakir onları tarif ederken;

"Sehm-i nübüvvete vâris olanlar",

"Sehm-i velâyete vâris olanlar",

"Hem sehm-i nübüvvete hem de sehm-i velâyete vâris olanlar" olarak belirtmişizdir.

Adı üstünde vâris, çalışmakla elde edilen bir şey değil. Allah-u Teâlâ doğrudan doğruya nuru kalbine yazmış, Kudsî ruh ile desteklemiş, Resulullah Aleyhisselâm'ın emanetini ona boşaltmıştır. Bütün sırlar bu noktada toplanıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyuruyorlar.

"Az bir tevfik, birçok ilimden hayırlıdır." (Deylemi)

Hâtem-ül Enbiyâ -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din, kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Marifetullah ancak tasavvuf yoluyla, ruhi zevk ile husule gelir. Diğer bilgilerle hâsıl olmaz. Daha doğrusu Allah vergisidir, bir lütf-u ihsandır.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir." (Cum'a: 4)

Tasavvufun gayesi içi tahliye etmek ve temizlemektir.

Kalpleri Hasta Olanlar:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onların kalplerinde hastalık vardır." buyuruyor. (Bakara: 10)

Öyle bir maraz ki tedavisi mümkün değil. Ahlâk-ı zemime içinde.

"Allah da onların hastalığını artırmıştır." (Bakara: 10)

Kalbi mühürlenmiş, gözlerine perde çekilmiş, küfür ve nifak hastalığına tutulmuş.

"Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Yeryüzünde haksız yere böbürlenip büyüklük taslayanları âyetlerimi idrakten çevireceğim, anlamaktan mahrum edeceğim." (A'râf: 146)

Kalpleri öylesine mühürlenecek ki, ilâhî beyanların ihtivâ ettiği gerçekleri göremeyecekler, üzerinde düşünüp anlayamayacaklar.

"Onlar bütün âyetleri görseler yine de inanmazlar." (A'râf: 146)

Âyet-i kerime'lerin nûru önlerinde parıldayıp dursa yine de küfürlerinde diretip dururlar.

"Doğru yolu görseler onu yol edinmezler." (A'râf: 146)

İçlerini sapıklık kapladığı için Hakk'a yönelmezler o yolun doğru olduğunu görmelerine rağmen, asla o yola koyulmazlar.

"Azgınlık yolunu görseler hemen onu yol edinirler." (A'râf: 146)

Bâtıl arzularına uygun, hevâ ve heveslerine ulaştırıcı olmasından ötürü, sapıklık yolunu kendilerine nerede ise hiç ayrılamayacakları bir yol olarak seçerler.

"Çünkü onlar âyetlerimizi yalanladılar ve onları umursamaz oldular." (A'râf: 146)

Buradan da anlaşılıyor ki Allah-u Teâlâ bunları idrakten çevirmiş ve mahrum etmiştir. Hem bilmiyorlar, hem de bilir gibi görünüyorlar.

"Biz onlara doğru yolu göstermiştik, amma onlar körlüğü doğru yolda gitmeye tercih ettiler." (Fussilet: 17)

Cenâb-ı Hakk kalplerini çevirmiş, mühürlemiş olduğu için hakikati duymazlar ve duymak da istemezler. Çünkü imansızdırlar.

Evliyâullah Hazerâtı'nı
Yok Sayıp Karşı Çıkanlar:

Seyyid Kutup başta olmak üzere, Evliyâullah Hazerâtı'nı yok sayıp, kendi bâtıl fikirlerini benimseyenlere cevap mahiyetinde, konumuzun içinde geçen bazı Âyet-i kerime ve Hadis-i şerif'leri mevzunun daha iyi anlaşılabilmesi için tekrar arz edeceğiz:

Zahiri bir âlim olan Seyyid Kutup, mârifetullah ilminden mahrumdur ve hiçbir bilgisi yoktur. Mârifetullah ilmi Hakk'tan gelir. Onların muallimi bizzat Hazret-i Allah'tır.

Âyet-i kerime'de:

"Allah'tan korkar takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor. (Bakara: 282)

Buna, sadır ilmi denir.

Hadis-i şerif'te:

"İlim ikidir birisi dilde olup (ki bu zahiri ilimdir.) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan mârifet ilmi vardır. Asıl gayeye ulaşmak için faydalı olan da budur." buyuruluyor. (Tirmizî)

Diğerine satır ilmi denir.

Zahiri ilim mektep ve medresede talim edilir. Buna da satırdan alındığı için, satır ilmi denir.

Sadır ilmi, Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in ilmidir. Bu ilim ve diğer ilimler yazımızda ayrıntılarıyla izâh edilerek, Âyet-i kerime ve Hadis-i şerif'lerin nûr ışığı altında açıklanmış ve hiçbir itiraza mahal bırakılmamıştır.

Zahiri âlimlerin yüzde doksanı bu ilmi bilmez. Hakikat âleminde kördür. Seyyid Kutup bu ilme gerçekten âşina olmadığından büyük bir hataya düşmüştür. Allah'ım affetsin.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah'tan başkasını kendilerine veliler edinenler, 'Bizi Allah'a yaklaştırsınlar diye onlara kulluk ediyoruz' derler." buyuruyor. (Zümer: 3)

Seyyid Kutup bu Âyet-i kerime'de geçen "Evliyâ" sözünü, Hazret-i Allah'ın sâdık kulları olan Evliyâullah'a tevil ederek; evliyânın etrafında halkın toplanmasını, cahiliyye Arapları'nın Allah'a yaklaşmak maksadıyla putlara tapınmalarına benzetmiştir. Halbuki bu bir sapıklıktır. Gerçekten büyük bir cehalet işlemiştir.

Zirâ Âyet-i kerime'de:

"Âyetlerimizi iptal etmek için, yarışırcasına koşanlara da, azabın en kötüsünden acıklı bir azab vardır.

Kendilerine ilim verilenler, Rabb'inden sana indirilenin gerçek olduğunu bilirler. Onun mutlak galip ve övgüye lâyık olan Allah'ın yoluna ilettiğini görürler." buyuruluyor. (Sebe: 5-6)

Bu Âyet-i kerime'ler karşısında sizin durumunuz ne olacak?

Bize göre Allah-u Teâlâ'nın kelâm ve hükmü geçerlidir. O'nun hükmünden başka hiçbir hüküm kabul etmeyiz.

Yalnız Allah ve Resul'ünün hükmüne değer veririz. Başka hiçbir kimsenin hükmüne değer vermeyiz.

Cevap da yalnız Âyet-i kerime ve Hadis-i şerif'ledir.

Seyyid Kutup ise, Allah-u Teâlâ'nın veli kullarını puta benzeterek dil uzattığı için apık sapık konuşmuştur.

Oysa Allah-u Teâlâ veli kulları hakkında;

"İyi bilin ki Allah'ın veli kulları için hiçbir korku yoktur. Onlar mahzun da olmayacaklardır." buyuruyor. (Yunus: 62)

Hadis-i kudsî'de ise:

"Velilerimden birisine düşmanlık edene ben harb açarım." buyuruluyor. (Buharî)

Diğer bir Hadis-i kudsî'de ise:

"Kubbelerimin altındaki velilerimi benden başka kimse bilemez." buyuruluyor.

Bu Âyet-i kerime ve Hadis-i kudsî'ler Allah-u Teâlâ'nın veli kullarını meth-ü senâ ediyor. Herkese vermiş değildir, yalnız veli kullarına aittir.

Âyet-i kerime'lerde:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

"Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." buyuruluyor. (Âl-i imrân: 110)

Hadis-i şerif'te ise:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn itlâk olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." buyuruluyor. (Nevâdir-ül Usül, Tirmizî)

Allah-u Teâlâ ve Resul'ü veli kulları hakkında böyle buyuruyor. Senin Seyyid Kutup dediğin böyle söylüyor. Bu büyük bir sapıklık değil midir? Hadi bu Âyet-i kerime ve Hadis-i şerif'lere cevap ver de göreyim.

Diğer bir Hadis-i şerif'te:

"Bâtın ilmi, Allah-u Teâlâ'nın sırlarından bir sır, hikmetlerinden bir hikmettir. Onu ancak dilediği kulunun kalbine atar." buyuruluyor. (Buhârî)

Bu Âyet-i kerime ve Hadis-i şerif'ler velilere ve mârifetullah ehline aittir. Zâhiri âlimler bu ilimden mahrumdur.

İşte bu bilmediğiniz, anlamadığınız ve duymadığınız ilmi size duyurmaya çalışıyoruz. Zira bu ilim size hep Allah'ın kelâmıyla bir bir anlatıldığından ötürü, bunu bilmiyorum diye inkâr etmeniz sizi küfre götürür.

Nitekim İmâm-ı Gazali -rahmetullahi aleyh- Hazretleri İhya-u Ulumid'din adlı eserinde:

"Sakın anlamıyorum diye bu ilmi inkâra kalkışma. Aklî ilimleri kavradığını zannederek çizmeden yukarı çıkan âlimlerin helâk noktası burasıdır. Allah dostlarının bu hallerini inkâr eden bir ilimden cehalet çok daha iyidir. Kaynak bir olduğu için velileri ve kerametlerini inkâr ise tamamen dinden çıkmaktır."

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"İlim ikidir birisi dilde olup (ki bu zahirî ilimdir.) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan mârifet ilmi vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

İşte bu gayeye ulaşanlar bunlardır. Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah kime dilerse ona kat kat verir." buyuruyor. (Bakara: 261)

İşte ihsanı ve ikramı bol olan Allah-u Teâlâ tasavvura sığmayan ihsanlarını kat kat lûtfetmiştir. Yalnız, mârifetullah ehli olan veli kullarına bahşetmiştir. Başkasına şâmil değildir.

İmâm-ı Âzam -rahmetullahi aleyh- Efendimiz o kadar büyük bir âlimdir ki, İbrahim Ethem -kuddise sırruh- Hazretleri'nin Hakk ile olduğunu gördü, bildi ve söyledi.

Bunu biraz açalım, ağzı mühürlü iki teneke var, birisinin içi mücevher dolu, diğerinin ise taş.

Bunu dışarıdan görebilmek için kalp gözünün açık olması lâzım. O ise gördü ve seçti, tazim etti.

İbrahim Ethem -kuddise sırruh- Hazretleri için "Seyyidünâ" yani "Efendimiz" buyurdu.

Talebesi ona niçin böyle dediğini sorunca "Biz ilmimizle nefsimizi düşünürüz, onlar ise kendilerini unutup hikmetle yalnız Allah'ı düşünürler." cevabını verdi.

İmâm-ı Âzam Hazretleri; "Eğer şu iki senem olmasaydı, Numan helâk olurdu." buyurdu ve anlayanlara duyurdu.

Hazret-i Allah kıyamete kadar gelecek olan irşad memurlarını levh-i mahfuz'da yazmıştır. Mârifetullah ehlinden bazı zevât-ı kiram'ın keşfi açılması ile kıyamete kadar gelecek Mürşid-i kâmiller'in ismini, cismini bilirler. Ve bunların bazılarından bu gibi esrar-ı ilâhiye'yi ifşâ edenler de olmuştur. Temsil olarak:

Muhyiddin İbn'ül Arabî -kuddise sırruh- Hazretleri "Gelecek bütün mürşidlerin ismini" bildiğini ifşâ etmişlerdir. İmâm-ı Rabbanî -kuddise sırruh- Hazretlerimiz 260. mektubunda istikbâlde gelecek bir kimseden bahsederken tek tek bütün vasıflarını beyan ediyor. Neden? Levh-i mahfuz'da gördüğü için bildi ve söyledi.

Biz şahsa değil, Allah-u Teâlâ'nın emrine ve hükmüne bakanlarız. Çünkü biz Allah'a ve Resulullah'a iman etmişizdir.

Biz Hazret-i Allah'ın yanında muteber olan zamanın velilerinin başı olan Kutb-u âzam'a itibar ederiz. Ona saygımız sonsuzdur. Ve fakat Allah-u Teâlâ'nın veli kulları hakkındaki beyanlarını inkâr edip inanmayan ve hükmü ilâhî'ye ters düşen kim olursa olsun itibar etmeyiz. Biz Hazret-i Allah'ın veli kullarını puta benzetecek kadar cahil değiliz. Ancak Hazret-i Allah'a ve Resul'üne iman ederiz. Hazret-i Allah'ın kelâmına ve Resul'ünün Hadis-i şerif'ine itibar ederiz. Cevabı da ancak Âyet-i kerime ve Hadis-i şerif'le bekleriz. Lâf asla kabul etmeyiz.


Tekâsür Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde Kevser sûre-i şerif'inden sonra nâzil olmuştur. Sekiz Âyet-i kerime, otuz altı kelime ve yüz elli iki harften müteşekkildir.

Birinci Âyet-i kerime'de "Çoklukla övünenler" mevzu edildiği için, bu mânâyı ifade eden "Tekâsür" kelimesi bu Sûre-i şerif'e isim olmuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de mal ve itibar bakımından övünmenin insanı Hakk'tan uzaklaştırdığı, bu durumda âkıbetlerinin cehennem olacağı, Allah-u Teâlâ'nın ahirette nimetlerden mutlaka hesaba çekeceği beyan edilmektedir.

Çoklukla Övünenler (1)

Rivayete göre iki kabile mal ve adam çokluğu ile birbirine karşı övünmüşler, daha sonra mezarların başına gidip: "Bizim şu kadar ölmüş büyüklerimiz vardır!" diyerek oradaki ölülerinin çokluğuyla da övünmeye başlamışlardı.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurdu:

"Çoklukla övünmek sizi o derece oyaladı ki, nihayet kabirleri ziyaret ettiniz." (Tekâsür: 1-2)

Tekâsür; çokluk kuruntusu, gurur ve iddiâsı demektir ki, dünya ehlinin çoğunlukla aldandığı bir noktadır.

İnsanların hayatın aldatıcı şeyleri ile meşgul olmaları, dünya malını biriktirmeye olan düşkünlükleri; kendilerini kulluk vazifelerini yapmaktan alıkoymuş, dünya saâdetine ahiret selâmetine vesile olacak ibadetlerden mahrum bırakmıştır. Hayırlı işlerle uğraşacakları yerde bunlarla meşgul oldular, canları çıkıncaya kadar böyle devam ettiler. Dünyanın geçici güzelliğine aldanıp ahirete yönelmediler. Sonuçta hepsi de kabir ehlinden oldular.

Dünya hırsı, mal ve evlât çokluğu ile övünme ahirette hiçbir işe yaramayacak, o korkulu günde ameller tartılırken ağır basmayacak, cehennemle yüz yüze bırakacaktır.

Ölüm gelip kabre girdiklerinde, gaflet içinde ne kadar kör ve sağır olarak yaşadıklarını anlayacaklardır.

Allah-u Teâlâ Hakk yoldan sapan, mal ve evlât yarışına girip kuruntu, gurur ve itibar peşinde koşan kimselerin, ileride ister-istemez gerçeği bileceklerini haber veriyor:

"Hayır! Yakında bileceksiniz!" (Tekâsür: 3)

Ahiret azabını görünce çok pişman olacaksınız, amma bu pişmanlığınız size hiçbir fayda sağlamayacak.

"Hayır, hayır!.. Yakında bileceksiniz!" (Tekâsür: 4)

Dünya malına hırslı olanlar, ölüm gelip kabre girdiklerinde, gafletten uyanıp ömürleri boyunca çoğaltmak için oyalandıkları fânî varlıklardan ayrıldıklarını ve yalnızca vebâlini yüklendiklerini görecekler, ne kadar hatalar içinde yaşadıklarına vâkıf olacaklar.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (5)

Karşılaşma:

Nihayet Hicret'in ikinci yılı 17 Ramazan Cuma sabahı iki ordu Bedir'de karşı karşıya geldi.

Araplar öteden beri kabilecilik gayretiyle savaş yapıyorlardı. Şimdi ise din uğruna Allah yolunda savaş yapılıyordu. Baba oğulla, amca yeğenle, kardeş kardeşle karşı karşıya idi.

İslâm'ın sancaktarı Mus'ab bin Umeyr -radiyallahu anh-ın kardeşi Ebu Aziz bin Umeyr, Kureyş'in birinci bayraktarıydı.

Ebu Bekir -radiyallahu anh-in bir oğlu Abdullah kendi yanında, diğer oğlu Abdurrahman müşriklerin safındaydı.

Resulullah Aleyhisselâm'ın bir amcası Hamza -radiyallahu anh- müslümanlar tarafında, diğer amcası Abbas düşman tarafında idi.

Yine Resulullah Aleyhisselâm'ın amcası Hâris'in oğullarından Ubeyde -radiyallahu anh- müslümanların arasında, Ebu Süfyan ile Nevfel ise müşriklerin arasındaydı.

Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'in kardeşi Nevfel bin Huveylid İslâm'ın en büyük düşmanlarındandı.

En garip olanı da, en çok sevdiği amcası Ebu Tâlib'in oğlu Hazret-i Ali -radiyallahu anh- kendi yanında, diğer oğlu Âkil karşı taraftaydı.

Muhtereme kızı Zeynep -radiyallahu anhâ-nın kocası Ebül-Âs da hasımların içindeydi.

Hak ile bâtıl, tevhid ile şirk karşı karşıya gelmişti.

Allah-u Teâlâ müminlerden üç kat fazla olan müşrikleri, müminlerin gözlerine az göstermek suretiyle cesaretlerini artırıyor, kendilerine emniyet bahşediyordu.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Allah uykuda onları sana az gösteriyordu." (Enfâl: 43)

Allah-u Teâlâ Resul-i Ekrem'ine rüyâsında düşmanı az ve kuvvetsiz göstermişti. Bu rüyâ işin başlangıcı ile sonucu arasında bir bağlantı olduğunu ve hadisenin tesadüfe bağlı bulunmadığını belgelemektedir. O da bunu mücâhidlere böylece bildirmiş, onların da düşmanlarına karşı cesaretleri artmış, kalpleri kuvvetlenmişti. Korkusuzca ilerlediler.

"Eğer onları sana çok gösterseydi, çekinir ve bu hususta çekişirdiniz." (Enfâl: 43)

Savaşı göze alıp almamak hususunda görüş ayrılığına düşerler, kimi sebat eder, kimi de istemeye istemeye savaşa gider, düşmana karşı koymaktan çekinirdi.

Rüyâyı Resulullah Aleyhisselâm gördüğü halde, Allah-u Teâlâ "Çekinme"yi ona isnad etmedi, bu çekinmeyi ve çekişmeyi müslümanlara atfetti.

Şüphesiz ki böyle bir ihtilâf, düşmanla karşılaşan bir ordunun karşılaştığı belâların en büyüğüdür.

"Fakat Allah sizi kurtardı. Çünkü O, sinelerin özünü bilir." (Enfâl: 43)

Onların dış görünüşleri ile kalabalıklarını değil, hakikatteki zayıflıklarını, değersizliklerini gösterdi. Onları yılgınlığa düşürmedi ve aralarında çıkacak muhtemel bir anlaşmazlığa meydan vermedi. Allah-u Teâlâ gönüllerde ne olduğunu, ne olacağını; cesareti, korkaklığı, sabrı ve tahammülsüzlüğü tamamiyle bilir.

•

İki ordu yüz yüze karşılaştığı zaman da Resulullah Aleyhisselâm'ın bu sâdık rüyâsı aynıyla tecelli ettiği gibi, bu durumu her iki taraf bizzat müşâhede ettiler.

"Allah olacak olan emri yerine getirmek için (düşmanla) karşılaştığınızda onları sizin gözünüzde az gösteriyor, sizi de onların gözlerinde az gösteriyordu." (Enfâl: 44)

Allah-u Teâlâ intikam almayı dilediği kimselerden intikam almak, üzerlerine nimetlerini tamamlamak istediği kimselere de nimet ihsan etmek için iki tarafı birbiriyle savaştırdı.

Her iki tarafın kalpleri üzerinde durmadan değişip duran bu duygular, aslında normal göz yanılmalarının çok üstünde ve ötesinde bizzat Allah-u Teâlâ'nın kudretini gösteren başlı başına bir mucizeydi.

"Bütün işler ancak Allah'a döndürülür." (Enfâl: 44)

Dilediği gibi o işlerde tasarrufta bulunur, dilediği şekilde hükmeder. Hiçbir şey O'nun hükmünün dışına çıkamaz.

Müminlerin müşriklere az gösterilmesi, düşmanın tedbir almasını, hazırlığını arttırmasını önlüyordu.

Allah-u Teâlâ iki topluluğu birbirine karşı tahrik buyurmuş, hırsları artsın diye birini diğerinin gözünde az göstermiştir. Resul'üne yardımı değişik tezahürlerle sürdürüyordu. Savaş kızışıp Allah-u Teâlâ müminleri peşpeşe gelen meleklerle destekleyince, inananlar grubu kâfirler gürûhuna çok görünmeye başladı.

•

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurmuştur:

"Karşı karşıya gelen bu iki topluluğun durumlarında sizin için mühim bir ibret vardır." (Âl-i imrân: 13)

Allah-u Teâlâ'nın dinini yerleştireceğini, Resul-i Ekrem -sallallahu aleyhi ve sellem-ine yardım edeceğini, düşmanlarının da zelil olacağını gösteren deliller apaçık görülmektedir.

"Biri Allah yolunda savaşıyor, diğeri küfür içinde bulunuyordu." (Âl-i imrân: 13)

Biri Allah-u Teâlâ'nın dinini yüceltmek için savaşan mümin topluluk, diğeri ise tâğut uğrunda savaşan Kureyşli küffar topluluğudur.

"Onlar, öbürlerinin kendilerinin iki katı olduklarını gözleriyle görüyorlardı." (Âl-i imrân: 13)

Gerçek oranın üçte biri olmasına rağmen, sıradan bir kimse bile kâfirlerin sayısının, müslümanların sayısının en azından iki katı olduğunu görebilirdi.

Bununla birlikte O'nun dostları düşmanlarına üstün geldi. Galibiyet çoklukta değildir, o bir irâde-i ilâhî neticesidir.

"Allah dilediğini yardımıyla destekler." (Âl-i imrân: 13)

Bu sayede nice az kuvvetler çok kuvvetlere galebe çalar.

"Bunda görebilenler için ibret vardır." (Âl-i imrân: 13)

Sayıca az ve teçhizat bakımından yoksun olmalarına rağmen, müslümanların daha kalabalık ve daha teçhizatlı silâhlara sahip olan kâfirleri hezimete uğratmaları, Allah-u Teâlâ'nın yardımının onlarla olduğunu açıkça göstermiştir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer Allah size yardım ederse, artık sizi mağlup edecek yoktur." (Âl-i imrân: 160)

•

Resulullah Aleyhisselâm müslümanlara öğütler veriyor, bu hususta nâzil olan Âyet-i kerime'leri onlara okuyordu:

"Ey iman edenler! Düşman topluluğu ile karşılaştığınız zaman sebat edin ve Allah'ı çok zikredin ki umduğunuza kavuşabilesiniz." (Enfâl: 45)

"Allah ve Resul'üne itaat edin, birbirinizle çekişmeyin.

Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider.

Sabredin! Allah sabredenlerle beraberdir." (Enfâl: 46)

"Yurtlarından böbürlenerek, insanlara gösteriş yaparak ve (insanları) Allah yolundan alıkoyarak çıkanlar gibi olmayın. Allah onların yaptıklarını çepeçevre kuşatmıştır." (Enfâl: 47)


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (5)

Kafkasyalı Hacı Yunus Efendi'nin Sordukları Soruya, Verdikleri Cevaplar

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri, zaman-ı saadetlerinde yaşayan birçok Hocaefendi'yle sohbet etmişlerdi.

Düzce'nin ve civar illerin ileri gelen Hocaefendileri dini konuları müzakere etmek için bir araya toplandıklarında mutlaka Ömer Öngüt -kuddise sırruh- Hazretleri'ni de dâvet ederler ve Zât-ı âlileri'ne anlayamadıkları veyahut işin içinden çıkamadıkları mevzuları sorarlardı.

Zât-ı âlileri onları tatmin edici, mânevi âlemlerden süzülüp gelen bir ilimle cevap verirlerdi.

Her biri değerli ve tanınan birer âlim olan bu değerli zâtlar, kendilerinden yaşca küçük olan Ömer Öngüt -kuddise sırruh- Hazretleri'nin çok değerli mânevi bir âlim olduğunu bilirler ve değer verirlerdi.

Bu konuya bir misâl olması hasebiyle bir mevzuyu Zât-ı âlileri şöyle anlatmışlardır:

Bu yol mahviyetle kaimdir. Varlık, benlik peşinde koşan Var'a ulaşamaz. Tutulmak ve kurtulmak için mahviyet şarttır.

Allah ehli tevazu ve mahviyete değer verir. Şeytan ehli kibir ve varlığa değer verir. Bu anahtar elinizde oldukça herkesi ölçersiniz.

Tutunma yeri tevazu ve mahviyettir, kayma yeri kibir ve kendini beğenmektir.

İhvan daima mütevazi olmalı, yoluna bakmalı, aleme bakmamalı. Sana ihsan ettiği nimetin şükrünü eda et ve yoluna bak.

İnsan mânevi yolda tahtı terbiye gördükçe varlığı yavaş yavaş alınır. Aşağıya iner iner ve hükümsüz kalır. "Hüküm O'dur, O'nundur" der.

Allah ehli; varlıktan yokluğa, yokluktan hiçliğe, hiçlikten fenâya iner, fâni olur...

Kafkasyalı Hacı Yunus Efendi vardı; Allah rahmet eylesin, komşumuzdu, mütevazi, halim selim bir Hocaefendi idi.

25-30 yaşlarındayım. Bir gün öğlen vakti evden çıkarken karşılaştık.

"Ben de sizi bekliyordum." dedi.

"Buyurun Hocaefendi!"

"Kitap okurken gözüme bir Hadis-i şerif ilişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz: 'Cebrâil Aleyhisselâm'ı gördüm. Kâbe-i Muazzama'nın örtüsüne yapışmış paçavra şeklinde idi.' buyuruyorlar. İlmim, hilmim, aklım, fikrim, dimağım durdu, bir türlü içinden çıkamadım. Bunun mânâsını bilse bilse siz bilirsiniz diye düşündüm. Onun için bekliyordum." dedi. Kimbilir ne kadar beklemiş.

O anda 80-85 yaşlarında, böyle muhterem ve âlim bir zâtın, itimat edip bu hususu sormasıyla Allah-u Teâlâ şu bilgiyi ihsan buyurdu:

"Hocaefendi bu çok kolay dedik. Cebrâil Aleyhisselâm o anda münâcaatta idi. Azâmet-i ilâhî karşısında o derece ifnâ olmuştu ki, kendisini bir paçavra haline koymuştu ve o şekilde niyaz ediyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de fotoğrafını çekiverdi."

Hocaefendi bu cevaba pek memnun kaldı. "Hah buldum! Allah râzı olsun!" dedi ve gitti.

Halbuki Allah-u Teâlâ Cebrâil Aleyhisselâm'a öyle bir azamet vermişti ki, Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz kendisine peygamberlik verildiği sırada ufku kaplayan altı yüz kanadını açmış olduğu halde aslî suretinde gördü. Bu ilk görüşünde çok korktu ve titreye titreye hane-i saâdetine geldi.

Allah-u Teâlâ ona bu azameti lütfettiği halde, o ise azâmet-i ilâhi karşısında kendisini bir paçavra yerine koyarak münâcaatını öylece yapıyordu. Cebrâil Aleyhisselâm'ı paçavra olarak Kabe'nin duvarına yapıştırdıysa, bu fakiri de yerin paçavrası yapmıştır, yere yapışmışızdır. O'na öyle iltica ederiz.

Fakat size bunun ruhunu anlatmak için bu mevzuyu açıyorum. Bunun ruhu açılmış değil. Nedir? Azâmet-i ilâhiye'nin karşısında Cebrâil Aleyhisselâm kendisini bir paçavra şekline koymuştu, paçavra şeklinde münacaatta bulunuyordu. Peki şimdi bir sual sorsa, sen bunu nereden bildin. Asıl bunun ruhu burası.

Ben o zaman bunun tahsilini, mahviyet tahsilini görüyordum, o hâl ile halleniyordum. Ben yerin paçavrasıyım. Cebrâil Aleyhisselâm Kabe-i Muazzama'nın paçavrası idi. Ben o zaman yerin paçavrasıyım. Onun için gayet rahat cevap verdik. Çünkü o gün, o hiçlik tahsilini görüyordum.

Azâmet-i ilâhiye karşısında ben zerre olarak secde ederim, adam olarak değil. Ama siz adam olarak secde ediyorsunuz değil mi? Ben zerre olarak secde ederim, beni bağışlamasını dilerim ve imanla göçmek için niyaz ederim. Benim O'nunla ilgim böyledir.

Bazen kendimi bir rozet gibi görürüm. Çünkü O'nun ihsanını, O'nun ikramını yani hep O'ndan olduğunu bildiğim ve gördüğüm için kendimi bir rozet gibi görüyorum. Ama siz bir iş yaptığınızı zannedersiniz de O'nun ve O'ndan olduğunu bilmezsiniz. Kaydığınız nokta burasıdır. Bazen kendimi bir balık pulu, bazen bir çomak gibi görürüm. Hülâsa O'nu gördükten sonra kendimi nasıl kaybedeceğimi, ne halden ne hale gireceğimi bilmem. Cebrâil Aleyhisselâm "Namus-u Ekber" olduğu halde azâmet-i ilâhiye'nin karşısında kendisini bir paçavra haline getirdi. Siz neredesiniz şimdi? Boşluğumuz çok, Allah'ım doldursun.

•

Biz o zaman mahviyet tahsili görüyorduk, o hal ile halleniyorduk. Ama hocalara bu basit değil. Çünkü onlarda varlık var, bunu bulması mümkün değil. Hiçlik içinde olursan azamet O'nun, varlık O'nun... Vücut O, mevcut O. Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Vallahi ben hepinizden çok Cenâb-ı Hakk'ı bilirim ve hepinizden çok O'ndan korkarım." buyurdu. (Münâvî)

Cebrâil Aleyhisselâm da Hazret-i Allah'ı en çok bilen ve korkanlardan olduğu için, azâmet-i ilâhiye karşısında paçavra haline gelmişti. Resulullah -sallallahu aleyhi ve sellem- Efendimiz de fotoğrafını çekiverdi. Herkesi hayrette bırakan da; bu cevabımız bize kolay gelmişti. Çünkü hiçlik tahsili görüyorduk. Şimdi kavradınız mı?

İşte bizi oradan yetiştirdiler. Yani mahviyet üzerine yerleştirdiler, O'nun için bu gizli sırların çözümü bize kolay geliyor. Biz Allah'tan gayrı her şeyi boş olarak kabul ederiz. O'nu tanıyoruz, O'ndan biliyoruz. Bu sebeple biz "yaratık" der geçeriz.

20-25 sene evvel şöyle arz etmiştik: Mürşid-i kâmil, Hazret-i Allah'ın malını tezgâha koyar, mürşid ise kendi malını koyar. Çünkü o Allah-u Teâlâ'yı tanımaz. O kendini tanıyor. Bir noktaya kadar tekâmül etmiştir. "Bu benim hakkımdır!" der, malını pazara koyar satar. Fakat Mürşid-i kâmil, Cenâb-ı Hakk onu ifna ettiği için malı yok. Kendisi yok ki, malı yok ki, satsın. Binaenaleyh o Hakk'ın malını satar. "Bunu O verdi, bu O'nundur, bu O'ndandır!" der, işi orada bağlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce dosta kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Hazret-i Allah'a nasıl içten duâ ediyor! Bana acırsan beni kurtarırsın, Zat'ına has bir kul yaparsın. Fakat bana acımazsan, kendi halime bırakırsan, nefsim de azar beni helâk eder.

"Ey Rabb'imiz! Nûrumuzu tamamla, bizi bağışla, çünkü sen her şeye kâdirsin." (Tahrim: 8)

Nurla her hakikat görülür, zulümatla her hakikat örtülür. O kadar gizli sırlar var ki bu duânın içinde. Evvelâ beni affet. Rabb olarak yaratanı tanıyor, yalnız O'nun affedeceğini biliyor, kendisinin kusurlu olduğunu görüyor. Evvelâ Halik'ından af diliyor.

"Ey Rabb'im! İlmimi artır." (Tâhâ: 114)

Herkes dış ilmi isterken Allah ehli iç ilmi ister. Allah'ım seni bileyim. Seni bilmek için ilmimi artır.

Yusuf Aleyhisselâm da peygamber olduğu halde yalvarıyor:

"Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Çünkü Hazret-i Allah; "Zerreden hesap soracağım!" buyuruyor:

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Zerreden ince hesap var!..

Bir Halik-ı Azimüşan var, seni yoktan var etti, nimetlere gark etti. Dikkat edersen bir damla kerih su aslımız. Onu da O yarattı. Ne var senin? Hiç! Zavallı insan! Bunları böyle düşündüğüm zaman Rabb'im beni çekse de bir hata işlemeden gitsem, diyorum. Niçin? Zerreden hesap soracak.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (128)

Niyâzî-i Mısrî -kuddise sırruh-

Asıl adı "Mehmed" olan Hazret, telif sâhibi Osmanlı mutasavvıflarının önde gelenlerindendir. Hicrî 1027 (m. 1617) yılında Malatya'da dünyaya gelmiş olup, 21 yaşında vaizlikle meşgulken Halvetiyye yolu büyüklerinden Malatyalı Hüseyin Efendi'nin dergâhına intisâb etmiş, bu arada Mantık ve Kelâm ilimlerini tahsil etmek gâyesiyle Diyarbakır ve Mardin'e gitmiştir. Daha sonra Mısır'a göç ederek, burada Ezher Camii yakınlarında ikâmet eden Kâdiriyye yolu şeyhlerinden birinin hizmetine girmiştir.

"Mevâ'idü'l-İrfân" adlı eserinde naklettiğine göre; burada dervîşâne bir hayat sürdürürken, yaptığı bir istihâre sırasında rüyâsında Şeyh Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'ni görmüş ve Hazret kendisine nasîbinin o şehirde olmadığını söyleyerek Anadolu tarafına gitmesini emretmiştir. Gördüğü rüyânın tesiriyle hemen Anadolu tarafına hicret eden Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, İstanbul'a gelerek Sokollu Mehmed Paşa Medresesi'ne yerleşmiş ve burada ilim tedrisine yönelmiştir.

İstanbul'dan ayrılarak Bursa'ya giden ve orada da ilim tedrisiyle meşgul olan Hazret, gördüğü başka bir rüyâ üzerine Uşak'a gitmiş ve orada Ümmî Sinân -kuddise sırruh- Hazretleri'nin halîfelerinden Şeyh Mehmed ile tanışarak, kısa bir süre sonra aradığı her şeyi kendisinde bulacağı Şeyh'i Ümmi Sinan -kuddise sırruh- Hazretleri'ne bağlanarak, ondan hilâfet alıp irşada başlamıştır. İrşad faaliyetleri ile meşgul olurken bir aralık Bursa'ya gelen Hazret, 1669 (h. 1080) tarihinde burada bir dergâh inşâ ettirmiştir.

Cifr ilmine vâkıf müstesnâ şahsiyetlerden biri olan Mısrî -kuddise sırruh- Hazretleri, söylediği bazı sözler nedeniyle 1673 (h. 1087)'de Rodos'a sürülmüş, dokuz ay süren bu sürgün hayatını müteâkip tekrar Bursa'ya dönmüştür.

1677 yılında Rusya seferi için halkı cihâda teşvik maksadıyla yanındaki üç yüz dervişle Edirne'ye geçen Hazret, Selimiye Camii'ndeki bir hutbesinden dolayı tekrar Limni Adası'na sürülmüştür. İki yıl sonra affedilmesine rağmen bu kez dönmeyi kabul etmemiş ve adada ikâmet etmeye karar vererek Limni'deki meşhur "Mısri dergâhı"na yerleşmiştir.

On beş yıl sonra Sultan II. Ahmed'in ricâsı üzerine tekrar Bursa'ya gelen Niyâzî-i Mısrî -kuddise sırruh- Hazretleri, kendisine haset eden bazı ümerânın telkinleri sonucu bir kez daha Limni'ye sürülmüş ve oradan dönmeyip kısa bir süre sonra, tarih 16 Mart 1694'ü gösterirken 78 yaşında vefat etmiştir. Kabr-i şerîf'leri Limni'dedir.

Tasavvuf alanındaki nükteli beyanlarıyla dikkati çeken Hazret, bu sahada manzum ve mensur pek çok eser telif etmiş olup, bunlar; "Dîvân-ı İlâhiyyât", "Mevâ'idü'l-'İrfân", "Kasîde-i Bürde Tesbî'i", "Tevhîd Risâlesi", "Risâle-i Haseneyn", "Devre-i Arşiyye", "Fâtiha Tefsîri", "Esmâ-i Hüsnâ Şerhi", "Esmâ-i Halvetiyye", "Mecmû'a-i Kelimât-ı Kudsiyye" ve "Mektûbât"tır.

Kıldan İnce, Kılıçtan Keskin Bir Yol Üzerinde Gönderilen,
Hakîrliği İle İftihar Eden "Son Velî":

"Kelimât-ı Kudsiyye-i Hazret-i Mısrî" adlı mecmûadaki sözlerinden anlaşıldığına göre, Şeyh Niyâzî-i Mısrî -kuddise sırruh- Hazretleri her devirde zuhûr eden en büyük kutbun "Hâtemü'l-velâye" nûrundan en büyük nasîbi aldığını keşfetmiş ve kendi zamanında bu Nûr'un en büyük temsilcisinin kendisi olduğuna işâret etmişti. ("Mecmû'a-i Kelimât-ı Kudsiyye-i Hazret-i Mısrî", Bursa İnebey Eski Basma ve Yazma Eserler Ktp. Sultan Orhan, nr.: 1223, vr. 6a)

Nitekim Hazret "Dîvân-ı İlâhiyyât" adlı eserinde, "el-Fakru fahrî" buyuran Hâtemü'l-enbiyâ Aleyhisselâm fakirliğiyle övündüğü gibi; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin âhir zamanda zuhur edeceğini bildirdiği ve bu yüzden hakkında yazdığı müstakil eserde kendisini "Âhirü'l-evliyâ" olarak nitelendirdiği Son Velî'nin de, kıldan ince, kılıçtan keskin bir yol üzerinde gönderilmiş, hakirliği ile iftihar eden bir kimse olduğunu haber vermiştir:

"Kıldan ince-vü kılıçdan keskin ol Şâh'un yolu

Her kemâl ehli kapusında anun ednâ kulu

Okları kavs-i kazânun kuvvetince yol alur

Pûtesine kalb-i Sultân'dan geçer okun yolu

Çün mukaddem 'Fakru fahrî' didi Sultânü'r-rusül

Ya aceb mi 'fahr-i züllî' dise bu Âhir Velî?

Ferha tarha iki deryâ 'Mecmai'l-bahreyn' olan

Taht-ı akdâm-ı erâzil, 'Arş-ı Rahmân menzili

'Ârifin bir himmeti var ana arş olmaz makâm

Sidre-vü Tûbâ gözetmez kâmilin cân-u dili." ("Dîvân-ı İlâhiyyât Şerhi", s. 392)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (63)

Hakîm et-Tirmizî -kuddise sırruh- (3)

Hâtemü'l-Evliyâ'ya
İhsan Buyurulan "Rütbe-i İlâhî":

Allah-u Teâlâ peygamber ve velî kullarından her birine bir derece ve rütbe vermiş; ancak "Hatemiyyet" lütfunu yalnız Hâtemü'l-enbiyâ olan Muhammed Aleyhisselâm'a ve Hâtemu'l-evliyâ olan zâta bahşetmiştir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'am: 83)

Kullarından herhangi bir kulu insanlar arasından seçmeye ve dilediği rütbeye yükseltmeye Kâdir olan Allah-u Teâlâ Âyet-i kerime'sinde bu hususu şöyle haber veriyor:

"Kime dilersen ona izzet verirsin, yükseltirsin!" (Âl-i imrân: 26)

Nitekim Allah-u Teâlâ, Son Peygamber'in ümmetinden olan bu büyük zâtı Yahya Aleyhisselâm'a bizzat müjdeleyerek nebîlerin ve resullerin dahi gıpta edeceği bir kemâlâtta göndereceğini vahyetmiş ve beyanlarının bir noktasında şöyle buyurmuştur:

"İzzet ve Celle yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebî'ler ve Resul'ler dahî ona gıpta edecekIer!" ("el-Muhabbe li'1-Muhâsibî"; s. 22-23)

Cenâb-ı Hakk Hadis-i kudsî'sinde hem yemin ediyor, hem de "Göndereceğim!" buyuruyor. Binaenaleyh çok kıymet vermiş, bizâtihî Allah'a ait. Onu Allah-u Teâlâ gönderdi, azmi veren de O, destekleyen de O, irşâdını yayan O, bunu bütün dünyaya sirâyet ettiren O...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Hazret-i Ömer -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehid olmadıkları halde, peygamberler ve şehidler o kimselerin Allah katındaki derecelerine gıpta edecekler. Andolsun ki, kıyâmet gününde bunların yüzleri nûr saçacak, bütün vücudları da nûr içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek." (Ebû Dâvud)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri işaret buyurulan zâtın Hâtemü'l-evliyâ'dan başkası olmadığını ifşâ ederek, "Hatmü'l-Evliyâ" kitabında ona tahsis edilen "Rütbe"den şu şekilde bahsetmiştir:

"Onunla konuşan dedi ki: Velâyet'in imamlığını, reîsliğini ve "Hâtemü'l-velâye"yi elinde bulunduran bu velînin sıfatı nedir?

Buyurdu ki: İşte o, peygamberlere çok yakındır, neredeyse onlara kavuşacak!" ("Hatmü'l-Evliyâ", 8. Bölüm)

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri öyle ince noktalara parmak basmış, öyle gizli sırları ifşâ etmiş ki, "Kitabu İlmü'l-Evliyâ" isimli eserinde bu muhaddesleri şöyle târif etmiştir:

"Allah'ın Hikmetü'l-ulyâ'sına kadar ulaşabilenler, O'nun vahdâniyyet'inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm'e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan Hassü'l-has muhaddeslerdir!"

"Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir. Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar.

Muhaddesler derecelerine göre Nübüvvet'ten de pay alırlar. Nitekim onların kimine Nübüvvet'in yarısı verilir.

Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir. İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir." ("Kitâbu 'İlmü'l-Evliyâ", Bursa İnebey Eski Basma ve Yazma Eserler Ktp. Haraççıoğlu, nr.: 806, vr. 29a-29b)

Ona her şeyi vermiş: Hikmet'ini vermiş, ilmini, kendini, işini, tedbîrini, sanatını bildirmiş, Vahdâniyyet'inin içinde yürütmüş, Vech-i Kerîm'e vâsıl etmiş, Nûr'unu büyütmüştür. Bu aklın alacağı anlayabileceği bir durum değildir!

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "İlmü'l-Evliyâ" isimli eserinde yer alan başka bir ifşaatında bu velâyet derecesine mazhar olanlara bahşedilen rütbeyi şöyle tavsif etmiştir:

"Onlar has velîler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyâmet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir!" ("Kitâbu 'İlmü'l-Evliyâ", Haraççıoğlu, nr.: 806, vr. 45b-46a)

Yine bunun delîli; Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hureyre -radiyallahu anh- Hazretleri'ne duyurduğu: "Âhir zamanda gelecek o topluluğa katıl!" Hadis-i şerif'inin bir noktasında şöyle buyururlar:

"Ey Ebû Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." ("el-Vesâyâ li-İbnü'l-Arâbî", Süleymâniye Ktp. Hâlet Efendi, nr.: 198/2, vr. 486a)

Bu lütuf O'nundur, O'ndandır, mahlûkun hiç hükmü yoktur. O dilemiş, sevmiş, seçmiş, tecellî etmiş, ileriye sürmüş o kadar…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Nefis ve Ruh

Allah-u Teâlâ Cemâl nurundan en evvelâ Resul-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattı. Habib-i Ekrem -sallallahu aleyhi ve sellem-inin de bilhassa göz nurundan Arşırahman'ı, sonra diğerlerini halketti.

Allah-u Teâlâ bütün ruhları "Lâhut âlemi"nde yarattı. Bunun içindir ki ahsen-i takvimin tâ kendisi olmuş oluyor.

Sonra yaratılan ruhları kâinatın en aşağısına, cesetler âlemine indirdi.

Kur'an-ı kerim'de bu hususa şöyle işaret ediliyor:

"Biz insanı en güzel bir biçimde yarattık. Sonra onu aşağıların aşağısına indirdik." (Tîn: 4-5)

Yâni Allah-u Teâlâ "Kudsî rûh"u ahsen-i takvim üzere yarattıktan sonra, beraberinde tevhid tohumu olduğu halde "Lâhut âlemi"nden saldı, evvelâ "Ceberût âlemi"ne indirdi. Ceberût, âlem-i emirden sonra madde ve müddetle vücut bulan, maddî ve mânevî âlemler arasında bulunan orta âlemdir. Ruhânî âlemin de cismânî âlemin de bazı hususiyetlerine sahiptir. Bir berzah ve misâl âlemidir.

Ceberût âlemine gelince Allah-u Teâlâ ruhlara o âleme mahsus, o âlemin nurundan kisveler giydirdi. Bu kisveyi giyen ruhlar "Sultânî ruh" oldu.

Sonra o kisve ile "Melekût âlemi"ne indirdi. Orada da o âlemin nurundan kisveler giydirdi. Bu kisveyi giyen ruhlar da "Ruhânî ruh" ismini aldı.

Mülk âlemi zâhir âlem, melekût âlemi ise bâtın âlemdir. Arş'tan arza kadar melekût âlemidir.

Allah-u Teâlâ ruhları yine saldı, "Mülk âlemi"ne indirdi. Emr-i İlâhî ile cesetlere inip mülk kisvesine bürünen ruhlar ise "Cismânî ruh" oldu.

Cesetleri halk edişi ile ilgili değişik halleri şu Âyet-i kerime'si ile haber vermektedir:

"Sizi topraktan yarattık, ölümünüzden sonra yine O'na döndüreceğiz ve sizi tekrar oradan çıkaracağız." (Tâhâ: 55)

Ruhların bu cisme girmeleri ile ilgili olarak da diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ona kendi ruhumdan üfledim." (Sâd: 72)

Âlemlerden süzüle süzüle gelen ve ulviyattan halkolunan ruh, hissiz ve hareketsiz vücuda sığdırıldı.

Vücutta bir de nefis var. Nefisle ruh, vücutta ayrı ayrı yer tutmuşlardır. Nefis; toprak, su, hava ve ateşten müteşekkil bir "Buhâr-ı zulmânî"dir. Karın boşluğunda bulunur, kumandası secde mahallidir. Bütün vücuda oradan kumanda etmek ister.

Nefis süfliyâttan, ruh ulviyâttan halkolunmuştur. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile mücehhezdir. Çok lâtiftir, çok âli makamdan gelmiştir.

Allah-u Teâlâ cesette ruhların her birine, kendilerine mahsus yerler ayırmıştır.

Cismânî ruhun yeri etle kan arasıdır ve bedende terbiye edilir.

Ruhânî ruh'un yeri kalp,

Sultânî ruh'un yeri fuad,

Kudsî ruh'un yeri ise sırdır. Ruhların terbiyesi ayrı bir husustur.

Sır; Hâlik ile mahlûk arasında bir vâsıtadır, tercüman mesâbesindedir. Çünkü Kudsî ruh'a sahip olan bir kimse, Allah-u Teâlâ iledir ve O'nun mahremi sayılır.

Yani içten içe, âlemden âleme geçiliyor. Bunlar bâtınların da bâtınıdır.

Terakkiyat:

Ruh, bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti. İnsanların bazı meleklerden efdal oluşu buradan doğuyor. Onlarda nefis olmadığı ve nefse tâbi olmadıkları için, ne ki emredilirse hemen yerine getirirler.

Ruh ulvî ve lâtif, nefis ise süflî olup birbirinin zıddıdırlar. Allah-u Teâlâ ikisini bir arada barındırmak için ruhu nefse âşık etmiştir. Zira ulvî ile süflînin başka türlü bağdaşması mümkün değildir. Yaratılışları birbirinin tam zıddı olduğu halde ulvî ruh, zamanla süflî olan nefisle alâkasını çoğalttı. Nefs-i emmâre'nin akışına, cazibesine tutuldu ve o nispette değerini ve faziletini kaybetmeye başladı. Çünkü ruh nefse aldanıp onun boyasına girerse, asliyetini, ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hâkimiyeti nefis eline geçirir, bütün icraatlarını gayet rahat bir şekilde yapar.

Nefs-i emmâre'nin akışına-câzibesine tutulan ve değerini, faziletini kaybeden ruh, Allah-u Teâlâ'ya verdiği sözü de unuttu.

Allah-u Teâlâ ruhları yarattığı zaman:

"Ben sizin Rabb'iniz değil miyim?" buyurmuştu. (A'râf: 172)

Üzerlerinde dilediği gibi tasarruf eden yegâne mürebbileri ve yaratıcıları olduğuna ikrar ettirdi.

Hepsi de:

"'Evet Rabb'imizsin, buna şahidiz.' dediler." (A'râf: 172)

Fakat nefsin boyasına girerek bu sözü unuttular. Hâlik-ı azîmüşşan hakkındaki bilgilerini de unuttular. Nefse aldandılar. Dolayısıyla vücutta hâkim oldukları yeri de yavaş yavaş kaybederek hükümsüz kaldılar, nefsin tahakkümüne girdiler. Halbuki çok ulvî âlemlerden süzülerek gelmişlerdi. Ulviyatlarını sufliyâta tahvil ettiler.

Allah-u Teâlâ bir lütuf, ikram ve ihsan olarak Peygamber Aleyhimüsselâm Efendilerimiz'i, onların gelmediği bir zamanda da vekillerini gönderdi, ruhları kendine dâvet etti.

Âyet-i kerime'de:

"Her toplumun hidayet rehberi bir yol göstericisi vardır." buyuruluyor. (Ra'd: 7)

Yani ruhlar âleminde geçen o visal günlerini hatırlattı. "O günleri unuttunuz mu, hani o güzel günleriniz?"

Allah-u Teâlâ'nın peygamberler göndermesindeki, kitaplar salmasındaki maksat budur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!" (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.


İSLÂM İLMİHALİ

Namazda Bâtınî ve Zâhirî Huşu (1)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Resul'üm! Kitap'tan sana vahyedileni oku ve namaz kıl! Şüphesiz ki namaz insanı her türlü hayâsızlıktan ve fenâlıktan alıkoyar. Zikrullah elbette en büyük (İbadet)tir. Allah yaptıklarınızı bilir." (Ankebût: 45)

Müminlerin her türlü kötülüklerden ve yasaklardan kaçınması icap ederken, nice namaz kılan kimselerin kendilerini haramdan ve yasaklardan kurtaramadıkları görülmektedir.

Bunun da sebebi namazda huzur ve huşuya dikkat edilmemesinden ileri gelmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Huşu ile namaz kılan müminler ahiret azabından kurtuldular." buyuruyor. (Müminûn: 1-2)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Namazında huşu olmayan kimsenin namazı kabule lâyık olamaz, vaad olunan faydası da beklenemez." buyurmuşlardır. (Münâvî)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Namazında sesini yükseltme, sesini o kadar da kısma, ikisi arasında bir yol tut." (İsrâ: 110)

Bu gibi kimseler ancak emri yerine getirerek farzı edâ etmiş ve namazı terkedenler için tayin olunan şer'i cezadan kendini kurtarmış olur.

Namazda huzur ve huşu şarttır. Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Benim zikrim için namaz kıl!" buyuruyor. (Tâhâ: 14)

Bu Âyet-i kerime'den anlaşılıyor ki namaz kılmaktan maksat Allah-u Teâlâ'yı anmaktır. Namazı boyunca gaflette olan bir kimse, Allah'ı anmak için namaz kılanlardan olmamış olur.

Allah-u Teâlâ bir Âyet-i kerime'sinde de:

"Gâfillerden olma." buyuruyor. (Â'râf: 205)

Namaz gafletle kılınırsa o namaz sahibini fuhşiyattan, münkerden alıkoymaz, Hazret-i Allah'tan uzaklaştırır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimsenin kıldığı namazı kendisini kötülüklerden alıkoymazsa, o kimseye Cenâb-ı Allah'ın rahmetinden uzaklaşmadan başka bir fayda vermez." (Ahmed bin Hanbel)

"Sâlih amelden ayrılmayan kimsenin iki rekât namazı, iyi ile kötü ameli karışık kimselerin bin rekât namazından efdâldir." (Münâvî)

Diğer bir Hadis-i şerif'lerinde ise:

"Nice namaz kılan var ki namazından sadece yorgunluk elde eder." buyuruyorlar. (Nesai)

Namazda huşu; hem zâhiri hem bâtıni olmak üzere iki kısımdır:

Bâtınî Huşu:

• Namaz kılmaya başlayan bir kimse iftitah tekbirinden başlayıp selâm verinceye kadar, kendisinin Cenâb-ı Hakk'ın huzurunda bulunduğunu bilmelidir.

• O'nun heybet ve azameti karşısında kendisinin ne derece hakir, fakir olduğunu, merhamete ve mağfirete muhtaç, günahkâr bir kul olduğunu tefekkür etmelidir.

• İbadetler arasında Cenâb-ı Hakk'ın en çok sevdiği olan namaz sayesinde söz ve hareketleriyle af ve mağfiret talep edip O'nun lütuf ve ihsanını kazandıracak bir makamda bulunduğunu korku ve haşyetle düşünmelidir.

• Bu şekilde kılınan namazımız melâike-i kiram'ın muhtelif şekillerdeki ibadetlerini içinde topladığı için, diğer ibadetlerin en faziletlisi, af ve mağfiret sebeplerinin en mükemmelidir.

Meleklerin bir kısmı ayakta bir kısmı oturarak, bir kısmı rükû ve secde ile meşguldürler. Diğer bazısı da "Allah-u Ekber", "Elhamdülillah", "Subhanallah" gibi tekbir, tahmid ve tesbih ile emrolunmuşlardır. Namaz kılan müslümanlar da, bu faziletlerin hepsinden kısmi de olsa feyz almaktadırlar.


Büyük Ortadoğu Yangını

Ortadoğu'daki yangın beklenmedik şekilde çok hızlı yayıldı, bütün bölgeyi etkisi altına aldı. İsyan ateşini harp ateşi takip edebilir. Her an her şey olacakmış gibi hazırlıklı olmak lâzım.

Ortadoğu'da despot yönetimler bütün dünyanın gözleri önünde canlı yayınlarda bir bir devriliyor.

Tunus'tan başlayan halk hareketlerinin bu kadar kısa zamanda bu kadar geniş bir coğrafyayı etkisi altına almasını doğrusu kimse beklemiyordu. Öyle anlaşılıyor ki fitili ateşleyenler de bu kadarını öngermediler.

Bazıları kontrollü bir yangın çıkartmak istemiş olabilir. Ancak insanoğlu kendi ateşini kendisi yakıyor. Hakikatinde ise hüküm Allah'ındır. İlahi kudret ne kadar dilerse o kadar yanacak. Ne kadar dilerse o kadar yayılacak.

Takdir-i ilâhi o ki; artık gidişat tehlikeli, her geçen gün bir öncekini aratıyor.

Ortadoğu Nüfuz Mücadeleleri:

Bilindiği üzere Ortadoğu stratejik konumu ve doğal kaynakları sebebiyle emperyalist ülkelerin nüfuz altına almak istedikleri en önemli bölge olmuştur.

İhtirasları uğruna bütün insanî değerleri çiğnemekten çekinmeyen bu küresel sömürgecilerin Ortadoğu ilgisi bölgeye huzursuzluk ve zulümden başka bir miras bırakmadı. Kendi nüfuzlarını sağlamak uğruna despot krallara ve hanedanlara destek verdiler.

Ancak zaman ilerledi, devir değişti; halka rağmen bu despotları taşımak iyice zorlaştı. Hüsnü Mübarek gibi bazı hasta ve ihtiyarların eceli yaklaştı.

Hal böyle iken bölgedeki hiçbir iktidar değişimini şansa bırakmak istemeyen bir Amerika'nın, bir İsrail'in ve dahi pastadan pay almaya çalışan İngiltere gibi Batı ülkeleri'nin olduğu bir dünyada yaşıyoruz.

İşte bu küresel güçler arasındaki çıkar ve fikir çatışmasının da bu karışıklıklarda etkisi olduğu görülüyor. Peki nedir bu çıkar farkılıları ve çatışmaları?

İsrail'in Öncelikleri:

1. İsrail kendi bölge güvenliği açısından öteden beri öncelikle İran, Suriye, Türkiye, Mısır; bu dört ülkeye dikkat etmiştir. İsrail İran ve Suriye'yi düşman kampta görüyor. Türkiye'yi de çizginin düşman tarafında görmeye başladı. Böyle bir ortamda Mısır'ı da kaybetmek İsrail için kabul edilemez bir durumdur.

2. İsrail açısından bu dört ülke başta olmak üzere Ortadoğu ülkelerindeki her türlü sağlam yapı; ismi "devlet" olmuş, "ordu" olmuş, "Devrim Muhafızları" olmuş; "dindar" olmuş, "laik" olmuş İsrail açısından bir risk unsurudur. İsrail mümkünse bölgeyi aşiret yönetimlerinden oluşan büyük bir Irak olarak görmek ister. Mısır ordusu teknolojik olarak çok iyi durumda olmasa da halka dayanan, bölge ülkelerine kıyasla nisbeten güçlü bir yapıya sahiptir.

3. İsrail kitle imha silahlarından büyük ürküntü duymaktadır. "İsrail yok olacak" diye uluorta aleni deklarelerde bulunan ve "Uranyum zenginleştirme hevesi"ni milli dava haline getiren İran, İsrail'in öncelikli hedefidir. İsrail İran konusunda takıntılı bir ruh haline sahiptir. İran'a vurmak istediği bir ortamda ikinci bir cephe ile karşılaşmak istemez.

Batı ülkelerinin Öncelikleri:

1. Emperyal sömürgeci ülkelerin birinci önceliği ekonomik çıkarları ve buna bağlı olarak petrol arzının güvenliğidir. Zira petrol arzının sekteye uğraması kadar petrol fiyatlarının da dengesiz bir şekilde yükselmesi ekonomilere direkt olumsuz etki etmektedir.

2. Bu ülkeler nihayetinde 19 ve 20. yüzyılda parselledikleri ülkelerdeki çıkarlarının devamını bekler ve küresel ekonomiyi etkileyecek derecede büyük maceraların yaşanmasını istemezler.

Türkiye'nin Öncelikleri:

Bölgesel ve hatta küresel bir aktör olarak sahaya girmeye çalışan Türkiye ise önceliğini barış ve huzur olarak ortaya koyuyor, zâlimliği devlet politikası haline getiren İsrail gibi ülkelerin karşısına dikilmekten çekinmiyor. Bu politika Türkiye'ye emperyalist yamyamların cirit attığı bir dünyada büyük prestij kazandırıyor.

Çatışan Öncelikler:

Görüleceği üzere İsrail'in öncelikleri ile Batı ülkelerinin öncelikleri ve tâbi Türkiye'nin öncelikleri arasında büyük farklar vardır.

Batı ile İsrail politikaları arasındaki çatışma ve fikir ayrılığı ABD'de bir iç çekişme olarak tezahür ediyor. Savaş ve kaos isteyen siyonist tabaka ile küresel düzeni bozmak istemeyen beyaz adam arasındaki çekişme Obama yönetimini büyük zaafa düşürüyor.

Mısır'ın Önemi:

"Mısır İsrail güvenlik siyasetinin en önemli ülkesidir." diyebiliriz. Gazze'ye sınır komşusu olması, Süveyş Kanalı gibi çok önemli bir su geçidinin sahibi olması ve hemen İsrail'in dibinde büyük bir nüfusa ve kalabalık bir orduya sahip olması; Mısır'ın İsrail açısından önemini gösteriyor. İsrailli üst düzey bir yetkilinin dediği gibi "ABD için Mısır, Ortadoğu politikasının temel taşlarından biriyse, İsrail için bölgesel politikanın taşıyıcı sütunudur"

Mısır'da karışıklıklar başladığı günlerde İsrail'in eski Kahire büyükelçilerinden Eli Şaked, Yedioth Ahronot'a yazdığı makalede, "Mısır'da İsrail'le barışın sürdürülmesini isteyenler sadece Mübarek'in yakın çevresindekiler. Eğer yeni devlet başkanı bu ekibin içinden çıkmazsa başımız büyük dertte" demişti. Yine İsrail eski Ulusal Güvenlik Danışmanı Giora Eiland, "Son 30 yılda, Lübnan Savaşı ya da intifada benzeri askeri bir çatışma yaşadığımızda Mısır'ın müdahale etmeyeceğine dair güven duyuyorduk" diye konuşmuştu.

Amerika ve İsrail Mısır'daki "İhvan" hareketinin iktidarı ele geçirmesinden de endişe duyuyorlar. Tasavvufu inkârı sebebiyle "hareket" halk arasında sanıldığı kadar geniş bir tabana sahip değil. Ancak tahsilli zümre arasında yaygın ve İsrail açısından potansiyel bir tehdit.

Bütün bunlar düşünüldüğünde İsrail'in Mübarek sonrası için kendince bir şeyler yapmak istediğini tahmin etmek zor olmasa gerek.

Olaylar çıkmadan önce medya oğul Cemal Mübarek'in iktidar için hazırlandığını söylüyordu. Tunus gibi Mısır'da da ailesi için milyar dolarlar biriktiren (!) bir "first leydi" karakteri ile karşılaştık. "Ana despotiçe"lerin iktidar için oğullarını hazırlamak istediğini tahmin etmek zor değil. Dikkat ederseniz karışıklıklar başladığında Hüsnü Mübarek istihbarat şefi Ömer Süleyman'ı devlet başkanı yardımcısı olarak atadı ya da atamak zorunda kaldı. Zira Ömer Süleyman İsrail'in favorisi idi. İsrail bu atama ile erken bir sevinç bile yaşamıştı. Aslında Amerika (İsrail) yaklaşık 5 yıldır Mübarek sonrası için Ömer Süleyman'ı hazırlamaya çalışıyordu. Ancak Mübarek belki de eşinin tesiri ile bir türlü Ömer Süleyman'ın önünü açmadı.

Peki niye Cemal Mübarek'i istemediler?

"Ayaklanma sonrasında İngiltere'ye gittiği söylenen first lady Suzanne Mübarek'in kökleri Mısır kadar İngiltere'ye de dayanıyor. Suzanne'ın ... annesi ise İngiliz bir hemşireydi. Suzanne Mübarek iki yıl önce verdiği bir röportajda İngiltere'deki köklerinden kopmadığını 'her iki kültürde de kendimi son derece rahat hissediyorum. Galler'de halen kuzenlerim yaşıyor.' sözleriyle ifade etmişti. ... first lady, aynı zamanda Mısır Rotary Kulübü'nün onursal başkanı.

... Çalışma hayatına Bank of America'nın Mısır ofisinde başlayan Cemal Mübarek, daha sonra aynı bankanın Londra ofisinde çalışmak üzere İngiltere'ye gitti. Bankadaki görevinden ayrıldıktan sonra İngiltere'deki bazı finans kurumlarında çalışan Cemal Mübarek ... İngiltere'ye ve İngiliz politikacılarına olan hayranlığını sık sık dile getiriyor. Daha önce verdiği mülakatlarda Winston Churchill ve Margaret Thatcher'ı politik idolleri olarak tanımlamıştı." (Ntvmsnbc, 31 Ocak 2011)

Görüldüğü üzere İngilizler eski sömürgelerinde yeniden nüfuz sahibi olmak üzereydi. Ancak ortaya çıkan karışıklıklar Mübarek hanedanını yerlebir ettiği gibi iktidar İsrail'in favorisi Ömer Süleyman'a da kalmadı. Ordu yönetime el koydu, en kısa zamanda seçim yapılacağını açıkladı. Süveyş Kanalından geçmek isteyen İran Savaş gemileri Ordu yönetimindeki Mısır'dan onay almakta zorlanmadı. Ortalık henüz tam durulmadan İngiliz Başbakanı David Cameron'un 21 Şubat'ta Mısır'ı ziyaret etmesi dikkat çekici oldu.

İngiliz-Amerikan Çekişmesi:

Nasır 1956 yılında Süveyş Kanalı'nı millileştirince Mısır'ın eski sahibi İngiltere, Fransa ve İsrail'le beraber Mısır'a savaş açıp kanalı işgal etmişti. Amerika, İngiltere ve Fransa'ya karşı Komünist Rusya'ya destek verince tıpış tıpış çekilmek zorunda kaldılar. Nasır Arapların kahramanı oldu. Soğuk Savaş'ın başladığı yıllarda cereyan eden bu olay göstermektedir ki, en yakın müttefikler bile çıkar çatışmasına düştüğünde müttefiklik filan hikâye haline geliyor.

Libya&Petrol:

Tunus ve Mısır'da işsizlik ve fakirliğin halk hareketlerinin yayılmasını kolaylaştırdığı düşünülüyordu. Ancak Libya, Bahreyn gibi petrol zengini ülkelerde de halk hareketlerinin yönetimleri sallayacak boyutlara ulaşması, Kaddafi'nin acziyeti kafaları karıştırdı, endişeleri arttırdı.

AB Dışişleri Bakanları, gelişmeleri tartışmak üzere toplandı. Çek bakan toplantıya girerken basına yaptığı açıklamada, "Eğer Kaddafi devrilirse dünyada daha büyük felaketler olur" dedi. AB Dışişleri Yüksek Temsilcisi Catherine Ashton da "Libya'da yaşananlardan gerçekten endişeliyim" diye konuştu. Finlandiya Dışişleri Bakanı ise Kuzey Afrika ve Ortadoğu'da yaşananlar hakkında kimsenin tam bilgi sahibi olmadığını belirterek "Şu anda tek yapabileceğimiz şiddete başvurulmaması çağrısı" dedi.

Daily Telegraph gazetesine göre Amerika ile İngiltere Libya yüzünden tartışmaya başladı. Gazete "Amerika Birleşik Devletleri Libya 'yanlışı' yüzünden İngiltere'yi eleştiriyor" başlığı altında Amerika'nın İngiltere'nin eski başbakan Tony Blair'in Libya'yı ziyaret etmesini ve 2007'den itibaren Libya'yla yeni ticari anlaşmalar imzalamasını gündeme getirdiğini yazdı.

Görüldüğü üzere ateş petrol sahibi ülkelere sıçrayınca Batı'nın etekleri tutuştu. Dikkat ederseniz Mısır, Tunus gibi ülkelerde devrilen iktidarlara şiddet kullanmama baskısı yapan ülkeler, Kaddafi'nin oğlu halkı kan nehirleri, iç savaş ve şiddetli ordu müdahalesi ile tehdit ettiği günlerde pek sesini çıkartmadı. Ne zaman ki Kaddafi'nin gidici olduğu anlaşıldı, delilikleri taşınamaz boyutlara çıktı, karışıklık ve hengâmenin uzamasına sebep oldu, askerî müdahale seçeneğinden bahsetmeye başladılar. "El-Kaide", "kimyasal silah" haberleri ile de zemin hazırlamaya başladılar.

Dile getirilmeyen esas büyük endişe ise Suudi Arabistan'da da benzer olayların patlak vermesidir.

Zira petrol arzının sekteye uğraması ve fiyatların yükselmesi ekonomileri direkt etkileyen bir faktör. İran devrimi sırasında bu sıkıntıyı yaşayan Batı'lı ülkeler -özellikle AB- ekonomik sıkıntılar yaşadığı şu günlerde kesinlikle bir petrol krizi görmek istemiyor.

Yangını Kim Çıkarttı?

Arap sokakları karışmadan önceki aylarda Amerika'nın kurduğu taşeron televizyon kanallarında olsun, Amerika'lı yöneticilerin Arabistan gibi ülkeler nezdinde yaptıkları açıklamalarda olsun, bu despot yönetimlere karşı son zamanlarda artan eleştiriler vardı. İsrail'li yöneticiler internete methiyeler düzüyordu.

Yeni bir arayış başlamıştı.

Tunus'daki ilk hareketin çıkmasında Wikileaks'in yayınladığı belgelerin büyük etkisi olmuştu. Halk yoksulluk içinde, işsizlik ve açlıkla boğuşurken Cumhurbaşkanının ailesinin ve eşinin ultra lüks hayatları ve milyarlarca dolarlık serveti fâş ediliverdi.

Evet, kontrollü bir yangın çıkartmak için birileri düğmeye bastı ancak yangın çok hızlı yayıldı ve çok büyüdü.

Mısır'daki iktidar değişimini şansa bırakmak istemeyenler, Mısır'da umdukları gibi bir değişime muvaffak olamadıkları gibi çorap söküğü gibi gelişen olaylar karşısında şaşkınlığa düştüler.

BBC Muhabiri Paul Reynolds 31 Ocak tarihli "ABD Mısırdaki devrimi yönetebilecek mi?" başlıklı haberini "ABD'de de işte bu yüzden, bu devrimi yönetebileceğini düşünüyor." diye bitiriyordu.

Bir şeyler planladılar ancak işler çığırından çıktı. İsrail Genelkurmay Başkanı, İsrail istihbaratının Mısır'daki olayları tahmin edemediği eleştirilerine "Hiçbir istihbarat analizcisinin elinde geleceği görebileceği bir kristal küre yok. Bunu bana da sordular. Mısır Genelkurmay Başkanı da olacakları bilmiyordu dedim" diye cevap verecekti.

İsrail Etkisi:

Dikkat ederseniz Ortadoğu'da hemen her gelişme bir şekilde İsrail'in menfi pozisyonuna dayanıyor.

Ortadoğu'daki iktidarların halk nezdindeki meşruiyetini kaybetmesinin en büyük sebebi İsrail politikalarıdır. Mısır gibi ülkelerde yer yerinden oynarken Suriye'deki sükunet bunun bir delili kabul edilmelidir. Ortadoğu'da sokaklarda kan akarken 14 Şubat'ta Suriye Devlet Başkanı Beşşar Esad Şam'ın en büyük camisi olan Emevi Camisi'nde gerçekleştirilen Mevlit Kandili programına katıldı. Esad'ı yaklaşık 50 bin kişi cami çıkışında "Canımız, kanımız sana feda olsun ey Esad", "Sen bizim liderimizsin" tezahüratlarıyla karşıladı. Esad arabasından inerek halkın arasına karıştı.

Başbakan Erdoğan'ın şahsında Türkiye'ye son birkaç yılda hızla yükselen teveccühün temelinde de bir şekilde İsrail var. İsrail'in zulmünü suratına vuran tavır var.

İsrail bütün bölgeyi ve dolayısı ile bütün dünyayı ızdıraba düçar eden bir zehirdir. İsrail bütün dünyada olduğu gibi -epeyce fazlası ile- bölgede "Zulmün", "Adaletsizliğin", "Vahşetin" mücessem bir temsilcisidir. Amerika da sadık bir İsrail destekçisi olarak bu sıfatların ortağıdır.

Türkiye Gazze'deki insanlık dıramına karşı sesini en üst perdeden yükseltirken Hüsnü Mübarek'in Hamas düşmanlığını İsrail'in en büyük destekçisi noktasına taşımasının Mısır halkının nezdinde ne kadar büyük bir tepkiye sebep olduğunu tahmin etmek zor değil.

Kendilerini yıkılmaz zanneden despotlar halkını hiçe sayarak fütursuzca hareket ediyorlardı. Ancak bir anda burunları yerlere süründü.

Türkiye Tarihi Hatalarını Hızlı Telafi Etti:

Türkiye 2. Dünya Savaşı'ndan sonra başlayan Sovyet baskısı üzerine Batı'ya yaklaşmaya, NATO'ya üye olmak için Batı'nın gözüne girmeye çalıştı. 1949 yılında İsrail'i ilk tanıyan müslüman devlet oldu. Kore'ye asker gönderdi. Böylece başlayan Amerikancı yıllarda çok büyük dış politika hataları yaptı. "Batıcılık" devlet ideolojisi oldu.

Cezayir'in 250 bin kişinin şehadeti ile neticelenen 8 yıllık bağımsızlık savaşında Fransa'nın tarafını tuttuk. Halbuki Cezayir Oruç Reis'ten, 1515 yılından beri sadece bir Arap ülkesi değil aynı zamanda bir Türk yurdu idi. Özal döneminde Cezayir'den özür dileyerek bu ayıbımızı itiraf ettik. Türkiye, Mısır'ın meşhur lideri Nasır zamanında da Süveyş Kanalı'nın millileştirilmesi üzerine yine bölgeyi işgal eden İngiliz ve Fransızların yanında yer aldı.

Böyle böyle Türkiye bütün kredisini tüketti. Basit, Amerikan peyki bir ülke pozisyonuna düştü. Kıbrıs harbinde, PKK harbinde yalnız kaldık.

Nasır 1967 yılında Mısır'ı ziyaret eden Dışişleri Bakanı İhsan Sabri Çağlayangil'e yönetimi ele aldıkları günlerdeki duygularını anlatarak şöyle serzenişte bulunmuştu:

"O gece Kral Faruk'u yatına bindirip İskenderiye'den yolcu ettikten sonra, içimizde sonsuz bir heyecan, gidip dertleşecek birisini aradık. İlk aklımıza gelen Türkiye Büyükelçisi oldu. ... Ancak o bizi kabul etmedi. İki yıl bana ve arkadaşlarımıza surat astı. ...Nihayet bir akşam operada perde arasında yanına yaklaştım. Elimi omzuna koyarak hatırını sordum. Yabancıların yanında beni küçük düşürdü." (Silahsız Savaş, Onur Öymen, sh. 128)

Emperyalizme başkaldırarak bağımsızlığını kazanan ilk ülke olan Türkiye 3. Dünya ülkelerinin kahramanı idi. Ancak Türkiye bu itibarını kendi elleriyle yıktı.

İçeride ise "Araplar bizi sevmez." propagandası yapıldı, hala yapılıyor.

Türkiye uzun yılların bu kötü hatıralarını 1 Mart Tezkeresi ve Davos fırçası ile başlayan süreçte büyük ölçüde temizledi. Yeni bir dönem başladı. Dış konjenktür Türkiye lehine işliyor. Ancak içeride yaşanan kamplaşma havası tehlike arzediyor.

Beklenmedik Olaylar:

Görüldüğü gibi bir anda bütün Ortadoğu karıştı.

Yahudi harp çıkartmak için fırsat kolluyor. Türkiye'yi ekarte edebilmek için; Yunanistan'ı pohpohluyor, PKK'yı gıdıklıyor.

Ortalık şimdilik sakin. Ama İsrâ suresi 58. Âyet-i kerime'sini hep hatırda tutmak lâzım. Tedbirli olmak lâzım.


-Yavru Vatan-

KIBRIS DA KARIŞTIRILMAYA ÇALIŞILIYOR

AB, Rum, Yunan, Soros, Annan 'Beslemeleri'
Kıbrıs Türkü'nü Türkiye'den, Türkiye'yi adadan koparamaz.

Kıbrıs Adası, bulunduğu konum itibariyle başta ABD olmak üzere İsrail'in, İngiltere'nin, Batı'nın, Rusya'nın her zaman iştahla takip ettiği bir konumda bulunmaktadır.

Adada Türkiye'nin desteği ile ayakta duran bir devlet kurulmuştur. KKTC, bağımsız bir devlet olmasına rağmen Anavatan Türkiye'nin destek, yardım ve himayesi olmadan asla ayakta duramaz. Rum-Yunan ikilisinin emrinde olan Avrupa ülkeleri Kıbrıs Türkü'nü esir edecek, katledecek, adadan sürecek isteklerini yerine getirmekten asla çekinmeyecektir.

Yunan Megalo İdeası'nın (Büyük Ülküsü)'nün vazgeçilmez bir parçası olarak adanın Helenizm'in emrine verilmesi fikri beyinlerden çıkmamıştır. Adada kalıcı çözüm için KKTC'nin yaptığı iyi niyetli gayretler her zaman Rum tarafından sabote edilmiştir. Nitekim Türkiye'nin AB sevdası uğruna verdiği tavizler, adayı elden çıkmanın eşiğine getirmişti.

Dünya karışıyor. Despotlar, firavunlar, krallar devriliyor. Yerine istenildiği gibi demokrasi getirilebilecek mi? İnsan hakları hakkıyla verilebilecek mi? Açlığın önüne geçilebilecek mi? Yapay rejimlerle, sun'i reçetelerle, kukla idarecilerle özellikle ezilen, sömürülen, yağmalanan İslam ülkeleri kalkınabilecek mi? Bir İsrail'in karşısında bile ayakta durmakta zorlanan Arap ülkeleri Türkiye'nin 'Rol Model' alınma teklifine sıcak bakarlar mı? Türkiye, kime, hangi kaynak ve reçetelerle model olabilir?

İsrail bu sırada Doğu Akdeniz'de petrol ve gaz kokusunu almıştır. Yunanistan ile çok sıkı ikili ilişkiler geliştirmektedir. Annan Planını adada uygulayamayan Batı, yeni oyunların peşine düşmüştür. Şimdilerde, dün 'Yes be Annem' diyen gruplar, pankartlar açarak Türkiye'ye öfkelenmektedirler. Olayların arkasında kimler ve hangi güçler organize olarak bu eylemlerin sahneye konmasını sağlamaktadır? Tedbir alınmalı, her zaman Türkiye'nin yanında olan vatanperver Kıbrıs Türkü'nün üzülmesine meydan verilmemelidir.

Eski Cumhurbaşkanlarından Fahri Korutürk'ün dediği gibi; "Türkiye, Kıbrıs'tan elini, ayağını çekerse, denizlere açık bir ülke olmaktan çıkar."

Akdeniz'de gözü kulağı olan ülkelerin bugün tezgahlanan oyunlardaki varlığı açığa çıkarılmalıdır. Kıbrıs Mücadelesi'nin simgesi, KKTC'nin Kurucu Cumhurbaşkanı Rauf Denktaş'ın sözlerine kulak vermek, Türkiye'nin ve Kıbrıs Türkü'nün menfaatlerinedir:

"Türkiye adadan elini çekmeyi aklının ucundan bile geçirmemelidir. Bunu yaparsa kendi eliyle kendi ayağına kurşun sıkarsınız. Bugün bu denizlerde petrol kaynakları keşfedilmiştir. Bu kaynaklarda Türkiye'nin de KKTC'nin de hakları vardır. Girit'in arkasından hâlâ acı çeken bir Türkiye'nin şehitler diyarı Kıbrıs'ı Rum'a ve Yunan'a teslim edeceği düşünülemez."

İkinci Cumhurbaşkanı M. Ali Talat Rum, Yunan, Avrupa üçlüsünün sözcülüğüne soyunmuş ve fakat netice alamamıştı. "Türkiye benim anavatanım değildir" demiş, Kıbrıs'ta tehlikeli bir dönemecin başlamasına sebep olacak gelişmeler yaşanmıştı. Şimdi aynı Talat, protesto eylemleri karşısında Türkiye'nin yöneticilerinin 'Besleme' ifadelerine öfkelenen Kıbrıs Türkü'nü temsîlen görüşmeler yapmaktadır. Türkiye, tabidir ki açılan o pankartları hak etmemektedir. Kıbrıs Türkü'nün Anavatan Türkiye'ye kızmaya hakları olmamalıdır.

"1960 antlaşmalarıyla kurulmuş olan ortaklık cumhuriyetinde Türkiye'nin vazgeçilmez hakları vardır. Bu anlaşmalar Lozan'da kabul edilmiş dengeler üzerine kurulmuştur. Bir kaç kendini bilmezin Rum'a hizmet yolunda yaptıklarını Kıbrıslı Türklerin tümüne mal etseniz de Türkiye Kıbrıs üzerindeki haklarından vazgeçemez. Aksi halde Lozan dengesi Kıbrıs'ta bozulmuş olur. Bu tür pankartlar bizleri ve Türkiye'yi üzdü. Rum liderliğini sevindirdiler. Ancak bu soysuzların Kıbrıs Türklerini temsil etmediğini herkesin bilmesi gerekir. Sayın Başbakan'ın bu soysuzların yaptıklarını, ilk etapta, mitinge katılmış olanları kapsayacak şekilde yorumlamış olması burada büyük üzüntü yaratmış, reaksiyonlara neden olmuştu. Bu konuyu, bu raddede kapatmak, büyütmemek gerekir. Kıbrıs Türkü, kanı ile canı ile Anavatanı'na bağlıdır…" (Rauf Denktaş, Leyla Tavşanoğlu ile söyleşi, 13.02.2011)

Ada'da açılan pankartlardan ve Türkiye'den Kıbrıs Türkü'nü kapsayacak şekilde yapılan açıklamalardan sonra Rum-Yunan ikilisi bayram yapmaya başlamıştır. Limanların açılması, adadan Türk askerinin çekilmesi yahut da asker sayısının azaltılmasını devreye sokmak için bir fırsat yakaladığı inancına kapılan Rumlar elbette boş durmayacaklar, Talat ve diğerlerinden yardım alacaklardır.

Kıbrıs ve Kıbrıs Türkü, Türkiye'nin şerefidir, istikbal ayaklarından birisidir. Rum Lideri Hristofyas; "Siyasetim ve hedefim Türkiye'yi adadan çıkarmak, Kıbrıs Türkleri ile Türkiye'nin irtibatını kesmektir." diyerek asıl amacın başlangıcını özetlemektedir. Türkiye adadan çekilecek ve nihayetinde Kıbrıs Türkleri çocuklarına kadar biçilecektir.

Şimdiki Cumhurbaşkanı Derviş Eroğlu bu adam ile müzakereler yapacak ve neticeye ulaşacaktır, öyle mi?

Kıbrıs'ta BM Teşkilatı'nın öncülüğünde fırsatlar kollanmakta, tavizler almaya çalışılmakta ve neticeye gitmenin yolları aranmaktadır. Kıbrıs Türkü'nün verdiği tavizlere asla doymayan Rumlar yeni tezgahlar ve planlar peşindedirler. Pankart açarak ortalığı karıştıranlara AB'nden yardım yapıldığı, yüz binlerce Euro'nun dağıtıldığı biliniyor. Bu paraların kaynağı iyi araştırılmalıdır.

Yunanistan Başbakanı, Erdoğan'ın sevgili dostu Yorgo Papandreu Türkiye'ye gelmiş, Erzurum'da düzenlenen 'Kış Olimpiyatları'nda büyükelçilerimize; "Kıbrıs'ta işgal sürdükçe Türkiye AB'ne üye olamaz. Ege'deki uçuşlarla neyi ispatlamaya çalışıyor sunuz? Tehditle bir yere varılamaz." demiştir. Bu sözler bir tehdit değil midir? Üstelik bunlar Başbakan Tayyip Erdoğan'ın yüzüne karşı söylenmiştir.

Sonra neler oldu?

Almanya Başbakanı A. Merkel Güney Kıbrıs Rum kesimini ziyaret etmiş; "Güney Kıbrıs elinden geleni yapmış, ama Türk tarafı buna karşılık vermedi. Türkiye'nin AB'ne girmesini destekliyoruz ancak yükümlülüklerini yerine getirmesi gerekmektedir, fakat bunu yapmadı." demiş ve tepki çekmişti. Rumlarla çok geniş ve kapsamlı anlaşmalar yapmıştı. AB beklenildiği gibi oynak davranmaktadır. 24 Nisan 2004'te yapılan referandumda Türkler 'Evet', Rumlar 'Hayır' oyu kullanmışlardı. AB bu durumda Kıbrıs Türkü'ne yapılan izolasyonların kaldırılacağı garantisi vermesine rağmen sözünü tutmamıştı. Türkiye, buna rağmen Ek Protokolü imzalamış, Rumlara ait olan Kıbrıs Cumhuriyeti'nin Adanın bütününü temsil eden resmi hükümet olduğunu 2005'teki protokolle adeta kabul etmişti.

Yunanistan Türkiye üzerinde Sümela Manastırı'nın göstermelik! ayine açılması başta olmak üzere bir kısım kiliselerin devlet eliyle restore edilerek dini ayinlere açılması kazanımlarını elde etmiş bulunmaktadır. Rum malları birer birer geri verilmektedir. Papaz Okulu, Fener Patrikanesi ve ekümeniklik tartışmaları önümüzdeki günlerde batmanın eşiğindeki Yunanistan'ın Türk milletine karşı kin ve intikam duygularının azalmasına neden olmayacak, bilakis Türk düşmanlığını körükleyecektir. İsrail, Parlamento üyelerinin Yunanistan'da bir araya gelmelerini istemiş, bu ülke ile çok özel anlaşmalar yapmıştır.

Kimse toz pembe bir tablo çizmesin. Türkiye'yi ve Kıbrıs Türkü'nü zor günler beklemektedir. Yıllardır bunu duyurmaya çalışıyoruz.

Cumhurbaşkanı Denktaş'ın danışmanlığını yapan Prof. Dr. Mümtaz Soysal "Kıbrıs'la Oynamak" adlı makalesinde şunları yazmaktadır:

"Bu konuda şimdi yaşananların nedenini açıklamak daha zor. KKTC'deki küçük bir grubun Anavatan'a terbiyesizlik edişine, ekonomik başarısızlığa ve başka kusurlara karşı böylesine aşırı kızgınlık gösterilmesi gerçekten içtenlikli bir tepki midir? Yoksa Türkiye halkını Kıbrıs'tan ve Kıbrıslı Türklerden soğutmak, arayı açmak ve böylece davayı değersiz kılmak, öyle bir toplum için sıkıntıya katlanmayı gereksiz göstermek, KKTC'yi sırttan atılabilecek bir yüke indirgemek gibi hesaplar mı söz konusudur? ... Ama adanın Türkiye açısından önemi o kadar büyük ki, hem haklı hem güçlü olunan bir davayı kaybetmek, dünyanın gözünde öylesine saygınlık yitirici ki, bütün bu düşünceleri, oyunları, kaygıları bir yana itip hayalci çözüm peşinde koşmaktan vazgeçerek KKTC'nin doğru dürüst yönetilmesini sağlamaktan başka seçenek düşünülmemelidir." (12.02.2011)

KKTC'ndeki gerginliğin bir sebebi de Büyükelçinin görevden alınması ve yerine daha alt görevdeki Kıbrıs yardım heyeti başkanının atanmasıdır. Serdar Denktaş'ın değerlendirmesi konuyu biraz daha anlamamıza yardım edecek boyuttadır; "Mitinglerin asıl hedefi Akça'nın (Yeni büyükelçi Halil İbrahim Akça) bir süre önce 'KKTC halkı cezalandırılmalı' şeklinde basına yansıyan sözleriydi. Zaten bunun üzerine Cumhurbaşkanı Eroğlu 24 Ocak'ta kendisini Ankara'ya bir mektupla şikayet etti. Ankara şimdi bu ismi KKTC'ne büyükelçi atayarak KKTC'nde tek söz sahibi olduğunu kanıtlamak istiyor."

Türkiye'yi, bölgemizi zor günler bekliyor. Ne olursa olsun Kıbrıs bizim yavru vatanımızdır. Tarihi, milli, dini, siyasi, kültürel, askeri ortak mazimiz ve birlikteliğimiz vardır. Her zaman ve her şartta Kıbrıs Türkü ile omuz omuza olacağız. İktidarlar ve kişiler gelip giderler ama birliğimiz devam eder.

AB, Rum, Yunan, Soros, Annan 'Beslemeleri' Kıbrıs Türkü'nü Türkiye'den, Türkiye'yi adadan koparamaz.


TARİHTEN SAYFALAR

Medya Yoluyla "Târih"imizi "Tahrif" Çabalarına Çanak Tutan:

"Muhteşem Rezillik" (2)

"Târih"i ekranlara taşımak ciddiyet ve özen gerektiren bir iştir. Önüne gelen herkes târihi keyfince yorumlayıp yazamaz. Her şeyden önce böyle bir işe kalkışan kimse; yazdığı devrin gerçek üslûbunu kusursuz bir biçimde yansıtmak ve onun gerçek târihî birer şahsiyet olan karakterlerini objektif bir biçimde, târihî gerçeklere en uygun ve en doğru şekliyle halka sunmak zorundadır. Konu târihin bilinmeyen karanlık bir dönemi ile ilgili olsa bile, yapılan eklentilerin târihî gerçeklere en uygun, en yakın biçimde kurgulanmış olması şarttır. Bu nedenle târihî altyapısı olmayan, gerçeklerle uzaktan- yakından bağdaşmayan, hattâ bilinçli bir şekilde aslının tam zıttı yönde kurgulanan uyduruk senaryolar, târihî gerçekleri saptırmaktan ve her şeyden önce bir "bilim" olan "târih"i baltalamaktan başka hiçbir işe yaramazlar.

Dolayısıyla "târih"i -sözümona- "sanat" adına keyiflerine göre şekillendirebileceklerini zannedenler: "Biz burada sanat yapıyoruz, belgesel çekmiyoruz!" gibi ucuz bahânelerin arkasına sığınarak kendilerini bu ciddî sorumluluktan kurtaramazlar.

Kânûnî'nin Din ve Devlet Uğrunda
Katlandığı Büyük Fedâkârlıklar:

Kânûnî Sultan Süleymân ilimdeki kemâliyle dînî ve aklî ilimler sahasında üstün meziyetlere sâhip bir hükümdar olduğu gibi; savaş meydanlarında da kudretli bir cengâver, şecâ'at ve cesâret sâhibi büyük bir kumandandı. Muhteşem rezilliğin mimarları ise onu sarayda yatıp duran, haremden dışarı çıkmayıp etrafına emirler yağdıran, sefere çıksa bile aklı kadından ve aşktan başka bir şeye çalışmayan saltanatına mağrur bir şehvet makinası gibi göstermeye kalkışmışlardır.

Seferlerinin çoğuna at sırtında, ordusunun bizzat başında giden Kânûnî; doğu ve batının en büyük ve en kudretli hükümdarlarını boyunduruğu altına almış, yeryüzünde kendisine mukâbele edecek tek bir kimse bile kalmamıştı. Buna rağmen gazâ ve cihad konusunda yine de azmi elden bırakmamış, son nefesine kadar kendisini dînin yüce Kelime'sini uzak diyarlara ulaştırmaya adamıştır.

Kânûnî'nin kudret ve şecaatinin târihteki örnekleri saymakla bitmez.

Rivâyete göre cihân sultânı Rodos kalesini fethetmek üzere yola çıktığında, devlet erkânı ve hocaları Hayrü'd-dîn Efendi ile birlikte Rodos adasına gitmek için bir kadırgaya binerler. Bu sırada iki taraftan şiddetle toplar ve tüfekler atılmaya başlar, devlet erkânı korkularından ne yapacaklarını şaşırırlar. Pâdişah aslâ korkmadığı gibi, hocasına: "Havfuñ[uz]dan (korkunuzdan) ne hareket eylersüz?" diyerek çıkışır; Hayrü'd-dîn Efendi ise: "Top-u tüfeng âvâz-u âhengi (gürültüsü) ârâma (durup otutmama) mecâl virmeyüb, 'âlemi bâşıma teng (dar) itdi! Nice havf itmeyeyüm (korkmayayım) pâdişâhum?" deyince mânîdar bir üslûpla: "Lutf idüb tüfeng-i top âsârı nümâyân oldukda (harekete geçtiğinde) sen de hareket buyurub bir tarafa rûy-ı gerdân ol!" cevâbını verir. Hocasının bu korkulu hâline çok şaşıran pâdişâh, etrâfındakilere: "'Adem-i tevekküllerinden (tevekküllerinin yokluğundan) olduğı zâhir-ü 'ayândur (açıkça ortadadır)!" demekten kendini alamaz.(1)

İftirâcıların yansıttıklarının tam aksine Kânûnî, varlığını din ve devlet yoluna adamış; son nefesini verdiği âna kadar dîn-i İslâm'ı yüceltmeye ve devletin sınırlarını bu uğurda genişletmeye çalışmıştır. Yetmiş bir yaşında, türlü hastalıklara mübtelâ olduğu hâlde at sırtında uzun bir mesâfeyi aşarak Sigetvar seferine gitmiş; kuşatma devâm ettiği sırada, tahtından ve sarayından binlerce kilometre uzaklarda rûhunu Hakk'a teslim etmiştir.

Cenâbî Mustafa Efendi, yazdığı Arapça İslâm Târîhi'nin "Gülşen-i Tevârîh" adlı Türkçe tercümesinde, bu sırada meydana gelen bâzı ilginç olayları şöyle nakletmiştir:

"Merhûm-u mağfûruñ mukaddemâ dahı (öteden beri) mizâcı zâ'if olmağın kal'a'-i Sigetvâr (Sigetvar kalesi) ilinde marazı müşetted olub (hastalığı şiddetlenip), 'âkıbet mâh-ı Safer'üñ (nihâyet Safer ayının) on üçinci güninde rahmet-i Hakk'a peyveste oldı. Ve hîn-i vefâtında (vefâtı ânında) merhûm elin kaldırub: "Yâ İlâhe'l-'âlemîn ve yâ Mâlik-i yevmi'd-dîn! Cenâb-ı Şerîf'üñden tazarru' ve niyâzum budur ki; 'asker-i İslâm'a (İslâm askerine) merhamet idüb, 'an-karîb (kısa zamanda) şu kal'anuñ fethin müyesser idesün!" didi. Hattâ nakl olınur ki; bu hâlden mukaddem (önce), merhûm: "Şu ocağa yanası feth olunmadı mı?" diyu buyurmış. Bi-hikmet-i Hüdâ'-i Müfettihu'l-ebvâb, merhûmuñ vefâtından üç gün soñra kal'a'-i mezbûreye (zikri geçen kaleye) âteş düşüb, feth olınmasına âteş sebeb oldı."(2)

Bu olağanüstü hâdise, Kânûnî'nin de tıpkı babası Yavuz gibi "mü'eyyed min 'İndi'llâh"; yâni Allah tarafından desteklenen ve yardım gören büyük bir hükümdar olduğunu gözler önüne sermektedir.

Nitekim Kânûnî'yi görmüş olan Seyyid Lokman Aşûrî "Kıyâfetü'l-İnsâniyye"sinde çizdiği "Sultan Süleymân" tasvirini sunmadan önce, onun dîn-i İslâm'a riâyette sahâbeleri aratmayan, Oğuz an'anelerine ve millî geleneklerine sıkı sıkıya bağlı, edeb ve hayâ timsâli büyük bir cihan hâkânı olduğuna açıkça şâhidlik etmiştir:

"On dörd kerre 'azîm (büyük) seferler eyleyüb, sadâ-yı cihângîrlük (cihan hükümdarlığı sadâsı) tamâm rûy-ı zemîni (yeryüzünü) kaplayub, gerden-keşler hükmine râm ve şâhlar kemterîn-i gulâm olmışdı. Kuvvet ve kudretde şebîh-ü nazîri (eşi-benzeri) olmayub, tarz-ı sipâhîlıkda teşmîl-i 'âlem (dünyâca meşhur) olduğından mâ'adâ başdan ayağa ma'den-i hüner (hüner mâdeni) ve kân-ı kerem-ü hayâ (kerem ve hayâ kaynağı) idi. …Vücûd-ı şerîfleri gurûr ve 'ucbdan hâlî (kendini beğenmekten uzak) ve libâs-ı tekebbürden ârî (kibirlilik kisvesinden arı) olmağın, dervîş-nihâdlığla ma'rûf ve pâk i'tikâd ile mevsûf olub, …Sahâbe hissiyâtlu, kahraman kudretlü, Oğuz uğurlu, Sâhib-kırân-ı 'azîmü'ş-şân ve Hüdâvendigâr-ı memâlik-sitân idi."(3)

Hâl böyleyken, değil Kânûnî'nin gerçek kimliğinden, daha kendilerinden bile haberi olmayan ilim ve ahlâk yoksunlarının, ölümünden asırlar sonra onun hakkında uydurdukları çirkin iftirâ ve hezeyanlarının, kendilerinden başka hiç kimseyi bağlayamayacağı bir gerçektir. Bostan-zâde Yahyâ Efendi de babası Bostân Çelebi'nin izlenimlerine dayanarak, sefer sırasında vefât eden Kânûnî'nin gazâ konusundaki azmini, dîn ve devlet uğrundaki fedâkârâne gayretini övgü, ta'zîm ve hürmet dolu sözlerle yâdetmiştir:

"İ'lâ-yı Kelimetu'llâh'da bezl-i makdûr (kudretini sarf) idüb, seneleri yetmişe yetmiş iken küffâr-ı makhûra (kahrolası kâfirlere) tâze cüvânlar gibi 'azm-i rezm idüb, Sigedvâr gazâsını âhir 'ömrlerinde safâ bilüb, huzûr-ı saltanat-ı dünyâyı 'izzet-i âhirete tebdîl (değişip) ve zillet-i seferi ihtiyâr (sefer zilletini tercih) idüb, 'asker-i encüm-şümâr ile küffârı târ-mâr ve kırâl-ı şeytanet-şi'ârı hâkisâr itmekle Sigedvar'ı feth idüb, kendiler dahı zehîr ile şehîd oldılar. Zehî (ne büyük) sa'âdet ki, mahzâ kurb-ı Hazret-i Rabb-ı 'İzzet (Ulu Rabb'ine yakınlık) arzusıyla 'izzet-i saltanatı derd-i gurbete degişüb, âhir (son) nefesde i'lâ-yı Kelimetu'llâh ide. Rahmetu'llâhi Te'âlâ 'aleyh…"(4)

Sigetvar muhâsarası sırasında, ordusuyla sefer üzereyken ansızın göçüp giden Kânunî'nin ölümü, askerin moralini bozmamak ve herhangi bir fitneye neden olmamak için tam kırk sekiz gün boyunca ordudan gizlenmiş ve ancak oğlu Sultan Selim'in bölgeye yaklaştığı haber alınınca ilân edilebilmişti. Bu sırada Kânûnî'nin naaşı başında Kur'an okuyan altı hâfızdan biri olan Mustafa Selânikî, kırk altı yıllık hükümdarlarının ölümünü haber aldıkları o acı ânı bir görgü şâhidi olarak şöyle anlatır:

"Merhûm ve mağfurun-lehüñ meyyiti (ölüsü) bu mahalle (yere) dek kırk sekiz gün tamâm setr olmuş (gizlenmiş) idi. Ammâ bu arada keşf olup âşikâr olmağla, kırk sekiz yıldan berü serîr-i 'izzetde (tahtta) [olan] padişah-ı din-penâh mevt-u hasreti muhkem te'sîr eyleyüb, sûziş-i mâtem ile her kişi âh-u nâle-vü efgâna âgâz eyledi; "Hay, hay!" ile ağlaşup inleşdiler. Şu mertebeye vardı ki, yürimeyüp turdılar: "Hay Sultân Süleymân Hân!" diyüp feryâda başladılar. Vüzerâ'-i 'izâm bir yire gelüp meyyiti (cesedi) izhâr eyledüklerine nâdim (pişmân) oldılar: 'Evvelki hâl üzere gitmek evlâ imiş!' didiler. Âhir-i kâr (nihâyet) vezîr-i a'zam Sokollu Mehmed Paşa Hazretleri: 'Yoldaşlar, n'îçün yürimezsiz? Yürüyelüm! Bunca yıllık İslâm pâdişâhını niçe bir Tevhîd ve Kur'ân-ı 'azîm ile ta'zîm eylemeyelüm? Bu deñlü gazâlar idüp Ungurus (Macar) vilâyetin dâr-ı İslâm (İslâm diyârı) eyledi, cümlemüzi ni'met-ü ihsâniyle besledi. 'Ivâzı bu mıdur ki mübârek cesedini başımuzda götürmeyelüm? İşte oğlı Sultân Selîm Hân pâdişâhumuz on yidi gündür Belgrad'da size muntazırdur. Merhûm Gâzî pâdişâh -rahmetu'llâhi 'aleyh- cümle bahşîş ve terakkîlerinizi vasiyyet eylemişlerdür. Bi't-tamâm icrâ olınur, hep çalışuruz! Hemân hâfızlar turmañ, Kur'ân-ı 'azîm okuñ, yüriyelüm!' dimekle yürindi. 'Hâfızlar turmañ, Kur'ân-ı 'azîm okuñ yüriyelüm; derdümüze dermân Kur'ân'dur, dînümüz ve îmânumuz Kur'ân'dur; îmân ve Kur'ân ile gidelüm!" diyüp, sabah karîb (yakın) idi."(5)

Halkın ve askerin hâlet-i rûhiyesini, Kânûnî'ye duydukları sevgi ve bağlılığın nişânesini yansıtan bu satırlar, onun halkın her kesiminin gönlünde taht kurmuş âdil ve hürmete lâyık bir pâdişâh olduğunun açık bir delilidir. Bu böyleyken, "sanat" adı altında bu gerçekleri saptıran ve onun târihî kimliği hakkında şüphe uyandırmaya kalkışanların asıl dertleri ve gâyeleri nedir?

Kânûnî Sultan Süleyman Hân'ı saraydan dışarı çıkmayan; zevk-u sefâdan, kadınlarla düşüp kalkmaktan başka bir şey bilmeyen şehvet ve kadın düşkünü bir kimse gibi göstermeye kalkışanlar; aslında kendilerini aynada görmekten, kendi iç dünyâlarındaki sapkın eğilimlerini ortaya sermekten başka hiçbir şey yapmamışlardır. Çünkü Kânûnî'nin ahlâk ve evsâfının ne olduğunu yukarıdaki deliller açıkça ortaya koymaktadır. Bu gibi pislik ve rezillikler olsa olsa ancak bunları uyduranlara yakışır!

(1) Bostân-zâde Yahyâ Efendi, "Tuhfetü'l-Ahbâb", Beyazıt Devlet Ktp. Genel, nr.: 5005, vr. 37a-37b.

(2) Mustafa Cenâbî, "Gülşen-i Tevârîh", Nûruosmâniye Ktp. nr.: 3107, vr. 188a.

(3) Seyyid Lokmân Aşûrî, "Kıyâfetü'l-İnsâniyye fî Şemâ'ili'l-'Osmâniyye", Millet Ktp. Ali Emîrî, Tarih, nr.: 1216, vr. 48b, 50b.

(4) Bostân-zâde Yahyâ Efendi, a.g.e., vr.

(5) Selânikî Mustafa Efendi, "Târîh-i Selânikî", c. 1, s. 47-48. Haz.: Prof. Dr. Mehmet İpşirli, TTK yayını, Ankara, 1999.


SECCADE

Geçmişte yapılan hatalar nedeni ile içi acıyan anne bizzat elleri ile oğlunun seccadesini önüne serdi ve şöyle dedi küçük Furkan'a:
"Bu seccadeyi hergün sereceğiz, dua ve ümitle abinin bir gün, bu boş seccadeyi doldurmasını bekleyeceğiz yavrum!"

O gün, her akşam olduğu gibi yine aile fertlerinin her birinin bir araya geldiği vakitti. Ezan okunmaya başlamış, müezzin "Allahu ekber, Allahu Ekber…" diyerek bütün inananları Yaratıcı'nın huzuruna davet ediyordu. Davetin değerini bilenler için ne büyük bir "şeref". İnsanı insan yapan "çağrı".

Ezanı duyar duymaz hemen seccade dolabına koşan küçük Furkan seccadeleri dolaptan çıkarıp kıbleye doğru serdi. Furkan yere beş seccade sermişti. Babası, annesi, iki ablası ve kendi için... Abisi için bir seccade sermediğini gören annesi, Furkan'a:

"Bir seccade daha sermelisin. Biz altı kişiyiz." dedi. Furkan ise:

"Ama anne, abim artık bizimle namaz kılmıyor ki!" diye sitem etti.

Evet artık onbeş yaşına gelen abi bireysel hareket etmekten hoşlanıyor ve cemaatle namaz kılınacağı zaman çok rahatıkla:

"Siz kılın! Ben daha sonra kılarım." diyebiliyordu.

Fakat özellikle bu yaştakilerin ensesinde duran şeytan "daha sonra" kılmasına da bir şekilde engel oluyordu. Oysa ki ona da namazın önemi sevgi ve şefkatle küçük yaşlarda anlatılmaya başlanmıştı.

Peygamberimiz -sallallahu aleyhi ve sellem-in:

"Çocuklarınıza yedi yaşındayken namaz kılmayı öğretiniz. On yaşına bastığı halde kılmazsa dövünüz." (Ebu Dâvud)

Emr-i şerifi ile abi de 7-8 yaşından beri namazlarını kılar hatta annesine:

"Anne, sabah namazına kalkmak istiyorum." bile derdi. Annesi de oğluna kıyamayıp:

"Yat oğlum, büyüyünce kalkıp kılarsın." der ve yorganı oğlunun üzerine örterdi.

Oğluna iyilik yaptığını zannediyordu, ancak aslında kötülük yaptığını anlaması uzun sürmedi.

Seneler çok çabuk geçti ve devran döndü. Bugün anne: "Oğlum, sabah namazı" deyip yorganı aralamaya çalışırken bu sefer yorganı üzerine çeken oğlu oluyordu.

Geçmişte yapılan hatalar nedeni ile içi acıyan anne bizzat elleri ile oğlunun seccadesini önüne serdi ve şöyle dedi küçük Furkan'a:

"Bu seccadeyi hergün sereceğiz, dua ve ümitle abinin bir gün, bu boş seccadeyi doldurmasını bekleyeceğiz yavrum!" dedi. Küçük Furkan da: "Tamam, anne." dedi.

Belli ki ağaç yaşken doğru bir şekilde, itina ile eğilememişti, bu yaşta ağacı eğmek artık kırmak ve kırılmaktan başka hiçbir işe yaramazdı.

Bu nedenle artık ümit ve dua vaktiydi. Ve dahi sabırla beklemek vakti. Çünkü, sabır, duâ ve ümitti:

Hazret-i Yakup Aleyhisselâm'ı oğlu "Yusuf"a kavuşturan, Hazret-i Yusuf Aleyhisselâm'ı kuyudan ve zindandan saraya taşıyan Hazret-i Allah'a yöneldi, oğlu için dua etti, hatalarından dolayı af diledi. Kendi hata ve kusurlarının çocuklarına sirayet etmemesi için yalvardı.

Küçük Furkan bir gün "Anne beni sabah namazına kaldır" dedi.

Sabah namazına kalkınca annesi hemen Furkan'ı kaldırmaya koştu. Furkan da büyük bir hevesle kalkıp namazını kıldı. Annesi "Namazında sabit ol, daim ol, Allah seni 'Namaz kılan kullarından yazsın.'" diye duâ etti.

Sabır, dua ve ümit ile, hangi şartlar altında olursa olsun;

"Hayyaales- salah, Hayyaalel-felah." (Haydi namaza, Haydi kurtuluşa) çağrılarına kulak vererek, boş seccadelerin dolması ve tüm gençlerimizin şu müjdeye mashar olması niyazı ile:

"Ey Benim için gençliğini feda eden genç! Sen benim katımda, bazı meleklerim gibisin."


"ÇANAKKALE"

"Allah Yolunda Öldürülenlere Ölüler Demeyin, Bilâkis Onlar Diridirler.
Fakat Siz Farkında Değilsiniz."
(Bakara: 154)

"Çanakkale Destanı"nı yazan ve tüm dünyaya "Çanakkale Geçilmez!" dedirten şehitlerimizi
rahmet ve minnetle anıyoruz.

"Birlik"

Cehennem olsa gelen, göğsümüzde söndürürüz,
Bu yol ki Hakk yoludur, dönme bilmeyiz yürürüz,

Düşer mi tek taşı sandın harim-i namusun,
Meğer ki harbe giden son nefer şehit olsun.

Şu karşımızdaki mahşer kudursa, çıldırsa,
Denizlerde ordu, bulutlar donanma yağdırsa,

Bu altımızdaki yerden bütün yanardağlar
Taşıp da kaplarsa âfakı bir kızıl sarar.

Değil mi cephemizin sinesinde iman bir,
Sevinme bir, acı bir, gaye aynı, vicdan bir,

Değil mi ortada bir sine çarpıyor, yılmaz,
Cihan yıkılsa emin ol bu cephe sarsılmaz.

Mehmet Akif Ersoy


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html