208. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Şüphesiz ki Sen Büyük Bir Ahlâk Sahibisin." (Kalem: 4)

"Güzel Ahlâk, Dinin Yarısıdır." (Câmiu's-sağîr)

"Sizin En Hayırlınız, Ahlâkça En Güzel Olanınızdır." (Buhârî)

"Sizden Cennette Bana Arkadaş Olan Kimse, Dünyada Güzel Ahlâka Sahip Olanınızdır." (Münâvî)

"Müminlerin İman Bakımından En Olgun ve Kâmil Olanı Ahlâkça En Güzel Olanıdır." (Tirmizî)

HAVAÎLİK VE AVARELİKTEN, SÜNEPELİK VE SERKEŞLİKTEN,
İTAATSİZLİK VE SU-İ ZANDAN KORUYAN, MÂNEVİ BİR DİSİPLİN;

"EDEP"

Edep Nedir?
Numune Bir Münâcât
Müridin Edepleri
Edep meallah
Edep mear-rasûl
Şair Nâbî ve Kasidesi
Edep Mea’ş-Şeyh
Yolun İncelikleri
Yolun Zâhirî ve Bâtınî Kısmı
Bu Yolun Kıymeti Bilinemiyor ve Anlaşılamıyor
Bu Kaymalar Neden Oluyor?
Kurtuluş Nerededir?
Tutulanlar
Kayanlar
Kalplerdeki Maraz
İbre Takip Ediliyor
Çok Dikkat Etmek Lâzım
Asalet
Nasihat
Varlığını İfna Edip Var İle Olmak
Fenâ Yolu, Mahviyyet Yolu
Hakk Kapısı
Mürid Üç Kısımdır
Yolun İcabı, Sükûnet ve Huzuru Sağlama

/ İsmail Yavuz

Kâria Sûre-i Şerif'inin Tefsiri (1)

Çarpacak Olan Felâket

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (3)

Resulullah Aleyhisselâm bir ara savaş alanını gezdi. Eliyle işaret ederek: "İnşaallah şurası filânın öldürüleceği yer... Burası da falanın, burası da falanın..." diye gösterdi. Gerçekten de haber verdiği kimselerden hiçbirisi, gösterilen noktayı ileri veya geri geçmedi, gösterilen yere devrildi.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (3)

Hüsamettin Erentuğ Hocamız'ın Bağlılığı

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (126)

Şeyh Ahmed Mûsâ
-kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (61)

Hakîm et-Tirmizî -kuddise sırruh- (1)

"Allah "Hâtemü'l-evliyâ'yı getirmedikçe dünya yıkılmaz. O İlâhî hücceti (Âyet ve delilleri) ayakta tutar." ("Hatmü'l-evliyâ")

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

İki Rükûn

Tasavvuf yolunda terakki ettiren, sâlike merhaleler aştıran en mühim âmil mürşidin sohbetidir. Zira Ashâb-ı Kiram -radiyallahu anhüm- Hazerâtı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetinde yetişmişlerdir. Sohbetten aldıkları feyz ve bereket sebebiyle onlara "Sahabi" denilmiştir. Zira onlar, Hazret-i Muhammed Aleyhisselâm'ın daha ilk sohbetinde çok büyük kemâlâta kavuştular, nihayette erişilecek mertebelere yükseldiler.

İSLÂM İLMİHALİ

Dinin Direği "Namaz" (1)

"İşin başı İslâm'dır, onu ayakta tutan namazdır, zirvesi ise Allah yolunda cihaddır." (Tirmizî)

GÜNDEM

-Sanal Savaş- Siber Savaş Orduları Büyüyor! / Uğur Kara

Devletler sanal tehditlere karşı tedbir alıyor, almaya çalışıyor.
Sanal Savaş Orduları hızla büyüyor.

TARİHTEN SAYFALAR

Türkler'in Dini ve Siyasi Geçmişine Işık Tutan En Eski İki Kaynaktan Biri: "Ulu Hân Ata Bitikci" / Hakan Yılmaz

Ancak şimdi elimizde, bugüne kadar ihmâl edilen ve içeriği bilinmeyen, Türkler'in dinî özgeçmişlerinin ve "Tengride kut bolma" anlayışına dayanan siyâsî kültürlerinin esâsen İslâm kaynaklı olduğunu gösteren, mîlâdî VI. asırdan kalma çok eski bir yazılı belge var: "Ulu Hân Ata Bitikci" kitabı...

Dar'ül-aceze / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Edep, kulun kendisini Cenâb-ı Hakk'ın iradesine tâbi kılması, güzel ahlâklı olmasıdır.

Edep bir mânevi disiplindir, havaîlik ve avarelikten, sünepelik ve serkeşlikten uzak kalmaktır. Daima uyanık bulunmaktır. Cenâb-ı Hakk'ın görüp gözettiğini bilmektir. Her an Hakk'ın huzurunda olduğunu bilmek, Hakk ile olmaktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'inde şöyle buyurmaktadırlar:

"Sizin en hayırlınız, ahlâkça en güzel olanınızdır." (Buhârî)

Her zaman her yerde edepli, hayalı, ahlâklı olmaya çalışmalıdır!

Haya, binayı ayakta tutan direk gibidir. Hayasız kimsenin de imanını muhafaza etmesi bu derece zordur.

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri güzel ve öğüt dolu sözlerinin birinde şöyle buyururlar:

"Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur."

Hazret-i Ali -radiyallahu anh- Efendimiz'e sormuşlar.

"Akıllı kimdir?"

"Az konuşan!"

"Daha akıllı kimdir?"

"Hiç konuşmayandır!" buyurmuşlardır.

Edep nedir?

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyuruyorlar:

"Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur."

Hazret-i Ali -radiyallahu anh- Efendimiz "Edebi akla, aklı kalbe" bağladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz;

"Edep, ilimden önce gelir!" buyurmuşlardır.

Hazret-i Lokman Aleyhisselâm şöyle buyururlar:

"Edep asaletten, ilim maldan hayırlıdır."

İmam-ı Rabbani -kuddise sırruh- Hazretleri;

"Edebi gözetmeyen Allah'a kavuşamaz!" buyurarak, edebin ne kadar elzem ve gerekli olduğunu beyan etmişlerdir.

İnsanlarla güzel geçinmek, mütevazi olmak, iyilik etmek, riyâdan, kibirden, hasetten, menfaatten kaçınmak edeptendir.

Tasavvuf; insanın süflî hayattan ulvî hayata yükselmesi ve kendisi için mümkün en yüksek kemâle ulaşması için nefsini kötü huylardan, hayvânî sıfatlardan kurtararak ahlâkını düzeltmesini, içini ve dışını nurlandırmasını sağlayan bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

Ahlâk, insan ruhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine "Ahlâk-ı hasene" veya "Ahlâk-ı hamide" adı verilir. Çirkin neticelerine ise "Ahlâk-ı zemime" denilir.

Edep, hayâ, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, su-i zan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Allah-u Teâlâ Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

"Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin." buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

•

Bâki esselamü aleyküm ve rahmetullah...


"Şüphesiz ki Sen Büyük Bir Ahlâk Sahibisin." (Kalem: 4)

"Güzel Ahlâk, Dinin Yarısıdır." (Câmiu's-sağîr)

"Sizin En Hayırlınız, Ahlâkça En Güzel Olanınızdır." (Buhârî)

"Sizden Cennette Bana Arkadaş Olan Kimse, Dünyada Güzel Ahlâka Sahip Olanınızdır." (Münâvî)

"Müminlerin İman Bakımından En Olgun ve Kâmil Olanı Ahlâkça En Güzel Olanıdır." (Tirmizî)

HAVAÎLİK VE AVARELİKTEN, SÜNEPELİK VE SERKEŞLİKTEN,
İTAATSİZLİK VE SU-İ ZANDAN KORUYAN, MÂNEVİ BİR DİSİPLİN;

"EDEP"

Edep nedir? Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyuruyorlar:
"Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur."
Hazret-i Ali -radiyallahu anh- Efendimiz "Edebi akla, aklı kalbe" bağladı.
"Edep, aklın suretidir." buyurmuşlar, edebin aklın aynası ve yansıması olduğunu belirtmişlerdi. Akıl ne durumdaysa hangi derecede ise edep o derecededir. Aklın derecesine göre edebe yansır.
Hazret-i Ömer -radiyallahu anh- Efendimiz; "Edep, ilimden önce gelir!" buyurmuşlardır.
Yolumuz baştan başa edeptir. Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri güzel ve öğüt dolu sözlerinin birinde şöyle buyururlar:
"Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur."

Tasavvuf; insanın süflî hayattan ulvî hayata yükselmesi ve kendisi için mümkün en yüksek kemâle ulaşması için nefsini kötü huylardan, hayvânî sıfatlardan kurtararak ahlâkını düzeltmesini, içini ve dışını nurlandırmasını sağlayan bir disiplindir. Bu bakımdan tasavvuf, İslâm ahlâkının vücut bulmasında en büyük âmildir.

Ahlâk, insan ruhundaki huy dediğimiz bir meleke, bir hassa demektir.

Böyle bir meleke; ya hayırlı bir netice verir veya hayırsız bir netice verir. Bu ahlâki melekelerin güzel neticelerine "Ahlâk-ı hasene" veya "Ahlâk-ı hamide" adı verilir. Çirkin neticelerine ise "Ahlâk-ı zemime" denilir.

Edep, hayâ, tevazu, hilim, cömertlik, kanaat, tevekkül, sabır, şükür, merhamet, af ve müsamaha... gibi güzel huylar, ahlâk-ı hamidenin birer neticesidir.

Kin, kibir, ucb, şehvet, gadap, riyâ, hırs, haset, yalancılık, gıybet, su-i zan, koğuculuk... gibi kötü huylar da, ahlâk-ı zemimenin birer neticesidir.

İnsan dünyaya geldiğinde bu kötü huylardan hiçbirisi üzerinde yoktu. Bunları hep sonradan öğrenir ve itiyat hâline getirir. Fıtratta olmayan bu huylardan kurtulmak ve ahlâkı güzelleştirmek mümkündür.

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir. Zira din güzel ahlâktan ibarettir.

Allah-u Teâlâ Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek:

"Doğrusu senin için tükenmeyen bir mükâfat vardır. Şüphesiz ki sen büyük bir ahlâk sahibisin." buyurmuştur. (Kalem: 3-4)

İman ve ibadetten sonra, dinimiz ahlâka büyük ehemmiyet vermiştir. İslâm dininin gayesi güzel ahlâktır.

Güzel ahlâk Peygamber Aleyhimüsselâm Efendilerimiz'in sıfatı, sıddıkların amellerinin en makbulü, en yücesidir. Takvâ sahiplerinin mücâhedelerinin meyvesi, müminlerin ahiret sermayesidir.

Müslümanlıkta insanın mânevî kıymeti, sahip olduğu güzel ahlâk ile mütenasiptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müminlerin iman bakımından en olgun ve kâmil olanı ahlâkça en güzel olanıdır." buyurmuşlardır. (Tirmizî)

Bir Hadis-i şerif'lerinde de:

"Ben ancak ahlâkın güzelliklerini tamamlamak için gönderildim." buyurmaktadırlar. (Ahmed bin Hanbel)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinden evvel gelen Peygamber Aleyhimüsselâm Efendilerimiz'in dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir. Onun ahlâkı Kur'an ahlâkı idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Beni Rabb'im terbiye etti, edebimi ne güzel eyledi." (C. Sağir)

Bir insan gayret ederek iyi huylara sahip olabilir. Onun terbiyesi ise fıtrîdir, doğrudan doğruya Allah vergisidir.

Hem Allah vergisidir, hem de bizzat mürebbisi de Hazret-i Allah'tır.

Bu yol Allah yoludur. Bu münevver yol Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den gelir. Bu yol Hazret-i Allah'a ve Resulullah'a ait. Gaye varlığı atabilmek, Var'ı bulabilmektir. Bu da süzülmekle olur. Yolun esası edeptir. Tarikat-ı aliye baştan başa edeptir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Güzel ahlâk, dinin yarısıdır." (Câmiu's-sağîr)

"Sizin en hayırlınız, ahlâkça en güzel olanınızdır." (Buhârî)

"Sizden cennette bana arkadaş olan kimse, dünyada güzel ahlâka sahip olanınızdır." (Münâvî)

"Allah-u Teâlâ sizin bedenlerinize ve suretlerinize bakmaz, fakat kalplerinize ve amellerinize bakar." (Müslim)

"Nerede bulunursan bulun, Allah'tan kork! Bir kötülüğün ardından hemen bir iyilik yap ki, o iyilik günahı gidersin. İnsanlara güzel ahlâk ile muamele et." (Tirmizî)

Edep Nedir?

Edep, kulun kendisini Cenâb-ı Hakk'ın iradesine tâbi kılması, güzel ahlâklı olmasıdır.

Edep bir mânevi disiplindir, havaîlik ve avarelikten, sünepelik ve serkeşlikten uzak kalmaktır. Daima uyanık bulunmaktır. Cenâb-ı Hakk'ın görüp gözettiğini bilmektir. Her an Hakk'ın huzurunda olduğunu bilmek, Hakk ile olmaktır.

Câfer-i Sâdık -rahmetullahi aleyh- Hazretleri güzel ve öğüt dolu sözlerinin birinde şöyle buyururlar:

"Takvâdan daha değerli bir azık yoktur. Susmaktan güzel bir şey yoktur. Cehaletten daha zararlı düşman yoktur. Yalandan daha öldürücü bir hastalık yoktur."

Hazret-i Ali -radiyallahu anh- Efendimiz'e sormuşlar.

"Akıllı kimdir?"

"Az konuşan!"

"Daha akıllı kimdir?"

"Hiç konuşmayandır!" buyurmuşlardır.

Edep nedir? Hazret-i Ali -radiyallahu anh- Efendimiz; "Edep, aklın suretidir." buyurmuşlardır.

Aklın aynasıdır, yansımasıdır. Akıl ne durumdaysa hangi derecede ise edep o derecededir. Aklın derecesine göre edebe yansır.

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle buyuruyorlar:

"Akıllının dili kalbinde, ahmağın dili ağzındadır. Edep, aklın suretidir. Kötü edeple şeref olmaz. Cehaletten daha kötü hastalık yoktur. Akıl tam olunca söz eksik olur."

Hazret-i Ali -radiyallahu anh- Efendimiz "Edebi akla, aklı kalbe" bağladı.

Hazret-i Ömer -radiyallahu anh- Efendimiz;

"Edep, ilimden önce gelir!" buyurmuşlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Sizin en hayırlınız, ahlâkça en güzel olanınızdır." (Buhârî)

Yolumuz baştan başa edeptir.

Hem Hazret-i Allah'a karşı edepli, hem Resulullah'a karşı edepli, hem de mürşide karşı edepli olmak yolun esaslarındandır.

Her zaman her yerde edepli, hayalı, ahlâklı olmaya çalışmalıdır!

Hadis-i şerif'te;

"Hayasızlık insanı küfre düşürür." buyuruluyor.

Haya, binayı ayakta tutan direk gibidir. Hayasız kimsenin de imanını muhafaza etmesi bu derece zordur.

Hazret-i Lokman Aleyhisselâm şöyle buyururlar:

"Edep asaletten, ilim maldan hayırlıdır."

İmam-ı Rabbani -kuddise sırruh- Hazretleri;

"Edebi gözetmeyen Allah'a kavuşamaz!" buyurarak, edebin ne kadar elzem ve gerekli olduğunu beyan etmişlerdir.

İnsanlarla güzel geçinmek, mütevazi olmak, iyilik etmek, riyâdan, kibirden, hasetten, menfaatten kaçınmak edeptendir.

Resul-i Zişân -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Hakiki mânâsı ile Allah'tan hayâ etmek şöyle olur:

Başını ve başında bulunan göz, kulak ve dil gibi âzâlarını, karın boşluğunda bulunan kalp, mide ve benzeri âzâlarını Allah'ın emirlerine aykırı hareketlerden muhafaza etmelisin. Bunun yanında ölümü hatırından çıkarma. Âhireti isteyen, dünya güzelliklerine gönül bağlamaz. Kim bunları yaparsa Allah'tan hakkıyla hayâ etmiş olur." (Tirmizî)

Edep insana şeref verir, şerefli insanların şerefini artırır ama "Kötü bir edeple şeref olmaz, itibar olmaz."

Edep hususunda Şeyh Es'ad Efendi -kuddise sırruh- Efendi Hazretlerimiz'in "Divân-ı Es'ad" isimli eserinden bir şiirini arz edelim:

"Benim gözüm edep sofrasındaki nimetlerden asla doymaz. Her ne kadar cihanda edebin birçok ihsânlarını görmüş ise de.

Hızır'dan ölümsüzlük âleminin hayat suyunu isteyen insanın edep menbaından bir kaç yudum içmesi lâzımdır.

Övünmek, kibir ve cehalet illetlerinin def'i için edep ilâcı gibi hiçbir ilâç görmedim.

Akıllı insan edep eteğine sıkı sıkı sarılırsa kâdir kıymet tahtını ve itibar sadrını elde etmiş demektir.

Sülûk mumunun ışığı, cânı cânâna ulaştırır. Edebin parlak ayı ise gözü aydınlatır.

Eğer edep çeşnisinden dudaklarına bir zerre bulaştırmamış iseler, dostların sözünde ve dudağında güzellik neşesi bulunmaz.

Ey Es'ad, seferden vatanına dönünce edep ummânından (dostlarına hediye olarak) bir kaç inci getir."

Efendimiz edebi ne güzel tarif buyurmuşlar. Allah râzı olsun.

İnsan çok dikkatli olmalı, edepsizlikten, hâyâsızlıktan, ahlâksızlıktan, çirkin şeylerden, ahkâm-ı ilâhi sınırını, hududunu aşmaktan, çiğnemekten sakınmalı, nefis ve şeytandan Hazret-i Allah'a çok sığınmalı, O'nun muhafaza etmesini, korumasını, gönülden dilemelidir.

Lokman Hekim Hazretleri çok yüksek edebe malikmiş. Sormuşlar; "Bu edebi nereden tahsil ettiniz?" "Edepsizden!" buyurmuş. "Nasıl?" "Kötü gördüğümü yapmamaya çalıştım, iyi gördüğümü de benimsedim."

Demek ki, kötü de büyük bir numune.

İhvan bizim tevazumuzdan aldanıyor. Ben Allah'tan korkuyorum, Allah için tevazu yapıyorum. Bizim görüşümüz her zaman şudur: "Herkesi hoş gör, kendini boş." Allah'ım burada aldatmasın.

Bu yol nasıl bir yol biliyor musunuz? Sonsuz bir ilâhi lütuf yoludur. Lâkin canbazın ip üzerinde yürümesi gibi zordur. Biraz şaşarsan hududu aşarsın. Burası edep mahallidir, çok dikkat etmek lâzımdır. Lütfu sonsuzdur ama nezaket çok lüzûmludur. Çok dikkat lâzım, burası Allah kapısıdır, sahibi büyüktür.

Nezaket çok lüzûmlu olup, edep çok mühimdir. Herkes haddini bilmeli, hududunu muhafaza etmelidir. Tevazuyu elden bırakmamalıdır. Hakk'a boyun büküp, rızâyı gözetmelidir. İşte yol bu...

Nasipdar olan edebini tahsil eder, olmayan ne anlasın! Senelerce yolda çalıştı, edebi olmazsa boşuna çalışmış olur. Bu neye benzer, kayıt olmamış bir talebe okuyor. Kaydı olan nasibi varsa sınıfını geçer. İhvan, başıboş bulunmuş. Bir mektep gibi, bir askerlik gibi yolu öyle görüyor, onun için orada kalıyor.

Ehlullah-i kiram buyuruyorlar ki:

Bir kimsenin maruz kaldığı sitem ve cefaları güzel kabul etmesi elest bezminde ahde "belî" demesidir. Zira Cenâb-ı Hakk kuluna her nefeste "Elestü bi Rabbiküm; Ben senin Rabb'in değil miyim?" diye soruyor. Şu halde o sitem ve cefalar bir soru mahiyetinde, yani imtihan sorusu kabul edilir.

"Madem ki ben senin Rabb'inim, terbiye edenim, sen de edebini her nefeste muhafaza et!" buyuruyor.

Numune Bir Münâcât:

Âyet-i kerime'sinde:

"De ki: Duâ ve ilticânız olmasaydı Rabb'im size değer verir miydi?" buyuruyor. (Furkân: 77)

Duâ etme fırsatı tanıması, hiç şüphesiz ki kullarının kendi faydalarınadır. Bu da yapılmazsa, diğer yaratıklarla insanoğlunun arasında hiçbir fark kalmaz.

Sen acizliğini, mücrimliğini, günahkârlığını, her şeyini itiraf etmedikçe nasıl süzülebilirsin?

Mevlânâ Hâlid-i Bağdâdî -kuddise sırruh- Hazretleri'nin, şeyhi hakkında şöyle bir duâsı var:

"Yâ İlâhel-âlemîn! Mürşidimizin hatırı için, bu yüce zâta lâyık bir edeb ve terbiyeyi bize nasip eyle.

Onun mülâkat ve yaşaması ile, ardı arkası kesilmeyen lütuf ve ihsanıyle bize yardım et.

Ömrümün bir kısmını onun ömrüne dahil eyle. Onun himayesi sebebi ile halkı, rahatlık gölgesi altında daim kıl. Bizi onun hüsn-ü kabulü ile mutlu kıl.

Onu memnun edecek hizmetleri bize nasip eyle. Bütün hallerde hayatta kaldığımız müddetçe kadir ve kıymetini her geçen gün kalbimizde biraz daha artır.

Ey Rabb'imiz!

Uhrevî kurtuluşu temin edecek bir tarzda o bizden râzı, biz ondan râzı olarak canımızı al."

Bütün Evliyâullah Hazerâtı o edep elbisesini giymeyi dilemişlerdir.

Hakiki edep; "Allah'ın boyasıyla boyanın." (Bakara: 138) Âyet-i kerime'sinde gizlidir.

O'nun boyasına boyanan, Allah'a ait olmuş olur.

O'nun boyasına boyanan, istenilen edebe mâlik olur.

Müridin Edepleri:

Hakikat yolu edepten ibarettir, tarikat baştan başa edeptir. Edepten mahrum olan her şeyden mahrumdur.

Mürid her zaman Hakk ile olduğunu düşünerek, hiçbir zaman edebe aykırı hareket etmemeli, velev ki yatakta bile olsa.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz:

"Ölüm ne rahattır ne rahattır. Hiç olmazsa insan ayaklarını uzatır da yatar." buyurmuşlar.

Onlar ayak ayak üzerine atmak şöyle dursun, yatarken dahi ayaklarını uzatmamışlardır.

Halil Fevzi -kuddise sırruh- Hazretlerimiz otururlarken hep ayaklarını toplar, daha da olmazsa elleriyle çekerlerdi. Hayat boyunca huzurda idiler. Öylece ahirete intikâl ettiler, öylece kabre kondular.

Bir şey daha nazar-ı dikkatimizi celbederdi. Mübârek başlarını yastığın üzerine indirmezlerdi. Sanki yastıkta uyurmuş gibi görünürlerdi. Fakat bir bıçak gezdirseniz, o boşluğu hissederdiniz. Bunu yapmak çok zor ve çok büyük bir iştir.

Onlar dünyaya niçin geldiklerini çok iyi bilmişler ve dünyayı bir geçit olarak kabul etmişlerdir. Dünyanın gerçekten rahat ve istirahat yeri olmadığını, bununla beraber yalnız ibadet ve Hazret-i Allah'ın lütuf rızâsını kazanmak için gelindiğini çok iyi bildiklerinden, daima huzurda bulunurlar. Dolayısıyla edep hali husule gelir.

Allah'ımız o edeplilerin edebinden edep ihsan buyursun.

Edep elbisesi bir muhafazadır, kişiyi muhafaza eder. O bir lütuf tacıdır, onu giyen her belâdan kurtulur.

Pejmürde bir elbise giymekle, güzel bir elbise giymek arasında fark olduğu gibi, mâneviyat da böyledir.

Lâubâli bir hâl ile edep hâli arasında çok fark vardır. Mürid her hâl ve hareketinde kendisini kontrol altında bulundurmalı, adımlarını ölçü dahilinde atmalıdır. Zanla değil edeple yürümeli, sünepeliğe sapıp da hiçbir zaman lâubâli olmamalıdır.

Lâubâlilik mürebbi ile aradaki mesafeyi daraltır, eşitlik husule getirir. Nefis bunu ister. Fakat bu hâl, düşerek helâk olmaya vesile olur. Bakarsın ki, bir anda bütün amelleri boşa çıkar.

"Kurb-i sultan âteş-i sûzan."

Sultana yakınlık yakıcı ateş gibidir. Edebe mugayir küçücük bir hareket büyük felâketlere sebep olur.

Onun içindir ki uzak durmak hayırlıdır. Resmiyet, bilmeyerek de olsa yapılan hataları hep önler. Zaten hakikat yolundaki yakınlık kalbendir.

Eğer hayır istiyorsak, istediğimiz gibisini değil de, istendiği gibisini tercih etmemiz lâzım.

Yol edep yolu olduğu için, zanla değil edeple gideceğiz. Bu noktada müridan iç durumunu kontrol edemiyor. Zanla hareket etmeye başlıyor. Nefis de fırsat bulup sünepeleşiyor. Hakikat yolunda zanla yürünmez. Zannın girdiği yerde şüphe olur, şüphenin girdiği yerden de hakikat çıkar.

Ciddiyetle hassasiyetle işi takip etmemizin icabettiğini bize öğretiyorlar. Fakat maalesef bunu nefsimiz öğrenmek istemiyor.

Bu yolda lâubalilik, sünepelik olmayacak. Herkesin haddini bilmesi lâzım.

Müridi teslimiyeti tutar, bu yolda resmiyet teslimiyettir.

İlim çok güzeldir. Edep ise ondan üstündür, bunu sakın unutmayın.

•

Hazret-i Allah'a edep, Resulullah Aleyhisselâm'a edep, mürşide de edep lâzımdir ki terakkiyat gerçekleşsin.

Kafasına vurur gibi söylemezsen anlamıyor. Sözle anlamıyor, sesle anlıyor. Cenâb-ı Hakk fakire şöyle sevdirmiş: "Rabb'im! Boynumu sevgililerin ayağının altında bulundur."

Hakikat yolu edepten ibarettir.

Allah-u Teâlâ'ya karşı edepli, Resulullah -sallallahu aleyhi ve sellem-e karşı edepli, mürşide karşı edepli olmak üzere üçtür:

Edep meallah:

Sâlik, yaratılan ne ki varsa Allah-u Teâlâ'nın dergâh-ı izzetine boyun eğdiğini, bunların hepsinin bir gün yok olacağını, yalnız Allah-u Teâlâ'nın bâki kalacağını bilmeli ve bu itikad üzerinde olmalıdır.

Edep mear-rasûl:

Sâlikin çalışıp kendini "Fettebiûni..." makamına eriştirmesi, her hâlinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e hürmet vecibesini muhafaza etmesi gerekir.

"Ey iman edenler! Allah'ın ve Peygamber'inin huzurunda öne geçmeyin." (Hucurât: 1)

•

Allah-u Teâlâ Resul-i Ekrem'ine saygı, hürmet ve tâzim etmenin ne kadar gerekli olduğunu göstermek üzere şöyle buyurmaktadır:

"Ey iman edenler! Seslerinizi Peygamber'in sesinden yüksek çıkarmayın." (Hucurât: 2)

Konuşurken sesleriniz onun sesinin vardığı hadden ileri geçmesin. Böylece onun sizden ileri ve önde olduğu açıkça ortaya çıksın. Bu şekilde hareket ederek nübüvvet makamına gereken saygıyı gösterin.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Peygamber'i kendi aranızda birbirinizi çağırır gibi çağırmayın." (Nûr: 63)

Onun şanına hürmet ve yüksek makamına saygı göstermek için en güzel şekilde hitap etmeleri emir buyurulmaktadır.

"Birbirinizle yüksek sesle konuştuğunuz gibi, onunla da öyle yüksek sesle konuşmayın." (Hucurât: 2)

Birinci Âyet-i kerime'de ileri geçmek yasaklandığı gibi, bu Âyet-i kerime'de ise onunla akran gibi konuşmak, haddi aşmak ve aynı seviyede olmak yasaklanmıştır.

Bu Âyet-i kerime nazil olduğunda Sıddık-ı Ekber -radiyallahu anh- "Yâ Resulellah! Vallahi ben bundan sonra Allah'a kavuşuncaya kadar sana gizli veya gizli gibi konuşurum." demiştir.

Hazret-i Ömer -radiyallahu anh-de Resulullah Aleyhisselâm ile öyle yavaş konuşur olmuştu ki, sormayınca işittirmezdi.

"Yoksa farkına varmadan âmelleriniz boşa gidiverir." (Hucurât: 2)

Çünkü Resulullah Aleyhisselâm'a saygısızlığa ve sıkıntıya sebep olan şeyler insanı küfre götürür, küfür ise bütün iyi âmelleri iptal eder.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Kim imanı kabul etmezse ameli boşa gider." (Mâide: 5)

Sesi yükseltmek saygısızlık kastıyla hafife alarak olursa açık küfürdür. Fakat açık küfür olmamakla beraber, bazı söz ve davranışlar vardır ki, küfür kastıyla yapılmasalar bile küfür tehlikesini içinde bulundururlar. Resulullah Aleyhisselâm'a sıkıntı vermek de böyledir.

Bu Âyet-i kerime inince, yaratılış itibariyle yüksek sesle konuşan Sâbit bin Kays -radiyallahu anh- "Ben cehennemliklerdenim!" diyerek üzgün bir şekilde evine kapanmıştı.

Resulullah Aleyhisselâm Sa'd bin Muaz -radiyallahu anh-a:

"Sâbit ne haldedir, rahatsız mı?" diye sordu.

O da: "O benim komşumdur, rahatsızlığını bilmiyorum." dedi ve gitti, sordu. Sâbit -radiyallahu anh-: "Bu Âyet indirildi. Bilirsiniz ki ben sizin en yüksek seslinizim. Demek ki ben cehennemliklerdenim." cevabını verdi.

Sa'd bin Muaz -radiyallahu anh- bunu gelip haber verince Resulullah Aleyhisselâm buyurdu ki:

"Ona git ve söyle! Sen cehennemlik değilsin, bilâkis sen cennetliksin." (Buhârî)

Nitekim yakında çıkan bir harpte şehit oluyor, ebedî saadete eriyor.

Ashâb-ı kiram'ın yetişişi nasıl? "Ben Resullullah'a karşı sesimi yükselttim, helâk oldum." diyor. Onlar böyle duymuşlar, böyle anlamışlar, bu şekilde edebi tahsil etmişler ve binaenaleyh saadete ermişler.

Bizim halimiz ne olacak?

Allah-u Teâlâ daha sonra sesi kısmaya teşvik ederek bu edebe riâyet eden müminleri büyük bir mükâfât ile müjdelemiştir:

"Resulullah'ın huzurunda seslerini kısan kimseler, Allah'ın gönüllerini takvâ için imtihan ettiği kimselerdir. Onlar için mağfiret ve büyük bir mükâfât vardır." (Hucurât: 3)

Resulullah Aleyhisselâm'a karşı büyük bir hürmet ve tâzim göstererek huzurunda seslerini kıstıkları için ahirette pek büyük sevaplara ve nimetlere kavuşacaklardır.

•

Bu ilâhî ihtarlar üzerine Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın kalpleri titremiş, kendilerinden geçmişler, Resulullah Aleyhisselâm'ın gerek huzur-u saâdetlerinde ve gerekse gıyabında fevkalâde hürmetkâr, son derece edepli bir tavır takınmışlardır.

Allah-u Teâlâ'ya karşı bir kusur işlediğim zaman, affeder diye ümidim olur. Fakat Habib-i Ekrem -sallallahu aleyhi ve sellem-ini çok sevdiği için ona karşı bir kusur işlersem, cidden beni affetmez diye korkarım. Ziyaretine giderken de:

"Allah'ım lâzım gelen tâzim ve edebi bana lütfet, senin lütfunla gideyim, bana bunu kolaylaştır ve kabul buyur." diye niyaz ederim.

Şair Nâbî ve Kasidesi:

"Sakın terk-i edebden kûy-ı mahbûb-ı Hudâ'dır bu

Nazar-gâh-ı İlâhî'dir Makâm-ı Mustafâ'dır bu.

Felekde mâh-ı nev Bâbü's-Selâm'ın sîne-çâkidir

Bunun kandîli Cevzâ matla-ı nûr u ziyâdır bu.

Habîb-i Kibriyâ'nın hâbgâhıdır fazîlette

Tefevvuk-kerde-i Arş-ı Cenâb-ı Kibriyâ'dır bu.

Bu hâkin pertevinden oldu deycûr-ı adem zâil

Amâdan açtı mevcûdât dü-çeşmin tûtiyâdır bu.

Mürâât-i edeb şartıyla gir Nâbî bu dergâha

Metâf-ı kudsiyândır cilve-gâh-ı enbiyâdır bu."

"Edebi terk etmekten sakın. Zira burası Allah-u Teâlâ'nın sevgilisi olan Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in bulunduğu yerdir. Bu yer, Hakk Teâlâ'nın nazar evi, Resul-i Ekrem'in makamıdır.

Gökyüzündeki yeni ay, O'nun kapısının yüreği yaralı aşığıdır. Gökyüzündeki oğlak yıldızı bile o Peygamber'in nurundan doğmaktadır.

Burası Cenâb-ı Hakk'ın sevgilisinin istirahat ettikleri yerdir. Fazilet yönünden düşünülürse, Allah-u Teâlâ'nın arşının en üstündedir.

Bu mukaddes yerin mübarek toprağının parlaklığından, yokluk karanlıkları sona erdi. Yaratılmışlar iki gözünü körlükten açtı. Zira burası kör gözlere şifa veren sürmedir.

Bu dergâha, edebin şartlarına riayet ederek gir. Zira burası, büyük meleklerin etrafında pervane olduğu ve Peygamberler'in hürmetine eğilerek öptüğü tavaf yeridir."

Asıl adı Yusuf olan Nâbî, tevâzusundan dolayı adını Osmanlıca'da "Hiç!" veya "Yok!" anlamına gelen iki sözcükle mahlaslaştırmıştı: "Nâ" ve "Bî" Nâbî...

Tasavvuf terbiyesi görmüş olan Peygamber âşığı Nâbî, Hacc'a gitmek üzere bir kısım devlet erkanıyla birlikte yola çıkar.

Medine-i Münevvere'ye iyice yaklaştıkları bir gece, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bir an önce ulaşma özlemiyle yanan Nâbî'nin gözüne uyku girmemiştir. Fakat kafiledekilerden bazıları ayaklarını kıbleye doğru uzatmış, uyumaktadırlar. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in beldesinde, edebe aykırı böyle bir gaflet hâlini bir türlü hazmedemeyen ve çok üzülen Nâbî, içinden gelen bir ilhamla yukarıdaki kasideyi söyler.

Kafile şafak vakti Medine-i Münevvere'ye girerken, Ravza-i Mutahhara'nın minarelerinden sabah ezanı okunmaktadır. Müezzin, ezanı bitirince Osmanlıca bir kaside okumaya başlar. Nâbî, dikkat eder, okunan kendi şiiridir, fakat bu şiiri daha Medine'ye gelmeden yolda yazmıştır. Hemen minarenin kapısına koşar. Müezzine; "Allah aşkına, okuduğun bu kasideyi nereden öğrendin!" der.

Müezzin şöyle cevap verir:

"Bu gece rüyâmda Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i gördüm, bana dedi ki:

"Ümmetimden Nâbî adında bir şair, benim hakkımda şu kasideyi yazdı, hoşuma gittiği için bunu okumanı arzu ediyorum."

Ben de rüyâmda Efendimiz'den öğrendiğim beyitleri aynen okudum."

Nâbî, sevincinden bayılıp düşer. O, bu iltifata, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e duyduğu edep ve muhabbetten dolayı nâil olmuştur.

Hazret-i Mevlânâ -kuddise sırruh- Hazretleri'ne göre edep; "İnsanın bedenindeki ruhtur, enbiyâ ve evliyânın göz ve gönül nurudur, şeytanın katilidir, insanla hayvanı birbirinden ayıran en önemli vasıftır."

Edep Mea'ş-Şeyh:

Sâlik şeyhinin nâib-i Resulullah -sallallahu aleyhi ve sellem- olduğunu ve ancak Hakk'a vuslatın bu yolla mümkün olacağını bilmeli, huzurunda ve gıyabında gereken edeplere riayet etmelidir.

Orduda disiplin ne ise, mânevî mektepte de edep odur. Zirâ zâhiri disiplin dışa hükmeder, bâtınî disiplin doğrudan doğruya içe hükmeder.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri bir müride lâzım olacak edepler hususunda "Mektubat" adlı eserinde buyurur ki:

"Kâmil ve mükemmel bir şeyhe kavuştuktan sonra, bütün arzuları onun eline bırakmalı, gassalın elinde teneşirdeki meyyit gibi olmalıdır. İlk fenâ hâli Fenâfişşeyh'te başlar, bu ise Fenâfillâh'a çıkmaya vesiledir." (61. Mektup)

"Bu tarikat-ı aliye'de tâlibin ilerlemesi, bağlı olduğu şeyhin tasarrufu ile olur. Onun tasarrufu olmadan hiç ilerleyemez. Zirâ nihayetin başlangıca yerleştirilmesi, onun mübarek teveccühünün eseridir. Anlaşılmayan, bilinmeyen mânâlara kavuşmak, hep onun yüksek tasarrufunun bir neticesidir."

"Bu büyükler birisini bu yola almaya ve sadâkatlı bir tâlibe kısa zamanda şuur ve huzur vermeye güçlü oldukları gibi, bunları geri almaya da güçlüdürler. Bir edebin terki sonunda kalplerinin bir incinmesi sâliki müflis bir hâle getirir." (221. Mektup)

İmâm-ı Rabbâni -kuddise sırruh- Hazretleri Mektubat'ta şeyhine karşı şöyle diyor:

"Efendim! Dergâhta bazı ihvanlar, müridler var. Çok güzel çalışmaları var, gayretliler, gece namaza kalkıyorlar, fakat edebe riâyet etmedikleri için oldukları yerde kalıyorlar. Ben istemiyorum onların durmasını ama benim isteğime bağlı kalmadan onlar kalıyor."

Çünkü yol hassas, ince, dakik. Bu nefsin sünepeliğinden, lâubalîlikten ileri geliyor. Fakat mânen terakkiye manidir. Edep çok mühimdir.

İhvan sele serpe hareketiyle mânen zarardadır. Bunlar arz ettiğimiz gibi benlikten, nefsin sünepeliğinden ve yolu ucuz görmekten ileri geliyor. Yani Allah yolunu mektep yolu gibi görüyor. Mektebe gitmiş talebe gibi, askere gitmiş asker gibi görüyor. Çok hassas, çok ince olmak gerekiyor. Meselâ bir asker askerle konuştuğu gibi bir subayla yahut genel kurmayla konuşabiliyor mu? Demek ki bunlar yolun mânevi cihetini alamamış oluyorlar. O da nefsin sünepeliğinden ileri geliyor. Kumandan deyince gözünü açıyor da, fakat mânevi rehber deyince oralı bile olmuyor. Nefis onu ucuz görüyor, o yüzden ucuz kalıyor.

Müride lâzım olacak hususlarda İmam-ı Rabbânî -kuddise sırruh- Hazretleri bir mektubunda da şöyle buyuruyorlar:

"Allah-u Teâlâ'nın lütuf ve ihsanı ile kâmil ve mükemmel bir şeyhe kavuşulursa, onun mümtaz varlığını ganimet bilmeli, her şeyi ile ona teslim olmalı, saadetini onun rızâsına kavuşmakta aramalı, onun râzı olmadığı şeyleri kendisi için felâket bilmelidir. Yâni bütün arzusu onun rızâsına kavuşmak olmalıdır.

Tâlib, gönülden her şeyi çıkarıp bütün varlığı ile şeyhine teveccüh etmelidir. Huzurunda ondan izin almadan, o emretmedikçe nafilelerle ve zikirle dahi meşgul olmamalıdır. Onun yanında iken ondan başka kimseye bakmamalı, kimseyle konuşmamalı, kimseye iltifat etmemelidir.

Mümkün olduğu kadar gölgesi şeyhinin elbisesi üzerine veya gölgesine düşmeyecek bir yerde durmaya ve oturmaya dikkat etmelidir. Namaz kıldığı yere ayak basmamalıdır. Abdest aldığı yerde abdest almamalıdır. Kullandığı kapları kullanmamalı, onlarla yemek yiyip bir şey içmemelidir.

Onun bulunduğu tarafa gıyabında ayak uzatmamalıdır. O tarafa tükürmemelidir.

Şeyhinden her ne südur ederse, onu doğru ve iyi bilmelidir. Onu isterse doğru görmemiş olsun. Zirâ o, yaptığını ilham ve izin ile yapar. Bunun için hiçbir işine bir şey söylenemez. İlhamında hata olsa bile ilhamda yanılmak ictihadda yanılmak gibidir. Karşı gelmek câiz olmaz.

Şeyhini seven bir tâlibe, şeyhin her yaptığı ve her sözü sevgili gelir. Onda itiraza yer yoktur.

Külli ve cüz'i her işte, yemekte-içmekte, giyim-kuşamda, ibadet ve taatlarda hep ona uymalıdır. Namazı onun gibi kılmalıdır. Fıkhı onun ibadetlerini görerek öğrenmelidir.

Hiçbir işine, hiçbir sözüne, hardal tanesi kadar bile itiraz etmemelidir. Karşılık veren mahrum kalmaktan kurtulamaz.

İnsanların en şakisi, saadetten en uzak olanları bu büyüklerde kusur gören kimselerdir. Allah-u Teâlâ bu büyük belâdan bizleri korusun.

Bir mürid, şeyhinden kerametler ve hârika işler talep etmemelidir. Gönlünden böyle bir şey geçirmemelidir. Bir müminin peygamberinden mucize istediği hiç görülmüş müdür? İnanmayanlar mucize ister.

Gönülde bir şüphe hâsıl olursa, hemen şeyhine arzetmelidir. Şüphesi izâle olmazsa, kusuru kendinde aramalıdır. Hiçbir şekilde şeyhinde kusur görmemelidir.

Rüyâsı varsa, onu gizlememeli, şeyhine anlatmalı, tâbirini ondan beklemelidir. Kendisinde inkişaf eden durumları dahi ona arzetmeli, doğru olup olmadığını sormalıdır. Kendi keşflerine asla güvenmemelidir. Zirâ bu âlemde doğru ile yanlış karışık durumdadır.

Bir zaruret olmadıkça ve izin almadıkça, ondan ayrılmamalıdır. Ondan ayrılıp başkasına gitmek müridliğe yakışmaz.

Sesini onun sesinden yüksek çıkarmamalıdır. Onunla yüksek sesle konuşmak edepsizlik olur.

Kendine gelen her feyzin, her keşfin onun vâsıtası ile geldiğini bilmelidir. Rüyâsında başka şeyhlerden feyz geldiğini görse, bunu dahi kendi şeyhinden bilmelidir.

Hülâsa 'Tarikat baştan başa edeptir.' sözü darb-ı mesel hâline gelmiştir. Edebi gözetmeyen mürid, Allah-u Teâlâ'ya vâsıl olamaz.

Şayet bir mürid edeplerden bazılarını yapamadığı için üzülürse, çalıştığı halde başaramazsa afv olunur. Lâkin mutlak surette kusurunu itiraf etmesi lâzımdır. Eğer Allah korusun edeplere riâyet etmez, bundan dolayı da üzülmezse, bu büyüklerin bereketlerinden mahrum olur." (292. Mektup: Muhtasar olarak)

"İyi biliniz ki, bu tâifeyi inkâr etmek, öldürücü zehirdir. Bu büyüklerin fiillerine ve sözlerine itiraz etmek, insanı ebedî ölüme ve sonsuz felâkete götürür. Hele bu inkâr ve itiraz kendi mürşidine karşı olursa, o zaman tehlike daha büyük olur.

Bu tâifeyi inkâr edenler, onların bereketlerinden mahrum olurlar. Onlara iftira edenler ziyan ederler, hem de her zaman..." (313. Mektup)

Nefsimize tâbi olduğumuz için gerçekten bugün hakiki mürid pek azdır. Ekserisinin gönlü şeyhlik ve halifeliktedir.

Bir kimse mürşidini kendisine tercih etmedikçe hakiki mürid olamaz. Mürşidinden hizmet ve hürmet bekleyen, velev ki gönlünden bile geçirse gerçekten mürid olamamıştır.

Hazret-i Mevlânâ -kuddise sırruh- Hazretlerimiz bir duâlarında:

"Bizi edebe muvaffak kıl yâ Rabb'i" buyuruyorlar.

•

En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Biz Hakk'a muhtacız, O bizim hiçbir şeyimize muhtaç değildir. O hep ihsanda, biz ise hep isyandayız.

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder.

Yolun İncelikleri:

Yol var adama muhtaç, adam var yola muhtaç. İyi bilin ki bu yol adama muhtaç değildir. Çünkü Hazret-i Allah kimseye muhtaç değildir, bu yol Allah yoludur.

Kimi almışlarsa, lütfuyla doldurmuş ve tekamül ettirmişlerse; varlığını almışlarsa, yolun Hazret-i Allah'a ve Resulullah Aleyhisselâm'a ait olduğunu bilir, işte bunlar içeridedir. Ötekisi uydum kalabalığadır. Allah yolu edepten ibarettir.

Bu yol, Allah yolu... Varlığın, benliğin ne işi var burada...

İhvanın içindeki durumu size anlatsam herkes der ki: "İhvan olmak ne güçmüş, ne güçmüş." Bu yola yüz kişi, bin kişi, milyonlarca kişi girer, ama sülûk esnasında döküle döküle fertler kalır. Acaba Rabb'im kaç kişiyi kabul eder, kaç kişiyi erdirir?

Nasibi olan nasibini alacak. Fakir der ki: "Ben çobanım. İstediğini koyar ben gütmek mecburiyetindeyim. Ama hidayet verecek O'dur. Ben de muhtacım."

Yolun ne olduğunu, imanın ne olduğunu, Hazret-i Allah'ın ne olduğunu, Peygamber Aleyhimüsselâm'ın ne olduğunu ancak duyurduğu kimseler anlar. En kıymetli amel, en büyük şeref Allah yolunda hizmetçi olabilmektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben hepinizden çok Allah'ı bilirim ve hepinizden çok O'ndan korkarım." (Buhârî)

Bir diğer Hadis-i şerif'lerinde ise:

"Cahil cesur olur." buyuruyorlar.

Onun için yolun iç yüzünü bilmek gerekir. Ancak süzülenler kurtuldu. Onun için varlıktan Var olan Hazret-i Allah'a sığınırım. İlim, amel, ihlâs, mahviyet olmadıkça terakkiyat mümkün değildir.

Bu durum karşısında bir mahlûkun durumu ne olabilir, nasıl kurtulabilir?

Bir anda niyetini bozdu mu gitti. Yol çok naziktir. Hiçbir şey bilinmiyor sanılmasın, binaenaleyh küçücük bir hareket insanı çok uzağa atar, küçük bir hareket insanı çok yakın eder.

Gerçekten Allah yolu çok ince. Çünkü yola girmiş, ama mektebe girmiş gibi. Gerçek manada yolun ne olduğunu bilmiyor. Allah yolu olduğunu bilmiyor. Hazret-i Allah'a, Kitabullah'a, Resulullah'a tazimi yok. "Ben yoldayım!" diyor, ama o kadar.

Arkadaş gibi, asker gibi. Askere verdiği kıymet kadar değer vermediğinden helâk oluyor.

Hazret-i Allah'ı kabul eder, kendisini inkâr ederse iman sahibi olur. Bizim tutumumuz çok yumuşak ve fakat çok keskindir. Bizim halkla, menfaatle işimiz ve ilgimiz yok.

Bu yol hiçbir yola benzemez.

Onun için Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

İşte fırkanın bir tanesini tarif ediyorum size. Bu Hadis-i şerif'in inceliğine bak. Allah-u Teâlâ "Veli" İsm-i şerif'ine mahzar ettiği kişileri kapıdan alır. Ebedî saadete erdirdiği kullar bunlardır. Ben başka bilmiyorum. Bu inceliğe sahip olmak lazım. "Girdim, çıktım!" En yakın ihvan sanki mektepte imiş gibi, çocuklarla konuşuyormuş gibi, askerdeki arkadaşlarıyla görüşüyormuş gibi. Yolun içinde. Ön safında. Yoldan haberi yok.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinin "260. Mektub"unda şöyle buyurmaktadır:

"Bir kimse o zâtı inkâr eder beğenmezse, veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatinden mahrumdur. Ona inanmaması veya onu incitmiş olması, bir set olur feyiz yolunu kapatır."

Kalpleri'nin bir incinmesi, sâlikin bütün kazancını sıfıra indirir.

Kimse bunun farkında değil. Herkes "Benim!" diyor. "Senlikte kal." diyoruz. Zavallı insan dersin, geçip gidersin.

Kendini beğenenler, haset edenler, nam için çalışanlar, makam için çalışanlar, menfaat peşinde koşanlar, hırs ve gadap dolu olanlar, o lütuftan mahrum olurlar. Bunlar Hakk'a hasım kesilenlerdir.

İşte geldik işte gidiyoruz. Kalp kırmaya gelmez, dünyaya değmez. Herkesi hoş, kendimizi boş bilelim, gönül kırmayalım. Hoş olalım, hoş geçinelim.

Hiç dinlemezler. Yol, cambazın ipte oynaması gibidir. Küçücük bir hareketin yıkılmana vesile olur. Fakat bunu kim anlayacak? Herkes "Ben biliyorum!" diyor.

Bir insan yola girdiği zaman acizliğini idrak edecek, günahını itiraf edecek. Helâl lokma arayacak. Hazret-i Allah'a boyun bükecek.

Yiyeceğimiz lokmaya, atacağımız adıma, söyleyeceğimiz söze dikkat etmemiz lâzım ki, O bizi yolunda, rızâsında bulundursun.

Nasibi olan nasibini alır gider. Hidayet vermeye kimsenin gücü yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Bu Âyet-i kerime okunuyor, sanma ki biliniyor.

Eğer bunun içini biraz açsam, o zaman insan Hazret-i Allah'ı, emrini ve hükmünü görür, kendi arzusunu atar.

Bu mevzuların ince sırları açılsa, kişi; "İhvan olmam mümkün değil!" der. "İman etmem mümkün değil!" der. Onun için bu sırlar açılmıyor. Hepimiz gidiyoruz. Herkes nasibi kadar alacak, gideceği yere gidecek.

Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri Kur'an-ı kerim'deki Âyet-i kerime'lerden çıkardığı alâmetlerden haber verdiği eserinde;

"Peşinden gidenlerin onu bilemeyeceğini." ifşa ediyorlar.

Herkes ölümden korkar biz de ölümü canla istiyoruz ki, bir hata yapmayayım. Beni alsalar da bir hataya düşmeyeyim, Rabb'imi üzmeyeyim, kızdırmayayım. Benim için bir hata ölümden çok beter. Huzur-u İlâhi'ye vardığımız zaman halimiz ne olacak?

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz buyururlar ki:

Peygamber -sallallahu aleyhi ve sellem- son hastalığında ruhunu teslim ederken şöyle duâ ettiğini işittim:

"Ey Allah'ım! Beni bağışla, bana acı, en yüce dosta kavuştur." (Buhârî. Tecrîd-i sarîh: 1665)

Bunu her gün diyorum. Allah'ım bana acı. Öyle acı ki, rızânın olmadığı her şeyden beni koru... Bir de şunu çok okuyorum:

"Allah'ım gözüm açıp kapayıncaya kadar ki mesafede beni nefsime, şeytana, şeytanlaşmış insanlara bırakma. Lütfettiğin güzel nimetlerini benden alma. Af ve afiyetini diliyorum. Beni lütuf rızandan ayırma."

İnsanın şerefi Allah-u Teâlâ'ya mârifet ve iman iledir.

Yolun Zâhirî ve Bâtınî Kısmı:

Bu yolun zâhirî kısmı vardır, bâtınî kısmı vardır.

Zâhirî kısmı; girmiştir çalışıyor, çabalıyor, askerlik gibi. Bâtınî kısım ise Cenâb-ı Hakk buyuruyor ki:

"İçinizde!... Görmüyor musunuz?" (Zâriyât: 21)

O içindekiyle meşgul, öteki dışındakiyle.

Bir kardeşin babası çok hasta idi. Kendisine geldiğinde bir kardeşe söylemiş: "O şimdi burada idi."

Allah-u Teâlâ ve Tekaddes Hazretleri dilediğinin ruhaniyetini hâlk eder, ruhaniyetten de lâtifeler hâlk eder. Lâtifeler ruhaniyetin askeridir. Allah-u Teâlâ dilerse onları yürütür.

Hataya düşenler nereden düştüğünü, kaybedenler nereden kaybettiğini bilmiş olsun. Ve bunlar mânevi nasip alsalardı bu duruma düşmezlerdi. Yolun zâhirinde kalmışlar. Zâhirinde kaldığı için içeri nüfuz edememiş.

Yol iki kısım: Zâhirî yol, bâtınî yol. Edep üzerine, mânevi hâl üzerine yetişen bâtınî yoldadır. Mânevi yolun da zâhirî kısmı vardır, bâtınî kısmı vardır. Bâtınî kısmında alınanlar, zâhirî kısmında çalışanlar. Zâhirî kısmında çalışıyor, hizmet ediyor, yolun içindeyim, önderiyim diyor ama boş. Aşı tutmamış...

Kimi içeriye almışlarsa onu tekâmül ettirmeye gayret ederler. Sessiz sedasız hiçliğe iner.

Kişi kendisi görsün nerede olduğunu.

Hakk'ın yürüttüğü ayrı, şeytanın yürüttüğü ayrıdır. Helâkiyet kısmına girenlerin başı hep yukarıdadır, hep boşluktadır.

Bir de Hakk'ın yürüttüğü kullar vardır, şeytanın kulları vardır. Bunların hepsi aynı yoldadır. Şimdi bir gibi görünür; taş ile pirinç o zaman ayrılır.

İlim, amel, ihlâs, mahviyet lâzım. Bunlar olmadıkça terakkiyat mümkün değil.

İlim nedir?

Hadis-i şerif'te şöyle buyuruluyor:

"Nefsini bilen Rabb'ini bilir." (K. Hafâ)

Amel nedir? Emr-i şerif mucibince yürüdüğün müddetçe hattın üzerindesin.

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsanlar helâk olmuşlardır, ancak âlimler müstesna. Âlimler de helâk olmuşlardır, ilmi ile amel edenler müstesna. İlmiyle amel edenler de helâk olmuşlardır, ihlâs sahipleri müstesna. İhlâs sahipleri de büyük bir tehlike üzerindedirler." (Keşf-ül Hafâ)

İşin özü budur. Bunun haricinde olanlar kaydı. Kendisinden haberi yok, yaratandan haberi yok. Bir şeyin içersine girmiş, bocalayıp duruyor. Çok şükretmemiz lâzım. Mahviyet olmadıkça bu iş de olmuyor.

Hazret-i Allah'ın fakire iki lütfu var.

Birisi lütfediyor, birisi mahvediyor. Birisi her şeyi duyuruyor, birisi hiçbir şeyi mal etmiyor. Yani alıyor, kendi varlığını koyuyor. Çok büyük iki lütfu var.

İhsan-ı İlâhi'yi nefse mal etmek puta mal etmek gibidir. Fakat bunlar bidayete tekâmül edinceye kadar olur.

O'nu bil, aslını bil. Senin yaratılışın bir damla pislik. Var edene sonsuz şükürler olsun. Bunu her gün talim ediyorum: Beni yoktan yaratan, nimetlerle donatan, terbiye eden, bana en güzel hayat veren, cennet gibi âlemde yaşatan Sahib'imi hem anarım hem zikrederim. O'nu bilmek lâzım, O'ndan bilmek lâzım. Fakat buraya erişemeyen nefsini biliyor, oradan gidiyor.

Yalnız burada büyük bir ruhsat var.

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz. İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu Âyet-i kerime'nin büyük bir kapsamı var. Kurtarırsa "Geç kulum!" derse.

Bu Hadis-i şerif süzgeçtir. Süzülebilen kurtuluyor, tortuda kalan atılıyor. Tortuda kalanları Allah bilir. Süzülen geçiyor. Ve süzülenlerin inceldiği nispette mertebesi yükselir, Hakk yanında makbuliyeti, fazileti, derecesi yükselir. Hiç ol! Var O.

Onun için varlıktan Var'a sığınırım. Varlıktan var olan Hazret-i Allah'a sığınırım.

Bu Yolun Kıymeti
Bilinemiyor ve Anlaşılamıyor:

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabını şu temennileri ile bitirmektedir:

"Hatmü'l-Evliyâ" kitabı burada sona erdi. Allah'a hamdolsun; Allah'ın salât ve selâmı ve çokça teslimiyet, kendisinden sonra peygamber gelmeyecek olan, "Makâm-ı mahmûd"un bir tek kendisine has kılındığı Hâtemü'l-enbiyâ olan Muhammed'e, âlinin ve ashâbının üzerine olsun.

Allah-u Teâlâ'dan dilerim ki; tamamlanan kelimelerin rûhu Hatem-i evliyâ olan zâtın düsturlarını tâkip edebilme hususunda, kendisine karşı bizi küçültsün ve tevâzu sahibi kılsın. Bizi onunla biraraya getirip, onun hakkında bir delil ve şâhit olan beyanlarımızın tahkikiyle; onu görüp de, onun izinde yürümeye eriştiren vuslat sebebiyle bizleri de vâsıl eylesin. Şüphe yok ki O lütuf, kerem ve ihsan sahibidir.

Hamd, âlemlerin Rabb'i olan Allah'a âittir."

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri âlim değil, "Âlem"di.

Bu büyük zâtın tevazusuna ve iştiyakına bakın! Bir de kendinize bakın, kıyas edin.

Binaenaleyh bulunduğunuz yolun kıymetini bilin; Allah-u Teâlâ'ya şükredin, ihlâsınızı artırın, niyetiniz hâlis olsun.

"Allah'ım sana sonsuz şükürler olsun, sen bizi sevmişsin seçmişsin, sahneye koymuşsun."

Hayat boyunca Allah-u Teâlâ'dan bunun gayretini isteyeceksiniz. "Ben yapıyorum!" demeyeceksiniz, yaptırana şükredeceksiniz.

Allah-u Teâlâ'ya yönelmiş temiz bir kalp ile gayeniz rızâ-i Bârî'yi tahsil olsun, nûrun yayılması, küfrün kalkması olsun.

Binaenaleyh değersiz basit dünya için neler oluyor, neler oluyor! Onun için hani bir tabir var; "Güleyim mi, ağlayayım mı?" Hakikaten o durumdayız. Basit, değersiz bir dünya için...

Onun için o kadar büyük üzüntüler oluyor ki; "Allah Allah! Basit, değersiz bir dünya için neler oluyor, neler kaynıyor!"

Onları şeytan çeviriyor. Kimine oradan giriyor, kimine buradan giriyor, yoldan çıkarıyor ve ebediyat gidiyor.

Allah'ım muhabbet edenlerle beraber rızâsında kılsın.

Muhabbet bir bağdır; sevgililerine muhabbetten kopan düşüyor.

Bu Kaymalar Neden Oluyor?

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri; "Çünkü sondakiler, ilk asra ortada bulunanlardan daha yakındır. Onun boyasıyla boyanmıştır." buyuruyor. Bu yol bidayetin, nihayetin birleştiği yoldur. İki kandilden birisidir. Aynı yoldur.

Bu, nazik ve hassas yolda ancak "Kalb-i selim" olanlar kurtulur.

Bu kaymalar neden oluyor?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Kalpler hastalandığı zaman yoldan uzaklaştırırlar.

Zira Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Başta ilâhi emre göre doğru olmak, mahviyet içinde yaşamak. Zira varlık, günahların başıdır. Kişi kendisini beğenirse, yetmiş senelik ibadeti o anda yok olur.

"Bir insanın kendini beğenmesi, yetmiş senelik ibadetini mahveder." (C. Sağîr)

Burada hep kendiliğinden kayıyorlar, yani yollarını değiştiriyorlar. Bu yolların değişmesinden sebep; varlık, benlik, menfaat, önderlik, liderlik gibi kendilerini beğenmekten ileri gelir. Bunlar helâkiyetlerini kendileri seçmişlerdir.

Bunun için insan, varlıktan çıkması, varlığından süzülmesi, varlığından sıyrılması, Var'a ulaşması gerek.

Kim alındı? Kim süzüldü? Sen acizliğini, mücrimliğini, günahını, her şeyini itiraf etmedikçe, O'na boyun bükmedikçe nasıl süzülebilirsin?

Allah-u Teâlâ Âyet-i kerime'de şöyle buyurmaktadır:

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

Allah-u Teâlâ Âyet-i kerime'sinde sapıklığa düşenleri de hidayete erenleri de çok iyi bildiğini beyan buyurmaktadır:

"Onların ilimden erebildikleri gaye işte budur. Şüphesiz ki Rabb'in, evet O, yolundan sapanları en iyi bilendir." (Necm: 30)

Hiç şüphe yok ki hepimizi huzuruna alacak ve yaptıklarımızdan bize haber verecek. Sizi o zaman kim kurtaracak? İlâhınız mı kurtaracak, bir avukat mı tutacaksınız kendinizi azaptan kurtarabilmek için.

"O, hidayet bulanı da en iyi bilir." (Necm: 30)

Onun için biz, sizinle münakaşa etmiyoruz, sadece ilâhî hükümleri duyuruyoruz, o kadar. Tövbe etmenizi, cehennemden kurtulmanızı istiyoruz.

Kurtuluş Nerededir?

İhvana kurtuluş yolunu tarif ediyorum. Kurtuluş üç noktadadır:

Birincisi nefsinle cihad et, ikincisi bölücülerle cihad et, üçüncüsü Hazret-i Allah'ın kitabına uy, arkaya atma onu. Resulullah Aleyhisselâm'ın sünnetine dikkat et, sadıklarla beraber ol. Felâh bu üç noktadadır. Unutmayın bunu...

Kalan ve kayan mevzuatı şimdiye kadar hiç geçmedi. Kayandan murat dost gibi görünür, küçük bir menfaati arzusuna muhalif görünen hallerde bir de bakmışsın ki kaymış gitmiş.

Bu bir aynadır. Herkes kendisine bu aynada baksın.

Daha evvel de arzettik: Bu dökülenler, bu kayanlar neden kayıyor? Kalplerinde hastalık olanların kalbi bozuluyor. Hazret-i Allah da tasarrufundan ayırıyor. Hıfz-u himayesinden çıkanı ise şeytan alır götürür.

Sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundurur, korur, muhafaza eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle duâ ederlerdi:

"Ey kalpleri çeviren Allah'ım! Kalbimi dinin üzerine sabit kıl." (Tirmizî)

"Ey kalpleri çeviren Allah'ım! Kalplerimizi senin taatine çevir." (Buhârî)

Tutulanlar:

Hakk'ta samimi olanlar, Allah-u Teâlâ'nın hıfz-u himayesinde, tasarruf-u ilâhiyesinde bulundukları için onlar kaymıyor.

"Emrolunduğun gibi dosdoğru ol." (Hûd: 112)

Bunun üzerine çok duruyoruz. Tutunma yeri, kurtuluş ipi orası.

O'nun emri, O'nun hükmü olacak, başka hiçbir şey olmayacak.

Hudut; daire-i saadet, merkez-i selâmettir. Hududun dışına çıktın mı helâke vesile olur. Onun için insan, huduttan çıkmaması için nefsini katmaması lâzım. Nefis girdiği anda huduttan aşağı çıkar, gider.

Tutulanlar neden tutuldu? İhlâsından, samimiyetinden, muhabbetinden, bağlılığından ötürü tutuldu...

Gerçek hakiki ihvanlar şu Âyet-i kerime'ye uygundur:

"Müminler kardeştirler." (Hucurât: 10)

Ayrı gayrı değil.

Bu yolda gaye, menfaat olmadığı için kardeşlik husule gelebiliyor. Diğer yollarda iki kardeş bile parçalanıyor. Niçin? Ufacık bir madde, menfaat giriyor; bozuyor, bölüyor... Biz birleşmeyi, sevişmeyi, kaynaşmayı seviyoruz, ayrılık gayrılık değil...

Yemin ederim ki bir kalp kırmaya değmez. Bu arada problemler şeytanın araya girmesinden ötürüdür. Bir kere vesveseyi verdi mi, zıddiyeti koydu mu, sürtüşür, sürtüşür... Ve o sürtüşmeden ateş çıkar. O ateş, şeytandan gelir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kendisine apaçık deliller geldikten sonra, parçalanıp ayrılığa düşenler gibi olmayın. Onlar için kıyamet günü büyük azap vardır." (Âl-i imrân: 105)

Bu Âyet-i kerime'de yetmiş üç fırkadan o bir fırkaya işaret ediliyor. Yani "Siz de o kayanlar gibi olmayın, onlar için pek acıklı bir azap hazırladım, siz de kayarsanız bu felâkete uğrarsınız." diye o bir fırkayı ikaz ediyor Hazret-i Allah.

Allah'ım yolundan ayırmasın, bizi bize bırakmasın, âkıbetimizi de hayırlı etsin.

Müminle kâfir iki ordunun mütemadiyen birbirleriyle çarpıştıkları gibi, vücutta da aynı şekilde ruhun ve nefsin yeri vardır ve bunlar zaman zaman iki ordu gibi çarpışırlar. Fakat bu çarpışmalardan kişinin haberi olmaz. Bu çarpışmalar esnasında gerçekten tutulanlar; manevî destekle, ruhanî terbiye ile nefsin arzularını bastırır. Bu noktada nefis mülâyimleşir ve sakinleşir. Fakat hiçbir zaman hile-i desiselerinden emin olunmaz.

Bir insan buraya kadar kendi ihlâs ve gayreti ile çıkabilirse de, buradan ileriye ancak bir Mürşid-i kâmil'in kılavuzluğu ile gidebilir. Sadakat ve teslimiyeti nispetinde yol alır.

Kayanlar:

Diğerleri kalbi bozulduğu için, kalplerinde hastalık olduğu için kaydılar.

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Kayan bundan kayıyor. Kalpleri bozulduğundan ötürü kayıyorlar. Aynı bu şekilde. Kalplerinde maraz bulunduğundan kaydılar.

Bu Âyet-i kerime'yi koyuyoruz. Çünkü bunlar verilme iledir. Bu sebeple "Bunlar benim değil." diyoruz. Daha doğrusu öyle öğretiyor. Bir, bir, bir. Mühim noktaları öyle öğretiyor.

Hani Âyet-i kerime'de:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." buyuruluyor ya, öyle öğretiyor. (Bakara: 282)

Kalplerinde maraz bulunduğundan ifsat ediyor, ondan sonra kaymış oluyor. Tutunacak yer kalmıyor.

Bu kayış sebeplerinin öz noktası ise şudur:

Birincisi; ihlâs kaybolduğu zaman her şey kaybolur.

İkincisi; kalpte maraz olduğu zaman her kötülük husule gelir.

Ve en büyük kayış noktaları nereden oluyor?

Bir tanesi; kişinin kendisini beğenmesi.

Sonra; gayesi-maksadı, menfaati için çalışması...

Bunlar hep oraya girer.

Her ihvan, nefis derecelerini ders olarak okusun. Çünkü kayan buradan kayıyor. Bir münafıklıktan kayıyor, bir de nefisten kayıyor.

İnsanın dört büyük düşmanı var. Şeytan, nefis, şehvet, şeytanlaşmış arkadaş. Bu dört düşman insanın imanını yok eder.

Kalplerdeki Maraz:

Allah-u Teâlâ "Onların kalplerinde hastalık vardır.", "Maraz vardır." buyuruyor. Maraz olduğundan kalbi bozuluyor.

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Âyet-i kerime ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Kin, kibir, gadap, şehvet, haset, riyâ, tamah, ucb, yalan, maksat, menfaat gibi kötü sıfatlar kalp hastalıklarıdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz." buyuruyor. (En'âm: 151)

Daha önce de beyan ettiğimiz gibi Tarikat-ı aliye bir hastahanedir. Bu hastalıkların izalesi için, tedavi için. Bir salik intisap ile bu hastalıklardan temizlenmeye çalışır, ihlâsını muhafaza ettikçe bu yolda ilerler. Muvaffak olduğu kadarıyla gayesine ulaşır. Ahirette bu ihlâs ve niyetine göre alır.

Ancak bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Bu gibileri Hazret-i Allah tasarrufundan ayırıyor.

"Onlar, Allah'ı unuttular; Allah da onları unuttu. Münafıklar, fâsıkların tâ kendileridir." (Tevbe: 67)

Zira Hazret-i Allah, sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Diğerleri ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür.

Müslümanken, paraya, dünyaya, makam-mevki sevdasına, şöhret arzusuna kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım!" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür.

İnsanın kaydığı yer burasıdır. Para, mal, mülk, kadın, şöhret bunlar helâk eder.

Allah-u Teâlâ Âyet-i kerime'lerinde kalplerinde hastalık bulunanları münafıklarla birlikte zikretmiştir:

"O sırada münafıklar ve kalplerinde hastalık bulunanlar: 'Bunları dinleri aldatmış!' diyorlardı. Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Asr-ı saâdet devrinde nasıl ki münafıklar ve kalplerinde hastalık bulunanlar mevcutsa, bugün de bunlar mevcuttur. Bir kişinin kalbine nefis girdi mi, nefse uydu mu, "Ben!" dediği zaman, "Ben biliyorum!" dediği zaman kaymıştır. Bütün terakkiyat ve kaymalar bu hâl üzeredir. Onun için bakıyorsunuz "Oldum, oldum, oldum". Ne oldun? Helâk oldun.

Şeytan daima kalpleri bozmak ve vesvese vermek ister. Ancak ihlâs sahipleri üzerinde nüfuzu yoktur.

"Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz. Ancak sana uyan azgınlar bunun dışındadır." (Hicr: 42)

Binaenaleyh ihlâs kaybolduğu zaman o kimseye nefis ve şeytan nüfuz etmeye başlar.

"Böylece Allah, şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler." (Hacc: 53)

Kalp bozulduğu zaman iyiyi kötü görmeye başlar. Nefsi yaptıklarını hoş gösterir. Her türlü vesvesenin peşine takılır.

"Kalplerinde hastalık bulunanlar ve kâfirler: 'Bu misalle Allah neyi kastetmiştir?' desinler. İşte Allah, dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir. Rabb'inin ordularını ancak kendisi bilir." (Müddessir: 31)

Olgun bir meyvenin içine kurt girince düşmeye mahkûm olduğu gibi kalbi bozulduğu zaman içine kurt girer ve ihlâsını alır. Artık onun yol alması ile almaması mevzu değildir. Bu gibi haller geldikçe yanıbaşındakileri küçümsemeye başlar. Artık o yolunu değiştirmiştir, sola kaymıştır. Kaydığı yetmez, orada plân çevirmeye çalışır. Plânını tatbike koyarken Hazret-i Allah da onun kalbini çevirir. Artık o bir yıkıcıdır, varlık ile hareket eder. Her hareketinde bir maksat, bir menfaat yatar. Allah için adım atar gibi görünür, bir adım bile atmaz. İçindeki gizli gayesi zaten onu bu hâle düşürmüştür. Artık ondan hayır gelmez, niyetini bozmakla kendisini ihraç etmiştir.

Bu gibi kimseler Allah ve Resul'ü hakkında, varisleri hakkında su-i zanda bulunurlar.

"Hani o zaman münafıklar ve kalplerinde hastalık bulunanlar: 'Allah ve Resul'ü bize sadece kuru vaadlerde bulundular.' diyorlardı." (Ahzâb: 12)

Bu sûizanlarını gizlerler. Ancak Allah-u Teâlâ onların kalplerinde gizlediklerini ortaya çıkarmaktan aciz değildir.

"Kalplerinde hastalık olanlar, yoksa onların kinlerini Allah'ın aslâ dışarı vurmayacağını mı sandılar?" (Muhammed: 29)

Kalplerinde hastalık bulunanlar ifsat ve bölücülük yaptıkları gibi hainlik yapmaktan da çekinmezler.

"Kalplerinde hastalık bulunanların: '(Devir onların lehine döner de) bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün. Umulur ki Allah, bir fetih ya da kendi katından bir emir getirir de böylece onlar içlerinde gizledikleri şeyden (nifaktan) dolayı pişman olurlar." (Mâide: 52)

Kalpte maraz olduğu zaman her kötülük husule gelir.

Kişi ancak Allah-u Teâlâ'nın kurtarması ile kurtulur. Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir.

Onlara hakikati bildirir, duyurur. Onları nefis ve şeytanın hilelerinden kurtarır.

Nefsin ayrı hilesi vardır, tükenmez; şeytanın ayrı tuzakları vardır, bitmez. Fakat Allah-u Teâlâ bir kula lütfuyla tecelli ederse bütün bu hileler ve tuzaklar hükümsüzdür.

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme.

Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en bol olan sensin." (Âl-i imrân: 8)

İbre Takip Ediliyor:

Yol çok ince. Küçüçük bir sallantıyla gider. Yol nazik. Herkes edebini bilsin. Kıpırdamaya bile utanıyorum. Burada herkes hududunu bilsin. Burası bildiğiniz gibi bir meclis değil. O edeple yürümek zorundadır. Çünkü dedik ki, biz sizin zâhiri hareketinizi değil, ibreyi takip ediyoruz. Burası edep yeri. Senin zannın buradan geçmez. Biz mânevi ibreye bakıyoruz. Mânevi ibre sallandı mı senin hükmün yok. Meselâ bir hareket Zikrullah'ı bozuyor. Mâneviyat kalkıyor. Ve biz bunu mecliste söylüyoruz, herkes haddini bilecek, haddini bilmezse bizi üzer. Bir kere söylerim.

Bu yol adama muhtaç değildir. Yola zarar verecek kim oldu, biçiverir. Onun için dikkat edin, yanlış adım atmayın. Hiç dinlemem biçeriz. Bu yol adama muhtaç değil. Bu yol mahlûka ait değildir. Bu yol Allah'a ve Resulullah'a aittir. Benim hiç hükmüm yok.

Şu kadar var ki kalbi muhafaza etmek lâzım. Kalbi, gönlü temiz tutmalı ki niyetimiz temiz ve güzel olsun. Bunun içinde nefsin ıslâhı, ruhun terbiyesi lâzım. Buna çok çalışın, yoksa kötü niyetli olanı hemen biçerler...

Çok Dikkat Etmek Lâzım:

Ben kendimi hükümsüz bildiğim gibi başkasının hükmünü tanımam. Dine, yola zarar verecek mi? Bitti onun işi. Artık istediği kadar ötsün. O manen biçilmiştir. İhvan çok dikkatli olacak. "İndim, çıktım!" Bu yol, o yol değil. Çünkü bizim halk ile, menfaat ile bir ilgimiz, işimiz yok.

Çünkü insanoğluna milyarlar versen imanını vermez, birkaç kuruşla imanı gider. Şeytan burada.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir anda niyetini bozdumu gitti.

İtimat edin, en küçük bir şeyin benim için hükmü yok. Ben kendimi hükümlü saymıyorum ki, karşımdakini sayayım. Bana Hakk gerek, hakikat gerek. Şahıs, mal burada yaşamaz.

Bu ciddi yolda gayet ciddi bir resmiyete ihtiyaç var. İhvan çok resmi, çok dikkatli olacak. Helâl lokma yemeğe dikkat edecek. Atacağı adıma bakacak da atacak. Söyleyeceği sözü tartıp da söyleyecek. Az sözle halledilecek meseleleri uzatmayacak. Lâubâli olmayacak. Daha doğrusu edebi muhafaza edecek. Bir yanlış hareketle insan çok şeyler kaybedebilir. Öyle durumlar olur ki küçücük bir hareket insanı çok uzağa atar. Küçücük bir hareket de insanı çok yakına yaklaştırır.

Üç günlük ömrümüz var, bu fırsatı değerlendirmeliyiz. Ânın kıymetini değerlendirdiği kullarından etsin Allah'ımız. Her ânın kendine mahsus çok büyük kıymeti vardır. Çünkü o bir an, ebedî hayatın kazancıdır. Eğer anların kıymeti bilinmezse; dakikalar, saatler, günler de bilinmez ve böylece koca ömür hiçe müncer olur.

Asalet:

Herkes asaletinin ve yediği lokmanın icraatını yapacak.

Terbiye ayrı şey, asalet ayrı şey, edep ayrı şeydir.

Terbiye; insanı olduğu gibi hayvanı da terbiye etsen bir şey beklenir. Çünkü terbiye gerekli. Fakat o terbiye için fakir demişti ki: "Bir kaplamadır." Asaleti görünce icraatını yapar. O terbiye onu muhafaza edemiyor, kabuktur. Asil azmaz, ama asaletin kendi hududu dairesinde büyük bilgisi, ilgisi var. Edep ise aşılanmış bir ağaca benzer. Aşısı tutarsa yabaniliği gider, eğilmeyi öğrenir. Artık onda asaletinde hükmü kalmadı, edep kaldı. Onun için bu yol edeple kaim.

Bir zât der ki:

"Edep bir taç imiş nûr-i Hüda'dan,

Giy o tacı emin ol her belâdan,

İlim-İrfan meclisinde aradım, buldum talep,

İlim en gerideymiş, illâ edep, illâ edep..."

Onun için, o tacı giymek için, aşının tutması, meyvenin verilmesi, hazırlanıp da husule gelmesi lâzım ki, Cenâb-ı Hakk bize giydirsin.

Nasihat:

Hâlin güzel olacak, kâlin güzel olacak, fiilin güzel olacak, giyinişin güzel olacak, bilhassa istikametin güzel olacak. Hiçbir söz söylemesen bile, karşıdaki baktığı zaman ibret alacak, yolunu düzeltecek.

Sonra helâl lokma ile hikmet husule gelir, hikmetle konuşur, karşıdakine tesir eder. Yapmadığın bir işi söylemek yersiz, çünkü sen yapmıyorsun ki karşıdaki yapsın. Bir insan yaşayacak, yaşadığını tebliğ edecek, Allah-u Teâlâ murad ederse ona hidayet lütfedecek, aşı tutacak. Aşı tuttuğu zaman nasibini alır.

Sonra mülâyim, tatlı, güzel sözlerle söz söylemek. Ne söyleyecek? Ya Âyet-i kerime'den, Allah-u Teâlâ şöyle buyuruyor; ya Hadis-i şerif'ten, Resulullah Aleyhisselâm böyle buyuruyor. Yahut ki filân zât şöyle buyuruyor. Oradan konuşacak, kendinden konuşmayacak. Ki nasihat yerine gelsin. O kelâmı işitsin, işitsin ki Cenâb-ı Hakk iman tohumunu kalbe ekerse yavaş yavaş kök salar, neşv-ü nemâ bulur, imanlı bir ağaç olur. Bu sefer meyve de verirse, beşeriyet istifade eder. Kuru sözle olmaz.

İhvan, ihvanı bırakmamalı, düştüğü zaman kaldırmalı. Çünkü çok büyük tuzaklar var. Nefis, şeytan, şeytanlaşmış insan, şehvet, dünya muhabbeti… Bunlar insanın imanını yok edecek kadar büyük düşmandır. Bunun için desteğe ihtiyaç var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Din nasihattır, din nasihattır, din nasihattır!"

Şah-ı Nakşibend -kuddise sırruh- Hazretleri de buyururlar ki:

"Bizim yolumuz sohbet yoludur."

Ağaç sulama ile, insan sohbet ile yetişir. Bunun için sohbetten ayrıldığı anda şeytan kapar ve götürür. Onu bir süre basit bir şeyle oyalar ve böylece onun bütün ebediyetini götürür. Ona çeşitli vaatlerde bulunur, dünyayı süslü gösterir, öleceğini hatırlatmaz ve bu yüzden onu bulunduğu yerden alır, oyalar, oyalar sonra çukura atar. Çukurdan sonra cehenneme gider.

Allah'ım korusun. Onun için iyi arkadaş insanı çeker, kaldırır, götürür, selâmete erdirir. Bunun için sâlih arkadaşa ihtiyaç var.

İhvan demek; her haliyle numune demektir.

İhvanın yetişmesi lâzım. Meselâ Ashâb-ı kiram o nurun karşısında nasıl yetişti?

Hani bir tabir var: "Üzüm üzüme baka baka kararır." Nura bakar nurlanır, o tecelliyat onu mest eder.

Allah-u Teâlâ bir kulunu karşısına alırsa onun hâli ne olur? O Allah-u Teâlâ'nın nuru ile nurlanır, ona dilediğini akıtır, bildireceğini bildirir. Sonra o, içinde o akıntıyı çözer. O nur onu ihya eder.

Bir peygamberin huzurunda bulunmak da, bir velinin huzurunda bulunmak da böyledir. Bir insan nurlu bir insanın karşısına oturduğu zaman, o nur ona akseder.

Bunun delili:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan bir zâtın: "Yâ Resulellah! Huzur-u saâdetinizde bulunurken, bizi cennet ve cehennemle öğütlüyorsunuz ki, gözümüzle görür gibi oluyoruz. Yanınızdan ayrılıp da çoluk-çocuk, iş-güç ile meşgul olmaya başlayınca çoğunu unutuyoruz." demesi üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Nefsim kudret elinde olan Allah'a yemin ederim ki, eğer siz huzurumda bulunduğunuz o hâl üzere zikre devam edebilseydiniz, yataklarınızda ve yollarınızda melekler sizinle musafaha ederdi." (Müslim)

Yolunu açmazsa göremezsin ki! Hidayetini artırmazsa, bilemezsin ki! İmanını kemâlleştirmezse bulamazsın ki!

Bunun da özünü şöyle arzedelim: Hakk Celle ve Alâ Hazretleri'ne karşı bir kusur yaparsam, affeder diye ümit ederim. Çünkü O'nun sonsuz, engin rahmet ve merhameti karşısında ümit kapıları açıktır. Fakat Habibi'ni çok sevdiği için, ona yapılan küçücük bir hatayı çok büyük görür. Bu sebeple Seyyid-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e karşı bir kusur yaparsam affetmez diye kanaatim husule gelmiştir.

•

Onun için ne buldumsa aşağıda buldum, yukarıda hiçbir şey bulamadım. Cenâb-ı Hakk hoşlandığını hissettirdiği iki nokta var:

Birincisi; tevâzudan... Herkesi hoş kendini boş bilmek ve edna yerleri seçmek.

İkincisi; kimseye yük olmamak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Vallahi Allah sevdiği kulunu cehenneme atmaz." (Münâvî)

Cenâb-ı Hakk onu seviyor, ama onun da günahı var. Sevdiğinden ötürü borcu varsa borcunu ödetir, bir haksızlık yapmışsa onu yaptırır. Muhakkak ki ona ödettirir ve onu cehenneme atmaz. Adil-i mutlak olduğu için karşıdakinin hakkını Allah-u Teâlâ verir.

Buna bir temsil verelim: Deniz harbine niyet-i halisa ile iştirak eden bir insan harp esnasında ölürse, boğulursa Allah-u Teâlâ onun bütün günahlarını affettiği gibi kul hakkını da ödüyor. Yalnız o kulu cehenneme atmaz. Niçin? Deniz harbine iştirak ettiği için.

İtimat edin, değil insan maldan, mülkten, ailesinden, çocuğundan, kendisinden bile o hâl geldiği zaman ikrah ediyor. Çünkü ruh lâtiftir. Hazret-i Allah'ın kabzasında, idaresindedir, ama vücut bir çok günahlar işliyor. "Ben senden değilim." diyor ruh ona, hitap ediyor.

Varlığını İfna Edip Var İle Olmak:

Hakk yolunu görmek için, Hakk yolunda yürümek için alınmak lâzım. Ondan sonra gaye, maksat, menfaat olmadan yürümek lâzım. İlim, ihlâs, edep ve mahviyete çok dikkat etmek lâzım.

Bir hikaye geçmişti. Eğer Allah-u Teâlâ mahviyet lütfetmeseydi o orada çözülebilir miydi? Onun için mahviyet lâzım. Şöyle ki; Var olan O'dur. Senin varlığın O Var'a perdedir. Varlığını ifna et de Var ile ol. Çok az söz. Ama bu arada gaye, maksat, menfaat hiçbir şey yaşamayacak.

Size Rabb'imin lütfunun bir noktasını anlatayım: Ömrü hayatımda tesbih namazımı kaçırdığımı bilmiyorum, ameliyat veyahut yolculuk hariç. Niçin? Gidiyorum! Bugün üstte yarın alttayım.

Cenâb-ı Hakk buyuruyor ki:

"Şüphesiz insan için kendi çalışmasından başkası yoktur." (Necm: 39)

Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Dünya ahiretin tarlasıdır." (Münâvî)

Ekersen biçeceksin, karşılığını da alacaksın. Sen ekmedin ki, ne bekliyorsun? İnsan ekecek, ihlâs suyuyla onu sulayacak, mahviyet ile büyütecek. Cenâb-ı Hakk'ın rızâsına kavuşacak.

Allah'ım kavuşturduğu kullardan etsin.

Fenâ Yolu, Mahviyyet Yolu:

Yol çok ince ve kaygan, hem de çok kaygan. Şeytanın tuzak kurduğu dağa ulaşmak, orada tutunmak çok zor. Kimi tutar, muhafaza ederse... Allah'ım korusun!

Tekâmüliyet; mahviyet, ihlâs, istikametle mümkündür. Benlik insanı helâk eder. Muhabbet Yaratan'a bağlanacak.

Hep şunu deriz: Boynun bükük olsun, gözün yaşlı olsun, gönlün Hakk'ta olsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" (Tirmizî)

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için sureta insandırlar, icraatları hep hayvanidir.

Nefis vücuda hakimiyet kesbettiği zaman o hükmünü yürütmek ister, kişiyi tanımaz, "Benim!" der. Cenâb-ı Hakk'ın hükmüne karşı gelir.

Bu hayvani sıfatın arzularına bir insan meylettiği zaman, o arzuları hangi hâl ve hareket üzerinde ise o hayvanın sıfatını almış olur.

Binaenaleyh insanın içinde hükmeden odur. Hayvani sıfatı hangi sıfatta ise o sıfatla icraat yapar. Onun için insanın çok tekâmül etmesi lâzım ki insan olabilsin.

Nefsin tezkiyesi, ruhun talim ve terbiyesi ile insan, insan olur. Sonra insan-ı kâmil olur, sonra fenâ olur, lâfla değil!..

Bizim yolumuz fenâ yolu, mahviyyet yolu. Bir insanın tekâmül edebilmesi için "Fân" Âyet-i kerime'sine mazhar olması lâzım.

"Yeryüzünde bulunan her şey fenâ bulacaktır. Ancak azamet ve ikram sahibi olan Rabb'inin veçhi (zâtı) bâki kalacaktır." (Rahman: 26-27)

Bu Âyet-i kerime'nin manası; "Hiçbir şey yoktur, yalnız O vardır." Ama yalnız onu göreceksin.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Fethu'r-Rabbânî" isimli eserinde şöyle buyurmaktadır:

"O öyle bir kuldur ki, Hakk'a vasıl olmuş, O'nu görmüş ve masiva denen Hakk'ın zâtından gayri şeyleri bilmiştir." (60. Meclis)

Bir kız kime gideceği belli değil ama çeyizini hazırlıyor. Ama bizim gideceğimiz muhakkak, çeyiz hazırlamamız lâzım. Bu da ihlâslı ibadetle olur. Kimseye muhtaç olmayalım, kimseye yük olmayalım.

Ölümden sakın korkmayın! Yalnız hazırlığınız çok olsun. Oranın hayatı bambaşka. Ahiret vallahi daha hayırlı, orası çok güzel, o hayatı gördüm ve yaşadım.

Onun için oranın hayatı bambaşka, çok güzel. Orada konuşuluyor, görüşülüyor, serbest olanlar çıkıyor, gidiyor. Ahiret hayırlı ve orası çok güzel, gönül oraya gitmek istiyor.

Âyet-i kerime'de:

"Senin için ahiret, dünyadan daha hayırlıdır." buyuruluyor. (Duhâ: 4)

Gel de inan... Biz o hayata aşinayız; hayat vefat hiç fark etmez. Yalnız Sahib'im nasıl murat ederse...

Biz Cenâb-ı Hakk'ın kudret elindeyiz. Bütün arzum Sahib'ime bağlılık. O nasıl isterse, O nasıl hükmederse benim arzu ve isteğim bu oluyor.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri:

"Onun iradesi kendi elinde değildir." buyuruyor. Onda hüküm ve arzu yaşamaz.

Şu kadar var ki; çok dikkatli olun, bizi üzmeyin! Küçüçük bir hata kişinin helâkına sebep olur. En yakınlarım dahi olsa bu böyledir!

Bizim çok defa yüzümüz güler ama gönlümüz hep hüzünlüdür, ağlar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri: "O O'nun celâline nazar edince ağlar, Cemâl'ine nazar edince güler." buyuruyorlar. (Nevâdirü'l-Usül)

Hakk Kapısı:

Bütün insanlar gidiyor, fakat bir süzgeç var ki çok ince süzüyor. Büyük taşlar kalıyor, küçükler süzülüyor. Süzülenler dahi pirinç olarak süzülüyor. Fakat meğer pirincin içinde de taş varmış, onu da ayıklıyorlar. Baktım pirinci de yıkıyorlar ancak pırıl pırıl olanları içeri alıyorlar.

Allah'ım beni ilmimle, amelimle değil ancak beni lütfunla çekersen kurtarırsın.

İçeriye baktım o pirinçler pırıl pırıl parlıyor. Çünkü yıkanmış, temizlenmiş ama içindeki küçük taşları dahi ayıkladılar. O taşlar İslâm gibi görünüyor ama içi münafık. İslâm olarak süzülmüş ama hayır! Onlar biliyorlar, atıyorlar. Onun için; "İhlâs sahipleri de büyük bir tehlike üzerindedirler." Çok dikkatli olmamız lâzım.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- şöyle buyurmaktadırlar:

"Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s.16)

Bu elbise ilâhî bir nurdur. Bu lütuf yalnız sâdık ihvana âittir. Allah-u Teâlâ ona giydirdiğini yakınlarına da giydirecek, üzerlerinde o elbise olduğu halde mahşere çıkılacak. Mahşer halkının arasında en büyük şerefi taşıyacak. Dikkat ederseniz ona giydirilen elbise ihlâslı ve sâdık olan hakiki ihvana da giydiriliyor. Bu ise sadakat ile bütün gönlü ile bağlı olan kimseye âittir, başkasına âit değildir. O elbise öyle bir elbisedir ki, mahşerde de o elbise ile çıkılacak.

Bu çok büyük bir lütuf. Bu yeter. Yeter ki Allah-u Teâlâ kabul buyursun, sevsin. Ona giydirilen elbiseyi hakiki sıddık da giyer, sadık olan ihvan da giyer. Yine burada hakikaten yolda sadakat gösterene Allah-u Teâlâ ona ihsan ettiği elbiseyi, mânevi elbiseyi onlara da ihsan edecek. Zaten Bayraklılar'ın fazileti de budur.

Kimseye giydirmemiş o elbiseyi. Onun için kardeşler yavaş yavaş olsunlar, tekâmül etsinler. Çünkü bugün üstte yarın alttayız.

Biz hayatta iken nefsini ilâh edinenler türüyor. Biz vefat ettikten sonra hepsi türer. Bunu şimdiden biçmeye çalışalım diyoruz, öz gayemiz bu. En yakınları bile nefse cazip geliyor, fakat orada çok mühim bir kelime var. Şeytan kuruyor, salıyor. Delil isteyince, "Yok delil." diyor, ortada kalıyor. Şeytan gitmiş, o ortada kalmış. Rezalet! Arkadaşlarının yanında kıymeti düşüyor, şerefi düşüyor, rezil oluyor. Ne o? "Ben başa geçeceğim." diyor. Çok fena vuruyoruz. Niçin? Ya olsun, ya ölsün. Bizim tutumumuz bu; ya olsun, ya ölsün.

Hakikaten nazik yer, çok lâtif bir yer, çok nazik yer. Hakk kapısı denmiş buna. Şaka değil!

Bu Hazret-i Allah'a ve Resulullah'a ait olduğu için çok hassas, çok dikkatli, çok ciddi bir yol. Yani edep yolu. Onun için Allah'ım rızâsı mucibince yürüttüğü kullardan etsin. Yol çok nazik, çok dakik.

Kimisi çok hoş gider, kimisi boş gider. Kimisi ayıktır, kimisi sarhoştur. Çok dikkat lâzım. Yol edep yolu olduğu için dakik yoludur, pratik yoludur. Onun için insan bütün haliyle Hakk ile olduğunu duyması ve o hâl ile başkasına duyurması lâzım. O'nunla olmak hayattır, O'nsuz olmak vefattır. Bunu tuttuğunuz zaman O'nunla olursunuz, O'nunla ölürsünüz.

Efendim edep bu yolda esas oluyor. Çünkü edebini muhafaza etmek, tekâmüliyet için çok faydalı.

Meselâ bir temsil arz edelim:

Yuşa Aleyhisselâm'dan başka biz hiçbir türbeye girmeyiz. O zâta hürmet, saygı, sevgimizden ötürü, daima dışarıdan ziyaret ederiz. Fakat Yuşa Aleyhisselâm'la ayrı bir durumumuz olduğu için oraya gideriz. Ama bazı zât-ı muhterem içeriden dışarıya çıkar. O da ayrı.

Mürid Üç Kısımdır:

Kimisi hoştur, kimisi boştur

Kimisi ayıktır, kimisi sarhoştur.

Kimisi velidir, kimisi delidir.

Siz bunlardan hangisisiniz? Bunu size soruyorum. Herkes kendisine aynada baksın, bilsin nerede olduğunu. Ancak o şekilde bilinir.

Kimisi hakikat üzerinde, yani hoştur. Bu hoşluk Allah'tan gelir.

Kimisi boştur, nasipsizdir.

Kimisi ayıktır, sırat köprüsünün dünyada olduğunu hesap eder.

Kimi sarhoştur, gidiyor. Kimisi velidir, kimisi delidir. Bu altı noktanın içinde hepsini arayın; "Ben neredeyim acaba?"

Hoş, Hazret-i Allah'ın lütfu ile doldurduğu, Hazret-i Allah'a yöneldiği, daima O'nunla beraber olduğu kuldur. O hoştur. Niçin? İman tatlıdır. Mümin imanın daima tatlı yerine yayılır. Tatlı demek hep güzel işlerde yer alır. Râbıtası Mevlâ'sıyla olduğu için, O'nun taht-ı tasarrufunda olduğu için hayatı da ona göre olur.

Kimisi boştur. "Ben gidiyorum!" diyor, ama nereye gittiği belli değil. Ruhla mı gidiyor, şeytanla mı gidiyor, nefisle mi gidiyor; çözememiş!

Kimi ayıktır. Atacağı adıma, yiyeceği lokmaya, söyleyeceği söze dikkat eder. "Belki boşluğa düşerim." Çünkü cambaz teldeyken ayağını boşluğa atarsa hayatına mal olur. Ola ki benim bir hareketim hayat-ı ebedime mal olur. Allah'ım korusun.

Kimisi sarhoştur. O günah ile dolmuştur. Varlık ile şişmiştir. "Dem bu dem!" diyor. Bu sarhoşluk içinde yürüyor. Kendine gelemiyor. Meğer ki Allah-u Teâlâ'nın bir lütfu olacak, ona hakiki bir arkadaş verecek, o hakiki arkadaş onu Rabb'isine çekecek, tövbe edecek, kurtaracak.

Kimisi velidir, hıfz-u himayesine almıştır.

Kimisi delidir, O'na karşı gelir.

Allah-u Teâlâ'nın insanı nutfeden yarattığının hikmetini insan bir düşünse kâfidir. Gerçekten âciz, âdi, kerih bir şeydir. Kişinin daima aslına nazar etmesi gerektiği için ondan yaratmıştır.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık hasım kesilmektedir." (Yâsin: 77)

Rabb'im bizi onlardan etmesin.

Yolun İcabı,
Sükûnet ve Huzuru Sağlamak:

İdare çok mühimdir. İdare yavaş, sertlik hızlı olur. Yavaş, yumuşak idare esasında disiplin lâzım. Yoksa yol laçka olur. Cenâb-ı Hakk'a şükürler olsun, bu çok yavaş, yumuşak idarenin çok şiddetli bir disiplini var. Hiç kimseye yol verilmiyor ve öyle olması lâzım. Yoksa oradan oraya herkes karışır ve işi bozar. Yapacağım diye dolanır. Bunlar nefsani, şeytani şeyler. Yolun icabatından çıkan bizden değildir. Bizden sonra veli gelmeyecek, gelse de kendi çapında... Binaenaleyh yolun esası bize aittir. Yoldan çıkanlar bize ait değildir. Bu gibi işler şeytanın, nefsinin işidir; davasını yürütmek için benliğini ortaya koyar.

Allah-u Teâlâ'nın ne kadar lütfu varsa o kadar mahviyete çekmekle mahviyet hükmünü koymuştur. Bizi O koruyor. Ve her zaman kendimi hükümsüz olarak görüyorum. Hükümsüz değil, hiçbir hükmüm yok. Elhamdülillâh.

Bugün hakiki mürid pek azdır.

Şah-ı Nakşibend -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Bugün mürid pek az, yok denecek kadar az."

Şeytan durmuyor ki, herkes "Ben biliyorum! Benim dediğim olsun!" diyor. O ise yolu zedelediğinin farkında değil. Kim ki çığır açarsa yoldan çıkmıştır, yolu sapıtmıştır. Bizden sonra her kafadan ses çıkarsa yolun uslûbu kalmaz. Bizden sonra salahiyet sahibi, söz sahibi yok.

Hakiki mürid dinler; o konuşursa zarardadır.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri ifşaatlarının bir bölümünde şöyle buyurmaktadırlar:

"Benim ahdimi taşıyacak bir kimse de yoktur." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s. 16)

Ne kadar güzel bir söz.

Yani veli olmadığı gibi, emânât-ı ilâhî'yi ona yüklemiş, ondan başkası bu yükü taşıyamaz. Onun ahdini taşıyan, onun yerine gelecek bir fert de yoktur. Ona ihsan ve ikram edileni başkasına yüklememiştir, ona verilen başkasına verilmemiştir. Başkasına verilmediği için, bu soy ve bu ahlâktan gelecek kimse olmadığı için ve böyle bir zaman da bulunmadığı için, yerine gelecek kimse de yoktur.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib" isimli eserinde şöyle buyururlar:

"Ben gizli bir örtüyle geleceğim. Hiç şüphe yok ki Hatm benim! Benden sonra veli de yoktur." (s.16)

Bu gizli örtü hamd olsun. Meydanda o kadar iş var ki, fakat hiçbir şey yok. Alem küçücük bir şey yapar. Burada her şey var, hiçbir şey yok, O örtmüş.

•

Var'ı bulmak. En kalın perdelerden bir tanesi kendi varlığındır. Varlık ile Var'ı bulmak mümkün değil, ama şimdi herkes varlık içinde yüzüyor. İhvanların içinde bile Var'ı arayan zaten yok. Fakir bunu yirmi sene evvel arz etmişti ki, ihvan dört türlüdür.

1. Daima dinler hiç konuşmaz, o kârdadır.

2. Söyleyicidir hep konuşur, o zarardadır.

3. Emir alıcıdır, o tasarruftadır.

4. Emir vericidir, o boşluktadır.

Bunların gizli kısımlarına rağmen aşısı tutan susar, emir alır, mucibince hareket eder. O konuşanlar boş tenekeye benziyor. Takur tukur yapar, ama içi bomboş. Emir vericilerin içinde nefis var, hükmediyor. O kendisinin bildiğini zannediyor, başka kimse bir şey bilmiyor. Hep emir verir, bir şey alamaz. Yolda bulunmuş, yolun zâhiri kısmına tutunmuş. Yolun zâhiri ve bâtıni kısmını ayırmış. Zâhiri kısmında hizmet ediyor; "Yolun içindeyim, yolun önderiyim." diyor ama boş, aşı tutmamış. Ama kimi içeri alırsa onu tekâmül ettirmeye gayret edilir.

Kimin aşısı tutarsa, o terakkiyat kısmına inerse hiçliğe doğru iner, iner, iner. Bir gün varlığını ifna ederse Var'a kavuşur. Ve fakat helâkiyat kısmına gidenler, onların başları hep yukarıdadır. Oldu, bitti, oluyor, gidiyor, bunlar hep boş. Ömrü boşa geçer, kabre girer. "Eyvah!" Ama geçti artık. "Eyvah!" demeden evvel insanın kendisine dönmesi, yoktan var edeni, nimetlere gark edeni güzel bir şekilde bulması, hep O'nunla olması lâzım. O'nunla olmak hayattır. O'nsuz olmak vefattır.

Nefis yaşıyor, ama ruh çoktan ölmüş. Binaenaleyh Allah'ım kendisiyle dirilttiği kullarından etsin. Ötesi boş. Yaşıyor, ama yaşayan ölü. Kabre girecek, ama zaten çok evvel ölmüştü fakat öldüğünü de bilmiyor. Nasıl yaşıyor? Yalnız kendisinin bildiğini zannediyor. Burası çok ince nokta. Burası Hâlik ile mahlûkun mihenk noktası.

Allah'ım bizi zâtına çektiği kullarından etsin, bizi bize bırakmasın.

•

Herkes kendi âleminde. Biz hiçbir kimsenin alemine dokunmayız, ama hiçbir kimseyi de işimize karıştırmayız.

Hiç kimsenin alemine karışmam, ama hiç kimseyi de işime karıştırmam. Herkes asaletinin icraatını, yediği lokmanın icabatını yapacak.

Binaenaleyh kimsenin işine karışmıyorum, kimseyi işime karıştırmıyorum. Alemin çetin cevizlerini de yutmuyorum. Bu çok ince. Her şeyi bileceksin, varacaksın, ama hiçbir şey bilmeyeceksin. Niçin? Herkes "Ben biliyorum!" der. Herkes bildiğiyle kalsın. Ne gerek sana! Karışmıyorum işine! Niçin?

Taşı elmas yapamam, bakırı da altına çeviremem. Murat ettiğini yapar, vazifem ne ise onunla meşgul olurum.

•

Sevdiklerimizi daima Hazret-i Allah'a emanet ederiz. Niçin? Her şey O'nun hıfz-u himayesi ile tutulur.


Kâria Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i Mükerreme döneminde Kureyş sûre-i şerif'inden sonra nâzil olmuştur. On bir Âyet-i kerime, yirmi sekiz kelime ve yüz yirmi harften müteşekkildir.

Birinci Âyet-i kerime'de geçen ve "Çarpacak olan felâket" mânâsına gelen "Kâria" kelimesi bu Sûre-i şerif'e isim olmuştur. Bu kelime aynı zamanda kıyamet gününün isimlerinden birisi olarak kabul edilir.

Muhtevâsı:

Bu mübârek Sûre-i celîle, kıyamet gününün dehşetten yürekleri yerinden oynatan Âyet-i kerime'lerle başlar.

İlk beş Âyet-i kerime'de kıyametin korkunç safhasında insanın ve dağların durumu anlatılmaktadır.

Mütebâki Âyet-i kerime'lerde ise, ahiret gününde tartıları ağır gelen bahtiyar müminlerin mutlu bir hayata erecekleri; tartıları hafif gelenlerin de kızgın bir ateş uçurumuna atılacakları haber verilmektedir.

Çarpacak Olan Felâket:

Kur'an-ı kerim'de kıyametin kopma hadisesi, sergileyeceği görüntülere ve taşıyacağı özelliğe göre "Kıyamet", "Saat", "Zilzâl"... gibi isimlerle anlatılmıştır. "Çarpacak olan felâket" mânâsına gelen "Kâria" da bu cümledendir.

"Çarpacak olan felâket! Nedir o çarpacak olan felâket? O çarpacak olan felâketin ne olduğunu bilir misin?" (Kâria: 1-2-3)

Kıyametin korkunç ve tüyler ürpertici bir şiddetle ses çıkartıp, gök gürlemesinden daha kuvvetli bir gürültü ve yıldırım hızından da daha hızlı bir şekilde ansızın kopacağı tasvir edilirken "Kâria" kelimesi kullanılmıştır. Bu kelimenin üç defa açıkça tekrarlanması, o korkutmayı desteklemek, dehşetini pekiştirmek içindir.

İnsanların başına, tarifi mümkün olmayacak kadar korkunç bir felâket inmiş olacak. O felâketin korkunçluğu hayal bile edilemez, ayne'l-yakîn görülmedikçe şiddet ve dehşetinin büyüklüğünü hiçbir akıl kavrayamaz.

"O gün insanlar ateşe çarpıp dökülen pervaneler gibi olur." (Kâria: 4)

Dehşet içinde bocalayan insanlar o günde ne tarafa gideceklerini bilemeyip, görülmedik sıkıntılarla şaşkın bir hâlde birbirine karışırlar, pervane diye bilinen küçük kelebekler gibi her biri bir tarafa gider gelirler.

Kıyametin kopması anında kulakların zarını parçalayacak kadar müthiş bir ses ortalığı çınlatır, herkes kendi derdine düşer. Dünya hayatının sonu işte budur!

"Dağlar atılmış renkli yün gibi olur." (Kâria: 5)

Yeryüzüne çakılmış gibi görünmelerine rağmen, rüzgâra tutulan yün teli gibi uçuşurlar. Bulutlar gibi oraya buraya hareket ederler. Bulundukları yerlerden başka yerlere intikal ederler, sonra da serap olurlar.

Bakan onu bir şey zanneder, halbuki o bir şey değildir, bir serap gibidir. Su gibi görünen bir hayal olur. Daha sonra her şey tamamen silinir gider, ne göze görünür ne de izi kalır.

Dağlar böyle olunca, insanların ne hâle geleceği düşünülmelidir.

O günü inkâr edenler, kendilerini ne büyük bir felâketin beklediğinden hiç haberleri yoktur. Daima bâtıla meyledip bâtılla ülfet ettikleri için, Hakk'a yanaşmaz ve Hakk'ı kabul etmezler.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (3)

Kur'an-ı Kerim'de Bedir (2):

Sayıca az ve zayıf kuvvetlere sahip olan iman ordusu ile sayıca çok ve mükemmel imkânlarla donanan müşrikler ordusunun bu ilk savaşında Allah-u Teâlâ müminlere olan ilâhi lütuflarını Âyet-i kerime'sinde beyan buyurmaktadır:

"Eğer onlarla sözleşmiş olsaydınız, sözleştiğiniz vakit hususunda anlaşamazdınız." (Enfâl: 42)

O gün orada savaşmak için siz onlara, onlar size söz vermiş, aranızda meydana gelecek bu farkı önceden bilmiş olsaydınız; cesaretiniz kırılır, zaferden ümidinizi keser, verdiğiniz sözden dönerdiniz. Onlara üstün gelmeyi düşünmek şöyle dursun, karşılarına çıkmayı bile göze alamazdınız.

"Fakat Allah olması gereken (zafer)in olması için böyle takdir etti." (Enfâl: 42)

Muradını yerine getirmek için, iki tarafı öyle bir duruma düşürüp birbirine girdirdi ki; İslâm'ı ve müslümanları aziz, şirki ve müşrikleri zelil kıldı.

"Tâ ki, helâk olan, apaçık bir delil gördükten sonra helâk olsun." (Enfâl: 42)

Allah-u Teâlâ böyle yaptı ki, kâfir olan açıkça delili gördükten sonra kâfir olsun. Rabb'ine karşı ileri sürebileceği bir mazereti kalmasın.

"Yaşayan da apaçık bir delilden sonra yaşasın." (Enfâl: 42)

Aynı şekilde müslüman olan da açık bir delil gördükten sonra iman etsin, sıkı sıkıya yapışılması gereken hak dinin o olduğunu bilsin.

Çünkü Bedir savaşı, Allah-u Teâlâ'nın dostlarına yardım edeceğini, düşmanlarını da yardımsız bırakacağını gösteren engin bir mucizedir.

"Şüphesiz ki Allah işitendir, bilendir." (Enfâl: 42)

Her şeyi tedbir ve idare eden O'dur. Söylenen hiçbir söz O'na gizli kalmaz, her şeyden haberdardır.

Kur'an-ı Kerim'de Bedir (3):

Allah-u Teâlâ Âyet-i kerime'lerinde cihad meydanlarında sebat edip düşmandan yüz çevirmemelerini müminlere emretmekte; bir takım harp hile ve taktikleri dışında, bulundukları noktalardan ayrılanların çok büyük mesuliyetlere maruz kalacaklarını beyan buyurmaktadır:

"Ey iman edenler! Toplu halde kâfirlerle karşılaştığınız zaman, sakın onlara arkalarınızı dönmeyin!" (Enfâl: 15)

Onların size üstünlük sağlamalarına fırsat vererek, bozguna uğramış bir halde savaşı bırakıp kaçmayın, sabır ve sebat edin.

"Tekrar savaşmak için bir tarafa çekilme (taktik kullanma) veya bir başka (müslüman) topluluğa katılma dışında, her kim böyle bir günde düşmanına arkasını dönerse, Allah'ın gazabına uğramış olur. Onun varıp kalacağı yer cehennemdir. Orası, varılacak ne kötü yerdir!" (Enfâl: 16)

Buradaki geri çekilme, yenilgi anında ölümden kurtulmak için dağınık bir şekilde kaçışarak ordunun geri çekilmesidir. Bu türlü geri çekilme büyük bir günahtır. Çünkü kişinin gayesi kendi canını kurtarmak olmuştur. Savaşa katılmak hiç kimsenin ölümünü öne almaz, korkunun eceli geciktirmesi imkânsızdır.

Askeri stratejinin gerektirdiği düzenli bir gerileme hareketi ise yasaklanmaz. Düşman baskısı çok şiddetli olduğu zamanlarda, ordunun destek almak veya gerilerdeki birliklere katılmak maksadıyla geri çekilmesi mubahtır.

Allah-u Teâlâ savaşlarda galip gelince düşman hakkında müsamaha edilmemesini Âyet-i kerime'sinde emir buyurmaktadır:

"Eğer onları savaşta ele geçirirsen, (vereceğin cezâ ile) arkalarındakileri de ürküt. Belki ibret alırlar." (Enfâl: 57)

Müslümanlara karşı cephe almaya cesaret edemezler, savaşa katılmayan diğer İslâm düşmanları da böylece korkutulmuş olurlar.

İslâm Karargâhı:

İslâm Ordusu Cuma gecesi yatsı vakti Bedir yakınında bir yerde konakladı. Resulullah Aleyhisselâm nerede karargâh kurulmasının uygun olacağını Ashâb'ı ile görüştü. Bulundukları mevkiyi çok iyi tanıyan ve henüz otuz üç yaşında bir genç olan Hubab bin Münzir -radiyallahu anh- ayağa kalkarak fikrini söyledi. "Yâ Resulellah! Biz harpçi kimseleriz. Bana sorarsan, bütün suları kapatıp, bir tek su menbaı üzerine karargâh kurmayı uygun görürüm." dedikten sonra: "Yâ Resulellah! Bu karargah yaptığın yer sana Allah'ın emrettiği, bizim için ileri gidilmesi veya geri çekilmesi câiz olmayan bir yer midir? Yoksa şahsi bir görüş neticesi, bir harp ve harp tedbiri olarak mı seçtin?" diye sordu. Resulullah Aleyhisselâm:

"Hayır! Şahsi bir görüş neticesi, bir harp tedbiri icabı olarak seçildi." buyurdu.

Bu sefer Hubab -radiyallahu anh-: "Yâ Resulellah! Burası karargâh olarak inilecek bir yer değildir. Sen halkı buradan hemen kaldır. Kureyş kavminin konacağı yerin yakınındaki su başına gidip konalım. Ben orayı bilirim, orada bol ve tatlı sulu bir kuyu vardır. Onun gerisindeki bütün kuyuları kapatalım, sonra bir havuz yapıp onu su ile dolduralım. Sonra da müşriklerle çarpışalım. Biz susadıkça havuzumuzdan su içeriz, onlar ise su bulup içemezler ve müşkül duruma düşerler." dedi.

Resulullah Aleyhisselâm:

"Ey Hubab! Senin işaret ettiğin görüş doğrudur." buyurdu.

Mücâhidler bulundukları yerden kalkarak müşriklerin konacakları yerin yakınındaki suyun yanına kadar gittiler. Orada büyük bir havuz yapıldı, içi su ile doldurulduktan sonra diğer kuyuların üzeri kapatıldı.

Civarı kontrol için çıkan Hazret-i Ali -radiyallahu anh- ve birkaç sahabi, müşriklerin sucularından ikisini yakalayarak ordugâha getirdiler. Kureyşliler hakkında enine boyuna bilgi alındı. Resulullah Aleyhisselâm Kureyş'in bütün eşrafının Bedir'e geldiğini öğrenince:

"İşte Mekke, ciğerparelerini size fedâ etti!" buyurdu.

Harp sahasına yakın bir yere, Resulullah Aleyhisselâm'ın gölgelenmesi için, Sa'd bin Muâz -radiyallahu anh-ın teklifi ile bir çardak yapıldı. Üzeri hurma dalları ile örtüldü. Resulullah Aleyhisselâm oraya Ebu Bekir -radiyallahu anh- ile birlikte girdi. Sa'd bin Muaz -radiyallahu anh- de kılıcını sıyırarak birkaç mücâhid ile birlikte nöbet tuttu.

Resulullah Aleyhisselâm bir ara savaş alanını gezdi. Eliyle işaret ederek:

"İnşaallah şurası filânın öldürüleceği yer... Burası da falanın, burası da falanın..." diye gösterdi.

Gerçekten de haber verdiği kimselerden hiçbirisi, gösterilen noktayı ileri veya geri geçmedi, gösterilen yere devrildi.

Nitekim Allah-u Teâlâ Mekke döneminde iken nâzil olan Âyet-i kerime'lerinde bu yenilgiye şu şekilde işaret buyurmuştu:

"Onlar değişik gruplardan ibaret bir ordudur. İşte şurada hezimete uğratılacaklardır." (Sâd: 11)

İslâm ordusu ile Kureyş müşrikleri arasında bir kum tepesi vardı ki, tarafları birbirine göstermiyordu.

Allah-u Teâlâ bu sırada gerek müslümanların gerek müşriklerin ve gerekse Ebu Süfyan idaresindeki kervanın nerelerde bulunduklarını beyan buyurmaktadır:

"O zaman siz vâdinin yakın bir kenarında idiniz, onlar da uzak kenarında idiler. Kervan ise sizin daha aşağınızda (deniz sahilinde) idi." (Enfâl: 42)

Yani kervan bir taraftan sizin etki alanınızda demekti. Fakat diğer taraftan bunlar düşman ordusunun size saldırmasını gerektirecek, aynı zamanda savaşa hırsla girmelerini tahrik edecek bir sebepti. İşte bu durum sizi korkutuyor ve sizin için tehlike oluşturuyordu.

Allah-u Teâlâ onları bir tepenin iki ayrı yamacına kondurmakla iradesini gerçekleştirmiş oluyordu.

Bedir, Medine'nin 160 km. kadar güneybatısında, Kızıldeniz sahiline 30 km. uzaklıkta, Medine-Mekke yolunun Suriye kervan yoluyla birleştiği yerde bulunan küçük bir kasaba idi. Halkı hayvancılıkla geçinen bedevîlerdi.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (3)

Hüsamettin Erentuğ Hocamız'ın Bağlılığı

Rahmetli Hüsamettin Erentuğ, 44 yıl boyunca Ömer Öngüt -kuddise sırruh- Hazretleri'nin talebesi olmuşlar, bu yıllar içerisinde birçok harikulâde hallere, kerametlere ve tecellilere vâkıf olmuşlardı. Efendi Hazretlerimiz'den üç ay evvel ahirete irtihal ettiler. Bağlılığı, edebi, çalışması ile örnek bir şahsiyetti. Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri'ni her zaman ve her fırsatta etrafına tanıtmaya çalışmışlardı. İlk intisapları ile birlikte bazı mühim konuları, Efendi Hazretlerimiz'in himmet ve tasarruflarıyla ortaya çıkan ibretli olayları hikmet tahtında arz edilecektir.

1966 yılında Düzce İmam Hatip Okulu'na tayin olan Hüsamettin Erentuğ, bir ev kiralayıp yerleştikten sonra dışarı çıkarlar. Daha birkaç adım atmadan, karşıdan bir topluluğun geldiğini görürler. Hepsi temiz ve nezih giyimli, başları bereli bu topluluk çok dikkatini çeker ve tam ortalarında hepsinden daha güzel daha nurlu olan bir kimseye âdeta gönlü akar, kendini o Zât-ı âli'de kaybeder. Bu heybetli Zât-ı Muhterem'in nur ve güzelliği karşısında etkilenerek, adeta esas duruşa geçmiş bir vaziyette bu mübarek insanı ve etrafındakileri saygı ve muhabbetle temaşa eder ve büyük bir hayranlıkla arkalarından bakakalır. Kendi tabirleriyle şöyle ifade ederlerdi; "Sanki içimi alıp götürüyorlar. Allah'ım bu ne güzellik!"

Birkaç hafta sonra görev yaptığı okulda bulunan Konyalı hoş sohbet bir arkadaşı bir gün gelerek: "Abi sen bir Allah dostu arıyorsun!" der. Gönlünde geçen duyguların böyle dile gelmesinden çok etkilenen Hüsamettin Efendi iki eliyle iki bileğinden sımsıkı kavrar "Bildiğin böyle bir kimse var mı?" diyerek arkadaşına sarılır ve aralarında şöyle bir konuşma geçer:

"Abi olmaz olur mu, Hazret-i Allah dünyayı sahipsiz bırakır mı, elbetteki var, böyle bir tanesini tanıyorum, hem de Düzce'de bulunuyor. Hazret-i Allah peygamber kullarını kimseye muhtaç olmasın diye onlara birer meslek ikram etmişti, onlar da böylece helâli yerlerdi. Evliyâ da peygamberlere vâris olduğundan, her bir velinin kendi helâl kazancına vesile olacak bir mesleği bulunur. Bu zâtın da mesleği kunduracılık, sipariş ayakkabı yapıyor, yüzünü görünce hemen Hazret-i Allah hatırlanıyor. İnsana, o ayakkabılara her çaktığı çiviye sanki bir 'Bismillah' diyor gibi geliyor. Sonra çok güzel sohbeti var. Ziyarete gelenlere hem evinde hem de dükkânında sohbet ediyor. Varsa rüyâlarını sorup onunla onun ihtiyacı olacak sohbeti yapıyor..."

Bu anlatımdan sonra: "Ne olur beni ona götür!" diyerek biran evvel gitmeyi arzularlar.

Nihayet bir akşam; "Abi hadi gidelim." diyen arkadaşıyla birlikte bahçe içinde iki katlı bir eve gelirler. Selâmlık merdiveninden çıkıp, kapıyı çalarlar. Kapı açılınca Hüsamettin Efendi'nin hayret ve hayran bakışları birden bire artar. Çünkü haftalar önce hayranı olduğu, âşığı olduğu Zât-ı muhterem karşısındadır. Nazik ve kibar bir dille; "İçeri buyrun efendim! Hoş geldiniz" hitabı karşısında mübarek ellerinden öperek içeri girerler. Arkadaşına bir hayli iltifatlar edilir. Hüsamettin Efendi bu iltifatlar karşısında; "Âdetâ arkadaşımı kıskanasım geldi" demişlerdi. Daha sonra tanışırlar ve kısa bir sohbet sonrasında müsaade isterler.

Hüsamettin Efendi'ye o gece bir rüyâ zuhur eder:

"Zât-ı âlîleri'nin mübarek vücutlarının belden yukarısı görünüyor, ciltleri beyaz pembemsi bir renkte. Belinden omuzuna, omuzundan sol omuzlarına, oradan mübarek beline iki santim eninde buğday rengi kendi etinden bir yol var. Bu yol sağ omuzda çay tabağı büyüklüğünde genişliyor, sol omuzda da yine aynısı oluyor. Sağ omuzunda yine kendi ciltleri olarak açık kahverengi Selçuklu sülüsüyle 'Allah' Lâfza-i celâl'i yazıyor. Sol omuzunda da yine aynı şekilde 'Muhammed' ism-i şerif'i yazıyor. Elimde ufacık bir gülyağı şişesi var. Sağ elimin işaret parmağı ile bu yola sürüyorum. Önce Lâfza-i celâl'e, sonra iki omuz arasına, sonra Resulullah Aleyhisselâm'ın ism-i şerif'ine. Ben yola sürerken benim gül yağımdan arkadaşım da alıyor, amma o sırtının ortasına sürüyor, ondan canı yanıyor, fakat benim sürdüğüme memnun olduklarını hissediyorum."

Sabah okula geldiğinde arkadaşı; "Abi, Ömer Efendi'ye gidelim mi?" der.

Büyük bir sevinç ve mutluluk içerisinde beraberce huzura çıkarlar. Efendi Hazretleri arkadaşı ile sohbet ederler ve Hüsamettin Efendi'nin gönlünden; "Ah, bana da bir rüyâ sorsa!" diye geçer ve tam bu esnada "Bir rüyânız var mı efendim?" hitabını duyunca şaşırır ve akşam gördüğü rüyâyı Zât-ı âlileri'ne arz ederler. Efendi Hazretlerimiz bunun üzerine; "Size ders vermemizi emretmişler" buyururlar ve ayağa kalkarak ceketinin cebinden pelür kâğıda daktilo ile yazılmış bir ufak kâğıt alarak Hüsamettin Efendi'ye günlük derslerini tarif eder ve bu dersi bırakmamalarını tembih ederler.

Ziyaretler sıklaşır, sohbetlere ve derslere iştirak ile bu mânevi yola devam ederler. Aradan iki yıl gibi bir zaman sonra Hüsamettin Efendi'nin eşi bir rüyâ görür.

"Rüyâsında evin salonunda dolaşıyormuşum. O da: 'Ayıp değil mi? Misafiri yalnız bırakıp niye dolaşıyorsun?' diyormuş. Ben ise misafir olmadığını söylüyormuşum. Misafir odasının kapısını araladığında bir de ne görsün? Efendi Hazretleri odada oturuyor. Önünde taneleri ceviz iriliğinde büyükçe eski bir tesbih. Diyormuş ki: 'Kızım bu tesbih Resulullah -sallallahu aleyhi ve sellem- Efendimiz'indi. O bunu Ebu Bekir Sıddık -radiyallahu anh- Efendimiz'e verdi. Sonra bir hayli isim saydıktan sonra, o da şeyhim Halil Fevzi -kuddise sırruh- Hazretleri'ne verdi. Bu abd-i âciz lâyık değildik, onlar da bize verdi. Şimdi artık bizde.' buyuruyorlar. Ne kadar açık, ne kadar ayan bir rüyâ. Zaten mutmain olan gönülleri, bu rüyâ karşısında daha da perçinlenerek, Efendi Hazretleri'ne olan muhabbet ve iştiyakları daha da artar.

•

Hüsamettin Efendi birkaç hatırasını da şöyle anlatırlardı:

1967'li yıllarda olsa gerek. Efendimiz Hazretleri bir sohbet sırasında: 'Bir insan tıp fakültesinin bütün kitaplarını okusa, ona bir kimse sen doktorsun diye muayene olur mu?' buyurmuştu. Bu söz dimağımda kalmıştı. Meğer onun yeri varmış.

Adana'da bulunduğumuz bir sırada, Feride isminde seksen yaşlarında, gün görmüş, mütedeyyin bir hanımla konuşuyoruz. "Tarikata girmek nedir?" diye sordu. Ona dilimizin döndüğü kadar izah etmeye çalıştım. "Peki sen ders olarak ne yapıyorsun?" dedi. Yaptığımız evrâdı anlattım. "Geç oğlum, ben günde şu kadar Allah diyorum, şu kadar Lâ ilâhe illâllah diyorum, daha neler neler diyorum." dedi. O anda daha önce dimağıma konulan Efendi Hazretlerimiz'in o sözü aklıma geldi. "Hala! Siz bütün tıp kitaplarını okusanız, birisi gelip size doktor diye muâyene olur mu?" diye sordum. Hiç düşünmeden: "Anladım oğlum!" dedi.

Bu hanım bir gün Gerede'ye dayısı olan merhum Gerede müftüsü Kemaleddin Üstün Hocaefendi'yi ziyarete gelir.

O zamanlar yüz küsur yaşlarında bulunan dayıları ile sohbet ederlerken şöyle mevzular geçer:

– Dayı ben niye geldim biliyor musun?

– Kızım burası senin evin, tabii ki gelirsin.

– Ben ders almak için geldim.

– Ben ders veremem ki!

– Niye veremezsin. Sen Hacı Emin Efendi'nin oğlu değil misin? O Ümmü Kemal Hazretleri'nin torunu değil mi?

– Kızım onların hepsi meşayıh idi, evliyâ idi, hepsinin dersi vardı. Benim de dersim var amma, ben ders tarif edemem.

– Peki ben şimdi ne yapacağım?

– Düzce'ye git, Hüsamettin seni Ömer Efendi'ye götürsün, dersini ondan al.

Ve bu hanım Düzce'ye gelerek dayısının söylediklerini Hüsamettin Efendi'ye anlatır.

Hemen Efendi Hazretleri'ne ziyarete giderler ve huzura çıkarlar. Hanımı tanıtırlar ve hanım Efendi Hazretlerimiz'e şöyle söyler:

"Efendim! Yaşım hiç uygun değil, başım hiç uygun değil. Hiç de yakışmam amma, size evlât olmak istiyorum."

Zât-ı âlileri çok duygulanır ve Hüsamettin Efendi'ye dönerek;

"Hüsamettin Efendi, teyzenin dersini tarif ediverin." buyururlar.

Büyük bir huzur ve huşu içerisinde dersini alan teyzemiz iştiyak ile dersine devam eder.

Bir cuma sabahı işrak vaktinde vefat etmişlerdir.

Daha sonraki günlerde Efendi Hazretlerimiz ile o rahmetli teyzeden mevzu geçtiğinde; "Biz ondan çok memnunuz." buyurmuşlardı.

•

Efendi Hazretlerimiz'in izniyle Almanya'ya görevli olarak giden Hüsamettin Efendi'ye orada vazife yaptığı dönemlerde genç bir çift yakın buldukları için özel bir mevzularını paylaşırlar.

Delikanlı: "Hocam, eşim çocuğumuza hamileyken kısa bir süre sonra çocuğumuz zayi oluyor. Tıbben bir çare bulunamadı. Ne dersiniz?" der.

Hüsamettin Efendi kendine has bir üslupla;

"Canımsın, sahipsiz değiliz. Konuyu Efendi Hazretlerimiz'e arz ederiz inşallah." der.

Kısa bir süre sonra Türkiye'ye izine döndüklerinde Efendi Hazretlerimiz'e bir ziyaretlerinde bu konuyu arz ederler.

"Efendim Almanya'da iki yavrunuz var. Başlarında böyle bir sıkıntıları var. Ne olur çocuğu tutasınız." dediklerinde kısa bir suskunluk olur.

Bir kere daha söylerler ama yine bir suskunluk vardır.

Üçüncü kez "Ne olur tutasınız Efendim!" şeklinde arz edince "Peki Hüsamettin Efendi" diye buyururlar.

İzin dönüşü Almanya'ya gittiklerinde bu genç kardeşimiz büyük bir heyecan içerisinde; "Hocam hocam müjde, çocuk bekliyoruz hem de ikiz." der.

Dokuz ay boyunca Alman doktorları tarafından ikiz olarak gözlenen bu hamilelik sona erdiğinde sadece bir çocuk dünyaya gelir, ikinci bir çocuk yoktur! Alman doktorlar hayretler içinde kalırlar ve bunun tıbben bir izahının olmadığını söylerler.

•

Yine bir hatırasını şöyle anlatmışlardı:

Bulunduğumuz şehirde bizimle tanışmak isteyen bir aile vardı.

Bir gün bu aileye hem tanışmak hem de Efendi Hazretlerimiz'i anlatmak için gittik. Çok sevimli bir erkek çocukları vardı. Fakat çocuk âmâ idi. Çocuk seslenilen yere yönelerek tepkisini gösteriyordu.

Bu durum bizi çok etkiledi ve derin bir üzüntü içinde ailesine bu çocuğu okuyacağımızı ve konuyu Efendi Hazretleri'ne arz edeceğimizi söyleyerek ayrıldık.

O gece oradan ayrıldıktan sonra, yolumuzun Efendilerimiz'in ism-i şerif'lerinin yer aldığı Silsile-i şerif ile beraber ve Efendi Hazretlerimiz'e sürekli bir râbıta halinde mânen huzurda durarak hem konuyu arz ettik, hem de çocuğa okuduk.

Kısa bir süre sonra çocuğun babası sevinç göz yaşları ile yanımıza gelerek:

"Hocam şükürler olsun çocuğumuz görüyor bizi ve hareketlerimizi takip ediyor. Hocam size ne alayım ne yapayım!" dedi.

Hüsamettin Efendi;

"Canımsın bunların bizimle alâkası yok. Efendi Hazretlerimiz, o Ulu Sultan naz makamıdır. Onlar isterse Hazret-i Allah onların gönlünün muradını verir" diyerek bu olayın Efendi Hazretlerimiz'in bir himmeti, bir tasarrufu olduğunu söylerler.

Ve akabinde daha önceden Evliyâullah Hazerâtından bir Zât-ı Muhtereme ait şu sözler aklına gelerek göz yaşları içerisinde şükür ederler:

"O'nun ihvanının elinden, İsa Aleyhisselâm'ın mucizelerine benzeyen kerametler husule gelir."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (126)

Şeyh Ahmed Mûsâ -kuddise sırruh- (1)

HAYATI ve ESERLERİ

On beşinci asırda yaşamış mutasavvıflardan olan Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin hayatı hakkında yeterli bir bilgi yoktur. Mahmûd Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ına yazdığı şerhte ve "Hâtem-i Velâyet" adını taşıyan kısa risâlesinde; Son Peygamber'in nübüvveti ile onun Hâtemü'l-evliyâ'ya tahsis edilen has "Velâyet"i ve bu velâyete mazhar olan zâtla arasındaki tâbî-metbû ilişkisi hakkında yaptığı muhteşem izahlar, onun risâlet, nübüvvet ve velâyet hakkında derin bir vukûfiyete ve engin bir mârifete sahip olduğunu göstermektedir.

Her eserinde de "Hâtemü'l-velâye" ile ilgili karmaşık meselelere akla yatkın çözüm ve açıklamalar getiren Hazret, 1440 (h. 844) yılında vefât etmiştir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞÂATLARI

Ahmed Mûsâ -kuddise sırruh- Hazretleri "Şerh-i Gülşen-i Râz" adlı eserinde ve "Hâtem-i Velâyet" risâlesinde, "Hâtemü'n-nübüvve" mertebesi ile "Hâtemü'l-velâye" arasındaki farkı beyan edecek ve her iki derece arasındaki düşüklük-yükseklik tartışmalarını sona erdirecek kısa fakat özlü bâzı izah ve ifşaatlara yer vermiş; bu arada Hâtemü'l-evliyâ'nın âhir zamandaki vazîfesi hakkında son derece mühim sırlardan söz etmiştir.

Hâtemü'l-Enbiyâ'nın Şerîatı Üzere,
Velâyetin Özü İle Zuhur Edecek Velî:

Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri "Risâle-i Hâtem-i Velâyet" adlı eserinde, Hâtemü'l-evliyâ'nın velâyeti yönünden Hâtemü'l-enbiyâ Aleyhisselâm'a nispetine değinerek bazı zevât-ı kirâmın bu husustaki beyanlarını şerhetmiş; risâlesinin son satırlarında ise hiçbir velînin işaret etmediği mühim bir sırrı ifşâ ederek, Hâtemü'l-evliyâ'nın âhir/son zamanda gizli bir kemâlle, güçlü bir Velâyet'le Şerîata kadem basacağını, her kişinin Mekke'de nâzil olan hükümlere göre bir seyri olsun diye Resulullah Aleyhisselâm'ın Şerîatı üzere vazîfedar kılacağını, Medîne'de nâzil olan hükümlere göre ise, Velâyet'in özünü görerek yürüdükleri halde, onun dâvetine inkârla karşılık verenlerin küfür batağına saplanacağını haber vermiştir:

"Rahmân ve Rahîm olan Allah'ın adıyla…

Âlemlerin Rabb'i olan Allah'a hamd, yaratılmışların en şereflisi olan Muhammed Aleyhisselâm'ın ve âlinin üzerine salât ve selâm olsun!..

Emmâ bad: Ey Azîz! Allah seni iki diyârda da mesûd kılsın; bil ki icmâ-ı ümmete göre, beşerin cümleden fazîletlisi Enbiyâ -Aleyhimüsselâm-dır. Sıddîklardan olan evliyâdan hiçbiri yoktur ki derecesine [onlar] vesîle olmasın, meğer ki yüksek derecede ve yaratılışta bir ziyâdelik kazanmış olsun. Eski meşâyıhtan bazısı: 'Sıddîkların nihâyetinin sonu, peygamberlerin hâllerinin başıdır.' demiştir. Attâr ise şöyle söylemiştir: 'Resullerin mertebelerinin en düşüğü, nebîlerin mertebelerinin en yükseğidir. Sıddîkların mertebelerinin en düşüğü, şehîdlerin mertebelerinin en yükseğidir. Şehîdlerin mertebelerinin en düşüğü, sâlihlerin mertebelerinin en yükseğidir. Sâlihlerin mertebelerinin en düşüğü ise müminlerin mertebelerinin en yükseğidir.' Aynı şekilde, bazı evliyâullâhtan nakledilmiştir ki: 'Velâyet nübüvvetten ancak şuna binâen, tek bir cihetten daha üstün olabilir; o da tek bir velâyet itibâriyledir. Zîrâ diğer cihetten nübüvvet velâyetin zâhiri olduğu gibi, velâyet de nübüvvetin zâhiridir, velâyet cihetiyle nebî, Hakk Teâlâ'nın, halka bir vâsıta kıldığı velâyetin zâhiri olan nübüvvet yolundan kendisine verilmesi sebebiyle feyizlenir. Hiç şüphe yok ki onun Hakk Sübhânehû ve Teâlâ'ya dönük olan yüzü, halka yönelik olan diğer yüzünden daha şerefli ve üstündür. Şu hâle göre onun bundan murâdı, Peygamber'in velâyet cihetinin nübüvvet cihetinden daha üstün olmasıdır, ona tâbî olan velînin velâyeti de, metbûu olan nebînin nübüvvetinden daha üstündür. Buna göre velînin nebîden daha üstün olduğunu düşünmek lâzım gelmez. Zîrâ ki nebî, nübüvvet mertebesinin de gösterdiği ziyâdelikle velâyet cihetinden, velînin velâyetinden daha tam bir kazanç elde etmiştir.

Âriflerin büyüklerinden bazıları da -kaddesellâhu maa esrârehüm-, kendisinin naklettiği Ehlullâh'tan biriyle ilgili olarak der ki: 'Velâyet nübüvveten üstündür, bunun hâl-i hazırda nebînin velâyetinin nübüvvetinden üstün olmasıyla bir ilgisi yoktur.' Veyâ velî, nebî ve resûlün farkı ile ilgili olarak der ki: 'Bu büyüklük tek bir şahıs hakkında geçerlidir, o evvelliği bakımından Resûl'ün yoldaşıdır. Nebî veyâ resûl olması bakımından, ona tâbî olan velî ondan daha yüksek olacağı için ondan daha tamdır. Nübüvvet ve velâyet bütünü, şâyet nübüvvet nâmının gizlenmesiyle birbirinden ayrılacak olursa, hiç şüphesiz nübüvvet, varlığı itibâriyle velâyetten daha üstün olur ve ıstılahlara mürâcaat eden çelişkiye düşer.'

Bu kelâm Hoca Muhammed bin Alî Hakîm et-Tirmizî'den -kuddise sırruh- vâki olmuştur.

Şeyh Sadeddîn Hamevî -kuddise sırruh- ise buna ilâveten der ki: Peygamberlerin nihâyeti, velîlerin bidâyetidir. Bununla şunu kastediyoruz ki; peygamberlerin bidâyeti Şerîat hakkında, velîlerin bidâyeti tarîkat hakkındadır. Zîrâ Enbiyâ Aleyhimüsselâm'ın şerîatları en sonunda kemâle erer, şöyle ki; Hazret-i Peygamber -sallallahu aleyhi ve sellem-in son sözü:

'Bugün sizin dininizi kemâle erdirdim.' olmuştur. (Mâide: 3)

Bir velî, gizli bir kemâlle, yaratılışı güçlü bir Velâyet'le Şerîata kadem basacaktır. Şu hâle göre başta olduğu gibi, Peygamber'in şerîatları (hükümleri) üzere, en sonda bir de Velî olur ki, her kişinin Mekke'de nâzil olan hükümlere göre bir seyri olsun. Medîne'de nâzil olanla irtibat ise şöyledir ki; Velâyet'in merkezini (özünü) görerek seyreder, belki eğer inkâr ederse kâfir olur.

Dolayısıyla Velî'nin velâyetinin başı, Nebî Aleyhisselâm'ın, kabul edilmesi ve mütâbaat gösterilmesi istenen şerîatlarının nihâyeti olur.

982 yılında tamamlandı." ("Risâle-i Hâtem-i Velâyet", Konya Bölge Yzm E. Ktp., nr.: 951/2, vr. 74b-75a)

Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin bu beyanları gerçekten hayrete şâyândır.

Nitekim onun yukarıda işâret ettiği velîlerden Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de "Hatmü'l-Evliyâ" kitabının on ikinci bölümünde, Hâtemü'l-evliyâ'nın mânevî seyrini ve zâhirdeki fiilerini, Hâtemü'l-enbiyâ Aleyhisselâm'ın Mekke ve Medîne'de yaşadığı inkâr hâdiseleri ve bunun üzerine nâzil olan Âyet-i kerime'lerle kıyaslamıştır.

Gerek Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin, gerekse Şeyh Ahmed Mûsâ -kuddise sırruh- Hazretleri'nin bu beyanları, doğrudan doğruya Hâtemü'l-evliyâ'nın halkı İlâhî hükümlere dâvet ve unutulan Şer'î hükümleri tecdîd vazîfesiyle alâkalıdır.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (61)

Hakîm et-Tirmizî -kuddise sırruh- (1)

Hâtemü'l-Evliyâ'ya
Tevdî Edilen "Vazîfe-i İlâhî":

Evliyâullâh Hazerâtı Hâtemü'l-evliyâ'nın vasıf ve alâmetlerini tüm ayrıntılarıyla gözler önüne serdikleri gibi; dîn-i mübîni bozmak ve değiştirmek isteyen müfsidlere karşı yapacağı tecdîd vazîfesi hakkında da son derece mühim işâretler ve ipuçları vermişlerdir. Öyle ki; onun bu vazîfesi hakkında müşâhade edip de haber vermedikleri bir husus hemen hemen yok gibidir.

Âhir zamanda gönderilecek olan Hâtemü'l-evliyâ'nın vazîfesine asırlar öncesinden nazar eden ve an be an yapacağı tüm icraatları haber veren bu zevât-ı kirâm'dan, ilk ifşaatlarda bulunan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri (ö. 932) "Hatmü'l-evliyâ" adlı eserinde Hâtemü'l-evliyâ'nın vazîfesine işâret eden önemli ipuçları verdiği gibi; diğer eserlerinde de yeri geldikçe bu husustan sözetmiştir.

Nitekim o, "Hatmü'l-evliyâ" kitabında bu zâtın ve etrâfındaki topluluğun âhir zamanda müşâhade edilecek olan fiillerini şöyle özetlemiştir:

"Onlar (Hâtemü'l-evliyâ), kendilerine duyulan ihtiyâcın iyice harâretlendiği bir devirde bulunurlar. Nitekim Allah, kitap ile gönderilen peygamberleri de Hakk'ı gerçekleştirmek ve bâtılı yok etmek için, mânevî yönden boşluk ve körlük içindeki kimselere ve bâtıl bir devlete gönderirdi. Şu hâlde âhir zamanda da halka hüccet kılmak için evvelkilere denk bir kimseyi bulundurması hakkında, gönüllerdeki bu kibir neyin nesidir?

Ali bin Ebî Tâlib -radiyallâhu anh- Kümeylü'n-Nehâî Hadîs'inde:

'Allah'ım! Yeryüzünü İlâhî hüccetini ayakta tutacak olan kimseden hâlî bırakma! Onların sayıları çok az, Allah katındaki değerleri ise çok yüksektir. Kalpleri en yüce yere bağlıdır. İşte onlar, kulları ve beldeleri içinde Allah'ın halîfeleridir.

Ah, onların yüzlerini görmeyi ne kadar çok isterdim!' buyurmamış mıdır? (Ebû Nuaym, "Hilyetü'l-Evliyâ", c. 1, s. 79-80)

Sonra da ağlamış ve ona karşı iştiyak duyduğunu söylemiştir." ("Hatmü'l-evliyâ")

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin diğer bir beyanlarındaki ifâdesine göre; Hazret-i Ali -kerremallâhu vechehû- Efendimiz'in kendisini özleyip gözyaşı döktüğü, âhir zamanda İlâhî hücceti, Âyet ve delilleri ayakta tutacağını haber verdiği bu kimse "Hâtemü'l-evliyâ"dan başkası değildir:

"Allah "Hâtemü'l-evliyâ'yı getirmedikçe dünya yıkılmaz. O İlâhî hücceti (Âyet ve delilleri) ayakta tutar." ("Hatmü'l-evliyâ")

Hazret "Şifâu'l-Alîl" kitabında, onun "İlâhî hücceti ayakta tutma" vazîfesinin keyfiyetini şöyle açıklıyor:

"O, O'nun adâletini düzeltip dengeler; O'nun üstünlüğünü, lütfunu ve keremini açığa çıkarır ve bu halka yeryüzünde O'nun tecdîdini neşreder." ("Kitâbu Şifâu'l-Alîl", Veliyüddin, nr.: 770, vr. 2a)

Onun vazîfesi işte budur; âhir zamanda O'nun adâletini düzeltip dengelemek ve dinini tazeleyip halka alenen neşretmektir.

Zira Cenâb-ı Hakk Feyyâz-ı Mutlak Hazretleri bu fakîr-i pür-taksiri kalem ile cihâd etmek üzere göndermiş. Kalem ile, kelâm ile gönderdiği gibi, o doğrudan doğruya Resulullah Aleyhisselâm'ın vekâletini alarak, o vazîfe ile gönderilecek.

Bir taraftan dîn-i İslâm'ı telkin edecek, tebliğ edecek; diğer taraftan da küffâr topluluklarıyla ve münâfıklarla harp yapacak. Bunun içindir ki bu ilim kıyâmete kadar devam edecek. Nasîbi olan anlayacak, nasîbi kadar anlayacak.

Geçmiş bütün Evliyâullâh hep bu ilme nazar etmişler, bu ilmi târif etmeye ve tanıtmaya çalışmışlar.

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, "Şerhu Hutbetü'l-Beyân" isimli mecmuânın "Sûfiyye ıstılahları" ile ilgili risâlesinde şöyle buyuruyorlar:

"Dünya ve âhiret düzgünlüğüne ancak onunla erişilir. O kemâlin nihâyetindedir, O'nun ulûhiyetini izhâr eder; ölüme de ancak bu düzgünlükle tahammül edilebilir. Şer'î mesûliyetler ona yükseltilir, o şaşırmış gibi olan halka nazar eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

•

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne göre; ümmetin ilk gelenleri arasında Sıddîk-ı Ekber -radiyallâhu anh- ve Hazret-i Ömer -radiyallâhu anh-in fâzilet ve üstünlüğü ne ise, âhir zamanda gönderilecek olan Hâtemü'l-evliyâ'nınki de öyledir:

"Âhir zamandaki bu fitnelerde de bir kimsenin İlâhî adâleti ayağa kaldırıp zulmü yok ettiği vakit, ikisinin üstünlüğüne kavuşabileceğini görmez misin?" ("Hatmü'l-evliyâ")

Bu onun, münâfıkların İslâm dinini bozmaya ve yıkmaya çalıştıkları bir anda, fesâdı ıslâha tebdil ederek tüm İlâhî hükümleri yenilemesinden ileri gelmektedir. Onlar, o zaman henüz yeni inzal buyurulan İslâm'ın en büyük iki yardımcısı idiler; Hâtemü'l-evliyâ ise bâtınındaki has velâyetle dîn-i mübînden tahrifâtı giderip aslını ve esâsını yeniden izhar etmekle, bu noktada onlarla birleşmiş ve bütünleşmiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Şifâu'l-Alîl" kitabında Hâtemü'l-velî'nin vazîfesinden bahsederken şöyle buyururlar:

"O'na sevap ve ikab yolu üzere dâvet eden kimsenin durumu; onları O'nun emrine ve nehyine dâvet etmek, onlara O'nun sevâbından ve ikâbından bahsetmek, böylece de nefislerini bununla tedâvi etmektir." ("Kitâbu Şifâ'u'l-Alîl", Veliyyüddin, nr.: 770, vr. 8b)

Fitne ve fesâdın iyice arttığı âhir zamanda bu vazîfeyi icrâ ederken, Allah ehli oldukları ve sırtlarını yalnız Hazret-i Allah'a dayadıkları için, zamanın kötülüğü ne ona, ne etrâfındaki müminlere hiçbir zarar veremeyecektir:

"Onların sığındıkları ve dayandıkları Allah'tır. Onlar O'nun tedbir ve meşîetini murâkabaya da ehildirler.

Şu hâle göre onlar, herhangi bir zamana ve ehline nasıl aldanabilirler?

Bu fitne ve kötülük zamanı onlara ne gibi bir zarar verebilir? Hiç şüphe yok ki arzı ayakta tutanlar onlardır. Arzın ayakta durması ve O'nun ehline gereken yardım, âhir zamanda iyice harâretlenmiş olacaktır!" ("Hatmü'l-evliyâ")

Dünya kurulduğundan beri böyle bir fesad devri gelmedi, şimdiye kadar böyle bir bunalım geçirilmedi. Allah-u Teâlâ böyle bir zamanda ıslâh vazîfesi görecek kimseyi de ona göre seçmiş, beşeriyetin arasına büyük bir kemâlâtla göndermiştir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-velî hakkında kaleme aldığı kitabının bir noktasında şöyle buyuruyorlar:

"O'nun kelâmı ile terbiye ederek, halkı O'nun yoluna çeviren halk içindeki adâlet kırbacıdır. Tevhid ehli'nin kalplerini O'nun sözüne bağlar, Hakk ile bâtılın arasını ayırır." ("Hatmü'l-Evliyâ'", 11. Bölüm)

Muhammed Aleyhisselâm'ın yolundan başka tüm yollar kapalıdır. Hidâyet rehberi odur. Hazret-i Allah'a varan hedefe onun yolundan gidilir. O hakikatin köprüsüdür, kıyamete kadar gelecek insanlann tamamı onun irşad sahası içindedir.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır!" (Hucurât: 7)

"Size Allah'ın âyetleri okunurken ve aranızda da O'nun Resul'ü bulunurken nasıl küfre dönersiniz?" (Âl-i imrân: 101)

Âyet-i kerime'lerinden anlaşılacağı üzere, o Nûr kıyamete kadar bâkî kalacaktır.

O'nun vârisleri ise Resulullah Aleyhisselâm'ın "Nûr"unu taşıyan vekilleridir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Allah-u Teâlâ bu ümmete her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebû Dâvud)

Ey müslümanlar!

Sizi İslâm'a dâvet ediyorum ve sizi Hazret-i Allah'ın azâbıyla korkutuyorum. Sizden evvel isyan eden nice nesilleri helâk ettiğini bir bir hatırlatıyorum.

İsyan ve tuğyanları, azgınlık ve şımarıklıkları karşısında Allah-u Teâlâ'nın önceleri onlara nasıl mühlet verdiğini, son noktaya geldiklerinde ise onları nasıl kahrettiğini, başlarına gelen felâketleri görün ve ince ince tefekkür edin…

Bu öyle bir dâvet ki; Hazret-i Allah'a ve Resulullah Aleyhisselâm'a olan bir dâvettir. Din İslâm'dır, hudûdullah Allah'ın hudûdudur. Bu hudûdu aşmayın, ahkâm-ı İlâhî dışına çıkmayın, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sinden ayrılmayın!..


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

İki Rükûn

Nisbeti Hıfz:

Sâlik'in, mürşidine tam mânâ ile sarılması, emrinden ayrılmaması, onunla yaptığı ahd ve misakı daima düşünüp, ne ki zuhur ederse şeyhine haber vermesi gerekir.

Hangi noktaya erişirse erişsin, o makamlara ve zuhuratlara şeyhinin himmeti ve kendi gayretiyle vâsıl olduğunu düşünmesi, başka kimseyle ünsiyet edip istifâde beklememesi gerekir.

Bir müridin iki mürşide nisbeti varsa o mürid iflâh olmaz.

"Bir yerde olan her yerdedir, her yerde olan ise hiçbir yerde değildir." sözü meşhurdur.

Zira bir hasta hususi bir profesörde tedavi görürken ona kanaat etmeyip bir de asistana gider, ondan da bir ilâç alırsa, iki ilâç alan hasta iyileşeceği yerde daha da kötüleşir, şifa bulacağı yerde maraz kazanır.

Bir sâlik muvaffak olabilmek için, şeyhi mükemmel ise bağlandığı yerde sabır ve sebat etmesi icabeder. Onun terakkisi üstadının muhabbetine bağlıdır. Çok çok muhabbet eder ve râbıta yaparsa, yapa yapa şeyhi bir gün onu mükâşefe makamına erdirir. Bütün bunlar lütuf ve ihsan-ı ilâhiyedir.

Şeyhe sevgi, Resulullah Aleyhisselâm'a sevgi demektir. Çünkü onun vücudu yoktur. Onun vücudu Resulullah Aleyhisselâm'da ifna olmuştur.

Yegâne sevginin Resulullah Aleyhisselâm'da olması icabeder. Ona yakın olan sevgi ise Allah-u Teâlâ'ya olan sevgidir.

Şeyh ile Sohbet:

Mürid ile mürşidin sohbeti bu yolun sünnet-i müekkedesidir. Tasavvuf yolunda terakki ettiren, sâlike merhaleler aştıran en mühim âmil mürşidin sohbetidir. Zira Ashâb-ı Kiram -radiyallahu anhüm- Hazerâtı Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sohbetinde yetişmişlerdir. Sohbetten aldıkları feyz ve bereket sebebiyle onlara "Sahabi" denilmiştir. Zira onlar, Hazret-i Muhammed Aleyhisselâm'ın daha ilk sohbetinde çok büyük kemâlâta kavuştular, nihayette erişilecek mertebelere yükseldiler.

Bu faziletin sebebi şüphesiz ki kitap ve kitap mütâlâa etmek değildir. Çünkü ekserisi ümmî idiler. Bu üstünlüğün sebebi bilgi ve malumatın çokluğu da değildi. Böyle olsaydı kendilerinden sonra gelip dinin bütün ahkâm ve meselelerini tafsilâtıyla bilen alimlerin onlardan üstün olması gerekirdi. Şu halde onların fazilet ve üstünlüğünün sebebi, Resulullah -sallallahu aleyhi ve sellem- ile sohbet etme bahtiyarlığına ermiş olmalarıdır.

Ashâb-ı kiram'ı Medine-i Münevvere'de yetiştiren medrese, Resulullah -sallallahu aleyhi ve sellem- Efendimizin Mescid-i nebevî'si idi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir taraftan İslâmiyet'i yaymaya ve güçlendirmeye çalışırken, diğer taraftan da müslümanlara dinlerini en ince noktasına varıncaya kadar öğretiyor, maddî-manevî her türlü müşküllerini hallediyordu.

Son derece fasih söz söyler, gayet sade, açık ve külfetsiz konuşur, mühim bir söz söylediği zaman, iyice anlaşılsın diye onu üç kere tekrar ederdi. İstenirse kelimeler birer birer sayılabilirdi.

Bütün Ashâb-ı kiram, ondaki bu fesâhat ve belâğatın hayranı idiler. Sanki başlarında kuşlar varmışçasına huzur ve huşu içinde dinlerlerdi.

Bu sohbetlerden kadınlar da faydalanırdı.

Bunun içindir ki, müridin mürşid ile sohbeti, Ashâb-ı kiram'ın Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile sohbetine nispet olunmuştur.

Vekillerinin sohbet şerefine nâil olabilmek de büyük bir lütf-u ihsandır. Onların sohbetleri yakınlık makamından doğar. Sohbet ve nazarları kalp hastalıklarına şifâdır.

Yolumuzun büyüğü Şâh-ı Nakşibend -kuddise sırruh- Hazretleri:

"Yolumuz sohbet yoludur." buyururlar.

Mürşid ile sohbet, birçok ilâhi tecellilerin doğmasına sebep olur. Mürşidin kalbi ile müridin kalbi arasında vasıta yoktur. Hakk'a yaklaşmak, merhalelerden geçmek, kalbin itminan bulması, gizli şeylerin öğrenilmesi ancak muhabbet ve sohbet ile mümkündür.

Muhabbet ve sohbet ile kazanılan feyz ve bereketin birçok şeyle elde edilemeyeceği erbabınca malumdur.

Hakk'ta fâni olan mürşidin sohbeti, Allah-u Teâlâ'nın kudretinden doğar, âli makamlardan süzülerek gelir.

Gerek sohbetleri gerek nazarları mürid için feyz kaynağı olduğu gibi, kalbinin cilâsına da vesiledir.

Bir nazarı bakırı altına çevirir. Necmeddin Kübrâ -kuddise sırruh- Hazretleri'ne bir gün öyle bir hâl oldu ki, o hâl ile bir köpeğe nazar etti. O nazarın bereketi ile köpekte bir fevkalâdelik husule geldi. Görenler dehşet ve hayret içinde kaldılar.

Âriflerin nazarları feyz getirdiği gibi, kendi yüzlerine dahi feyz nazarı verir. Çünkü Allah-u Teâlâ âriflerden beşeri hicâbı kaldırıp, zât ve sıfatının esrarını onların yüzünde beyan ve izhar etmiştir. Bundan maksat halka hidayet edebilmeleridir. Zira Allah-u Teâlâ ârifler vasıtasıyla kullarına hidayet eder.

Bir müridin sohbet âdâbına riâyet etmesi gerekir ki sohbetten istifade edebilsin, yoksa edemez.

Kalbini masivâdan hâli tutmalı, mürşidin huzuruna girmeye izin istemeli, edeb ve erkânı bırakmamalı, hâlis bir niyetle hürmetle huzura girmeli, mürşidinin elini öpmeli, otur derse oturmalı, tevâzu göstermeli, izni olmadıkça konuşmamalı, yüzüne sebepsiz yere bakmamalı, sözlerini can kulağı ile dinlemeli ve hıfzetmeye çalışmalı, huzurunda fazla oturmamalı, âdâba uygun bir şekilde huzurdan çıkmalıdır.


İSLÂM İLMİHALİ

Dinin Direği "Namaz!" (1)

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'sinde:

"Namaz müminlere belirli vakitlerde farz kılınmıştır." buyuruyor. (Nisâ: 103)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Her şeyin bir alâmeti vardır. İmanın alâmeti de namazdır." (Münâvî)

"İşin başı İslâm'dır, onu ayakta tutan namazdır, zirvesi ise Allah yolunda cihaddır." (Tirmizî)

"Kıyamet gününde kulların hesaba çekilmesi namazdan başlar. Bu hesap doğru verilirse diğer amellerin de kabûlüne yardımı olur. Aksi takdirde hüküm tersine olur." (Tirmîzî)

"Cehennem ateşi azâbı hak eden müminlerin vücudunu yakar. Fakat Cenâb-ı Hakk'a secde ederken yere değen âzâya dokunamaz." (Buhârî)

"Ne dersiniz? Birinizin kapısı önünden ırmak geçse, günde beş defa içinde yıkansa kiri kalır mı?"

– Hayır, hiçbir kir bırakmaz.

"İşte beş vakit namaz da böyledir. Allah bununla günahları yok eder." (Buhârî. Tecrîd-i sarîh: 319)

"Gece ve gündüz melekleri bir biri peşine size gelir, sabah ve ikindi namazında birleşirler. Sonra gece melekleri çıkar. Allah onların hallerini bildiği halde 'Kullarımı nasıl bıraktınız?' diye sorar. Melekler 'Onları namaz kılarken bulduk, namaz kılarken bıraktık.' derler." (Buhârî. Tecrîd-i sarîh: 332)

Allah'a imandan sonra her müslümana en mühim farz, namazdır. Yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştır.

Namaz, Rabb'imiz Teâlâ Hazretleri'nin görünür-görünmez, bitmez, tükenmez ihsan ve ikrâmlarına karşı şükran ve tazimlerimizi sunmak için kalbimiz, dilimiz ve bedenimizle yaptığımız bir ibâdettir.

Hadis-i şerif'lere göre İslâm'ın şartı, dinin direği ve temeli, ibâdetlerin rehberi, cennetin anahtarıdır. Müminin miracı, kalbinin nûru, ruhunun gıdasıdır. Muttakilerin göz aydınlığıdır.

Namaz kılmakla, İslâm'ın esas ve büyük temeli kurulmuş, kişi kurtuluş ipine tutunmuş olur.

Amellerin en efdâlî vaktinde kılınan namazdır.

İnsan namaza ne kadar devamlı olursa, dinini de o kadar sağlamlaştırmış olur.

Büyük günahlardan sakınıldığı müddetçe, namazlar vakit aralarındaki günahlara kefârettir.

Kötülüklerin önüne çekilmiş bir seddir. Hakîkatına inilerek edâ edilirse, insanı her türlü kötülüklerden korur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Rükû edin, secde edin, Rabb'inize ibadet edin ve iyilik yapın ki kurtuluşa eresiniz." (Hacc: 77)

İnsanı Mevlâ'sına en çok yaklaştıran ameli namazdır. Kulun Rabb'ine en yakın olduğu an secde anıdır. Namazda iken kulun üzerine ilâhi rahmet iner.

İbâdetlerin en mühimi en câmialısı namazdır. Namazda her türlü ibâdet şekilleri mevcuttur. Kimi melekler kıyamda, kimisi rükû ve secdede, kimileri de oturur vaziyette ibâdet ederler. Meleklerin ayrı ayrı yaptıkları bu ibâdetlerin tamamı namazda toplanmış bulunmaktadır. Ümmet-i Muhammed'e miraç hediyesidir.

Namazla din arasındaki münasebet, başın gövde ile olan münasebeti gibidir.

Namazı terketmek küfür alâmetlerindendir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İnsan ile küfür arasında yalnız namazı terketmek vardır." (Müslim)

"Kul ile şirk arasında namazı terketme vardır." (Müslim)

Yani namaz terkedilince kul müşrik gibi olur.

"Namaz kılmayan kimse hiçbir din ihtiyar etmemiş gibidir." (Münâvî)

Bir insan namaz kılmadığı zaman, kendisi ile şirk arasında bir engel kalmaz. Namaz insanı küfre düşmekten korur.

Bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Her kim ikindi namazını (bilerek) terkederse, yaptığı ameli boşa gider." (Buhârî. Tecrîd-i sarîh: 330)

NAMAZ VAKİTLERİ

Sabah Namazının Vakti: Tan yeri ağarıp karanlık açıldıktan sonra başlar, güneş doğmasından biraz önceye kadar devam eder.

Sabah namazını karanlık açıldıktan sonra kılmak müstehaptır.

Öğle Namazının Vakti: Güneş tam tepeye geldiği zaman başlar, dikili bir şeyin gölgesi iki misli oluncaya kadar devam eder.

Öğle namazını yazın biraz geciktirmek, kışın da tam vaktinde kılmak sevaptır.

İkindi Namazının Vakti: Öğle vakti bitiminden güneş batıncaya kadar sürer.

İkindiyi vakti girer girmez kılmayıp biraz geciktirmek müstehap, güneşten göz kamaşmayacak vakte bırakmak mekruhtur.

Akşam Namazının Vakti: Güneş battıktan sonra başlar, batıdaki kızıllık veya beyazlık kayboluncaya kadar devam eder.

Akşam namazını dâima yıldız görünmeden kılmak müstehaptır.

Yatsı Namazının Vakti: Akşam vaktinin çıkmasından, sabah namazının vakti girinceye kadar devam eden zamandır.

Yatsı namazını kışın gecenin üçte birine kadar geciktirmek müstehap, gece yarısına kadar geciktirmek mübah, gece yarısından sonraya bırakmak mekruhtur. Yazın tam vaktinde kılmak müstehaptır.

Vitri mümkün olduğu takdirde gecenin sonlarına doğru bırakmak daha sevaptır.


-Sanal Savaş-

Siber Savaş Orduları Büyüyor!

Devletler sanal tehditlere karşı tedbir alıyor, almaya çalışıyor.
Sanal Savaş Orduları hızla büyüyor.

Siber teknoloji bilgi paylaşımını ve haberleşmeyi kolaylaştırması sebebiyle büyük bir hızla ve kontrolsüzce hayatımıza girdi. Sağladığı kolaylıklar ve imkânlar yanında büyük olumsuzlukları ve kendi yapısına has güvenlik tehditlerini de beraberinde getirdi.

İnsanların günahıyla-sevabıyla dolaştığı, ömür tükettiği sanal alemde, aynı zamanda devletler, ülkeler arası sanal savaşlar yaşanmaya başladı. "Siber Güvenlik" milli güvenliğin bir parçası oldu. Amerika gibi bazı ülkeler "Sanal Savunma Komutanlıkları" diğer bir adıyla "Sanal Savaş Ordusu" kurdu.

Siber Teknoloji Her Yerde:

Teknolojiyi nisbeten geriden takip eden Türkiye'de bile bugün bakın hangi noktadayız:

Sağlık sistemimiz artık internet ağı üzerinden işliyor. (Bürokrasinin azalması hastalara büyük kolaylıklar sağladığı gibi bazı durumlarda yaşanan olumsuzluklar da siber güvenliğin önemini ve sanal veya gerçek bir savaş durumunda karşılaşabileceğimiz sıkıntıları haber veriyor. Meselâ gittiğiniz poliklinikte elektrikler kesikse veyahut Sağlık Bakanlığı'nın sunucuları düzgün çalışmıyorsa muayene olamıyorsunuz. Doktorlar çay içiyor, hastalar çaresizce sistemin çalışmasını bekliyor. Yine ilaçları artık sanal sistem üzerinden alabiliyoruz. Sistemde arıza olduğu zaman eczaneler hastalarla cebelleşmek zorunda kalıyor.)

İkinci bir örnek; bugün artık hemen herkes cebinde en az bir banka kartı ile dolaşıyor. Markette, alış-verişte her yerde borç-batak ödeme yapacağım diye uğraşıyor. Sonra da bankaya faizini ödemenin derdine düşüyor. (Burada sanal güvenliğin bireysel bir başka boyutu ile karşılaşıyoruz. Kart kopyalama, internet hesabının boşaltılması gibi sanal hırsızlıklar artık günlük haber haline geldi.)

Siber teknoloji insanoğlunun zaaflarının ortaya çıkmasını kolaylaştırıyor.

İnternet ortamında aklına estiği gibi sanal bir hayat süren insanlar bir işe girmek istediklerinde veyahut yeni bir hayata başlamak istediklerinde sanal geçmişleri ayaklarına dolanıyor. İnternet ortamındaki yazdıklarından, uygunsuz arkadaşlıklarından-resimlerinden kurtulmaya çalışıyor.

Devletler Arası Sanal Savaş:

Birçok devlet kurumu ve özel şirket interneti kullanarak iş yapıyor. Hatta artık internet bağlantısı olmadan iş yapamıyor. Bazı kurumlarda güvenlik maksadıyla internet ağına bağlı olmayan bağımsız ağlar kullanılıyor. Ancak bilgiler bilgisayarda (dijital ortamda) depolandığı müddetçe ve bilgisayar da herhangi bir fişe takılı olduğu sürece bilgi güvenliği az veya çok bir risk altına girmiş oluyor.

Bütün dünya siber ağla birbirine bağlı olduğu için devletin bilgi güvenliği ismi-cismi belli olmayan kişi veya kişilerce dünyanın en ücra köşesinden bile tehdit edilebiliyor. Hatta devletler arası sanal savaşlar bile yaşanabiliyor. Veyahut Çin gibi hacker'ları kullandığı düşünülen ülkeler Amerika gibi rakip ülkelerin gizli bilgilerini ve askerî sırlarını sanal ortamda ele geçirmeye çalışıyor.

Estonya'ya Yapılan Sanal Saldırı:

2007 yılında Estonya ile Rusya arasında yaşanan gerginlik sonrasında Estonya'nın internet altyapısı sanal saldırıya uğradı. Estonya'da günlerce işler aksadı, ülkenin dünya ile olan bağlantısı çökme noktasına geldi. Estonya NATO'dan yardım istedi.

"Baltık cumhuriyetlerinden Estonya, yaklaşık üç haftadır siber saldırı altında olduğunu duyurdu.

Estonya Hükümeti, ... bu saldırıdan Rusya'yı sorumlu tutuyor. Zira hükümet, bu saldırıların, başkent Tallin'deki tartışmalı savaş anıtının kaldırılmasından sonra başladığını söylüyor.

... Moskova, anıtın kaldırılmasını Estonya'yı Nazi işgalinden kurtarmaya çalışırken ölen Sovyet askerlerine hakaret olarak yorumluyor.

... Siber saldırıda, Estonya Cumhurbaşkanlığı, parlamento, birçok bakanlık siyasi partiler ve bankalarla diğer işletmelerin internet sitelerinin hedef alındığı, aşırı yüklenme nedeniyle ana işlemcilerin çöktüğü ve ülkenin dış dünyayla bağlantısının kesilme noktasına geldiği belirtiliyor." (17 Mays, 2007, BBC)

Stuxnet:

"Dünyanın en önde gelen bilgisayar güvenlik şirketlerinden Symantec geçen eylülde İran'da uranyum zenginleştirmekte kullanılan nükleer santrifüjlerin işleyişini bozan Stuxnet virüsünde yaptığı incelemeyi sonuçlandırdı. Şirket uzmanları virüs programının içinde "19790509" rakam dizisini keşfetti. Bunun İngilizce "9 Mayıs 1979" tarihine tekabül ettiği, o gün İranlı-Yahudi iş adamı Habib Elghanian'ın İsrail adına casusluk yapma suçlamasıyla idam edildiğine dikkat çekildi. ...

... Hedef, İran'ın nükleer programı

Symantec uzmanlarının yayınladığı araştırma, virüs programının gerçek hedefinin nükleer santrifüjler için hayati önemde olan "frekans dönüştürücüleri" olduğunu gösterdi. Frekans dönüştürücüleri motorun hızını kontrol ederek üretim sıklığını değiştiren bir güç kaynağı. ... Hızdaki dalgalanmalar İran'da uranyumu zenginleştirmek için dönen binlerce santrifüjü arasında kaos yaratacak cinsten. Uluslararası denetçiler 2009'dan bu yana İran'ın santrifüjlerini çalıştırmakta zorlandığını ve yüzlercesini devreden çıkardığını söylüyor." (19 Kasım 2010, Hürriyet)

İran saldırıyı doğrulamakla beraber programlarına bir zarar veremediğini açıklamıştı.

Wikileaks:

Wikileaks isimli internet sitesi süzgeçten geçirilmiş de olsa Amerikanın kirli çamaşırlarını ortaya döktü. Amerikan Dışişleri Bakanlığı'nın mahrem yazışmaları ortalığa saçıldı. Ancak yayınlanan belgelerin seçilme şekli İsrail ile bağlantı şüphesi doğurdu.

"Belgelerin üzerindeki sır perdesi aralanıyor

Wikileaks'in hafta sonundan bu yana yayımladığı belgeleri neye göre seçtiği ve hangi sırayla yayımladığı uluslararası kamuoyunda en çok merak edilen noktalardan biriydi. Sitenin belgelerini paylaştığı beş yayın organından biri olan Le Monde'un yayın koordinatörü Sylvie Kaufmann, 'Bizim seçtiğimiz belgeleri yayımlıyorlar' dedi.

Wikileaks daha önceki sızıntılarda on binlerce belgeyi bir seferde yayımlamıştı. Ancak bu kez dosyalar siteye her gün küçük paketler halinde yükleniyor.

Wikileaks'in belgeleri kamuoyuyla paylaşmadan önce anlaştığı Fransız Le Monde, İngiliz Guardian, Alman Der Spiegel ve İspanyol El Pais gazete ve dergilerinin incelemesine sundu. Guardian da belgeleri ABD'li New York Times'la paylaştı." (3 Aralık 2010, AP)

Belgeler yayınlanmaya başlanınca özellikle Ortadoğu'yu karıştırma potansiyeli olanların yayınlanmış olduğunu ve İsrail hakkında pek bir şey yayınlanmadığını gördük. Bu durum yahudi parmağını akla getirdi. Sitenin kurucusu Assange İsrail ile bir işbirliği içinde olmadıklarını açıkladı ancak yayınlanan belgelerin İsrail'in işine yarayacak olanlardan seçilmesi gözden kaçmadı. Tutuklanan Assange'in kefalet parasını yahudi sevgilisinin ödemesi diğer ilginç bir ayrıntıydı.

Siber Savaş Orduları:

"Pentagondan yeni nesil komutanlık

ABD Savunma Bakanlığı (Pentagon), 'siber alemin güvenliğini' sağlamak amacıyla yepyeni bir askeri komutanlık kurdu. Pentagon sözcüsü Bryan Whitman, sonbaharda faaliyete geçirilecek komutanlığın, bilgisayar korsanlarının Savunma Bakanlığına taarruz etmelerini önleyeceğini ve 'siber alemde' karşı operasyonlar yapacağını bildirdi.

Uzmanlara göre, çoğu Rus veya Çinli olan 'yetenekli siber casuslar', askeri dijital ağlara saldırılarını artırmış bulunuyor. Amerikan basınına göre de bilgisayar korsanları, özellikle Pentagon'un en pahalı silahlanma programı sayılan F-35 avcı uçağı projesine sızmayı başardı." (24.06.2009)

"ABD Savunma Bakanlığı'nın tahminlerine göre, Amerikan bilgisayar ağlarına sızmak için 100'den fazla yabancı istihbarat servisi çaba gösteriyor. Yetkililerin verdikleri bilgilere göre bilgisayar korsanları, dünyanın en büyük kütüphanesi olan ABD Kongre Kütüphanesi'nde var olan bilgilerin toplamının kat kat fazlasını, bir yıl içinde Amerikan kamu kuruluşları, üniversiteleri ve iş çevrelerinden sızdırmayı başarıyor." (19 Kasım 2010, Hürriyet)

"Siber Komutanlıktan tehlikeli talep

ABD'de Pentagon'a bağlı Siber Komutanlık, tüm dünyada 'ABD çıkarlarını korumak için' bilgisayar ağ saldırıları yapabilme yetkisi istiyor. ... kabul edilmesi durumunda interneti bir savaş alanı haline getirebilir." (09.11.2010, habersol)

"İngiltere, Sanal Dünyadaki Mücadelede Yerini Sağlamlaştırıyor

İngiltere, ... yeni bir siber test merkezine sahip oldu. ... merkezin açılışı, 26 Ekim günü, İngiliz Savunma Bakanlığının sitesinde duyuruldu." (01.11.2010, savunmahaber.com)

Türkiye'de Siber Savunma:

"MGK bildirilerine ilk kez yansıyan siber tehditle mücadele için ulusal çapta savaş başlatılıyor. Pentagon'unkine benzer, kendi bütçesi olan, özerk bir Siber Ordu Komutanlığı kurulacak

... siber terörizme karşı 20 kurumun ortak hazırladığı 'Ulusal Sanal Ortam Güvenlik Politikası' hayata geçirilecek. TÜBİTAK başkanlığında Cumhurbaşkanlığı, Genelkurmay Başkanlığı ve Başbakanlık gibi kurumların katılımıyla geliştirilecek strateji, ... siber tehditlerden de korunmayı öngörüyor. ...

... Çalışma, siber tehdide karşı geliştirilen teknik cihazların üretimine de destek vermeyi öngörüyor. ASELSAN tarafından üretilen yeni nesil IP kripto cihazı sayesinde sadece kurum içi değil, kurumlararası da yüksek güvenlikli bilgi akışı sağlanabilecek. ... Bilgisayarların IP paketlerini şifreleyen sistem, virüs bulaşması halinde alarm veriyor, bilgiler karşı tarafın eline geçmeden siliyor." (29.10.2010, sabah)

"Siber güç Türkiye

Dünyaca ünlü gazeteci Seymour Hersh ... bu kez siber savaşı değerlendirdi ve Türkiye'ye övgüler yağdırdı. Siber savaş konusunda en güçlü ülkelerin Türkiye, ABD, İsrail, Rusya ve Çin olduğunu belirten Hersh, şunları söyledi: 'Bu 5 ülkenin istihbarat ve ordu birimleri tam teşekküllü çalışıyor. Diğer ülkeler, özellikle Avrupa bu konuda geç kaldı... Ayrıca siber savaş çok gizli yürütülmesi gereken bir konu. Türkiye bunu da çok iyi başarıyor.' Hersh, bazı ülkelerin birbirlerine siber savaş denemesi yaptığını da belirtti." (24 Kasm 2010, Takvim)

"Görünmezlik pelerini"nden felçlilere umut olacak "fotosensör"e, uzaya ilk kez Türkiye'nin göndereceği "Galyum-Nitrat çip"ten bir DVD'ye 25 bin film sığdıracak çalışmaya kadar özgün projeleri ile dikkat çeken Bilkent Üniversitesi Nanoteknoloji Araştırma Merkezi başkanı Prof. Ekmel Özbay önemli savunma projelerinde de yer alıyor. Şu bilgileri veriyor:

"Türkiye'de tasarlanmış ve üretilmiş ilk uydu Türksat 5A olacak. Bu proje, TSK'nın tüm iletişim ihtiyacını uzaydan karşılayacak. Projeyi, SSM yönetiminde ASELSAN ile yürütüyoruz. Projenin önemli bir yanı, dünyada ilk kez galyumnitratlı bir devreyi uzaya bizim gönderecek olmamız. Yaptığımız çip, çok yüksekte, uzay frekanslarında çalışabilecek. ... başkasının uydusuna taktığınız her şeyi uydunun esas üreticisi her zaman dinleyebilir. Türkiye'de üretilen iletişim uydusuyla, o ihtimal ortadan kalkacak." (21.11.2010, Akşam)

İnternet Zayıf Yaratılışlı İnsanoğlunun Maneviyatını da Tehdit Ediyor:

İnternet ortamında devlet güvenliği gibi bireysel güvenlik de tehdit altında. Fakat daha büyük bir tehlike var ki internet maneviyatımızı da tehdit ediyor.

Son yüzyılda yaşanan teknolojik gelişmeler insanın dünyevî hayatına hitap ettiği oranda manevi hayatını köreltti. Televizyon gibi icatların ardından, internetin ortaya çıkarttığı sanal alem çılgınlığı insanı iç aleminden, maneviyattan iyice kopartmaya başladı.

İnsan zaafları olan, bu zaafları ile mücadele ederek doğruyu bulması gereken bir varlık. Bireysel zaaflarını toplumsal kontrol mekanizması sayesinde dengeleyen insanoğlu kontrol mekanizmalarını çökerten "Sanal Dünya"nın içerisinde boğulmaya başladı.

İnsan teknoloji girdabında boğuluyor:

"Internetin ağına tam düşünce

www ile tanışalı 20 yıl oldu. ama internette henüz sona varmadık. Bu yakında değişecek. O zaman bu devrimin derinliğini kavrayacağız ve 10 yıl sonra bugünün interneti çok ilkel görünecek.

Şu cızırtılı çevirmeli (dial-up) modemleri hatırlıyor musunuz? ... Bugün kullandığımız internet çok gelişmiş gibi gelebilir. Ama gerçekte o kadar da ilerlemedik. Evet, internet bağlantımız artık çok hızlı. Fakat hâlâ internete girmek için bir bağlantı gerekiyor. ...

Ya internet bir parçamız haline gelirse? Etrafımızı sarıp kullandığımız her şeyle iç içe geçerse? ...

İnternet şu anda bile dört bir yanımızda. Yıllardır arabaların bilgisayarları vardı, şimdi de internete bağlanıyorlar. Sırada evler var. ... Buzdolabı, derin dondurucu ve çamaşır makinesi çevrimiçi çalışacak.

... En büyük atılım makinelerle bütünleşip internetin ağına tam düştüğümüzde gerçekleşecek. Bu çılgınca görünebilir. Ama aklı başında pek çok insan o yöne gittiğimizde hemfikir. Bu duruma "tekillik" diyorlar. Yani biyoloji ve teknolojinin birleşmesiyle insan ve makinenin bir bütün olması.

Tekillik düşüncesinin en ünlü savunucusu Google'ın finanse ettiği Singularity (Tekillik) Üniversitesi rektörü, yapay zekâ ve bilgisayar uzmanı Ray Kurzweil. ... Kurzweil 2029'a kadar bilgisayarların insanlardan daha akıllı olacağına inanıyor.

... Apple'ın 2009 model iPhone'unun işlemcisi 40 yıl önceki dev bilgisayar sistemlerine göre milyarlarca kat daha güçlü. Doktorlar bugün bezelye kadar aygıtları Parkinson hastalarının beyinlerine yerleştirebiliyorlarsa, (Kurzweil'e göre) 20 yıl sonra elimizde kan hücresi boyutunda aygıtların olması mümkün gibi.

... gelecekte insan ve robot karışımı sibernetik organizmalara dönüşeceğiz. ... Nihayetinde biz internetin bir parçasına dönüşeceğiz, internet de bize. Kurzweil bu yeni ve cesur dünyayı görmek için sabırsızlanıyor. Bense bu gerçekleşmeden ölmeyi umut ediyorum." (Daniel Lyons, Newsweek Türkiye)

Devletler sanal tehditlere tedbir alıyor. Ancak insan çok savunmasız. Ahlâk hızla bozuluyor. Aileler parçalanıyor, gençler dejenere bir kültür ediniyor...

Teknoloji hızla ilerliyor.

Kıyamet de hızla yaklaşıyor.


TARİHTEN SAYFALAR

Türkler'in Dinî ve Siyâsî Geçmişine Işık Tutan En Eski İki Kaynaktan Biri:

"Ulu Hân Ata Bitikci"

Türk târihinin ilk yazılı kaynakları hakkındaki bilgiler oldukça sınırlıdır. Bunlardan kimileri bilinmediği, kimileri ise bilinse bile tamâmen yanlış yorumlandığı için, Türkler'in dinî ve siyâsî geçmişleri hakkında öne sürülen tezler basit ve kuru birer iddiâdan öteye geçememiştir. Buna rağmen Rus ve İsveç'li araştırmacıların; düşmanları olan Çinliler ve Moğollar'la aralarındaki kültür uyuşmazlığı açıkça ortada iken, hâlâ Türkler'in Şamanist oldukları yönünde ortaya attıkları isâbetsiz iddiâlar geniş bir kitle tarafından bilinçsizce benimsenmiştir.

Ancak şimdi elimizde, bugüne kadar ihmâl edilen ve içeriği bilinmeyen, Türkler'in dinî özgeçmişlerinin ve "Tengride kut bolma" anlayışına dayanan siyâsî kültürlerinin esâsen İslâm kaynaklı olduğunu gösteren, mîlâdî VI. asırdan kalma çok eski bir yazılı belge var: "Ulu Hân Ata Bitikci" kitabı...

"Ulu Hân Ata Bitikçi" ve Eserin
XIII. Yüzyıla Nasıl Ulaştığının Hikâyesi:

XIII.-XIV. yüzyıllar arasında yaşayan Memlûk târihçisi Ebûbekir bin Abdullah bin Aybek ed-Devadârî (ö. 1335) "Dürerü't-Tîcân" adlı eserinde Moğollar'dan bahsederken, sözü Türkler'e getirerek onların târihini çok iyi bildiğini belirtmiş ve buna delil olarak, kütüphânesinde bulunan "Ulu Hân Ata Bitikci" adlı eski Türk kaynağını gösterip, eserin Arapça metnini tam olarak nakletmiştir.

Ebûbekir ed-Devâdârî sözkonusu kitabında, "Ulu Hân Ata Bitikci" adını taşıyan bu kaynağa yazdığı mukaddimede eserin Türkler tarafından çok eski asırlardan beri bilindiğine ve yazılı bir kaynak olarak o güne kadar muhâfaza edildiğine ilişkin önemli ayrıntılar verir. Müellife göre bu kaynak, "Oğuz-nâme" ile benzer özelliklere sâhiptir ve Türkler'in yanında onun kadar önemli ve değerlidir:

"Burada bu kavmin (Türkler'in) bidâyeti, hurûcu ve işlerinin ibtidâsı zikredilecektir. Onların 'Ulu Hân Ata Bitikci' adıyla adlandırdıkları kitaplarında benim bulduğum şeylere göre, bu telhîsin (özetin) ba'zısı, mahlûkâtın başlangıcı ve onların ilki olan kimse noktasında Şer'-i mutahhara'nınkiyle tıpatıp aynıdır. Onun ma'nâsı ve anlamı: 'Büyük Ata Hükümdâr'ın Kitabı'dır; Türk'ün en ilklerini anlatan bu kitâb Moğol ve Kıfcâk diline yakın olup, onların katında büyük bir hürmet ve değeri vardır. Nasıl ki Türk'ün katında, kendi işlerinin ibtidâsı ve gözle görülür ilk hükümdarları hakkında 'Oğuz-nümâ' adını verdikleri bir başka kitap daha vardır ve onların ellerinde dolaşıp durmaktadır. Onların en büyüklerine 'Oğuz' denir ve kendi aralarında 'Depê-göz' adıyla andıkları bir şahsın ahvâlini de anlatan bu kitâb 'Oğuz-nümâ' adını taşır. Bu 'Depê-göz' onların beldelerini harap eder ve eski Türk büyüklerini katleder. Onlar onun, başının tepesinde tek bir gözle, bambaşka bir yaratılışla yaratılmış olduğu gibi; kendisine seyf-ü sinân (kılıç ve mızrak) da işlemediğini iddiâ ederler. Annesi büyük deniz perilerindendir ve babası on koyun derisinden yapılmış, başının tamâmını kaplayan bir başlık giymektedir. Onların onun hakkındaki söz ve hikâyeleri meşhur olup, içinde bulunduğumuz şu güne kadar aralarında dolaşıp durmaktadır. İçlerindeki zekâ ve 'ilim sâhibi kimseler bunu ezberler ve kopuzlarıyla çalarlar."(1)

Devadârî'nin verdiği bu bilgi, gerek "Oğuz-nâme"nin, gerekse daha önceleri ismi duyulmayan "Ulu Hân Ata Bitikci" adlı eserin çok eski asırlardan beri Türkler'in elinde dolaştığını ortaya koymakta ve "Oğuz-nâme"nin daha önceleri dilden dile aktarılan sözlü bir destanken XV. yüzyılda yazıya geçirildiği iddiâsını peşinen hükümsüz kılmaktadır. Onun burada özetini sunduğu "Tepe-göz" hikâyesine ilişkin unsurlar, günümüze ancak iki nüshası ulaşan ve büyük "Oğuz-nâme"nin birer parçası olduklarında şüphe olmayan "Dede Korkud Oğuz-nâmeleri"ndeki hikâyelerle tıpatıp aynıdır. Bu da mevcut "Oğuz-nâme" metinlerinin orijinal ana metinleri yansıttığına ve bunların çok eski asırlardan beri yazılı kaynaklar hâlinde korunup günümüze kadar ulaştığına ışık tutar.

"Oğuz-nâme"nin varlığını çok eski asırlara götüren bu önemli kayıtlar, aynı şekilde XV. yüzyılda "Oğuz-nâme"ye dayanarak, Osmanlılar'ın atalarının biyografilerini içeren bir silsile-nâme yazan Türkmen şeyhi Hasan el-Bayâtî'nin verdiği bilgilerin de târihî bir arka plânı bulunduğuna tanıklık etmekte, burada anlatılan vak'aların sonradan uydurulmuş düzmece birer hikâye gibi yansıtılamayacağının altını çizmektedir.

Ebûbekir ed-Devadârî "Ulu Hân Ata Bitikci"yi aktardığı kısmın başına eklediği mukaddimeden sonra, "İlk Söz" adı altında yeni bir bâb açarak, elindeki nüshanın hicrî 211 (m. 826-27) yılında, Abbâsî halîfesi Me'mun'un yakınlarından olan Cibrîl bin Bahtişû' el-Mütetayyib adlı İran'lı müellif tarafından, Türkler'in yazı dili olan Kıpçak-Moğol karışımı bir dilden Farsça'ya çevrildiğini bize aktarır.(2) Müellifin verdiği bilgiye göre Cibrîl, Türkler'in en eski yazılı kaynaklarından biri olan bu kitapla karşılaşınca onu hemen Farsça'ya tercüme etmişti. Cibrîl'in Farsça'ya çevirdiği bu metni Devadârî Arapça'ya çevirirken, tıpkı onun gibi içindeki özel Türkçe terimlerin imlâsını korumaya özen göstermiştir.(3)

Bu nüsha mîlâdî VIII. asrın ilk yarısında, yani Farsça'ya çevrildikten dört asır sonra Devadârî'ye kadar ulaşmıştı. Peki Cibrîl'in gördüğü Türkçe ana nüsha hangi zamâna âitti, Cibrîl'e ulaşmadan önce kimlerin eline geçmişti?

Nûşirevân'ın Vezîri Büzürg-mihr'den
Ebû Müslim'e Ulaşan Büyük Mîras:

"Ulu Hân Ata Bitikci"yi eserine kaydederek, Türk tarihinin bu bilinmeyen eski kaynağından asırlar sonra bizleri haberdâr eden Devadârî; Cibrîl'in, bu esere nasıl ulaştığını anlatan satırlarını da naklederek, nüshanın daha önce kimlere âit olduğu ve kendisine nasıl ulaştığı konusunda târihimize ışık tutacak çok önemli bilgiler vermiştir.

Müellif, mukaddimeyi tâkip eden "İlk Söz"de, aslî nüshanın kimlere âit olduğunu Cibrîl'in ifâdeleri doğrultusunda şöyle izâh etmektedir:

"Cibrîl der ki: 'Bu kitâb bana 'Abbâsiyye da'vâsının sâhibi Ebî Müslim el-Horasânî'nin hazînelerinden vâsıl oldu. O onun, ceddi Büzürg-mihr İbnü'l-Bahtigân'ın kitaplarından olduğunu iddi'â ediyor ve kendisinin onun soyundan geldiğini öne sürüyordu. Babasının çok akıllı, tedbîrli, Şer'î 'ilimlere varan edebî fenleri kendinde cem' etmiş bir kimse olduğuna bakılırsa, onun bu iddi'âsında haklı olduğu düşünülemeyecek bir şey değildir. Mansûr onu kendisinden, dehâsından ve 'aklından korktuğu için katlettirmişti.' Cibrîl yine der ki: 'Me'mûn'dan işittim, demişti ki: 'İşlerini te'sis edebilmiş ve devletlerini ayağa kaldırabilmiş melikler üçtür: İskender, Ardaşîr ve Ebî Müslim.'"(4)

Bu önemli ayrıntılar Nûşirevân'ın nükteleriyle meşhur vezîri Büzürgmihr'in, ünlü Emevî komutanı Ebû Müslim el-Horasânî'nin dedesi olup, her iki târihî sîmânın da Türk olduğuna kesin bir kanıt teşkil eder. "Büzürg-mihr"; Türkçe'deki "Ulu Ay" isminin karşılığıdır. Eserde ilk yaratılan kişi olduğu belirtilen büyük atanın adının da "Ulu Ay" olması ve bir Sâsânî vezîri olmasına rağmen, "Büzürg-mihr"in aynı ismin Farsça'ya dönüştürülmüş şeklini kullanması bu konudaki tüm soru işâretlerini ortadan kaldırmaktadır. Emevî ve Abbâsî yönetimlerinde saygın bir konuma sâhip olan Ebû Müslim'in, ismini Araplar tarafından kolay telâffuz edilemediği için değiştirdiğini biliyoruz. Dedesi Büzürg-mihr'in de aynı sebeple adını değiştirmiş olduğunu bu delillere dayanarak söylemek mümkündür.

Ünlü Sâsânî vezîri Büzürgmihr'in soyu hakkında mevcut kaynaklarda şimdiye kadar herhangi bir bilgiye rastlanmadığı gibi, Ebû Müslim'in onun torunu olduğu, hattâ aslen Türk olduğu konusunda da kesin bir kanıt bulunmamaktadır. Ebû Müslim'in bizzat Cibrîl bin Bahtişû' tarafından okunan ve Farsça tercümeye aktarılan notları, onun Osmanlı kaynaklarında belirtildiği gibi gerçekten Oğuz soyundan olduğunu bizzat kendi ifâdeleri ışığında ortaya koymaktadır.

"Ulu Hân Ata Bitikci"deki Bilgilerin Özeti:

Türklerin en eski ikinci kaynağı olan "Ulu Hân Ata Bitikci"ye göre; Hakk Te'âlâ Sıbın beldelerinin yukarı tarafında bir dağ yaratır, bu dağın adı "Ulu Kara Tağcı"dır. Öylesine yüksektir ki, etekleri karanlıklar içinde kalmıştır. Bu dağ yaratılmamış olsa, güneşin yakıcılığı nedeniyle yeryüzünde bitki, hayvan ve canlı nâmına hiçbir şey kalmayacaktır.(5)

Bir gün çok şiddetli yağmurlar yağmaya başlar ve her taraf balçıklarla dolar. Bu balçıklar akarak, Ulu Kara Tağcı'nın üzerindeki yüksek bir mağarada toplanır. Bu mağaraya aşağıdan yukarıya doğru uzanan bir yoldan, ancak yedi günlük bir mesâfe aşılarak ulaşılır. Mağaranın türlü cevher ve incilerle süslü, kırmızı altından bir de kapısı vardır. Mağaranın içindeki kayalar yarıktır, yarıkların bâzıları âdetâ insanı anımsatır, akan çamurlar gelip bu insan şekline benzeyen yarıkları doldururlar. Uzun bir süre sonra çamurlar su ile olgunlaşıp karârını bulur, güneş Saratan burcuna gelir ve ışık saçar, yarıkların içine dolan balçıkları kurutur. Mağaranın içi tıpkı bir kadının rahmi gibidir. Kuruyan balçıkların üzerinde dokuz ay boyunca rüzgârlar eser ve ortaya çıkan insan şeklini kemâle erdirir. Böylece ateş, hava, toprak ve rüzgârdan ibâret olan dört unsur birleşerek bir insan sûreti ortaya çıkar, nihâyetinde canlanır ve hareket etmeye başlar. Onun adı Türk dilinde "Ulu Ay Atacı"dır.. Ulu Ay Atacı gökten indirilip suyu berrak ve tatlı, havası lâtif ve serin bir yere konar. Tanrı ona bir eş yaratmayı murâd edince bu kez mağarayı tekrar çamurla doldurur ve aynı şeyler gerçekleşir, güneş Sünbüle burcunda iken sıcağın harâretiyle balçıklar kıvâmını bulur, canlanır ve ortaya bu kez bir kadın çıkar. Ona Türkler "Ulu Ay Anacı" dedikleri gibi; ay gibi beyaz ve güzel yüzlü olduğu için "Ay-va" da derler. Ulu Ay Atacı, Ay-va ile birleşir ve yarısı erkek, yarısı dişi kırk tane çocukları olur. Bunlar çaprazlama eşleştirilirler ve Ulu Ay Atacı'nın sulbünden insan nesli çoğalmaya başlar. Sonunda Ulu Ay Atacı ile Ulu Ay Anacı'nın (Ay-va) ecelleri gelir, her ikisi de ölür ve çocukları tarafından Ulu Kara Tağcı üzerindeki mağaraya defnedilirler. Çocukları mağaranın önüne, onları anımsatan altından birer sûret yaptırır ve etrâfını çiçeklerle donatırlar, artık bütün Türkler kalabalık gruplar hâlinde gelip orayı ziyâret etmeye başlarlar.(6)

Devadârî öykünün devâmında Cibrîl bin Bahtişû'dan nakille Tatarlar'ın ilk ataları hakkında da ilginç bilgiler verir. Buna göre Tatar Hân'ın ecdâdı "Alb Kara Bilicikci" adında bir kimsedir, ondan "Tatar Hân" dünyâya gelir; sonra onun da üç oğlu olur, bunlardan birinin adı "Leşkiz" ya da "Şekiz Hân", birinin adı "Oğuz Hân", diğerinin adı ise "Altun Hân"dır. Leşkiz Hân'ın on iki oğlu olur ve bunlar kavmin uluları olurlar.(7) Hikâyenin bundan sonraki kısmı farklı boylara ayrılan Tatarlar'ın mücâdeleleri ve çoğalmalarıyla ilgilidir. Devadârî bunlardan Altun Hân'ın soy ve yeryüzüne yayılış hikâyesini kendi asrına kadar getirir ve onun soyuna mensup 12 topluluğun Asya'daki yerleşim alanlarını bildirir; hatta yaşadığı devirde onların hükümdarlarının "Keşlü Hân" olduğunu ve onun Irak ve 'Acem haddine kadar, doğuda üzerine güneş doğan pek çok beldeyi fethedip ele geçirdiğini belirterek nakli sona erdirir.(8)

Dikkat edilirse Âdem Aleyhisselâm'ın yaratılış kıssası ile bu kıssa arasında büyük bir benzerlik vardır. Her şeyden önce, kıssada Türkler açıkça tek bir Tanrı'ya inanmaktadır. Hattâ "Havvâ" ismi burada çok yakın bir imlâ ile "Ay-va" şeklini almıştır, bu iki isim arasında bir bağlantı bulunduğu ortadadır. İkisinin de dört unsurun birleşmesi sonucu yaratılmaları ve yeryüzüne indirilmeleri, dişili-erkekli kırk çocukları olması ve bunların çaprazlama eşleştirilmeleri İslâm dîninde anlatılanlarla tıpatıp aynıdır.

Bu kıssanın Uygurca aslî nüshasının Göktürkler zamânına ait olduğu göz önünde bulundurulur ve devrin epigrafik bulgularıyla karşılaştırılırsa; Türkler'in Orhun Yazıtları'nda ön plâna çıkan "Kök Tengri" (Gerçek Tanrı) inancının, aslında İslâm'daki "Tevhid" inancından başka bir şey olmadığı ve "Oğuz-nâme"ye dayanarak yazılan "Câm-ı Cem-Âyîn"de belirtildiği üzre onların, İslâm dîni ile zannedilenden çok daha uzun zaman önce tanıştıkları kendiliğinden anlaşılır.

(1) Ebûbekir bin Abdullah bin Aybek ed-Devadârî, "Dürerü't-Tîcân ve Tevârîh-i Gurerü'z-Zamân", Süleymâniye Ktp. Dâmâd İbrâhim, nr.: 913, vr. 202a-202b.

(2-3) Krş. Ebûbekir ed-Devadârî, a.g.e., vr. 203a.

(4) Ebûbekir ed-Devadârî, a.g.e., vr. 203a-203b.

(5) Devadârî, a.g.e., vr. 203b.

(6) Devadârî, a.g.e., vr. 204a-206a.

(7) Devadârî, a.g.e., vr. 206a.

(8) Devadârî, a.g.e., vr. 206a-208a.


Dar'ül-aceze

"Benim gibi koşamıyorlardı."
"Yavaş yürüyorlardı."
"Kardeşim gibi önlük takıyordu."
"Hediyeye çok teşekkür etti."
"Yüzleri ve elleri çok buruşmuştu."
"Kalkmak için yardım istiyordu."
"Bizi çok sevdiler."

"Dar'ül-aceze ne demek?" diye sordu bütün öğrenciler.

Öğretmenleri buruk bir sesle:

"Âcizlerin kapısı, sevgili çocuklar acizlerin kapısı." dedi.

Meraklı çocukların soruları bitmemişti: "Peki, aciz ne demek öğretmenim?"

"Âciz, demek: Eli ermez, gücü yetmez, becerilerden yoksun, kendi ihtiyaçlarını yapamayan kişilere denir."

Heyecanlı bir ses tonu ile Ömer: "Aaa, kardeşim gibi. Annem de hep kardeşim için, 'O yürümekten, yemek yemekten, konuşmaktan âciz!' der."

Öğretmeni gülerek "Evet, bebekler de âciz insanlardır. Ama ziyaret edeceğimiz insanlar daha farklı insanlar. Onlar bebeklerden de, sizlerden de, bizlerden de çok daha büyük, yaşlı insanlar. İşte kapısı göründü geldik. Herkes ikişer sıra ile öndeki arkadaşını ve sınıf öğretmenini takip etsin."dedi. Bütün öğrenciler söylenenleri yaptılar ve Darülacezenin Osmanlı tuğralı, ihtişamlı kapısından güvenlik görevlilerinin eşliğinde içeri alındılar. Kapıda bir görevli tarafından karşılandılar. Aynı zamanda öğretmenlerin bütün fotoğraf makineleri de toplandı. Bu duruma üzülen öğretmen "Çocuklar, gördüğünüz gibi fotoğraf makinelerimiz toplandı. Şimdi fotoğraf makinesi sizler olacaksınız." dedi. Meraklı Yusuf gülerek "Biz nasıl fotoğraf makinesi olacağız öğretmenim?" dedi "Nasıl mı? Söyleyeyim. Burada gördüklerinizi hafızanıza kaydederek. Eve dönerken sizlere neler gördüğünüzü soracağım. Bakalım kimin fotoğraf makinesinden çok fotoğraf çıkacak. Kimin fotoğraf makinesi çok kaliteliymiş hep beraber göreceğiz." dedi.

En küçükleri olan Reyyan gözlerini gayr-i ihtiyari kocaman açarak önündeki arkadaşını takip etmeye başladı.

Darülacezenin içerisi devasa büyük bir alandı. Küçük misafirler görevli tarafından gezdirilmeye başladılar. Gördükleri büyükannelerin, büyükbabaların ellerini öptüler. Yanlarında getirdikleri hediyeleri verdiler. Onlara formalite icabı isimlerini sordular ve "Nasılsınız?" dediler. Oysaki cevaplarda çok büyük bir hasret ve özlem vardı. Sanki onlara uzun zamandan beri hiç kimse ismini sormamış ve nasılsınız dememişti. Kurumuş toprağı andıran yüzlerine bir tebessüm ve gözlerine bir ışık yerleşerek, "Benim adım…" diye başlayıp kimi "İbrahim, Yakup, Mahmut, Hüseyin." dedi, kimi de "Ayşe, Fatma, Nuriye, Hayriye" dedi. "Kaç çocuğunuz var?" sorusu karşısında kimi "Öldü" dedi, bazıları "1, 2, 4" dedi. Kimi de iç çekerek "O konuları hiç açmayın" dedi.

Kısa ve anlamlı ziyaret sona erdiğinde öğretmenleri çocuklara: "Evet konuşan fotoğraf makineleri, sıra ile söyleyin bakayım neler gördünüz?" diye sordu. Sözle ifade edilen fotoğraflar sırası ile şöyleydi:

"Benim gibi koşamıyorlardı."

"Bardaktaki suyu eli ile içemediği için pipetle içiyordu."

"Yavaş yürüyorlardı."

"Kardeşim gibi salyası akıyor diye önlük takıyordu."

"Hediyeye çok teşekkür etti."

"Yüzleri ve elleri çok buruşmuştu."

"Kalkmak için yardım istiyordu."

"Mavi önlüklü bakıcıları vardı."

"Bizi çok sevdiler." …

Öğretmen büyük bir mutlulukla "Aferin çocuklar!" dedi "İşte görüyorsunuz bebek olarak dünyaya gelen insan büyüyor önce çocuk, daha sonra genç ve yetişkin ve en sonunda da yaşlanıp ihtiyar oluyor. Yaşlanınca da hayatın başındaki bir bebek gibi âciz kalıyor. Peki, sizler siz âcizken sizin bütün ihtiyaçlarınızı sevgi ve şefkatle yerine getiren anne ve babalarınıza onlar âciz kaldıklarında onlara sevgi ve şefkatle bakacağınıza söz veriyor musunuz?"

Yüksek bir sesle hep bir ağızdan bağırdılar:

"Sööööööz!"

Sadece hayatın başında ve sonunda değil, Eli ayağı tutarken de "âciz" olduğunu unutmayanlardan olmak ümidi ile...


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html