http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


207. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah'tan Size Bir Nûr Gelmiştir." (Mâide: 15)

"Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

"Siz Beşeriyet İçin Meydana Çıkarılmış En Hayırlı Bir Ümmetsiniz. İyiliği Emreder, Kötülükten Vazgeçirmeye Çalışırsınız ve Allah'a İnanırsınız." (Âl-i imrân: 110)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hakk İle Hüküm Verirler." (A'râf: 181)

"Allah Dilediği Kulunu Zâtına Seçer." (Şûrâ: 13)

HÂTEMÜ'N-NEBİ'DEN BÜTÜN KÂİNAT ALIYOR
HÂTEMÜ'L-VELİ'DEN BÜTÜN İNSANLIK ALIYOR

Nur Üstüne Nur
Nur Saçan Kandil
Kelime-i Tevhid
Şefkat Peygamberi
Miraç
Yüce Vasıflar
Salât-ü Selâm
Yüksek Ahlâk
Makâm-ı Mahmud

HÂTEMÜ’L-VELİ’DEN BÜTÜN İNSANLIK ALIYOR
Hâtem’den Hâtem’e
İki Kandil
O da O, O da O
Bu Nur Nasıl Taşınır?
Emanet-i İlâhi
En Hayırlı Ümmet
Resulullah -sallallahu aleyhi ve sellem-
Efendimiz’in Vârisleri Üç Kısımdır
Ulül-el-bâb
Muhaddesler

/ İsmail Yavuz

Âdiyât Sûre-i Şerif'inin Tefsiri (2)

Nankör İnsan

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (2)

İlk müslümanlardan Mikdad bin Esved -radiyallahu anh-; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacağını bildiği halde şöyle söyledi:
"Yâ Resulellah! Kavminin Musâ Aleyhisselâm'a dediği gibi sen ve Rabb'in varın savaşın, biz burada oturacağız, demeyiz. Fakat biz deriz ki, Sen dilediğin yere git, seninle beraber olacağız."

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (2)

Şeyh Hacı Hafız Bilal Bektaş Efendi'nin Bağlılığı

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (125)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (4)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (60)

Azîz en-Nesefî -kuddise sırruh- (2)

Hazret'in "Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur" buyurmasında ne büyük incelikler var! O kendisi bu velâyeti elde etmiş değildir. Allâh-u Teâlâ onu öyle yaratmış ve onu O kullanıyor, O yürütüyor. Onun irâdesi yok. "Hâtem"lik mevzusu buradan ayrılıyor. Niçin? O kullandığı için!

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

On Bir Esas (2)

Geçen ay arz edilen ve Hacegân yolunun esasları olarak kabul edilen temel prensiplere kaldığımız yerden devam ediyoruz.

İSLÂM İLMİHALİ

Sular-Kuyular
Necaset ve Temizlenme Yolları

Namaz kılmak isteyen kimsenin vücudunda, elbisesinde ve namaz kılacağı yerde, necaset (pislik) varsa bunları temizlemesi şarttır.

GÜNDEM

Füze mi İthal Edelim, Angus mu İthal Edelim? / Uğur Kara

Tarımsal üretimin milli imkânlarla yapılması silah sanayinin millileşmesinden daha az önemli değildir. Zira bir harp zamanında başkasının silahı ile ne kadar harp yapabilirseniz, böyle bir zamanda başkasının ekmeği ile o kadar karnınızı doyurabilirsiniz.

TARİHTEN SAYFALAR

Tahrifçilerin Dillerine Dolamadıkları Bir Tek "Ebû Eyyûb el-Ensârî" ve "Akşemseddin" Hazretleri Kalmıştı! (2) / Hakan Yılmaz

Dergimizin geçen ayki sayısında, târihî gerçekleri saptırmaya çalışan "tahrifçi"ler zincirinin son halkası olan Soner Yalçın'ın, "Eyüp Sultan'daki mezar kimin" başlıklı yazısında Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri'nin türbe-i şerîfi, Akşemseddîn Hazretleri'nin kaybolan mezar yerini tespiti ve Emevîler döneminde Bizans'a akınlar düzenleyen Battal Gâzî'nin târihî kişiliği ile ilgili asılsız iddiâlarının bir kısmını cevaplandırmaya çalışmıştık.

Muharrem Ayı ve Aşure Günü


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Resulullah Aleyhisselâm'ı kendi nûrundan yarattı. O nûrdan da mükevvenatı donattı. Nereye baksan o nûr. Ona verdiğinden ötürü bütün kainat ona muhtaç.

Fakir der ki; "Sen Allah-u Teâlâ'nın nûrusun, bütün âlemlerin gurur ve sürurusun." Ben onunla gurur duyuyorum, onunla sürur duyuyorum. Çünkü Rahmeten lil-âlemin olduğu için onunla kaimim.

Âyet-i kerime'de:

"Biz seni âlemlere rahmet olarak gönderdik." buyuruluyor. (Enbiyâ: 107)

O rahmeten lil-âlemin olduğu için o rahmetten sen de nasibini aldın, onunla da kaimsin. Bütün kâinat oradan alıyor. Ay da, güneş de, yer de, gök de, her şey oradan alıyor.

Zamanın velisi de onunla kaim. Hatem-i veli'de tecelli ettiği için bütün âlem ondan alır. Amma ondan değil, onun içindekinden alır.

Fakat kişi o aslın içindekini görmüyor da şahısla kaim olduğunu zannediyor. Perdeyi kaldır Allah. Kâinat da böyledir.

Allah-u Teâlâ hem Habib-i Ekrem -sallallahu aleyhi ve sellem-inin beşeriyet âlemindeki ulu mevkisini, hem de Ümmet-i Muhteremesi'nin değerini Âyet-i kerime'si ile bütün insanlığa duyurmuştur:

"Böylece sizi, bütün insanlara karşı şâhitler olmanız için tam ortada vasat bir ümmet kıldık. Peygamber de size şâhit olsun." (Bakara: 143)

Allah-u Teâlâ her peygamberi kendi ümmetine şâhit tutmuş, Ümmet-i Muhammed -sallallahu aleyhi ve sellem- ise bütün insanlar üzerine şâhit kılınmıştır. Onlar insanlara şehâdet ederken, kendilerine de şehâdet eden bir Resulullah Aleyhisselâm vardır.

Vasat ümmet; orta yolu takip eden, ifrat ve tefrite düşmeyen, her şeyde ölçülü ve mutedil olan, dünya ve ahiret dengesini kurabilen, hak ve adaletten ayrılmayan, hakka hak, bâtıla bâtıl diyen bir ümmettir.

Kıyamet gününde bütün ümmetler bu ümmetin efendiliğini, diğer ümmetlere olan üstünlüğünü itiraf edeceklerdir.

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm, hayât-ı saâdetlerinde o nuru taşıdı, o nur ile iş gördü.

Peygamberlik kapısı kapandıktan sonra o nur:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Hadis-i şerif'i mucibince vârislerine sirayet etmeye başladı. Kıyamete kadar gelecek olan onun vârisleri de o nuru taşıyorlar. Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor. Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir.

Hâtem-i veli'ye gelince, ona da dilediğini vermiştir. Nasıl diledi? Allah-u Teâlâ'nın bütün âlemleri bir kimsede sığdırması O'nun için güç değildir.

Allah-u Teâlâ o kalbe tecelli ettiği zaman Allah'tan başka hiçbir zerre o kalpte bulunmaz. O'nun tecelli ettiği yerde her şey mevcuttur. Bütün âlemleri onda dürmüş olur.

"Fakirliğimle övünürüm." (K. Hafâ)

Hadis-i şerif'inin sırrı onda tecelli etmiştir. O hiçbir şeye sahip olmadığını bilir. Fakirliği ile de övünür. Aynı sırra o mazhar olur. Perdeyi kaldır O var.

Bütün âlemleri onda sığdırmasında Allah için güçlük mü var?

Hadis-i kudsî'de:

"Yere göğe sığmadım mümin kulumun kalbine sığdım." buyurmuyor mu?

O sığdığı zaman O'ndan başkası yoktur zaten. Artık onda ne elbisenin, ne maskenin hükmü var. Bütün âlemleri onda sığdırmıştır. O tecelli ettiği zaman ne kişi kalıyor, ne elbise, ne maske, yalnız O var. İşte bütün âlemler O'nda. O onda.

Hiçbir yere sığmayan, hangi kalbe sığarsa o kalpte O var.

Ali Havvas -kuddise sırruh- Hazretleri buyururlar ki:

"Hatta ne kadar veli gelmiş ve gelecek ise bunların hepsi feyizlerini ve medetlerini bu iki zâttan almaktadırlar."

Aslında hep Allah. Onu ona vermiş, onu ona vermiş, o kadar.

Allah-u Teâlâ bu büyük zâtlara bu sırrı duyurmuş. Kime ne verdiğini onlara bildirmiştir.

Hâtemü'n-nebi'den bütün kâinat alıyor.

Hâtemü'l-veli'den bütün insanlık alıyor.

Aslında Hazret-i Allah'tan başka hiçbir şey yok. Onlar ise bir perdeden ibarettir. O nasıl tecelli ederse öyle olur.

•

Bâki esselamü aleyküm ve rahmetullah...


"Allah'tan Size Bir Nûr Gelmiştir." (Mâide: 15)

"Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

"Siz Beşeriyet İçin Meydana Çıkarılmış En Hayırlı Bir Ümmetsiniz. İyiliği Emreder, Kötülükten Vazgeçirmeye Çalışırsınız ve Allah'a İnanırsınız." (Âl-i imrân: 110)

"Allah'tan Korkar, Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hakk İle Hüküm Verirler." (A'râf: 181)

"Allah Dilediği Kulunu Zâtına Seçer." (Şûrâ: 13)

HÂTEMÜ'N-NEBİ'DEN BÜTÜN KÂİNAT ALIYOR
HÂTEMÜ'L-VELİ'DEN BÜTÜN İNSANLIK ALIYOR

Ali Havvas -kuddise sırruh- Hazretleri buyururlar ki:
"Hatta ne kadar veli gelmiş ve gelecek ise bunların hepsi feyizlerini ve medetlerini bu iki zâttan almaktadırlar."
Aslında hep Allah. Onu ona vermiş, onu ona vermiş, o kadar.
Allah-u Teâlâ bu büyük zâtlara bu sırrı duyurmuş. Kime ne verdiğini onlara bildirmiştir.
Hâtemü'n-nebi'den bütün kâinat alıyor. Hâtemü'l-veli'den bütün insanlık alıyor.
Aslında Hazret-i Allah'tan başka hiçbir şey yok. Onlar ise bir perdeden ibarettir. O nasıl tecelli ederse öyle olur. Bütün kâinat almıyor, kâinata oradan veriyor. Yani Allah-u Teâlâ o perdenin altında veriyor. Doğrudan doğruya Allah-u Teâlâ'nın vermesidir, alma diye birşey yok. Oradan veriyor. Kişi bir perdedir, o perdede ise O var. O sığdığı zaman O'ndan başkası yok zaten. Artık onda ne elbise, ne de maskenin hükmü olur.

Hazret-i Muhammed Aleyhisselâm öyle bir varlıktır ki, her türlü tasavvurumun ve kuvve-i beşeriyemin fevkindedir.

Ancak âcizliğimi itiraf eder affına sığınarak neşre başlarım.

"Hâlik-ı arz-u semâya eyleriz hamd-ü senâ, Ahmed-i Muhtarı kıldı âleme nûr-i Hüdâ."

Hazret-i Allah bilinen ve görünen bir varlıktır. Eseri ile görünüyor ve biliniyor. Her şey O'nun, her şey O'ndan...

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bilinmeyen ve görünmeyen bir varlıktır. Herkes anlayamaz. Ancak duyan kulak ve öz akıl sahipleri anlar.

Cenâb-ı Hakk'ın kudret eli ile yokluk karanlığından açığa çıkardığı ilk şey Muhammed Aleyhisselâm'ın nuru idi. Cemal nurundan en evvelâ onun nurunu yarattı. Daha sonra onun nurundan âlemleri halketti, bütün mükevvenatı da onun nuru ile donattı. Nereye bakarsan hep o nur.

Âyet-i kerime'de:

"Allah'tan size bir nûr gelmiştir." buyuruluyor. (Mâide: 15)

Bu öyle bir nûr ki, bu nûr Allah-u Teâlâ'nın nûrudur. Ve fakat biz bunu zannımıza göre anlıyoruz.

"Asluhu nûr, cismuhu âdem,

Velekad kerremnâ benî âdem."

Gerçek budur. Aslı nûrdur, görünüşü beşerdir.

Mübarek vücudları da sırf nûrdur.

Ashab-ı Kiram'ın ileri gelenlerinden Câbir -radiyallahu anh- Hazretleri "Ya Resulellah! Allah-u Teâlâ en evvelâ neyi halketti?" diye sorduğunda Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Allah-u Teâlâ her şeyden evvel senin peygamberinin nûrunu kendi nûrundan yarattı. O nûr, Allah'ın izniyle dilediği yerde dolaşırdı. O zaman Levh, Kalem, Cennet, Cehennem, Melekler, yerler, gökler, insanlar ve cinler daha yaratılmamıştı.

Allah-u Teâlâ âlemleri yaratmayı murad edince, o nûru dört parçaya ayırdı.

Birinci parçadan Kalem'i, ikincisinden Levh-i mahfuz'u, üçüncüsünden Arş-ı rahman'ı halketti.

Dördüncü parçayı tekrar dörde böldü. Birinci parçasından Arş'ı taşıyan melekleri, ikincisinden Kürsi'yi, üçüncüsünden diğer melekleri yarattı.

Diğer parçayı da yine dörde böldü. Birincisinden gökleri, ikincisinden yerleri, üçüncüsünden cennet ve cehennemi yarattı.

Kalan parçayı da dörde böldü. Birinci parçasından müminlerin gözlerinin nûrunu, ikinci parçasından ilâhi mârifet yuvası olan kalplerinin nûrunu, üçüncüsünden de dillerindeki nûru yarattı. Bu da 'Lâ ilâhe illallah Muhammedür-resulullah' tevhid nûrudur." (El-Mevâhib'ül-Ledüniyye)

Nur Üstüne Nur:

Bir Hadis-i şerif'lerinde şöyle buyururlar:

"Allah'ın yarattığı şeylerin ilki, benim nurumdur." (K. Hafâ. 1, 309, 311)

Daha sonra onun nurundan âlemleri halketti, bütün mükevvenatı da onun nuru ile donattı.

Onun aslı nurdur, o nuru kimse bilemiyor.

Bu öyle bir nurdur ki, Allah-u Teâlâ'nın nurudur, bütün âlemlerin gurur ve sürûrudur. Nurundan nurunu yaratmasa idi, âlemler nurunu nereden alırdı, Hakk ve hakikati nasıl bulurdu?

İnsan bütün yaratıkların en mükerremi, o ise bütün insanların olduğu gibi bütün yaratılmışların en mükerremidir. Niçin? Allah-u Teâlâ'nın nuru olduğu için. İşte bunun içindir ki onu anlamak ve idrak etmek bir beşer için mümkün değildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru olduğu gibi aynı zamanda ruhudur.

Allah-u Teâlâ kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı, o ruhtan bütün âlemlere hayat veriyor. O Ebu'l-ervah'tır, bütün ruhların babasıdır.

Aynı zamanda âlemlere rahmettir. Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz seni âlemlere rahmet olarak gönderdik." buyuruyor. (Enbiyâ: 107)

Âyet-i kerime'sine muhatap yapmış, "Rahmeten lil-âlemîn" kılmış, onu âlemlere rahmet olarak göndermiştir. Onun nuru âlemleri ihâta etmiştir. O "Sebeb-i mevcûdat"tır, o "Rahmeten lil-âlemîn"dir.

Allah-u Teâlâ böyle buyuruyor, Yaratan böyle yapmış onu.

Âlemdeki her zerrede hayat var, o hayat da Habib-i Ekrem -sallallahu aleyhi ve sellem-i ile kaimdir.

Bu sebepledir ki, eğer okuyabilirseniz "Kâinatın ismi Muhammed Aleyhisselâm'dır." yazısını göreceksiniz. Senin gözün bu nûru görmüyorsa, körse, güneşin suçu nedir?

Bunun içindir ki âlemdeki her zerre nasibini ondan alıyor. Ay da, güneş de, yer de, gök de, her şey o nurdan alıyor. Nereye baksan o nur. Ona verdiğinden ötürü kâinat onun nuruna muhtaçtır. Çünkü Allah-u Teâlâ kendi nurundan onun nurunu yarattı, o nurdan da âlemleri donattı.

Onun varlığı bütün varlıklara bir rahmettir.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Kim bu rahmeti kabul eder ve bu nimete şükrederse; dünya saâdetine, ahiret selâmetine erer.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden, sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

Allah-u Teâlâ o nur ile âlemlere hayat verdi ve donattı. Âlemlerin hayatı, Allah-u Teâlâ'nın ona verdiği nur ile kâimdir.

O Allah-u Teâlâ'ya ulaştırmak için tek bir rehberdir. Eğer o lütuflar olmasaydı, beşeriyet hiç şüphesiz ki dalâlette ve karanlıkta kalırdı. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Hadis-i kudsî'de beyan buyurulduğu üzere Allah-u Teâlâ onun hakkında:

"Sen olmasaydın, felekleri yaratmazdım." buyurdu. (K. Hafâ)

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin Sebeb-i mevcûdat, yani varlıkların yaratılış sebebi olduğunu beyan buyurdu ve beşeriyete duyurdu.

O: "Asluhu nur, cismuhu Âdem"dir. Âlemlere rahmet oluşu nurundan ötürüdür.

Çünkü nurundan nurunu yarattı, o nurdan da bütün kâinatı donattı. Onu yaratmasaydı, mükevvenât da olmayacaktı. Demek ki o eflâktan değil, eflâk onun nurundan yaratılmıştır.

O bütün mevcûdatın çekirdeği ve mayasıdır, hakikatin özüdür. İşte bunun içindir ki beşeriyetin onu idrak etmesi mümkün değildir.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini Âyet-i kerime'sinde "Nur saçan kandil" olarak vasıflandırdı. (Ahzâb: 46)

Hakk Celle ve Alâ Hazretleri'nin ilk yarattığı şey Muhammed Aleyhisselâm'ın nuru idi. Cemal nurundan en evvelâ onun nurunu yarattı. Daha sonra o nurdan âlemleri halketti, bütün mükevvenatı da o nur ile donattı.

Ruhlar âleminde "Elest bezmi"nde ilk defa ahid ve misakı alınan ve:

"Ben sizin Rabb'iniz değil miyim?" (A'râf: 172)

Hitâb-ı izzet'ine ilk cevap veren odur. Peygamberliği her ne kadar diğer peygamberlerden sonra ise de hakikatte onlardan öncedir. Âlem-i şehadet'te son peygamber, âlem-i misal'de ilk peygamberdir.

Hadis-i şerif'lerinde bu hakikati beyan buyurmuşlardır:

"Âdem ruh ile ceset arasında iken ben peygamberdim." (Ahmed bin Hanbel)

Allah-u Teâlâ'nın kendi nurundan ilk olarak yarattığı varlık odur. Resulullah Aleyhisselâm'ın o zamanın peygamberi olduğu, peygamber olarak halkedildiği beyan ediliyor.

"Ben yaratılış bakımından peygamberlerin ilki olduğum halde, onların hepsinden sonra gönderildim."

Allah-u Teâlâ sevdiği, seçtiği peygamber kullarının her birine ayrı bir lütufla tecelli etmiştir. O lütuf Muhammed Aleyhisselâm'ın nuru idi. Geldikleri zaman Muhammed Aleyhisselâm'ın emaneti ile Nur-i Muhammedî ile geldiler. Bütün Peygamber Aleyhimüsselâm Efendilerimiz'deki her fazilet, meziyet ve mazhariyet, üzerlerindeki emanet, Muhammed Aleyhisselâm'ın nurunu taşıdıklarından ötürüdür.

"Nur üstüne nurdur." (Nûr: 35)

Yani Allah-u Teâlâ kendi nûrundan Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nûrunu yarattı. Peygamberân-ı izâm Aleyhimüsselâm Hazerâtı'nın hepsini de Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nûrundan yaratmıştır. Onlardaki nur Resulullah Aleyhisselâm'ın nûru idi.

Tâ Âdem Aleyhisselâm'dan beri o nur onların üzerinde döndü durdu. Her birinin alnında parlıyordu. Nihayet nurun sahibine kadar geldi. Zaten onun nuru idi, nur nura kavuştu.

O nurdan en çok nasipdar olanlar kimlerdir?

En çok nasipdar olan; Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm, ondan sonra Hâtem-i veli, ondan sonra sırası ile peygamberler, sıddıklar, şehitler, sâlihlerdir.

•

Resulullah Aleyhisselâm aynı zamanda ebul-ervah'tır, bütün ruhların babasıdır. Hazret-i Allah kendi ruhundan ona ruh verdi, o ruhtan bütün ruhları yarattı.

"Ey insan!" (Yâsin: 1)

Hitabının muhatabı Muhammed Aleyhisselâm'dır. İnsan-ı kâmil, hulâsa-î insan odur.

Hakk Celle ve Alâ Hazretleri ona kendi lütf-u kereminden "Yâsin! = Ey insan!" buyurdu.

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

Aslında bu hitab-ı ilâhiye'ye mazhar olan ve Âyet-i kerime mucibince en güzel bir biçimde yaratıldığı belirtilen insan da yine odur.

Aslı nûrdur, görünüşü beşerdir. Öyle bir benî âdem ki;

"Biz insanı mükerrem kıldık." (İsrâ: 70)

Âyet-i kerime'sindeki mükerrem insan hitabının mazharı da yine odur. İnsan bütün yaratıkların en mükerremi, o ise bütün insanların en mükerremidir. Onun yüzü suyu hürmetine bütün bu faziletlerden insanoğlu da istifade ediyor.

Nur Saçan Kandil:

Hazret-i Muhammed Aleyhisselâm o nurdan en çok nasibini alan âlî bir peygamberdir.

Bu husus Âyet-i kerime'lerde ve Hadis-i şerif'lerde açıkça görülür.

Onun aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: "Sirâc-ı münîr = Nur saçan kandil" olmuştur.

Allah-u Teâlâ kulu ve Resul'ü Muhammed Aleyhisselâm'ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî'yi muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Bunun içindir ki vücud-u şerif'leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

Bir şahid; Bu şehadeti Âdem Aleyhisselâm'dan Resulullah -sallallahu aleyhi ve sellem-e kadar gelen bütün ümmetleri içine alır. Gerek peygamberlerin getirdiği tebligatı, gerekse ümmetlerin durumlarını Allah-u Teâlâ'nın bildirmesiyle bilir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz peygamberlere ve onların yaptığı tebligatlarına ve ümmetlerin durumlarına şahitlik yapacaktır.

Bir müjdeleyici; Aynı zamanda ümmetine ise bir müjdeleyicidir. Ebedî saadet ve selâmet yollarını gösteren, hidayet nûrlarına erişmeleri için onları gaflet uykusundan uyaran bir müjdeleyici.

Allah'ın izniyle Allah'a çağıran; Şüphesiz ki Allah-u Teâlâ'nın izniyle Allah-u Teâlâ'nın hidayet verdiği kimseleri Hazret-i Allah'a dâvet ediyor.

Nûr saçan kandil; Bu öyle bir nûr ki, bu nûr Allah-u Teâlâ'nın nûrudur. Bu öyle bir kandil ki bütün âlemleri nûrlandıran bir kandildir.

Sen o nûru nasıl bilebilirsin ve o nûrdan nasıl haber verebilirsin?

Hakk Celle ve Alâ Hazretleri Hadis-i kudsî'de buyurur ki:

"Kubbelerimin altındaki velilerimi benden başka kimse bilemez."

Bunu Allah ve Resul'ü buyuruyor.

İsmi, cismi bilinir. Bilinmeyen ruhâniyeti ve nûrâniyetidir.

Allah-u Teâlâ kendi veli kulunu kendisinden ma'da hiç kimsenin bilemeyeceğini beyan buyurduğu halde, -ki onun nûrunu, ruhaniyetini, nûraniyetini ancak Yaratan bilir- ya bir peygamberi bilmek ne mümkündür.

O ki bir velîyi kimse bilemez buyururken, Kâinatın Efendisi'ni sen nasıl bilebilirsin?

Bir insanın resmini görür, ismini bilirsin. Yaptığı işlere de vâkıf olabilirsin. O kimsenin iç âlemini, said mi, şâkî mi olduğunu bilebilir misin? Hâl böyle iken bir kimsenin çıkıp da Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i bildiğini iddia etmesi ne derece doğru olur? Çekirdeğin içini bilmeyen, kâinatın çekirdeğini nasıl bilebilir?

Bu öyle bir nur ki, bu nur Allah-u Teâlâ'nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Cismin beşer oluşu hakkında Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

"Ben de sizin gibi bir beşerim." beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

Mâide sûre-i şerif'inin 15. Âyet-i kerime'sinde; "Allah'tan size bir nur gelmiştir." buyurulan bu "Nur"u göremediler, cisimde takılıp kaldılar, "Nur"a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Nûr, Allah-u Teâlâ'nın Zâhir İsm-i şerif'inin tecelli etmesidir. Varlıklar o Nûr'un tecellisi ile vücud bulmuştur. Bütün âlemleri meydana koyan, mükevvenâtı gösteren, hakikati bildiren O'dur.

Âyet-i kerime'de geçen; "Gökler ve yer" ibaresi Kur'an-ı kerim'de hususiyetle "Kâinat" için kullanılmaktadır. Dolayısıyla Âyet-i kerime'nin mânâsı "Allah bütün kâinatın nûrudur." demektir.

Gökleri meleklerle ve parlak yıldızlarla, yeri de kendi dostları olan nebilerle velilerle aydınlatan, nûrlandıran O'dur.

Allah-u Teâlâ Zât-ı akdes'ine Nûr ismini vermiş, Kitab-ı kerim'ini ve Resul-i Ekrem'ini nûr kılmış, mahlûkatı ile kendisi arasına bu nûr ile perde çekmiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir niyazlarında:

"Hamd sana mahsustur. Sen göklerin, yerin ve bunlarda bulunan her şeyin nûrusun.!" buyurmuştur. (Buhârî)

İbn-i Mesud -radiyallahu anh- şöyle buyurur:

"Rabb'inizin katında ne gece ne gündüz vardır. Göklerin ve yerin nûru, O'nun zâtının nûrudur."

Kelime-i Tevhid:

Ortağı, eşi ve benzeri olmaktan münezzeh olan Allah-u Teâlâ; Kur'an-ı Azimüşan'da "Biz" buyuruyor. "Biz yarattık, Biz gönderdik..." gibi.

Bunun hikmeti şu ki: Hazret-i Allah Habib-i Ekrem -sallallahu aleyhi ve sellem-ini kastediyor. O Hazret-i Allah'ın nûrudur. Bizzat kendi nûrundan Habibi'nin nûrunu yarattı. Nûrundan nûr kattı. O nûr ile kâinatı donattı. Yani kâinattan onu yaratmadı, ondan kâinatı yarattı.

Allah-u Teâlâ "Biz" buyurmakla Habibi'ni de katıyor, nasıl ki Kelime-i şehadet'de kattığı gibi.

"Lâilâhe İllâllah" demekle insan iman etmiş olmaz. "Muhammedün Resulullah" deyince iman etmiş olur. Ona iman etmek tevhidin iki rüknünden biridir.

Nasıl ki ezanda kattığı gibi. "Eşhedü en lâ ilâhe illallah" demekle ezan olmaz, "Eşhedü enne Muhammeden Resulullah" demeyince.

Lâ ilahe illallah, Muhammeden Resulullah; Biz bunu söylerken her şeyin O'nun ve O'ndan olduğunu, gerek kendimin, gerek bütün kainatın yalnız bir maske olduğunu biliyor, görüyor ve söylüyorum. Kâinat maske olduğuna göre Allah değildir. O "Lâ" oluyor. Gerçek var olan Hazret-i Allah'tır. "Yâ Rabb'i! Ben maskeye ibadet edenlerden değilim. Ben bunların maske olduğunu hem biliyorum, hem söylüyorum ve onlara "Lâ" diyorum. Ancak "Lâ ilahe illâllah" sen varsın, ve "Muhammeden Resulullah" dediğimde kâinatı ondan yarattığını da aynı yerde koyuyorum. Bütün kainatın maske olduğunu yalnız O'nun mevcud olduğunu biliyorum. Kendi nûrundan Habibi'ni yaratmış, Habibi'nin O'nun nûru olduğunu ikinci kelime ile tamamlıyorum. Biz Kelime-i tevhid'i böyle söyleriz. Ve Cenâb-ı Hakk'ı hem bilir, hem görür, hem söyleriz. Kelime-i tevhid'in son lübü budur. Çünkü ben kendimin, kainatta bir maske olduğumu bilerek Kelime-i tevhid'i söylüyorum. Yalnız O var. Nûrundan nûrunu yaratmış, o nûrdan da kâinatı donatmış. Nereye baksan Hazret-i Muhammed olduğunu göreceksin.

Bunun içindir ki, dikkatle bakarsanız şunu görürsünüz: Kâinatın ismi Muhammed Aleyhisselâm'dır.

Delilini mi istiyorsunuz?

Bizzat Hakk Celle ve Alâ Hazretleri Hadis-i kudsî'sinde:

"Sen olmasaydın felekleri yaratmazdım." buyuruyor. (K. Hafâ. c. 2 sh. 164)

Burada apaçık görülüyor ki Allah-u Teâlâ nûrundan onun nûrunu yarattı ve o nûrdan mükevvenatı donattı, onu yaratmasa idi, mükevvenatı da donatmayacaktı. Onun için Sebeb-i mevcudat oluşu buradandır. Her canlının Hazret-i Allah'a şükretmesi ve Resulullah Aleyhisselâm'a müteşekkir olması lâzım, çünkü onunla hayat bulmuştur.

Demek ki o eflâktan değil, eflâk onun nûrundan yaratılmıştır. O Sebeb-i mevcudat'tır, hem de Ebul-ervah'tır.

Şefkat Peygamberi:

Allah-u Teâlâ bütün insanlık âlemine hitap ederek, onlara kendi katından hak bir peygamber, ilâhî bir burhan, büyük bir delil gönderdiğini Âyet-i kerime'sinde haber vermektedir:

"Ey insanlar! Rabb'inizden size hak bir Peygamber gelmiştir. O hâlde kendi hayrınıza olarak hemen ona iman edin!" (Nisâ: 170)

O size İslâm'ı getirmiştir. Âlemlerin Rabb'i olan Allah-u Teâlâ'ya teslim olmak isteyen kimse için takip edilecek tek yol, onun getirdiği dindir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ'nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki, Allah müminlere kendi içlerinden bir Peygamber göndermekle büyük bir lütufta bulunmuştur." (Âl-i imrân: 164)

Bu lütuf bilen için gerçekten lütufların en büyüklerinden birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Sûrî ve mânevî, zâhirî ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

•

Allah-u Teâlâ onu her şeyden azîz, kadrini yüce kılmış, herkese ve her şeye tercih etmiştir. Canlardan da cananlardan da azîzdir. Yaratılmışlar arasında naziri ve benzeri yoktur. Yaratılan hiçbir şeyle, hiçbir kimse ile ne ölçülür, ne de eşit tutulur. Yüce makamında tektir. Niçin? O'nun nuru olduğu için.

"Andolsun, içinizden size öyle azîz bir Peygamber gelmiştir ki sıkıntıya uğramanız ona çok ağır ve güç gelir. Üstünüze çok düşkündür. Müminlere çok şefkatli, çok merhametlidir." (Tevbe: 128)

Onu yaratan ona Azîz buyurduğu gibi, yine kendisine mahsus olan Raûf ve Rahîm isimlerini ona da atfetti. Onu yüceltmek için kendi isminden pay ayırdı. O "Azîz"i öyle "Azîz" bir makama yerleştirdi ki, bu ilâhî lütuf insan tasavvurunun hâricindedir.

Bu ism-i şerif'leri ona vermek demek; Allah-u Teâlâ'nın varlığı onda tecellî etti demektir.

Meselâ bir insan yakasına bir rozet takar. Bunun mânâsı: "Ben buraya âitim!" demektir. Allah-u Teâlâ ona rozetini takmış, kendi ism-i şerif'lerini lâyık görmüş. Bu ise kuvve-i beşerin takati haricinde bir lütuftur. Mahlûk olan insanın aklı ve ilmi buraya girmez.

"Raûf"; bütün müminlere karşı gayet ince bir şefkati ve derin bir merhameti olan, rahmeti çok engin, affetmeyi seven demektir. O bizâtihi bu ism-i şerif'in mazharıdır.

"Rahîm"; insanların tevbe ederek doğru yolu bulmalarını çok arzu eden, çok şefkatli, çok merhametli demektir. Bu ism-i şerifin de bizâtihi mazharıdır.

Bu fazilete peygamberlerinden hiçbirisi mazhar olmamıştır.

O her zaman ve mekânda Azîz'dir. Allah katındaki şeref ve faziletinin yüksekliğine hudut yoktur. Mertebe ve kemâli her an yükselmektedir.

Âdem Aleyhisselâm'dan itibaren kendi zamanına gelinceye kadar mevcûdâtın en şereflisi olduğu gibi, kendisinden sonra kıyamete kadar da mahlûkâtın en faziletlisidir.

Mübarek vücutları ahirete intikal etmekle, nurlarına aslâ bir noksanlık ârız olmaz. Rûhâniyeti ve nurâniyeti kıyamete kadar bâki kalacak, insanlar o nur sebebi ile hidayete ereceklerdir.

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ'nın Habib-i Ekrem'i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçisi ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet'in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm'in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Miraç:

Muhammed Aleyhisselâm Hicret'ten bir buçuk sene evvel Receb-i şerif ayının 27. gecesinde Miraç ile şereflenmiştir.

Mirâc-ı şerif hadisesi Kur'an-ı kerim'de şöyle anlatılmaktadır:

"Kulunu (Muhammed'i) gecenin bir anında Mescid-i Haram'dan alıp civarını mübarek kıldığımız Mescid-i Aksâ'ya götüren Allah her türlü noksan sıfatlardan münezzehtir. Ona âyetlerimizden nicelerini gösterelim diye böyle yaptık. Şüphesiz ki Allah işiten ve görendir." (İsrâ: 1)

Mescid-i Aksâ ile Mescid-i Haram'ın arasındaki mesafe uzak olduğu için Kudüs'teki mescide "Mescid-i Aksâ" denilmiştir.

Bu bir esrâr-ı ilâhî'dir. Allah-u Teâlâ yalnız ve yalnız onu seçti, onu çekti ve ona gösterdi.

Ona gösterdiğini kimseye göstermediği gibi, mukarreb meleklerden olan Cebrâil Aleyhisselâm'a dahi vâkıf ettirmedi. Bu şeref ile ondan başka hiç kimseyi müşerref etmedi.

Resulullah Aleyhisselâm bu gece göklerin ve yerin melekûtundan haberdar oldu ve Allah-u Teâlâ'nın kudret ve azametini gösteren âyet ve alâmetleri, harikulâde halleri gördü.

O kendisi Allah-u Teâlâ'nın âyetlerinden en büyük bir âyettir. Bu şekilde miraç, Muhammed Aleyhisselâm'a âyet göstermekten daha çok, onun kendisini bir âyet olarak kâinata göstermek olmuştur.

Yüce Vasıflar:

Resulullah Aleyhisselâm'ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm'ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatidir.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaati sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan "Vesile"nin sahibi odur.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın senin üzerindeki lütuf ve nimeti çok büyüktür." (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah'ın dostu olmasıdır.

Bir yaratılmış ki yaratan ona âşık olmuş.

•

Allah-u Teâlâ onun hayatı üzerine yeminde bulundu:

"Resul'üm! Senin ömrüne andolsun ki!.." (Hicr: 72)

Allah-u Teâlâ onu o kadar seviyor ki, yaptığı iş ve icraatlarından, ibadet ve taatlarından, istikametinden, adâletinden, şefkat ve merhametinden o kadar hoşnut ki onun ömrüne yemin ediyor. Bu yemin hoşnutluğundan ileri geliyor.

Burada onun için yüce bir makam, büyük bir şeref vardır. Cenâb-ı Hakk ondan başka hiçbir kimsenin, hiçbir peygamberin hayatı üzerine yemin etmedi. Ona verdiğini de hiç kimseye vermedi.

Ayrıca doğup büyüdüğü, yaşadığı belde olan Mekke-i mükerreme üzerine de yemin etmiştir:

"Ve bu güvenilir şehre andolsun ki!.." (Tîn: 3)

Bazı beldeler vardır bitki bitirir, bazı beldeler vardır bitirmez. Bazı beldeler vardır ilâhî rahmete mazhar olmuştur, bazı beldeler vardır ki olmamıştır. Dilediğine lütfetmiş, nazar etmiş, dilediğine vermemiş.

Salât-ü Selâm:

Allah-u Teâlâ, kulu ve Resul'ü Muhammed Aleyhisselâm'ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber'lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar. Allah-u Teâlâ onu sevdiği için onu sevenleri de sever.

Sâdık müminler asırlar boyu o Nur'un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

•

Allah-u Teâlâ onun hakkında Âyet-i kerime'sinde:

"Resul'üm! Biz senin şânını yükselttik." buyurdu. (İnşirâh: 4)

Tasavvur buyurun ki bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ onun yüce şânını yükselttiğini ve bütün âlemlerin en şereflisi olduğunu beyan buyuruyor. Bu şeref yalnız ona mahsustur.

Muhammed Aleyhisselâm bütün peygamberlerin en faziletlisi, en üstünüdür. Kâinatın mebdeî, mahlûkâtın ekmeli ve efendisidir.

Yüksek Ahlâk:

İlâhî kudret, ahlâkî olgunluk bakımından onun gibi bir beşer yaratmış değildir.

Allah-u Teâlâ ona iyiliklerin, güzelliklerin, faziletlerin hepsini ihsan ve ikram etmiştir.

Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ini ve onun yüksek ahlâkını överek şöyle buyurmuştur:

"Senin için tükenmeyen bir mükâfât var." (Kalem: 3)

Allah-u Teâlâ onu öyle sonsuz bir ihsan ve ikrama mazhar etmiş ki, bu "Tükenmeyen mükâfât"a mahlûkun aklı ermez.

Öyle bir mükâfat ki aslâ sonu gelmeyen bir mükâfât, hiç kimsenin minnetini çekmeden sırf Allah-u Teâlâ'nın lütfu ve yardımı olan bir mükâfât.

"Ve sen hiç şüphesiz büyük bir ahlâka sahipsin." (Kalem: 4)

Allah-u Teâlâ onu bizzat kendisi meth-ü senâ ediyor ve büyük bir ahlâk sahibi olduğunu beyan buyuruyor.

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine bahşettiği yüceliği başka hiç kimseye vermemiştir. Geçmiş ve geleceklerin en üstün ahlâkını yalnız ona bahşettiğini ferman buyurmuştur. Onu başka bir tarifle anlatmak mümkün değildir. Başkalarının tam mânâsıyla anlayamayacakları güzelliklerle seçkin kılınmıştır.

Kur'an-ı kerim'in mânâlarına nihayet olmadığı gibi, Resul-i Ekrem -sallallahu aleyhi ve sellem-in "Huluk-u azîm" tabiriyle bildirilen güzel vasıflarına da nihayet yoktur.

Geçmişin ve geleceğin bütün ahlâk güzelliklerinin hepsini istisnasız üzerinde toplamıştır.

Bu, Allah-u Teâlâ'nın ona bahşettiği ihsan-ı ilâhî'dir. Yalnız ona bahşetmiştir.

Kendisinden evvel gelen peygamber kardeşlerinin dinlerinde bulunan ahlâk ve fazilet gibi değerlerin eksikliklerini tamamlayarak kemâle erdirmiştir.

Makâm-ı Mahmud:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz en büyük şefaat makamı olan Makam-ı Mahmud'a erdirilerek de diğer peygamberlere üstün kılınmıştır.

Âyet-i kerime'de:

"Ümid edebilirsin ki, Rabb'in seni bir Makâm-ı Mahmud'a gönderecektir." buyuruluyor. (İsrâ: 79)

O öyle bir makamdır ki, hiç kimsenin şefaat edemeyeceği bir zamanda yalnız ona şefaat izni verilecek ve şefaati kabul olunacak peygamber yalnız Muhammed Aleyhisselâm'dır.

Bu makam Resulullah Aleyhisselâm'ın insanlara şefaat etmek üzere çıkarılacağı, herkesin hamd ile yüceltileceği Livâ-i hamd altında muazzam şefaat makamı demektir. O makamda günahkârlara ve biçarelere şefaat edince mahşer halkı tarafından Resulullah Aleyhisselâm pek çok senâ olunacağı için o makama "Mahmud" denilmiştir.

Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Sana Rabb'in, sen râzı oluncaya kadar verecek." buyuruyor. (Duhâ: 5)

Mahşerde ilâhi mahkemenin bir an evvel başlaması için en büyük şefaatte bulunacak olan Muhammed Aleyhisselâm'ın bu Şefaat-i uzmâ'sı mahşerdeki bütün insanlara ve cinlere şâmildir.

Şefaat; bir kimsenin suçunu affettirmek, kendisinden cezayı gidermek için hakkında yapılan bir iltimas ve istirhamdan ibarettir.

Şefaat sayesinde kıyametin sıkıntısı ve şiddeti ümmetine dokunmayacaktır.

Onun âlemlere rahmet oluşu sebebiyledir ki; ümmeti cehennemde ebedî kalıp azap görmekten kurtulacaktır, hesapları bütün ümmetlerden önce görülecek, işledikleri kabahatlere ve diğer hallere diğer peygamberler ve ümmetleri vâkıf olamayacaklardır. Alacakları mükâfatlar kat kat olacak, cennette nimetlerin en büyüğü olarak Cemâlullah'ı müşâhede edeceklerdir.

•

Allah-u Teâlâ Zât-ı akdes'i ile Resulullah Aleyhisselâm'ı bir tutmuş, ona yapılan muhalefeti kendisine yapılan muhalefet gibi saymıştır.

Her kim ne şekilde olursa olsun, Resulullah Aleyhisselâm'ı incitirse, Allah-u Teâlâ'yı incitmiş olur.

Allah-u Teâlâ onu rahatsız edenleri, dâvetine kulak vermeyenleri, emirlerine aykırı hareket edip yasaklarından kaçınmayanları ve bu hususta ısrar edenleri Âyet-i kerime'lerinde çok çetin bir azapla tehdit ediyor ve şöyle buyuruyor:

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da ahirette de belâlarını bulacaklar, ebedî bir azaba uğrayacaklardır.

"Allah'ı ve Peygamber'ini incitenlere, Allah dünyada da ahirette de lânet etmiştir. Onlara alçaltıcı bir azap hazırlamıştır." (Ahzâb: 57)

Peygamber'e yapılan eziyetin, Allah'a eziyet mânâsına gelmesi, azabın şiddetini daha da arttırmaktadır. Çünkü o, âlemlere rahmet olarak gönderilmiştir. İnsanların hidayete ermeleri onu sevindirir, dalâlete sapmaları onu üzer.

•

Allah-u Teâlâ Âyet-i kerime'sinde Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitaben:

"Onların sana baktıklarını görürsün. Oysa onlar görmezler." buyuruyor. (A'râf: 198)

Yani senin hakikatini göremezler ve bilemezler. Onların bakışı Abdullah oğlu Muhammed'den ibarettir. Oysa Allah-u Teâlâ onu kendi nûrundan yaratmış, âlemleri o nûr ile donatmış. İşte bunu bilmezler. Onun aslı nûrdur.

Zâhirini görenler onun hakikatini göremediler. Ona bir beşer gözüyle baktılar.

Onu methetmek isteyenler, methederken âcizliklerini itiraf etmişlerdir.

Biz her şeye itiraz ederiz de nefsimizin bize yaptığı oyunlara itiraz etmeyiz. Bunun için de Hakk'ı bilemiyoruz, hakikati de bulamıyoruz.

Aklın dereceleri var. Kişinin ilmi ve aklı tekâmül etmediği için hakikati kendi zan ölçüsü ile ölçmeye kalkar. Halbuki aslında kişi kendisinden haberdar değildir.

Onun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nefsini bilen Rabb'ini bilir." buyurdu. (K. Hafâ)

Amma kendini bilmen için yaratılışını, nimetlerle donatılışını, bidayetten nihayete kadar terbiye ediliş şeklini ve sana suret vereni bilmen ve görmen gerekir. Ve fakat sen bunu bilemiyorsun, kendini göremiyorsun.

Bize düşen Allah ve Resul'üne kayıtsız teslim olmak ve itaat etmektir.

Allah-u Teâlâ'nın sevgisine mazhar olabilmek, ancak ve ancak Resulullah -sallallahu aleyhi ve sellem-e kayıtsız ve şartsız tâbi olup itaat etmekle mümkündür.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Habib'im! Onlara söyle; Eğer Allah'ı seviyorsanız, bana tâbi olun ki, Allah da sizi sevsin ve günahlarınızı bağışlasın.

Allah son derece bağışlayıcı ve merhamet edicidir." buyuruyor. (Âl-i imrân: 31)

Bu Âyet-i kerime'nin hükmü, Resulullah Aleyhisselâm'ın yolunda olmadığı halde Allah-u Teâlâ'yı sevdiğini iddia eden herkese şamildir. Bir kimse bütün söz ve fiillerinde ona uymadıkça bu iddiasında yalancıdır.

Bu Âyet-i kerime nâzil olunca münafıkların başı Abdullah bin Ubeyy "Bakınız Muhammed kendisine itaati Allah'a itaat gibi tutuyar ve bizlere hıristiyanların İsâ'yı sevdikleri gibi kendisini sevmemizi emrediyor." dedi.

Bunun üzerine ikinci Âyet-i kerime nâzil oldu:

"Resul'üm de ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imrân: 32)

Nitekim:

"Sünnet-i seniyyeme tâbi olmayan benden değildir." (Münâvî)

Hadis-i şerif'i mucibince; Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in her emr-i şerifine ittiba etmek gerekir.

Bunları yapmayıp kayıtsız şartsız teslim olmayan, sünnet-i seniyye'ye riayet etmeyen ümmetlik dâvâsını kaybetmiştir. Çünkü "Onlar benden değil" buyurduğuna göre onları ümmet olarak kabul etmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i canımızdan fazla sevmedikçe,

Yaşadığını ruhen yaşamadıkça,

Nefse tatbik ettirmedikçe; gerçek ümmeti olduğumuzu nasıl ispat edebiliriz?

Şunu çok iyi bilelim ki Hadis-i şerif'te:

"İlmini arttıran fakat dünyaya karşı zühdünü arttırmayan kişi, ancak Allah ile arasındaki uzaklığı arttırmış olur." buyuruluyor. (C. Sağir)

Bir insanın zahiri ilimde çalışması ve ilimde ilerlemesi ona ancak kalbin katılığını temin eder. İlimle beraber amel ve takvâ gerekir, ibadet ve itaat gerekir. Böylece iç âlemine geçebilsin, kalbin kilidini çözebilsin.

•

Allah-u Teâlâ hem Habib-i Ekrem -sallallahu aleyhi ve sellem-inin beşeriyet âlemindeki ulu mevkisini, hem de Ümmet-i Muhteremesi'nin değerini Âyet-i kerime'si ile bütün insanlığa duyurmuştur:

"Böylece sizi, bütün insanlara karşı şâhitler olmanız için tam ortada vasat bir ümmet kıldık. Peygamber de size şâhit olsun." (Bakara: 143)

Allah-u Teâlâ her peygamberi kendi ümmetine şâhit tutmuş, Ümmet-i Muhammed -sallallahu aleyhi ve sellem- ise bütün insanlar üzerine şâhit kılınmıştır. Onlar insanlara şehâdet ederken, kendilerine de şehâdet eden bir Resulullah Aleyhisselâm vardır.

Vasat ümmet; orta yolu takip eden, ifrat ve tefrite düşmeyen, her şeyde ölçülü ve mutedil olan, dünya ve ahiret dengesini kurabilen, hak ve adaletten ayrılmayan, hakka hak, bâtıla bâtıl diyen bir ümmettir.

Kıyamet gününde bütün ümmetler bu ümmetin efendiliğini, diğer ümmetlere olan üstünlüğünü itiraf edeceklerdir.

•

Allah-u Teâlâ Resulullah Aleyhisselâm'ı kendi nûrundan yarattı. O nûrdan da mükevvenatı donattı. Nereye baksan o nûr. Ona verdiğinden ötürü bütün kainat ona muhtaç.

Fakir der ki; "Sen Allah-u Teâlâ'nın nûrusun, bütün âlemlerin gurur ve sürurusun." Ben onunla gurur duyuyorum, onunla sürur duyuyorum. Çünkü Rahmeten lil-âlemin olduğu için onunla kaimim.

Âyet-i kerime'de:

"Biz seni âlemlere rahmet olarak gönderdik." buyuruluyor. (Enbiyâ: 107)

O rahmeten lil-âlemin olduğu için o rahmetten sen de nasibini aldın, onunla da kaimsin. Bütün kâinat oradan alıyor. Ay da, güneş de, yer de, gök de, her şey oradan alıyor.

Zamanın velisi de onunla kaim. Hatem-i veli'de tecelli ettiği için bütün âlem ondan alır. Amma ondan değil, onun içindekinden alır.

Fakat kişi o aslın içindekini görmüyor da şahısla kaim olduğunu zannediyor. Perdeyi kaldır Allah. Kâinat da böyledir.

•

Hâtem-i veli'ye gelince, ona da dilediğini vermiştir. Nasıl diledi? Allah-u Teâlâ'nın bütün âlemleri bir kimsede sığdırması O'nun için güç değildir.

Allah-u Teâlâ o kalbe tecelli ettiği zaman Allah'tan başka hiçbir zerre o kalpte bulunmaz. O'nun tecelli ettiği yerde her şey mevcuttur. Bütün âlemleri onda dürmüş olur.

"Fakirliğimle övünürüm." (K. Hafâ)

Hadis-i şerif'inin sırrı onda tecelli etmiştir.

O hiçbir şeye sahip olmadığını bilir. Fakirliği ile de övünür. Aynı sırra o mazhar olur. Perdeyi kaldır O var.

Bütün âlemleri onda sığdırmasında Allah için güçlük mü var?

Hadis-i kudsî'de:

"Yere göğe sığmadım mümin kulumun kalbine sığdım." buyurmuyor mu?

O sığdığı zaman O'ndan başkası yoktur zaten. Artık onda ne elbisenin, ne maskenin hükmü var. Bütün âlemleri onda sığdırmıştır. O tecelli ettiği zaman ne kişi kalıyor, ne elbise, ne maske, yalnız O var. İşte bütün âlemler O'nda. O onda.

Hiçbir yere sığmayan, hangi kalbe sığarsa o kalpte O var.

Bütün kâinat ondan alır, o kalpten alır. Halbuki o kalbin hükmü yok. O'nun hükmü var. Amma o kalpte tecelli ediyor. Bütün âlemlerin o kalpten alışı aslında O'ndan alışıdır. Yani Hazret-i Allah'tan alıyor, amma onun deposuna vermiş. Onun için geçmişin ve geleceğin alışı işte bu şekildedir.

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ: 2/130)

Arşurahman nasıl olur? Perdeyi kaldır O var. Amma O perdenin altında.

Demek ki:

Bütün mükevvenatı bir insanda sığdırmasında onun için bir güçlük yokmuş. Peki bütün âlemi bir insana nasıl sığdırıyor? Hazret-i Allah o kalpte tecelli ettiği zaman o kişiden zerre kalmaz, O olur. Bütün âlemleri onda dürmüş olur. Şu kadar var ki, onda zerre kalmayacak.

Ali Havvas -kuddise sırruh- Hazretleri buyururlar ki:

"Hatta ne kadar veli gelmiş ve gelecek ise bunların hepsi feyizlerini ve medetlerini bu iki zâttan almaktadırlar."

Aslında hep Allah. Onu ona vermiş, onu ona vermiş, o kadar.

Allah-u Teâlâ bu büyük zâtlara bu sırrı duyurmuş. Kime ne verdiğini onlara bildirmiştir.

Hâtemü'n-nebi'den bütün kâinat alıyor.

Hâtemü'l-veli'den bütün insanlık alıyor.

Aslında Hazret-i Allah'tan başka hiçbir şey yok. Onlar ise bir perdeden ibarettir. O nasıl tecelli ederse öyle olur.

Bütün kâinat almıyor, kâinata oradan veriyor. Yani Allah-u Teâlâ o perdenin altında veriyor. Doğrudan doğruya Allah-u Teâlâ'nın vermesidir, alma diye birşey yok. Oradan veriyor. Kişi bir perdedir, o perdede ise O var.

O sığdığı zaman O'ndan başkası yok zaten. Artık onda ne elbise, ne de maskenin hükmü olur.

Hâtemü'l-Veli'den
Bütün İnsanlık Alıyor

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyuruyorlar ki:
"Allah'a ne zorluğu olur, Âlemi bir şahsa doldurur." (492. Mektup)

Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûru Muhammed Aleyhisselâm, hayât-ı saâdetlerinde o nuru taşıdı, o nur ile iş gördü.

Peygamberlik kapısı kapandıktan sonra o nur:

"Âlimler peygamberlerin vârisleridir." (Buhârî)

Hadis-i şerif'i mucibince vârislerine sirayet etmeye başladı. Kıyamete kadar gelecek olan onun vârisleri de o nuru taşıyorlar.

Kur'an-ı kerim her asra hitap ettiğine göre:

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Âyet-i kerime'sinden, o nurun kıyamete kadar bâki kalacağı anlaşılmış oluyor.

Binaenaleyh iş gören onun nurudur, o nurdur. Bu, hususa âittir.

Onlar o Nur'un vârisi oldukları için, o nur onlara o Nur'dan geliyor. Binaenaleyh onlarda bulunan nur, o Nur'dur.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan büyük şeref tasavvur edilemez.

Allah-u Teâlâ kimi sevip seçmişse, kimi zâtına çekmişse, emânetini kime vermişse, Resulullah Aleyhisselâm'ın nurunu kime takmışsa, vâris-i enbiyâ işte onlardır.

Lütfuyla bahşettiği, nurunu akıttığı, tarafından hâlis ilim verip mârifetullah nuruyla kalbini doldurduğu, bu has ilimle müşerref ettiği kullardır.

İnsanoğlu her ne kadar bu nûru kavramak istiyorsa da, herkes onu bulamıyor.

Çünkü:

"Allah dilediği kimseyi nûruna kavuşturur." (Nûr: 35)

Hep Hazret-i Allah'ın lütuf tecelliyatı.

Allah-u Teâlâ dilediği kulunu perdelemiştir. Hiçbir şeyini göstermez. Şöyle tarif edelim: Kafesteki bir kuşu salıversen, dışarıda yabani kuşlar onu parçalar. Allah-u Teâlâ dilediğini perdelemezse kainat parçalanır. Onun için Allah-u Teâlâ dilediği kulunu perdelemiştir. Dilediği zaman onun nûrunu perdeler, kapatır.

Şeyh'ül-Ekber Muhyiddin İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Anka-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" isimli eserinde Hâtem-i veli'nin özelliklerini sıralarken şöyle buyuruyor:

"Allah-u Teâlâ bütün muhteşemliğine rağmen onu halkın nazarından gizler." (sh: 16)

Allah-u Teâlâ Âdem Aleyhisselâm'ı yaratmazdan evvel Resulullah Aleyhisselâm'ın nurunu yarattığı gibi, Hâtem-i veli'nin nurunu da Âdem Aleyhisselâm'ı yaratmazdan evvel halketmiş ve nurunu yerleştirmiştir.

Nitekim Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri buyururlar ki:

"Âdem çağından son Nebi'ye varıncaya kadar tıyneti bakımından olan varlığı gecikse de, nebilerden hiçbir fert yoktur ki, ilmini sonuncu peygamber olan Muhammed Aleyhisselâm'ın ışığından almış olmasın. Çünkü o hakikatiyle mevcuttur ve bu da Peygamber Aleyhisselâm'ın;

'Âdem henüz su ile toprak arasında iken ben peygamber idim.'

Meâlindeki sözü ile sâbittir. Başka peygamberler ancak ümmetlerine gönderildikleri zaman Nebi olmuşlardır.

Keza velilerin sonuncusu Hâtemü'l-evliyâ da, Âdem su ile toprak arasında iken veli idi. Diğer veliler, ancak ilâhî ahlâk cümlesinden olan velilik şartlarını kazandıktan, Allah'ın Veli ve Hamîd isimlerinin feyzine mazhar olduktan sonra veli oldular.

Şu hâle göre sonuncu Peygamber'in veliliği yönünden sonuncu Veli'ye nisbeti, Resul ve Nebi'lerin ona nisbeti gibidir. Bu itibarla Resul'lerin sonuncusu hem Veli, hem Nebi, hem de Resul'dür. Hâtemü'l-evliyâ ise irfânı aslından alan Vâris'tir, mertebeleri müşâhade eder. Ve o şefaat kapısının fethinde Âdemoğlu'nun seyyidi ve cemaatin mukaddimi olan Muhammed -sallallahu aleyhi ve sellem-in hasenâtından bir hasenedir." ("Fusûsu'l-Hikem ve't-Ta'lîkat aleyhi"; s. 63-64, Ebu'l-A'lâ Afîfî'nin ta'lik ve tahkikiyle. Beyrut, 1946)

İşte bu esrar-ı ilâhî o zamandan geliyor. O zaman lütfedilmiş, o zaman ihsan edilmiş, o kaynaktan geliyor.

Allah-u Teâlâ Âdem Aleyhisselâm'ı yaratmadan evvel iki nur halketmiş. Hâtem-i enbiyâ'nın nuru, Hâtem-i evliyâ'nın nuru. Hâtem-i enbiyâ biliniyor, diğerini halketmiş amma onun iç durumu ve aslı yine bilinmiyor. Bunu böyle yaratmasının hikmetini ancak O bilir. İkisini bir yarattı, fakat azameti Hâtem-i enbiyâ'ya verdi. O azametin aynısı Hâtem-i evliyâ'ya intikal etti. Ayrı yaratmadı, nurlar bir yaratıldı. Bu husus o kadar ince ve o kadar mühimdir ki; bu iki nuru, bu iki kandili yaratmış, fakat Resulullah Aleyhisselâm'a bütünüyle bu nuru vermiş. Resulullah Aleyhisselâm'ın nuru bu kandile de geldiği için, o kandil de o oluyor. Oradan oraya geçmiş, o orada olduğu için o demektir. Cenâb-ı Hakk bugün böyle tecelli etmiş. Bu nur sayesinde bu cihadlar yapılıyor, onun içindir ki bu cihada "Cihad-ı ekber" deniliyor.

Zaman-ı saâdetlerinde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz üzerine düşen vazifeyi hakkıyla yaptı. Fakat bin dört yüz seneden sonra ortalık karardı, iman nuru kayboldu, şimdi o kandilden bu kandile geçmiş oluyor.

Bu kandil ile işini yürütüyor. İşi yürüten yine O. O da bir kandil, o da bir kandil. O aynı kandilden öteki kandile aynısı akmış. Aktığı için o olmuş. O kandil vazifesini bitirdi, o nur oraya aktı, şimdi bu kandile vazife düştü. Bu bakımdan bir ruh iki bedende gizli. Onda da aynısı, ona intikal ettiği için onda da aynısı. Bir ruhun iki bedende tecelli edişinin sebebi budur. Tam vâris olduğu için ona verilen, akıntı hâlinde ona da verilmiş. Yani Allah-u Teâlâ ona ihsan ettiğinin olduğu gibisini ona akıtmış. Ruh bir beden iki. Niçin? Çünkü Âdem Aleyhisselâm'dan evvel o iki kandili yaratmış. Onun bütün meziyeti oradan geliyor.

Üç yüz sene kadar önce yaşayan, tasavvuf tarihinin en seçkin simâlarından biri olan ve iki yüze yakın eseri bulunan Abdülgânî en-Nablûsî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı eserinde:

"Âdem henüz su ile toprak arasında iken ben peygamber idim." (Ahmed bin Hanbel)

Hadis-i şerif'inin tefsir ve izâhını yaparken, bir noktada, Hâtem-i velâyet mevzusu ile ilgili en gizli sırlardan birisine temas ederek şöyle buyurmuştur:

"Bahsettiğimiz türlerden üçüncüsü olan Hâtemü'l-evliyâ da veli iken, Âdem henüz su ile toprak arasında idi. Çünkü o, Muhammed -sallallahu aleyhi ve sellem-in kademi üzerindedir." ("Cevâhirü'n-Nusûs"; s. 38)

Yani Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-inin nurunu yarattığı zaman henüz Âdem Aleyhisselâm yaratılmamıştı. O su ile toprak arasında iken peygamberdi, Hâtem-i veli de öyledir. O zaman taktığı nurdan ötürü, bütün veliler ve nasipdar olanlar, o zaman taktığı nurdan beri geliyor, sonra takılan birşey yok. Bütün bunlar hep o zamanki yerleştirmenin tecelliyâtıdır.

Hâtem'den Hâtem'e:

Dâvud el-Kayserî -kuddise sırruh- Hazretleri ise, eserinde nübüvvet ve velâyet mevzularını ele alırken, Hâtemü'l-evliyâ'nın Hâtemü'l-enbiyâ Aleyhisselâm'la bitiştiği ve onun velâyetiyle tahakkuk ettiği noktaya işaret ederek şöyle buyurmuştur:

"Hâtemü'l-evliyâ, hakikatte Hâtemü'l-enbiyâ'dan başka bir şey değildir." (el-Matlâu Husûsu'l-Kilem)

"Hatemün-nübüvve"nin sırrı bu oluyor, "İki bedende bir ruh" bu oluyor. Tıpkı ona benzeyişi bu oluyor. Ahlâkının olsun, gidişatının, icraatının olsun hep ona benzeyişinin sebebi ve sırrı işte budur.

Bu zât-ı muhterem çok mühim bir noktaya parmak basmış. Halkın bunu bilemeyeceğini söylüyor. Burası çok sırlı. Resulullah Aleyhisselâm Hâtem-i enbiyâ'dır, Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürurudur. Lâkin Hâtemü'n-nübüvve'nin emaneti ona intikal ettiği için, Hâtemü'n-nübüvve'nin emanetini üzerinde taşıdığı için, Hâtem-i veli'nin nuru ayrı yaratıldığı için bir nevi Hâtemü'n-nübüvve olmuş oluyor.

Risâlet ve nübüvvet kesilmiştir, peygamberlerin devri kapanmıştır. Amma o yol durduğu için, onu o yola sürmüştür, o peygamber vekâletini yürütüyor. Nübüvvetin üstünde hiçbir rütbe olamayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Bunu Mevlânâ -kuddise sırruh- Hazretleri ne güzel ifşâ ediyor:

"Mustafa yine geldi." buyuruyor.

Menba o, aynı su olduğu için, o değil amma o geldi, o vazife ile geldi, o feyizle geldi. Mustafa yine geldi, onun feyzi ile, onun rahmeti, onun merhameti ile geldi. Onun asaleten vekâletini taşıdığı için ona ne verdiyse aynısını ona da verdi. O su ile beraber hepsini ona akıttı.

O kanal başkasına gitmemiştir. Bir oraya koymuş, bir oraya koymuş. Merkez orası, oraya akıyor. Orası da hâtem, orası da hâtem. Hâtem'den Hâtem'e aynı su akıyor. Oraya nasıl tecelli etmişse, aynı tecelliyât orada da hâkim. Hep vergi. Kişide hiçbir şey yok. Boru borudur, itibar akan suyadır.

"Mustafa yine geldi." O gelmedi amma, ona verdiğini vekiline de verdi, onun gelmesi ile beraber hepsi geldi. Ona verdiğini aynen ona da vermiş. O vazifesini bitirmiş, onun vazifesini o yapıyor. O orada duruyor, onun vazifesini o yapıyor.

Abdullah-ı Bosnevî -kuddise sırruh- Hazretleri "Şerh-i Fusûsu'l-Hikem-i Bosnevî" isimli eserinde, Hâtemü'l-evliyâ'dan ve bağlı bulunduğu velâyet mertebesinden şu şekilde bahsetmiştir:

"O velâyet-i Muhammediyye-i hassa'nın Hâtem'idir ve hâtemiyet mertebesinde Muhammed -sallallahu aleyhi ve sellem-in kâmil vârisidir." ("Şerh-i Fusûsu'l Hikem-i Bosnevî"; s. 456)

Niçin? Çünkü o nur oraya aksetmiş, Hâtemiyet'ten ötürü kendi vârisine aksettirmiş.

Âdem Aleyhisselâm'ı yaratmazdan evvel bu iki hâtemi yarattığı için, bu iki nuru o zaman koyduğu için, başka hiç kimseye koymadığı için; oraya bakacak, bilecek ve yazacağını o nurdan yazacak. Yoksa insanda hiçbir şey yok. Sen çık aradan kalsın Yaradan.

Âyet-i kerime'sinde buyurur ki:

"Allah dilediği kulunu zâtına seçer." (Şûrâ: 13)

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri, Allah-u Teâlâ'nın "Hâtemü'l-velâyet"i âlemde tek bir şahsa tahsis edip, velâyeti onunla mühürleyeceğini ifade ederek şöyle buyurmuştur:

"...Onların (velilerin) Hatm'ine gelince; o zamanda bir değil, bilâkis âlemde bir'dir. Allah, velâyeti onunla hatmedip mühürleyecektir. Muhammedî veliler içinde ondan daha büyük bir kimse yoktur." (Fütûhâtü'l-Mekkiyye, c. 2, s. 9. Beyrut, trs.)

Bunun sebebi; Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz âlemde birdi, Âdem Aleyhisselâm yaratılmazdan evvel yaratılmıştı. Hâtem-i veli de Âdem Aleyhisselâm yaratılmazdan evvel yaratıldığı için, aslından vâris olduğu için ve Hâtem de olduğu için, o da âlemde bir tane olmuş oluyor, başka olmuyor.

Allah-u Teâlâ öyle murad etmiş öyle olmuş. Nitekim diğer veliler de bunun böyle olduğunu beyan ediyor.

Bir zât-ı muhterem de:

"O Resulullah Aleyhisselâm'ın gölgesidir." buyurmuş.

Gölgesi demek o demektir, onun intikali demektir! Onun ikinci bir gölgesi yok, bir tek gölgesi var! Zira ondan başka da Hâtem yok.

Her şeyin önderliği kendisine âit olan Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz bir nevi yükünü atmış oluyor. Yani: "Şimdiye kadar ben taşıdım, bundan sonra sen taşı!" mânâsına geliyor.

İki Kandil:

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri buyurur ki:

"Hatmü'l-evliyâ üzerine inkârın çok ve fazla oluşu, tam mazhar oluşundandır." (Kitabu'n-Netice)

Bu bir tam vârisliktir. Allah-u Teâlâ Resulullah Aleyhisselâm'ın vazifesini ona vermiş, onun vazifesini o yapıyor. Bu vazife onundu, Allah-u Teâlâ ona intikal ettirmiş, o vazifeyi vekiline yaptırıyor. Yani peygamber değil amma, vazifesi peygamber vazifesi.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." (234. Mektup)

Şeyhü'l-Ekber Muhyiddîn-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ" isimli eserinde şöyle buyurmaktadır:

"Müşâhede ile Hatm-i kerim'i gördüm ki, daha henüz cesetlenmemiştir.

Beyt'in güneşi ancak onda gördüğüm gibidir; yeri de şah damarının yaratıldığı yerdir.

Onun tepesinden parıldayıp duran Nur, derinlikte gizlenmiş bir cisim şeklindedir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ", s. 63-64; bask,: Mısır, 1954)

Allah-u Teâlâ Âdem Aleyhisselâm'ı halketmezden evvel bu iki hatemi halketmiş ve bu iki kandile nasiplerini koymuş, gelen bu iki kandilden alacak. O ikinci kandilin suyu da aslen oradan geliyor.

O o zamanda tekti, bu bu zamanda tek...

Hakim-i Tirmizî -kuddise sırruh- Hazretleri "Nevâdir'ül Usûl" isimli eserinde Hâtem-i veli'nin özelliklerini belirtirken şöyle buyurmaktadır:

"İşte o ârif veli, mukarreb sıddık ve seçilmiş olan Faruk'tur. O Allah'ın yeryüzündeki 'Bir'idir." (Nevâdir'ül Usûl, c.1 sh: 479-480)

Nasıl ki Resulullah Aleyhisselâm herkesten ve her şeyden evvel yaratılıp en son gönderildiyse, o da o zaman yaratıldı fakat bu zaman gönderildi.

Bu ise murâd-ı ilâhîdir, ilâhî bir lütuftur, beşere âit değildir, buna mahlûkun aklı ve ilmi yetmez. O zaman verilmiş, o zaman lütfedilmiş, bütün bu sırlar işte oradan geliyor.

Allah-u Teâlâ bu zevât-ı kiram'a neler göstermiş, gördüklerini kaleme almışlar.

Mahmud Şebüsterî -kuddise sırruh- Hazretleri ise şöyle buyurmaktadır:

"Onun peygamberlerin sonuncusuyla tam bir münâsebeti vardır. Bu yüzden umumî rahmet de onunla zuhur eder." (Gülşen-i Râz)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nurunu taşıyan, umuma hayat veriyor. O da bir "Sirâc-ı münir"dir. Onun nurunu taşıdığı için dünyaya değil, âlemlere şâmildir. Maskede hüküm yok, hüküm Hazret-i Allah'ındır.

Abdülgânî Nablusî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı eserinde, velâyet ilimlerinin alındığı asıl kaynak olan Hâtemü'l-velâyet kandili ile ilgili olarak şu malûmatı vermiştir:

"Kıyamet gününe kadar her devirdeki veliler bu ilmi ancak Hâtem-i veli'nin, o zamandaki velâyet kandilinin nûrundan görebilirler." (Cevâhirü'n-Nusûs, s: 36)

Bunlar hep ezeli tecelliyat, o zaman koymuş, gün geçtikçe perdeyi açıyor, O yapmış yani, mahlûka âit bir şey yok, O yapmış.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ" adlı kitabında; Hâtemü'l-evliyâ'nın bir hidâyet rehberi ve Muhammedî bir imam olarak batı tarafından zuhûr edeceğini ortaya koymuş; apaçık ilmî bir kerâmet olarak da, "Nûrun alâ Nûr"un ve "Sır üstüne sır"rın ona verileceğini beyan buyurmuştur:

"Bir hidâyet rehberinin batı tarafından doğması yaklaşmıştır. Bu, şirklerin zevâl bulup batmasıyla, onun avcısı yok edilip tuzağı ortadan kaldırılarak, şirklerle ilgili olan bağının çözülmesiyle, O'na yönelmiş olan bir güneş ve O'nu tenzîh eden bir makamdır.

Bu batış, her ikisinin de 'Ayn'ı ile ilgili olan iki kısım üzerinde gerçekleşir. Onun batışı da kendi kalbinde meydana gelir. Zira o Gayb âleminde, Rabb'inden verilmiş bir nûr üzerindedir. Onda artakalan şey ise O'nun toprağının nûrudur.

'Nûr üstüne nûrdur.' (Nûr: 35)

Ve sırlar üstüne gelen sırlar onun olur." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s.15, Bas.: Mısır, 1954)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbat" adlı eserinin "260. Mektub"unda, irşad kutbu olarak gönderilecek olan Hâtem-i veli'den bahsederek şöyle buyurmuştur:

"Onun hidayet ve irşad nurları bütün âleme yayılır.

Tâ arşın çevresinden yerin zeminine kadar; kendisine irşad, hidayet, iman ve mârifet gelen herkes, elde edeceğini ancak onun yolu ile elde eder, ondan istifadesini yapar, herkes ondan feyz alır. Arada o olmadan, onun tavassutu olmadan kimse bu nimete kavuşamaz, böyle bir devlet kimseye müyesser olmaz. Onun hidayetinin nurları bahr-ı muhid gibi bütün âlemi sarmıştır. O deryâ donup kalmış buz denizi gibidir, hiç dalgalanmaz." ("Mektûbât" 260. Mektup)

Güneş her meyveyi olgunlaştırır. Bazı meyveler var ki güneşi görmediği halde, güneş onu da olgunlaştırır. Fakat bu olgunlaşmadan o meyvelerin haberi olmaz. Güneş vuruyor, nasipdar olan gıda alıyor, gölgede kalan ışığını alamıyor.

O da O, O da O:

Resulullah Aleyhisselâm Sebeb-i mevcûdat'tır, Allah-u Teâlâ onu yarattı, onun nurundan âlemleri donattı.

Resulullah Aleyhisselâm'ı:

"Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Âyet-i kerime'sine muhatap yapmış, "Rahmeten lil-âlemîn" kılmış, onu âlemlere rahmet olarak göndermiştir. Onun nuru âlemleri ihâta etmiştir. O "Rahmeten lil-âlemîn"dir.

Hâtem-i veli de "Rahmeten lil-âlemîn"in vekâletine vâris olma hasebiyle "Rahmeten lil-âlemîn" olmuş oluyor. "Rahmeten lil-âlemîn"in yaydığı rahmeti, vekili olduğu için o da yayıyor, yani Allah-u Teâlâ yaydırıyor.

İrşad nurlarının dünyaya değil, bütün âlemlere yayılmasının sebebi; O "Rahmeten lil-âlemîn", bu da "Rahmeten lil-âlemîn"in vekili. Bunun içindir ki Resulullah Aleyhisselâm'a verilen ismin aynısı ona da verilir. Çünkü onun vekilidir, onun hâtemidir.

Allah-u Teâlâ'nın Hâtem-i nebi'ye verdiğinin aynısı ona intikal ettiği için aynı ismi o da taşıyor. Niçin? Hâtem olduğu için. Niçin? Hâtem'i peygamberlerden evvel yaratıldığı için.

İbn-i Atâullah el-İskenderî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" kitabından nakillerle donattığı "Letâifü'l-Minen" isimli eserinde; onun bilinen ve bilinmeyen diğer bütün eminlerden farklı olduğunu ve âhir zamandaki fitnelerin onun velâyet nurlarını kirletemeyeceğini, bilâkis onun bu devirdeki fitneleri kirletip örteceğini haber vermiştir:

"Bil ki o, açık ve gizli eminlerden başkadır. Sıddîk ve velinin fesad devrinde de nurları kirlenmez; onların değeri de düşmez. Çünkü onlar devirlerle birlikte değil, devrin Sâhibi ile birliktedirler. Devrin Sâhibi ile olan kimse ise devrin dışladığı herhangi bir şeyle dışlanamaz. Devrin Sâhibi ile beraber olan kişi (bilâkis) onun dışladığını tağyir eder (değiştirir) ve onun kirlettiğini de kirletip örter." ("Letâifü'l-Minen"; Cârullah Ef: no. 1620, 11b yaprağı)

Allah-u Teâlâ bu hakikat güneşinin doğmasını murad etmiş. O murad ettiği zaman o güneşi doğdurur, karlar erir.

İmam-ı Rabbânî -kuddise sırruh- Hazretleri "Mektubat" adlı eserinde şöyle buyurmuşlardır:

"Onun perdesi nurdur.

Bu yüce mertebe, zâtî tecellilerin dahi üstündedir. Nerede kaldı fiillerin ve sıfatların tecellilerinden üstün olmasın. Zira tecelli, tayin şaibesi olmadan düşünülemez. Bu makam, tüm tecellilerin üstündedir. Lakin zati tecellilerin kaynağı, işte sırf o nurdur. Tecelli, ancak onun vasıtası ile düşünülebilir. Eğer o olmasa, tecelli hasıl olmazdı.

Zannediyorum; Rabbani Kâbe'nin hakikati de o nur hazretleridir. Ki herkes tarafından secde edilir ve tüm tayinlerin de aslıdır.

Zati tecellilerin merkezi ve sığınağı, o nur olduğuna göre, başkaları tarafından secde edilişi onun methinden ne artırır ki!

Sübhan Allah, üstün ihsan ve yardımı ile binlercesinin içinden bir arifi, bu devlete kavuşma şerefi ile şereflendirdiği zaman, onu bu makamdaki Fenâ ve Bekâ ile has kıldığı zaman bu nurun bekâsına nâil olması mümkündür. Üstten, üstün üstünden bol hazza ve nasibe nail olup, nurdan da nura geçerek nurun aslına ulaşması mümkündür.

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

Bu marifetler, fikir ve bakış alanının ötesinde olduğu gibi, aynı şekilde keşif ve müşahede alanının da ötesindedir.

Bu ilimlerin anlaşılması hususunda keşif ve müşahede ehli, ilim ve akıl ehli insanlar gibidir. Bu hakikatlerin anlaşılmasına, peygamberlik feraseti nuru ile ve peygamberlere tâbi olarak varmak, mutlaka gerekmektedir.

Bilinmesi gerekir ki,

Bu nur, haşa kendinde imkân şaibesi olan cevher ve araz olma ihtimali bulunan bir nur değildir. Bilâkis o, öyle bir mertebedir ki, ona 'Nur'dan başka bir şey söylenmesi mümkün değildir. İsterse bu başka şey, varlığın vacipliği olsun. Çünkü vaciplik de ondan aşağıdır." (488. Mektup)

İbn-i Atâullah el-İskenderî -kuddise sırruh- Hazretleri, "Letâifu'l-Minen" isimli kitabında, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin "Hatmü'l-Evliyâ"da kapalı tuttuğu "Aşk şarabı"ndan ve onu içecek olan kimseden bahsederek şöyle buyurmuştur:

"Onunla konuşan dedi ki: Aşkı öğrendim. Peki aşk şarabı nedir? Aşk kâsesi ne demektir? Kim içer? Tadı nedir? Ne şekilde içilir?..

Buyurdu ki: Şarap, Mahbûb'a yüklenen göz kamaştırıcı Nur'dur. Kâse, kalpler O'na dâir kuvvet buluncaya kadar, buna vâsıl olabilme lütfudur. İçen, en büyük tahsisle velâyete erdirilen kimse ve O'nun kullarından olan birtakım sâlihlerdir. O Allah'ın takdiri ile âlim ve O'nun sevgililerinin en sâlihidir. Onun keşfi de işte bunu taşıyacak olan kimseye âittir." "(Kitâbu Letâifu'l-Minen"; Cârullah, no: 1620, 28b yaprağı)

Bu Nur Nasıl Taşınır?

Sen yok olursan O taşır, kendi nurunu kendisi taşır! Kişinin sadece ismini geçirir. Şöhretini yaymayı murad ettiği zaman ismini kullanır, onu öne sürer, kendi nurunu ancak kendisi taşır. Çünkü zaten O var, sen yoksun.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, o size furkan (iyi ile kötüyü ayırdedecek bir marifet bir nur) verir." (Enfâl: 29)

Bu ilim, O'nun ihsan edeceği mârifet ile mümkündür.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Nevâdirü'l-Usûl" isimli eserinde buyurur ki:

"O Allah'ın yeryüzündeki 'Tek'idir." ( c. 1, s. 620)

Allah-u Teâlâ öyle murad etmiş, öyle olmuş. Nitekim diğer veliler de bunun böyle olduğunu beyan ediyor.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Her birine âlemlerin üstünde meziyetler verdik." buyuruyor. (En'âm: 86)

Peygamber Aleyhimüsselâm Efendilerimiz'i bütün âlemlere duyurduğu, fazilet ve meziyetlerini bildirdiği gibi, ona da âlemlerin üzerinde meziyetler vermiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Rahmeten Lil-âlemîn" olduğu için, onun rahmeti âlemleri kuşatmış oluyor. Bu ise Allah-u Teâlâ'nın nurundan geliyor. Nurundan nurunu yarattı, o nur ile âlemleri donattı. Âlemleri kuşatan onun nurudur. Onun intikali olunca o rahmetten rahmet intikal etmiş oluyor. Çünkü onun rahmeti, onun intikali. Bütün bunlar murâd-ı ilâhîdir, Allah-u Teâlâ'nın hükmü ile kudreti ile oluyor, fakat sahnede şahsı gösteriyor.

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nûr saçan bir kandil olarak gönderdik." (Ahzâb: 45- 46)

Allah-u Teâlâ Resulullah Aleyhisselâm'ı Ahzâb sûre-i şerif'inin 46. Âyet-i kerime'lerinde beyan buyurulduğu üzere "Nur saçan kandil" mânâsına gelen "Sirâc-ı münîr" yaptığı gibi, Hâtem-i veli'de de tecelli etmiş; ona da Resulullah Aleyhisselâm'a verdiği nuru vermiş, verdiği için bütün âlemleri o nur ihata etmiştir.

Bir kere Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e buyurulanın fakire de atfedildiğini bilin.

Bu noktada bir hususu daha arzetmiş olalım ki; Hâtem-i nebi'nin velâyeti ona intikal ettiği için, o nur onda da mevcuttur. Çünkü o nur velâyette bulunuyor. Velâyet intikal ettiği için, o nur oraya geçmiş oluyor.

O da sirâc-ı münirdi, bu da sirâc-ı münirdir. Çünkü Allah-u Teâlâ orada da tecelli etti, burada da tecelli etti. Oraya da nuru koydu, buraya da nuru koydu. O nur O'nun nurudur. Koyduğu zaman nur saçıyor.

Velâyet'inin müstakil bir biçimde ancak Hâtem-i veli'nin zuhûru ile ortaya çıkması, irşadın bütün dünyaya yayılmasıdır.

"Onlar Allah'ın nûrunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nûrunu tamamlayacaktır." (Sâff: 8)

Şeyhü'l-Ekber Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Fusûs'ül-Hikem" isimli eserinde Allah-u Teâlâ'nın Hâtem-i evliyâ'yı ezelden ayırdığına ve onun ruhî yapısına temas ederek şöyle buyurmuştur:

"Onun maddesi ruhlar arasındaki bir ruhtan değil, ancak Allah'tan gelir. Belki de onun rûhu, bütün ruhlara madde olur." (Fusûsü'l-Hikem)

Allah-u Teâlâ ezelden o iki nuru yarattı, murad ettiğini yerleştirdi, oradan yerleştirdi.

Allah'tan geldiği için onun ruhunun bütün ruhların mayası olduğunu beyan ediyor.

Çok derin bir nokta, bu noktaya inmek gerekiyor. Resulullah Aleyhisselâm ne ise o aynadan onu gör.

Onu ondan yaratmamış. Onu da yaratmış, onu da yaratmış. Hem onu ayrı yaratmış, hem de üstelik Habib-i Ekrem -sallallahu aleyhi ve sellem-inin velâyetinden akıttığı için, hem onun ümmeti, hem onun vekili, hem de nurunu taşıyor. Tam vâris. Vekil'inin değeri, ondan vekâlet geldiği içindir. Hem ayrı bir nura sahip, hem de ayrı bir intikale sahip. Nurları ayrı yarattığı için; hem ona lütfetmiş, hem ona lütfetmiş. Üstelik onun nurunu oraya akıtmış.

Tasavvur buyurun, o nurunun nurundan nur intikal etmiş.

Başkasına o miras düşmemiş. Yakınları var amma miras evlâdına düşmüş.

Bu Yaratan'ın işidir, mahlûkun işi değildir.

Âyet-i kerime'de buyurur ki:

"Biz rahmetimizi kime dilersek ona isabet ettiririz." (Yusuf: 56)

Bu iş Hazret-i Allah'a âittir, mahlûka âit değildir. Meselâ şu yazı, yazana âittir amma levhaya âit değildir. Bunu anlatmaya çalışıyorum. Buraya girmek doğru değil.

Emanet-i İlâhi:

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyuruyorlar ki:

"Allah'a ne zorluğu olur,

Âlemi bir şahsa doldurur." (492. Mektup)

Neden bu kadar yükseltti, onu mânevi arş yaptı. Onda emaneti olduğu için.

Bir Hadis-i kudsî'de:

"Yere göğe sığmadım, mümin kulun kalbine sığdım." buyuruluyor. (K. Hafâ)

Hafsalanızın almadığını biliyorum. Onun için bu Hadis-i kudsî'ye dikkat edin. Yani aslında o yok. Ama o bilir yok olduğunu ve bir maskeden ibaret olduğunu. Kendisi biliyor ama siz bilmiyorsunuz. Size onun maske olduğunu içinde O'nun olduğunu anlatmaya çalışıyorum.

Hep O, onda tecelli etmiş. Sen onu görüyorsun ama o, o değil. Hani Efendi Hazretleri'nin bir sözü var; "Ben, ben değilim, bir ben var benden içeri." Halk kişiyi görüyor içindekini görmüyor.

Hiçbir yere sığmayan, hangi kalbe sığarsa o kalbte O var.

Bütün kâinat ondan alır, o kalpten alır. Halbuki o kalbin hükmü yok. O'nun hükmü var. Amma o kalbte tecelli ediyor. Bütün âlemlerin o kalbten alışı aslında O'ndan alışıdır. Yani Hazret-i Allah'tan alıyor, amma onun deposuna vermiş. Onun için geçmişin ve geleceğin alışı işte bu şekildedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Mümin kulun kalbi, Rahman olan Allah'ın arşıdır." (K. Hafâ: 2/130)

Arşurahman nasıl olur? Perdeyi kaldır O var. Amma O perdenin altında.

Demek ki:

Bütün mükevvenatı bir insanda sığdırmasında onun için bir güçlük yokmuş. Peki bütün âlemi bir insana nasıl sığdırıyor? Hazret-i Allah o kalpte tecelli ettiği zaman o kişiden zerre kalmaz, O olur. Bütün âlemleri onda dürmüş olur. Şu kadar var ki, onda zerre kalmayacak.

Ali Havvas -kuddise sırruh- Hazretleri buyururlar ki:

"Hatta ne kadar veli gelmiş ve gelecek ise bunların hepsi feyizlerini ve medetlerini bu iki zâttan almaktadırlar."

Aslında hep Allah. Onu ona vermiş, onu ona vermiş, o kadar.

Allah-u Teâlâ bu büyük zâtlara bu sırrı duyurmuş. Kime ne verdiğini onlara bildirmiştir.

Hatemün-nebi'den bütün kâinat alıyor.

Hatemül-veli'den bütün insanlık alıyor.

Aslında Hazret-i Allah'tan başka hiçbir şey yok. Onlar ise bir perdeden ibarettir. O nasıl tecelli ederse öyle olur.

Bütün kâinat almıyor, kâinata oradan veriyor. Yani Allah-u Teâlâ o perdenin altında veriyor. Doğrudan doğruya Allah-u Teâlâ'nın vermesidir, alma diye birşey yok. Oradan veriyor. Kişi bir perdedir, o perdede ise O var. O sığdığı zaman O'ndan başkası yok zaten. Artık onda ne elbise, ne de maskenin hükmü olur.

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Gayb âleminden sesler" mânâsına gelen "Fütûhü'l-Gayb" adlı eserinin 33. Makale'sinde şöyle buyurmaktadır:

"Dördüncüsü:

En yüksek derece buna verilmiş ve melekût âleminde kendisine: 'Azîm' Adı verilmiştir.

İşte Peygamber -sallallahu aleyhi ve sellem- bu büyük zâtın şanını tarif ederken şöyle buyurmuştur:

"Bir kimse öğrenir ve öğretirse; ayrıca bildiği, öğrettiği ile amel ederse melekût âleminde ona AZÎM ismi verilir."

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Her birine âlemlerin üstünde meziyetler verdik." (En'âm: 86)

Hakk Celle ve Alâ Hazretleri Peygamber Aleyhimüsselâm Efendilerimiz'i bütün âlemlere duyurduğu, fazilet ve meziyetlerini bildirdiği gibi, ona da âlemlerin üzerinde meziyetler vermiştir.

Melekût âlemi her şeyi dünyadakilerden daha iyi biliyor.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri şöyle buyuruyorlar:

"Ve bu bir dergâhtır ki, havâss (zâtlar) ona meşyen ale'l-vücuh (yüzüstü sürünerek) gelir." (Kitâbü'n-Netice; Genel, no: 1136, 248a yaprağı)

Bunun manası şudur ki; orada Hakk var, hakikat var, her şey var. Niçin? Bir kul varlığını ifna ederse, zerre miktar kendisinde varlık kalmazsa, Hazret-i Allah'ın varlığı tecelli eder.

Nazargâh-ı ilâhi olduğu için, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velayeti mevcut olduğu için büyük zâtlar oraya sürünerek gelirler.

İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri aynı eserinde devamla şöyle buyurmaktadırlar:

"Ve bu türbeye kubbedir ki, seri eflâkin (süratli feleklerin) fevkindedir."

Bununla şunu demek istiyor. O öyle bir tecelliyat-ı ilâhi'ye mazhar olmuş ki, kim ki o tecelliyata yönelirse istifade eder. Her kim ki meylederse tecelliyatın ziyasına nâil olur. Hayatta olsun, vefatta olsun.

Bunun da sebebi Var olduğu için, varlığı ifnâ edildiği için.

Abdülkerim-i Cîlî -kuddise sırruh- Hazretleri "El-İnsanü'l-kâmil" isimli eserinde Hâtemü'l-evliyâ'nın makamının, Resulullah Aleyhisselâm'a ihsan buyurulan Makâm-ı mahmud'dan başka bir şey olmadığını ve bu makama ondan başka hiçbir velinin erişemeyeceğini ifade ederek şöyle buyuruyorlar:

"Her kim bu yakınlık makâmına vâsıl olursa, o kimse Hâtemü'l-evliyâ olup, hitam (hatemiyet) makâmında Peygamber -sallallahu aleyhi ve sellem-in vârisidir.

Çünkü bu yakınlık makamı, makâm-ı mahmud ve vesîle makâmıdır. Oraya kadar vâsıl olan velinin vardığı yer, kimsenin erişemeyeceği bir makamdır." ("El-İnsanü'l-kâmil"; s. 455, trc. A. Mecdi Tolun)

İşte ispatı bu! Bu zât-ı muhterem en ince sırlardan, gerçek vuslattan bahsetmiş; Hakk'a yakınlığın, Resulullah Aleyhisselâm'a ihsan ettiğini ihsan etmekle mümkün olacağını, yani ona ne bildirirse ona da onu bildirmekle mümkün olacağını ifşâ etmiştir. Allah-u Teâlâ ona duyurmasa o bilebilir mi? Onlara duyurduğunu da ben size anlatıyorum.

"Kimsenin erişemeyeceği bir makam." buyuruyor. Hâtem-i veli'ye ihsan edeceğini Allah-u Teâlâ ona duyurmuş.

En Hayırlı Ümmet:

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, ümmet-i muhteremesini de ümmetlerin, en faziletlisi yapmıştır. Bu fazilet hiç şüphe yok ki Sebeb-i Mevcûdât -sallallahu aleyhi ve sellem- Efendimiz'den gelir.

Öyle bir fazilet ki, Allah-u Teâlâ bir Âyet-i kerime'sinde:

"O sizi seçti." buyurmaktadır. (Hacc: 78)

Allah-u Teâlâ bu ümmetin çölağacı otlardan olmadığına, diğer ümmetler gibi yalnız kendi maslahat ve menfaati için değil, cihanşümûl bir vazife için çıkarıldığına işaret ederek Âyet-i kerime'sinde şöyle buyurmuştur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

Sizin bu faziletiniz Hakk katında mâlumdur ve Levh-i mahfuz'da yazılmıştır. Size bu lütfu bahşederek bütün ümmetlerden üstün kılmıştır.

"İyiliği emreder, kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Bu efdâl ümmetin bütün ümmetlerden üstün olması; tâbi oldukları âlicenap peygamberin bütün peygamberlerden üstün olmasından dolayıdır. Bu ümmet insanların faydasına çıkarılıp "Emr-i bil-ma'rûf nehy-i anil-münker" yapan, Allah-u Teâlâ'ya gönülden inanıp, O'nun uğrunda cihad eden mümtaz bir ümmettir.

Bu Âyet-i kerime cihatçılar için en büyük müjde olduğu gibi, bu nura karşı çıkanların da küfrünü ortaya koyan en büyük alâmettir.

•

Hiçbir peygamberin ümmeti vâris-i enbiyâ mertebesine nâil olamamıştır. Yani hiçbir peygamberin ümmetine "Emr-i bil-ma'rûf nehy-i anil-münker", "İyiliği emir kötülükten nehiy" vazifesi verilmemiştir, ancak bu vazife ümmet-i Muhammed'e tevdi ve ihsan buyurulmuştur.

Resulullah -sallallahu aleyhi ve sellem-
Efendimiz'in Vârisleri Üç Kısımdır:

"Sehm-i nübüvvet'ine vâris olanlar"; çekinmeden halkı Hakk'a dâvet ederler, açık açık söylerler.

"Sehm-i velâyetine vâris olanlar"; birçok esrâr-ı ilâhîye vâkıftırlar, bilirler söylemezler, irşada mezun değildirler.

"Hem nübüvvetine hem de velâyetine vâris olanlar"a gelince; ikisi de bir kimsede toplandığı zaman vekâlet toplanmış oluyor. O onun vekilidir, ona akıl ermez. Resulullah Aleyhisselâm Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürûrudur. Ona mahlûkun aklı yetmediği gibi vekiline de akıl ermez, tarife sığmaz. İzaha kalkmak hatadır. O hususi bir daire olmuş oluyor, o daireye hiç kimsenin ne aklı ne de ilmi ermez. Hususun da hususudur. Onlar için ölçü yoktur.

Yani bu yol peygamberlerin yoludur, onlar son peygamberin vekilidir, yolunun yolcularıdır, nurunun nurudur. İrşada mezun olanlar ancak onlardır. Asıl dâvetçi bunlardır. Dâvetçi olan, onun vekâletini taşıyandır, tam vâristir.

Allah-u Teâlâ bu nurun kimlerde bulunduğunu beyan etmek üzere Âyet-i kerime'sinde şöyle buyurur:

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Senden sonra ümmetinden olan kullarımızın içinden seçip beğendiğimiz süzme kulları ona vâris kıldık. Senin ümmetin en ileri süzme ümmet olduğu gibi, onların içinde en seçkinleri de bu vârislerdir.

Allah-u Teâlâ'nın bu mirası kime bıraktığı burada belli oluyor. Zaten bütün bu icraatlar bu mirastan ötürü değil mi?

Allah-u Teâlâ bâtınî ilim verdiği kimseler hakkında Âyet-i kerime'sinde şöyle buyurur:

"Kur'an kendilerine ilim verilen insanların kalplerinde parıldayan apaşikâr âyetlerdir." (Ankebût: 49)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hiç okuma-yazma bilmiyordu. Nübüvvet verilmeden önce onun herhangi bir hazırlık yaptığını da hiç kimse görmemişti. Böyle olduğu halde geçmişin ve geleceğin ilimlerini içinde toplayan Kur'an-ı kerim gibi bir kitabı getirmesi ve onu beşeriyete sunması, Allah tarafından gönderilmesinin apaçık delilidir.

Hâtem'ül-enbiyâ -sallallahu aleyhi ve sellem- Efendimiz'den sonra vahiy kesilmiş, ilham kapısı ise açık kalmıştır. Din kıyamete kadar bâkidir. İnsanların yeni bir dine ihtiyaçları yoktur. Fakat zamanla vesveselere dalıp arzu ve heveslere kapıldıkları için, hakikati hatırlatmaya, ruhlarını kuvvetlendirmeye ihtiyaçları vardır.

Yolunda bulunup ilâhî haşyetle, ihlâs ve samimiyetle ibadet edenleri Allah-u Teâlâ her türlü şüphe ve müşküllerden kurtardığı gibi, onları tecrübesiz fıtrat sahibi yapar, talimsiz ilim öğretir, öğrenmeden âlim eder.

Allah-u Teâlâ'nın nuru kalbe akıtması ile bu kullarının sadırlarında, kalplerinin derinliklerinde; kitap satırları arasında bulunmayan mârifetullah ilmi husule gelir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "İlmü'l-Evliyâ" kitabı'nda, Hâtemü'l-evliyâ'ya verilen "Hikmetü'l-Ulyâ"nın ve has velâyet sınıfının mahiyetini beyan etmiştir. Açıklaması ile beraber alıyoruz:

"Celâli büyük, şânı ulu, kibriyâsı yüce, isimleri mukaddes olan Allah, noksanlıktan münezzeh olan kelimeleri ve övgüsüyle şöyle buyurmuştur:

'Onlara Kitab'ı ve Hikmet'i öğretecek.' (Âl-i imrân: 164)

Kitap Kur'an'ın zâhiri, hikmet ise bâtınıdır. Bu ise, kendisine 'Hikmet'in hikmeti' de denilen 'Hikmetü'l-Ulyâ'dır."

Hikmet-i ulyâ'dan maksat esrâr-ı ilâhîdir. Mâlum-u fâzilâneleriniz olduğu üzere Kur'an-ı kerim, zâhirî ve bâtınî mânâlarla mücehhezdir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kur'an'ın bir zâhirî bir de bâtını vardır. Bâtını da yedi dereceye kadar gider."

Allah-u Teâlâ zâhirî ulül-elbâb'a varan âlimleri ilimde derinleştirmiştir. Onlar şeriatin zâhirine vâristirler. Açıklayabildiği kadar Âyet-i kerime'leri açıklar.

Ulül-elbâb:

Bâtınî ulül-elbâb'a gelince; onların muallimi bizzat Allah-u Teâlâ'dır. Bu ilim doğrudan doğruya O'nun öğretmesi ile, bildirmesi ve göstermesi ile kâimdir.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu dikkat sonunda elbette bileceklerdir ki, bu mârifet ve ilimler, ulemânın ilimleri, evliyânın da mârifeti ötesindedir.

Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır." (317. Mektup)

Bunun hikmetini şöyle arzedelim:

Allah-u Teâlâ ona bildirdiğini başka bir kimseye bildirmediği için, onun bildiğini başka bir kimse bilmediği için, o "Hikmet-i ulyâ"ya vâsıl olmuştur. Bu ise doğrudan doğruya yakınlık makamıdır. Allah-u Teâlâ'nın çektiği, bildirdiği, duyurduğu kullara mahsustur, tahsil ile elde edilmesi mümkün değildir.

Allah-u Teâlâ en gizli hikmeti ona bildirmeyi, ona duyurmayı murad etmiş, onunla olmayı murad etmiş. Bu ise Hazret-i Kur'an'ın bâtınî mânâsıdır. Bizzat muallimi olan Hazret-i Allah'ın öğretmesi ile mümkündür, başka türlü mümkün değildir, O'ndan gelen bir ilimdir. Daha doğrusu hep O da, robotunu öyle kullanıyor. Herkes robotu görüyor, O'nu görmüyor.

Velilerin "Şeyhü'l-Ekber"ine Allah-u Teâlâ Hâtem-i veli'yi o kadar net bildirmişti ki, onun hiçbir tahsili olmadığı, hiçbir kimseden tek bir harf öğrenmediği halde bu Hâtem-i velâyet'e eriştirileceğini biliyordu.

Bunu öğrenmek için onun şu sözlerine kulak vermek yeterlidir:

"Allah seni kelimeleriyle te'yid etsin, hikmetlerinin bilgisini sana versin ve öncülük sırrını sana açıklasın!

Bil ki, Hâtem velâyet bayrağının taşıyıcısı ve makâmın ve gâyenin nihâyeti olur. Nitekim o, hiç bilmezken Hatm oldu ve cesedlenmiş bir rûhâniyet ve müteaddit bir ferdâniyyet içinde, dilemeksizin ve tasarruf etmeksizin iş onda vâroldu." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ")

Aslında işi gören o rûhâniyet, fakat onun maskesi o rûhâniyeti örtüyor.

Rabbü'l-âlemîn öyle murad etmiş, ona vermeyi murad etmiş o kadar. Yoksa onun aklına hayâline gelen birşey değil.

Allah-u Teâlâ Ahzâb sûre-i şerif'inin 46. Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i "Sirâc-ı münîr" yani "Nur saçak kandil" olarak vasıflandırmıştır. O Allah-u Teâlâ'nın nurudur. Allah-u Teâlâ'nın nuru onun içindeydi, içindeki o nur yayılıyordu, amma beşer lambasıyla örtülüydü. O nur ile hareket eder, amma beşeriyet sıfatı o nuru örter.

İşi gören Resulullah'ın nurudur, işi gören Kudsî ruhtur, fakat halk onu görmez.

"Cesetlenmiş rûhâniyet" denildiğine göre, içinde O var.

İşte;

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

Âyet-i kerime'sine vâsıl olanlar yalnız bunlardır.

Bunlar Hazret-i Allah'ı görür, kendisini görmez. O'nun kudretini seyrederken, maske olduğunu gözü ile görür. Her şeye vâkıf olmuş olsa, zerresini nefsine mâletmez. Çünkü nefsinin orada hiçbir payı yoktur. Aslını gördüğü için şöyle der:

"Var ile övünürüm, varlığımdan utanırım."

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri devamla buyururlar ki:

"Onlar 'Hikmetü'l-Ulyâ' kendilerine verildiği vakit, nefislerinin gözü ile görmüş oldukları şeyi, artık kalplerinin gözü ile görürler.

Allah-u Teâlâ işte bununla ilgili olarak şöyle buyuruyor:

'De ki: İşte benim yolum budur, basiret üzere Allah'a dâvet ediyorum.' (Yusuf: 108)

Yâni görerek O'na dâvet ediyorum.

İşte o da onları dâvet eder ve onlara Allah-u Teâlâ'ya ulaştıran yolu gösterir.

Devamla şöyle buyuruldu:

'Ben de, bana tâbi olanlar da!' (Yusuf: 108)

Bu basiret ancak Muhammed -sallallahu aleyhi ve sellem-e tâbi olan için geçerlidir. O'nun tâbileri de o kimselerdir ki, O'nun yolu üzerinde kalpleriyle Allah'a seyrederler. O'nun tâbîleri işte onlardır."

Yani vekili olan için geçerlidir. Çünkü onun vekili onun yolunu tarif eder.

Ona tâbi olanlar aynı yol üzerindedirler. Onlar da o yol üzerinde irşad ederler, onlar da insanları basiret üzerine Allah-u Teâlâ'ya çağırırlar. "Emr-i bil-ma'ruf nehy-i anil-münker" vazifesini onlar yaparlar. Onlar vazifedârdır. Allah-u Teâlâ kime vazife verdiyse onu korur, ancak o dâvet eder, o irşad eder. O'nun dâvetçileri de asıl bunlardır. Çünkü bunlara gösterilen esrâr başkasına gösterilmemiştir. Onlar hiçbir ücret almazlar, liveçhillâh çalışırlar, hiçbir kınayıcının kınamasından korkmazlar.

O yolun üzerine O koyacak, O vazife verecek, hıfz-u himâyesinde tasarruf-u ilâhîsinde yürütecek, başka türlü olmaz, mümkün değildir.

Basiret; onlar Allah-u Teâlâ'nın göstermesi ile görürler. Hikmeti duyurması ile bilirler, onlar göre göre, bile bile konuşuyorlar da siz farkında değilsiniz.

"Onlar Resul'ün halifeleridir. Onlar onun ehl-i beyt'idir."

Yani hem maddî hem de mânevî kanaldan süzülegelen vâristir.

"Diğer veliler ise yönelmeleri ile O'nun hidayetine ermeye ehildir.

Allah Azze ve Celle işte onunla ilgili olarak şöyle buyurmuştur:

'Allah dilediği kimseyi kendine seçer, kendisine yönelen kimseye de hidayet eder.' (Şûrâ: 13)"

"Ayrıca onlar, ilâhî hücceti ayakta tutarlar.

Onlar o kimselerdir ki, Ali bin Ebu Tâlib -radiyallahu anh- onları tavsif ederek şöyle buyurmuştur:

'Yeryüzü Allah'ın hüccetini ayakta tutan kimseden hâlî kalmaz. Bunların sayıları çok az, fakat Allah'ın yanındaki yakınlıkları çoktur. Ruhları en yüce yere bağlıdır. İşte bunlar kulları içinde Allah'ın halifeleri, beldeleri içinde O'nun eminleridir.'

Onlar Azîz ve Celîl olan Allah'ın Kitap'ta zikrettiği hidâyet imamlarıdır.

Buyurur ki:

'Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler.' (A'râf: 181)

Onlar, kendilerine itaat etmeleri halka vâcip kılınan emir sahipleridir.

Allah-u Teâlâ şöyle buyurmuştur:

'Allah'a itaat edin, Resul'üne itaat edin. Sizden olan emir sahiplerine de!' (Nisâ: 59)"

Bu bir emr-i ilâhîdir ve onlar mânevî önderlerdir. Allah-u Teâlâ onu onlardan ayırmaz. Allah-u Teâlâ onlara itaat edilmesini emir buyuruyor, kurtulmaları için.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri devamla buyururlar ki:

"Allah Azze ve Celle'nin kendisine itaati, üstünlüğü nedeniyle Resul'üne itaatin içinde kılması da bundandır.

Allah Tebâreke ve Teâlâ şöyle buyurmaktadır:

'Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur.' (Nisâ: 80)

İşte bu, bu ümmete, onun diğerlerinden mükerrem kılındığını bildirmek içindir. Onun derecesi diğer Resul'lerin derecesinden daha yüksektir. Zira bu, O'nun bütün herkese 'Hatmü'n-nübüvve' ile gönderdiği kuludur. Ona hem nübüvvet vermiş, hem de onu kendisiyle hatmetmiştir. Nefsi, hevâsı ve hevâsının kendisine yol bulabilecek bir gölgesi yoktur.

İşte Allah onu da ona yükseltmiş; kendisine bir keramet vererek, O'nun ümmetinin içindeki halifelerden kılmıştır. Dolayısıyla onları da hevânın gölgesinden ve nefislerinin kendisini hatıra getirmesiyle ilgili alâkalardan tefrik etmiştir.

O, onu diğer Resul'lerden üstün yaparak, kendisine itaati Resul'e itaatin içinde kıldı. Diğer veliler üzerindeki üstünlükleri nedeniyle, bu halifelere itaati ümmete vâcip kılması da tıpkı bunun gibidir.

Onlar has veliler ve Allah'ın yeryüzündeki erleri olan öyle kimselerdir ki, peygamberler ve şehidler kıyamet gününde onların yerlerine ve Allah-u Teâlâ'ya olan yakınlıklarına gıpta edeceklerdir. Allah bilendir." ("Kitâbu İlmü'l-Evliyâ"; Haraççıoğlu, no: 806, 45b - 46a yaprağı)

Nitekim Hazret-i Ömer -radiyallahu anh- Efendimiz'den rivayet edilen bir Hadis-i şerif'lerinde Cenâb-ı Fahri Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın öyle kulları vardır ki, ne peygamber ne de şehit olmadıkları hâlde, peygamberler ve şehitler o kimselerin Allah katındaki derecelerine gıpta edecekler. Bunlar, aralarında ne akrabalık ne de mal menfaati olmadığı hâlde, birbirlerini sırf Allah rızâsı için seven kimselerdir.

Andolsun ki, kıyamet gününde bunların yüzleri nur saçacak, bütün vücutları da nur içinde olacak. Herkes korktuğu zaman onlar korku yüzü görmeyecek, herkes kederlendiği vakit onların gönlüne hüzün girmeyecek." (Ebu Dâvud)

Muhaddesler:

Hazret, Bursa Eski Yazma ve Basma Eserler Kütüphânesi'nde kayıtlı bulunan "Kitâbu İlmü'l-Evliyâ" isimli eserinde Allah-u Teâlâ ile konuşan muhaddes velilerin vasıflarından söz ederken, onlardan birinin yakınlık nûrunun, peygamberlerin yakınlık nûrundan daha öne geçeceğini ifade etmiş; onun bu yakınlıkla ilmin köklerine kadar vâsıl olacağını ve nübüvvete dair ilimden büyük bir pay alacağını haber vermiştir:

"Bu ilim, Allah'ın 'Hikmetü'l-ulyâ'sından, yani en yüce Hikmet'inden alınmıştır. Has menzillerin yakınlığı içinde, Vahdâniyyet nûru ile başlayan ilimden nüksetmiştir."

"Allah'ın Hikmetü'l-ulyâ'sına kadar ulaşabilenler, O'nun Vahdâniyyet'inin içinde yürüyenler, ya da has meclislerde Vech-i Kerîm'e vâsıl olanlar... İşte bunlar peygamberlerle neredeyse aynı seviyede bulunan Hassü'l-has muhaddeslerdir!"

O'nun vahdâniyeti içinde yürüyenler kimlerdir?

Onlar Allah-u Teâlâ'nın hıfz-u himayesinde ve tasarruf-u ilâhîsinde yürürler. Onların iradesi elinde değildir. Nitekim Muhyiddin-i İbnü'l-Arabî-kuddise sırruh- Hazretleri onları: "Cesetlenmiş bir ruh" olarak vasıflandırmıştır. Sık sık arzettiğimiz gibi o bir maskeden ibarettir. Onu yürüten, yöneten, duyuran, gösteren Hazret-i Allah'tır.

O O'nun kabzasındadır, O'nunla hareket eder. O'nunla hareket ettiği için; O'nun ilmiyle, O'nun hilmiyle, O'nun göstermesiyle, O'nun bildirmesiyle yürür, bilir ve bildirir.

"Has meclislerde Vech-i kerim'e vâsıl olanlar"a gelince;

Allah-u Teâlâ onları lütufla çekmiştir, hâliyle hallendirmiştir, yakınlığını duyurmuştur. O'nunla rahat görüşür ve konuşur. İşte "Muhaddesler"in öz sırrı budur, O'nun bildirmesi ile olan bir husustur. O duyuracak, O gösterecek, sen de göre göre, bile bile bildireceksin.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Sizden önce gelip geçen ümmetler içinde muhaddesler (Allah-u Teâlâ tarafından ilham olunan insanlar) vardı.

Eğer ümmetim içinde de böyle bir kimse varsa, o da şüphesiz Ömer'dir." (Buhârî)

Bu hakikati şimdi Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin beyanlarından anlıyoruz. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in buyurduğu bu muhaddesler âhir zamanda da zuhur edecek ve esrâr-ı ilâhîyi duyuracak, bilecekler ve bildirecekler.

Yani geçmiş ümmetlerde yetiştiği gibi, Hazret-i Ömer -radiyallahu anh- Efendimiz'de tecellî ettiği gibi, bugün de mevcut olduğunu bilin.

Onlar Allah-u Teâlâ'nın doğrudan doğruya kendi iradesi altında yürüttüğü kullardır.

"Allah'tan korkar takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Âyet-i kerime'sinde buyurulduğu üzere onların muallimi bizzat Allah-u Teâlâ'dır. O bir hayâlden heyûlâdan ibarettir. Bütün kuvvet ve kudret, mülkün sahibi olan Allah-u Teâlâ'dadır. O onları dilediği şekilde doldurur, yürütür.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri devamla buyururlar ki:

"Bu muhaddesler öyle kimselerdir ki, peygamberlerin menzillerine kadar yaklaşabildikleri için, neredeyse peygamberlere karışırlar. Onların nûru peygamberlerin yakınlık nûrundan daha da büyüyebilir."

Onlar Allah-u Teâlâ'nın hususi kullarıdır. Peygamberlere vekâleten vazife gördükleri için, niyetlerine ve çalışmalarına göre peygamberlere yaklaşırlar. İşte buraya Ashâb erişemez.

"Buna nüfûz ettikleri taktirde, ilâhî tedbirin esâsına ve ilmin köklerine kadar vâsıl olurlar."

Allah-u Teâlâ dilediği bütün esrârı duyurur ve ilmin köklerine kadar iner.

Nitekim Bâli-i Sofyavî -kuddise sırruh- Hazretleri Fusûsü'l-Hikem şerhi"nde Hâtem-i veli'den: "Zâtiyyet hazinelerinin anahtarları elinde bulunduran zât..." diye bahsetmiştir.

Sizin anlayacağınız mânâ şudur:

Allah-u Teâlâ dilediği bütün esrârını duyurur, çözülmesi gereken bütün işleri bildirir. Dilediği kadar her şeyi anlar, amma kişinin nasibi kadar duyurmaya çalışır, nasibi kadar açar.

"Muhaddesler derecelerine göre Nübüvvet'ten de pay alırlar. Nitekim onların kimine Nübüvvet'in yarısı verilir."

Niçin? Vazifesi o olduğu için.

"Onlardan bir kimseye bundan daha da fazlası verilir ki, ona bu güçle peygamberlerin seçkinlik ve temizliği de verilir."

Bu üçüncü kısmı tarif etmek için ilim ve akıl yetmez. O Allah-u Teâlâ'nın kabzasında yürüyen bir kimsedir.

Nitekim Hakim et-Tirmizî -kuddise sırruh Hazretleri: "Üçüncü sınıf ise tarife sığmaz." buyuruyor.

Doğrudan doğruya O'nun lütfu tecellî ediyor. Dilediğine dilediği kadar verir. Zaten hep O'nun lütfu.

Âyet-i kerime'sinde buyurur ki:

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

"İlâhî Nûr, ona işte bu güçle verilir. Bu güçle ona yakınlık da verilir. Bu güçle ona Hakk ile konuşabilme de verilmiştir. Onun mevcûdiyeti de işte bu güce göredir."

Bunun içyüzü şudur: Vallâhi insan bir maskeden ibarettir, maskeyi çıkar O var, maskeyi indir sen varsın. Amma bu hâli yaşayabilmek çok güçtür. Hep O'nun lütfu, O'nun ihsanı, O'nun gücü, O'nun ikramı. Gel de nefse anlat. Çünkü insan varım diyor ve her şeyi kendi varlığında arıyor, O'nun varlığında aramıyor, kendi varlık zannı içinde yorum yapıyor. Bu gibi kimseler Hakk'ı nasıl bulur, Hakk'tan nasıl konuşur? Hakk ile değil ki. İşitiyor amma neyi işitiyor o da bilmiyor.

"İşte bu tabaka bu ilâhî harflerden her harfi bilir. Her kelimenin hakimiyetinin ortaya çıkışıyla, ilâhî işler üzerindeki gücüyle ve ilâhî işler hakkında elde ettiği fayda ile, ilâhî ilme göre onu isimlendirmeyi de bilir. Vakar ve Hürmet'ten de kendisine pay verilerek, tevdî olunan kelimenin mânâsından faydalanılması gerekeni elde eder." ("Kitâbu İlmü'l-Evliyâ")

Daha doğrusu şu hususu size açık olarak arzedeyim ki; içinde O var, O yürütüyor, O buyuruyor, O duyuruyor, karşıda beşer görünüyor. Bu işin aslı ve özü budur. Rûhâniyet cesetlenmiş, o ceset O'nu göstermiyor. Aslında işi yapan hep Hazret-i Allah'tır.

Nitekim Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Nevâdirü'l-Usûl" adlı eserinde buyurur ki:

"O öyle bir kimsedir ki, ona yeryüzünde: 'Ey Vâhidî!' diye nidâ eden doğru söylemiştir."

İşte buraya sizin aklınız ermez, buraya yaklaşmayın, çözmeye de çalışmayın. Mârifetullah ehlinin ilmi dahi bu ilim karşısında kabuk kalırsa, buraya kim girebilir? O öyle tecellî edip öğretmiş. Onun muallimi halk olsaydı, halk sapıtıp giderdi.

Allah-u Teâlâ dilediğini ona bildirir, gösterir, duyurur, buldurur. Çünkü O'nunla halleşiyor. Onu O bilir.

Allah-u Teâlâ onda tecelli ettiği zaman, kendisine yaklaştırıp kapıyı araladığı zaman, onlara neyi verdiğini bir kimsenin bilmesi mümkün değildir.

Bu iki kandil üzerinde akıl yürütmeyin, herhangi bir mütalâa yapmayın. Allah-u Teâlâ bu iki kandili yarattığı zaman o kandillere neler koyduğunu yalnız O biliyor, başka kimse bilmiyor. O öyle murad etmiş, ezelden öyle takdir etmiş, Hâtem-i nebi'yi de Hâtem-i veli'yi de Âdem Aleyhisselâm'dan evvel yaratmıştır. Bu lütuf mahlûka âit değildir, bir bilgi ve ilgi dahilinde de hiç değildir.

Beşeri akılla idrak edilemez, burada ilim yürümez. Niçin? Allah-u Teâlâ'nın ne koyduğunu kimse bilmediği için.

•

Müeyyedüddîn Mahmud el-Cendî -kuddise sırruh- Hazretleri "Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî" isimli eserinin son satırlarında; Hâtemü'l-enbiyâ Aleyhisselâm'a sâlat-ü selâmda bulunduktan sonra, onun bâtın vârisi olan Hâtemü'l-evliyâ'ya da salât-ü selâm'da bulunarak şöyle buyurmuştur:

(Ve sallallâhu alâ Hâtemü'r-rusül ve'l-enbiyâ ve vârisehu'l-ekmele fî husûsi Hatmiyyetühû Hâtemi'l-evliyâ'i'l-Muhammediyyîn.)

"Allah'ın salâtı resullerin ve nebilerin Hâtem'inin ve onun Hatemiyyet hususundaki en kâmil vârisi olan, Muhammedî velilerin Hâtem'inin üzerine olsun!" ("Kitâbu Şerhü'l-Fusûs li'ş-Şeyh Müeyyedüddîn el-Cendî"; Şehid Ali Paşa, no.: 1240, 439b-440a yaprağı)

Çünkü o iki kandili o zaman yarattı, o zaman koydu. O onun velâyetine sahiptir. Ona salât-ü selâm getiriliyor, onun velâyetine sahip olduğu için, ona verdiği meziyeti buna da ihsan ettiği için, ona da salât-ü selâm vâciptir. "Ona yaptığını buna da yap!" mânâsına geliyor.

Buradaki murad; Mustafa'nın yine gelmesidir. Çünkü bu kandilin içinde onun mevcudiyeti var.


Âdiyât Sûre-i Şerif'i (2)

Nankör İnsan:

Bir damla kerih sudan yaratıldığı halde Yaratan'a hasım kesilen, nâmütenâhi nimetlerle donatıldığı halde şükretmeyip nankörlük eden, Allah'a inanmayan, olanca kibriyle öldükten sonra dirilmeyi inkâr eden kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Gerçekten insan Rabb'ine karşı çok nankördür" (Âdiyât: 6)

O kadar ilâhî nimetlere nâil olduğu halde hiçbirisinin şükrünü yerine getirmez. Mazhar olduğu bolca iyilikleri hiç hesaba katmaz. Rabb'ini unutur da, kulluk vazifelerini yapmaz. Maruz kaldığı musibetleri ve zorlukları sık sık dile getirerek itiraz eder durur.

"Ve kendisi de buna şâhittir." (Âdiyât: 7)

Rabb'ine karşı çok nankör olduğuna insanın kendisi de şâhittir, başka bir delile ihtiyaç yoktur, çünkü yaptıkları ayan-beyan ortadadır. Bu durumu kendi vicdanı da kabul eder ve dile getirir.

Nitekim diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Müşrikler kendilerinin kâfirliğine bizzat kendileri şâhitlik ederken..." (Tevbe: 17)

Dünya hayatında bu itirafı yaptıkları gibi, ahirette de kendi aleyhlerine şâhitlik yapacaklar, günahlarını itiraf edeceklerdir.

Mala Aşırı Düşkünlük:

İnsan dünyanın geçici geçimliğinden ibaret olan mala muhabbetinden dolayı son derece cimri ve haristir.

"Doğrusu o, mal sevgisine aşırı derecede düşkündür." (Âdiyât: 8)

Mala olan aşırı muhabbeti insanı öyle bir dereceye getirir ki; yanında bir vâdi dolusu altın olsa ikincisini ister, iki vâdi dolusu altını olsa üçüncüsünü ister. Malının hakkını vermez, hayra harcamaz, haristir, Allah yolunda infak etmez, malın şükrü olan ibadet ve taatı da unutur. Dünya hayatının fânî nimetlerini, ahiretin baki nimetlerine tercih eder.

"O bilmez mi ki kabirlerde olanların diriltilip dışarı atılacağı zamanı?" (Âdiyât: 9)

Kabirlerin açılacağı o gün için hazırlık yapmaz. Halbuki kabirden kalktığı vakit karşılaşacağı mihnetlere karşı çareler aramak, mala muhabbetten daha evlâdır.

Bir kadın bile hamile olduğu zaman çocuğuna giyecek hazırlar. Ona: "Senin çocuğun yok ki, bu hazırlık da ne oluyor?" denilecek olursa ne cevap verir?

"Kalplerde olanların da ortaya konulacağı zamanı (bilmez mi ki)?" (Âdiyât: 10)

Gönüllerde saklanan bütün gizli sırlar, niyetler, maksatlar bütünüyle ortaya serildiği vakit, insanlar dünyada neler yaptıklarını anlayacaklardır.

Çünkü:

"Şüphesiz ki Rabb'leri o gün onların her şeyinden haberdardır." (Âdiyât: 11)

Hiçbir şey O'nun ilminin dışına çıkamaz, O'nun ilmi her şeyi kuşatmıştır. Ezelî ve ebedî ilmi ile her şeyin içyüzünü bilir. En gizli halleri bilmek O'na mahsustur. Zâhirî ve bâtınî, büyük ve küçük hiçbir hadise, hiçbir haber hiçbir zaman O'ndan gizli kalamaz. İyilik yapanları mükâfatlandırır, kötülük yapanları cezalandırır.

Bu beyan, insanların uyanması için ilâhî bir tehdittir. Ahiret âleminde hesap ve azaptan kurtulup mükâfâta erebilmek için, elde fırsat dilde ruhsat varken ibadet ve taata yönelmeye azmetmeleri gerekmektedir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (2)

Ve Müminlerin Durumu:

Resulullah Aleyhisselâm mütevâzi ordusuyla Bedir'e doğru yürüyüp Zefiran vâdisine geldiğinde, Mekke'den kuvvetli bir Kureyş ordusunun hareket ettiğini haber aldı. Hiç hesap edilmeyen bir durum zuhur etti.

Şam'dan gelen ve İslâm aleyhine kullanılacak olan ticaret kervanını ele geçirmek için evlerinden çıkan ve yeterince savaş hazırlığı içinde bulunmayan Ashâb-ı kiram, birden çetin bir savaş durumuyla karşı karşıya kaldı. Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu. Çünkü elli kişi ile korunan bir kervana karşı sevk olunmuş bir asker ile mükemmel bir orduya karşı çıkmak ne kadar zor ise, geri dönmek de o derece utanç verici bir durum idi.

Tam bu müşkül anda Cebrâil Aleyhisselâm gelerek; iki taifeden birinin, yani ya kervanın ya da Kureyş ordusunun müslümanlara vâdedildiğini müjdeledi.

Bunun üzerine Resulullah Aleyhisselâm Ashâb'ı ile istişare yaptı.

"Ne dersiniz? Kureyş Mekke'den çıkmışlar, bütün hınçları ve azgınlıklarıyla geliyorlar. Sizce kervanı takip etmek mi daha iyidir, yoksa Kureyş ordusunu karşılamak mı?" diye sordu.

Âyet-i kerime'de işaret olunduğu üzere, çoğunluk kervan takibine rağbet etmişlerdi. "Düşmanla karşılaşmaktansa, kervanı takip etmek daha makbuldür." dediler. Resulullah Aleyhisselâm bundan hoşlanmadı. Bunun üzerine önce Ebu Bekir -radiyallahu anh-, sonra da Ömer -radiyallahu anh- ayağa kalkarak Muhâcirler namına Kureyş ordusuna karşı gidilmesi ve çarpışılması hakkında güzel birer konuşma yaptılar. Sonra ilk müslümanlardan Mikdad bin Esved -radiyallahu anh-; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacağını bildiği halde şöyle söyledi:

"Yâ Resulellah! Kavminin Musâ Aleyhisselâm'a dediği gibi sen ve Rabb'in varın savaşın, biz burada oturacağız, demeyiz. Fakat biz deriz ki, Sen dilediğin yere git, seninle beraber olacağız."

Resulullah Aleyhisselâm onun bu sözlerinden fevkalâde memnun oldu ve hayırlı duâlarda bulundu. Bu arada Ensâr'dan da görüşlerini istedi. Çünkü onlar Akabe'de biat ederlerken kendisini Medine'de muhafaza edeceklerine dâir söz vermelerine rağmen, Medine dışında koruyacaklarına dâir verilmiş bir sözleri yoktu ve çoğunluğu teşkil ediyorlardı.

Ensâr adına Sa'd bin Muaz -radiyallahu anh- kalkıp düşüncelerini dile getirdi:

"Yâ Resulellah! Biz sana iman ettik, seni tasdik eyledik. Bize getirdiğin şeyin hak olduğuna şehâdet ettik. Bu hususta dinlemek ve itaat etmek üzere sana söz verdik.

Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Seni hak Peygamber gönderen Allah'a yemin ederim ki, bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen seninle beraber gideriz. Bizden bir kişi bile geri kalmaz.

Yâ Resulellah! Biz harpte sebat etmesini, düşmanla karşılaştığımızda sadakat göstermesini biliriz. Umulur ki Allah sana bizden gözünü aydın edecek kahramanlıklar gösterecektir. Allah'ın bereketi ile bizi yürüt!"

Bu çok samimi ve güven verici sözler karşısında Resulullah Aleyhisselâm memnuniyetini ifade etti ve:

"Öyle ise haydi Allah'ın bereket ve saâdetine doğru yürüyünüz! Müjdeler olsun! Allah-u Teâlâ bize bu iki taifeden birini vâdetti. Allah'a yemin ederim ki ben, Kureyş'in tek tek düşüp öleceği yerleri şimdiden görür gibiyim." buyurdu.

Kur'an-ı Kerim'de Bedir (1):

Bu hususta Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Nitekim Rabb'in seni hak uğrunda evinden savaş için çıkarmıştı." (Enfâl: 5)

Onun bu çıkışı hakkı yerine getirmek gibi gerçek bir sebebe dayanıyordu.

"Oysa müminlerden bir kısmı bundan hoşlanmamış, isteksizlik göstermişlerdi." (Enfâl: 5)

Savaşı arzu eder bir durumda değildiler, onların bu hoşlanmayışları yaratılıştan gelen bir hoşlanmama idi. Çünkü yola çıkışta işin içyüzünü bilmiyorlardı. Gerekli hazırlıkları yapmadan sadece bir kervana gidiliyor diye gelişigüzel çıkmış bulunuyorlardı.

Allah-u Teâlâ onların bu iç haletlerini Âyet-i kerime'sinde şöyle beyan buyurmaktadır:

"Hak besbelli ortaya çıktıktan sonra bile seninle tartışıyorlar." (Enfâl: 6)

Savaşın kaçınılmaz olduğu iyice anlaşılmakla birlikte; ne tarafa yönelseler, ilâhî yardıma nail olacakları, neticenin lehlerine tecelli edeceği kendilerine Resulullah Aleyhisselâm tarafından haber verilmişti.

"Sanki göre göre ölüme sürükleniyormuş gibi oluyorlar." (Enfâl: 6)

Onların aşırı şekilde korkuya kapılmaları hâli, öldürülmek üzere götürülen ve zorla öldürülmek için aşağılanarak sürüklenen kimsenin durumuna benzetilmiştir. Ancak onların bu korkuları, sayılarının azlığından ve hazırlıksız olmalarından ileri geliyordu. Halbuki bu savaşta hem İslâm için, hem müslümanlar için baştan sona hayır vardı.

Resulullah Aleyhisselâm işin nezaketini ve müminlerin büyük bir imtihandan geçirildiklerini çok iyi biliyordu. Allah yolunda düşmanla savaşmak istemeyen olursa, bu onlar için imtihanı kaybetmek demekti. Birkaç kişi dışında Ashâb-ı kiram hemen toparlanarak Resulullah Aleyhisselâm'a her ne durumda olursa olsun uyacaklarını bildirdiler. Allah-u Teâlâ'yı, Resulullah Aleyhisselâm'ı ve ahiret saâdetini, birkaç günlük dünya hayatına tercih ettiler. Allah-u Teâlâ da onları destekledi, imanlarını artırdı, müşrikleri ise hezimete uğrattı.

•

Kur'an-ı kerim'e göre bu savaşın gayesi müşriklerle çarpışıp, onların İslâmiyet'e karşı mukavemetlerini kırmak, İslâmiyet'in yayılmasını sağlamaktı.

Âyet-i kerime'lerde şöyle buyurdu:

"Hani Allah size iki taifeden birinin muhakkak sizin olacağını vâdediyordu." (Enfâl: 7)

Ya kervan, ya savaş... Ya maddî kazanç, ya askeri zafer...

"Siz ise güçsüz ve silâhsız olanın sizin olmasını istiyordunuz." (Enfâl: 7)

Silâhlı ve güçlü olan diğer kesimle karşılaşmayı arzulamıyordunuz.

Onlar çabucak elde edecekleri bir faydayı, basit şeyleri arzularken, Allah-u Teâlâ ise yüksek menfaatleri, Hakk'ın galebe çalmasını, Kelimetullah'ın yücelmesini irade buyurmaktadır.

"Oysa Allah, sözleriyle hakkın yerine gelmesini, kâfirlerin kökünü kesmeyi; mücrimler hoşlanmasa bile, hakkı hak olarak ortaya koymayı ve bâtılı boşa çıkarıp hükümsüz kılmayı istiyordu." (Enfâl: 7-8)

Güçlü olanla savaşmak hususunda indirilmiş Âyet-i kerime'leriyle, meleklere yardım için inmelerine dâir vermiş olduğu emriyle, müşriklerden öldürülmelerine hüküm verdiğine dâir beyanları ile Allah-u Teâlâ hakkı gerçekleştirmiş ve yerleştirmiştir. Müşrikler İslâm'ın üstün kılınmasını ve şirkin yok edilmesini istemeseler de Allah-u Teâlâ böyle yapmıştır.

Bedir'de yapılacak çarpışmada, müşriklerin bozulup kaçacakları, kendisiyle gururlandıkları kuvvetlerinin kırılacağı da Resulullah Aleyhisselâm'a daha Mekke'de iken hicretten beş yıl önce Âyet-i kerime ile haber verilmişti:

"O cemaat yakında bozulacak, onlar arkalarını dönüp kaçacaklar." (Kamer: 45)

O dönemde bunun böyle olacağını hiç kimse tasavvur dahi edemezdi. Resulullah Aleyhisselâm düşmanlarına galip olacak bir askeri kuvvete o gün için sahip bulunmuyordu.

•

Bu Âyet-i kerime'de, daha sonra vaki olan bir hadiseden haber verdiğinden dolayı, gaybî bir mucize bulunmaktadır.

"Kıyamet onlara vâdedilen asıl saattir. O saat cidden çok feci ve çok acıdır." (Kamer: 46)

O bozgun onların tam cezaları değil, bir başlangıçtır. Asıl kendilerine azabın vaad edildiği zaman kıyamet saatidir.

Hazret-i Ömer -radiyallahu anh- der ki:

"Bu Âyet-i kerime nâzil olduğu zaman: 'Acaba hangi cemaat bozguna uğratılacak ve kimlere galebe çalınacak?' diye kendi kendime düşünür dururdum. Bedir günü gelip de Resulullah Aleyhisselâm'ın zırhını giyinmiş olduğu halde bu Âyet-i kerime'yi okuduğunu görünce anladım ki Allah-u Teâlâ meğer Kureyş müşriklerini bozguna uğratacakmış!"

Hazret-i Ali -radiyallahu anh- de şöyle söyler:

"Resulullah Aleyhisselâm, Medine'ye geldiğimiz zaman, hep Bedir hakkında bilgi edinmek ister dururdu. Müşriklerin gelmekte olduğu haberi erişince Bedir'e hareket etti."


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (2)

Şeyh Hacı Hafız Bilal Bektaş Efendi'nin Bağlılığı

Bilal Efendi Trabzon'un Vakfıkebir ilçesinin İlyaslı Köyü'nde 5.5.1923 yılında dünyaya gelmişlerdir. Tasavvuf yolundaki ilk tahsilini babası Hacı Hafız Yusuf Efendi'den alan Bilal Efendi aynı zamanda hafızlığını da babasının yanında iken bitirir. Daha sonra tahsilini Kadiri meşayıhından Hacı Hafız Osman Yıldız Efendi'den tamamlayarak icazet alırlar.

Samsun'a gelerek bir süre Gürbüz Camii'nde fahri imamlık yaparlar. 1978 yılında Derebahçe'de Geylani Mescidi'ni inşa ederek, fahri imamlığa burada devam etmişler ve sevenlerine fıkıh ve tasavvuf dersleri vermeye başlamışlardır.

Sevenlerinin giderek artması ve çoğalması ile birlikte Samsun'un Kadıköy mahallesinde bir Kur'an Kursu binası açarak hizmetlerine devam etmişlerdir.

87 yıllık ömrünü Allah ve Resul'üne hizmet etmeye adayan Bilal Efendi Recep ayının 15'i olan 27.06.2010 pazar günü akşam namazı vakti Kur'an-ı kerim okuyor bazen de yanındakilerin işitebileceği şekilde "Allah" diyerek zikir ediyordu. Son nefesini vermeden, yüzünde bir tebessüm belirdi ve ardından "Allah" zikrini bitirip "Yâ Hu!" dedikten sonra Hakk'ın rahmetine kavuşmuşlardır.

1996 yılında Muhterem Ömer Öngüt -kuddise sırruh-Hazretleri'nin "Gerçek Mürşid Hazret-i Allah'tır" kitabı ile "İlâhi Görüş Birliğine Dâvet" kitabını okumuşlar ve tasdik ederek biat etmişlerdir. Sevenlerine de bu yolu gösterip biat etmeye dâvet etmişlerdir.

Bilal Efendi kitapları okuduğu günleri şöyle anlatırlar:

"'Gerçek Mürşid Hazret-i Allah'tır' kitabını okumaya başladığım zaman beni öyle etkiledi ki, adeta kendimi kitabın içinde kaybettim. Böyle bir ilmi şimdiye kadar hiç okumamıştım. Ben kendimi bir şey biliyor zannediyordum. Fakat hiçbir şey bilmiyormuşum.

Daha sonra 'İlâhi Görüş Birliğine Dâvet' kitabını okurken kitapta geçen bölücüler meselesini okuyunca şaşırdım. Bazı cemaat liderlerinin küfre kaydıklarını yazıyordu. O anda kitabı kapatıp rafa kaldırdım. Kitabı rafa kaldırdım amma 'Gerçek Mürşid Hazret-i Allah'tır' kitabındaki mevzular beni hâlâ cezbediyordu.

Bir zaman sonra aklıma şu misal geldi; Evliyâullah'tan bir zât, yine Evliyâullah Efendilerimiz'den birinin kitabını ilk okuduğu zaman böyle bir şey olmaz diyerek kitabı rafa kaldırmıştı. Bir müddet sonra okuduğu kitabı yeniden eline alarak okumaya başladığında; "Bu ne güzel ilim, bundan ben neden yararlanmadım" demişti.

Bu hâl hatırıma geldi ve hemen bölücülerle ilgili mevzuları bir daha okuduğumda bölücülerin küfre düştüğünü hep Âyet-i kerime ve Hadis-i şerif'lerle ispat edildiğini gördüm. Sonra bu haktır dedim.

Kalbimin tam mutmain olması için üç gün istihare yaptım ve üç gece üstüste şu rüyâyı gördüm:

Beyaz bir masada Ömer Öngüt Efendi Hazretleri'ni gördüm. Bana Fetih Sûre-i şerif'inin 10. Âyet-i kerime'sini okuyordu:

"Resul'üm! Sana biat edenler, ancak Allah'a biat etmiş olurlar. Allah'ın eli onların elleri üstündedir. O halde kim bu ahdini bozarsa, ancak kendi aleyhine bozmuş olur. Kim de Allah'a verdiği ahde vefa gösterirse, Allah ona büyük bir ecir verecektir."

Bu rüyâ ile birlikte artık hiçbir şüphem kalmamış ve gönlüm tam olarak mutmain olmuştu."

Daha sonra gelişen mevzuları birebir yaşayan Samsunlu kardeşlerimiz şöyle nakletmektedirler:

Gönlünün tam mutmain olması üzerine kendine bağlı olan ve sevenleriyle birlikte bir toplantı yaparak onlara şöyle hitap ederler:

"Allah ve Resul'ünden emir aldım, Adapazarı'na dönüyoruz, Ömer Öngüt Efendi'ye intisap etmemizi söylediler."

Bir akşam namazından sonra bütün sevenlerini toplayarak Efendi Hazretlerimiz'in bölücüler hakkındaki Âyet-i kerime ve Hadis-i şerif'lerini yedi ayrı kitaptan destekleyerek okumuşlar ve şöyle söylemişlerdir:

"Benimle biriniz dahi gelmese, ben tek başıma gideceğim."

Bilal Efendi Ankara'da bir kaç ayda bir yapılan kırka yakın cemaat liderlerinin katıldığı toplantılara katılırlardı. Bu toplantıların birinde Ömer Öngüt -kuddise sırruh-Hazretlerimiz'in kitaplarını ortaya koymuş ve şöyle söylemişlerdir:

"Bu kitaplara bir bakın, eğer hakkı söylemiyorsa Âyet-i kerime ve Hadis-i şerif'le cevap verelim. Eğer hakkı söylüyorsa kabul edip biat edelim."

Kitapları orada bırakarak toplantıdan ayrılırlar ve bir dahaki toplantıya gitmeden rüyâsında kırka yakın cemaat liderini dövüş horuzu şeklinde toplantı salonundaki masaların üstünde birbirleriyle dövüştüklerini görür.

Bir sonraki toplatıya gittiğinde Bilal Efendi "Ne karar verdiniz?" diye sorduğunda hepsi birden "Bilal Efendi biz bize yeteriz" deyip, Efendi Hazretlerimiz'e asılsız iftiralar atarlar. Bilal Efendi o anda o toplatından ayrılırken içlerinden B. Y. "Yahu Bilal Efendi sana ne oldu ki 30 yıllık bildiklerimize bir anda sırtını döndün" demesi üzerine Bilal Efendi cevaben şöyle söylemiştir:

"Sana ne oldu ki 30 yıl peşinden koştuğun siyasetçini bırakıp başka yere koşmaya başladın."

B. Y. verilen bu cevap karşısında şaşırmış ve ağzını açamamıştır. Bilal Efendi o günden sonra, çağrılmasına rağmen o toplantıların hiçbirine katılmamıştır.

Bilal Efendi bir ikindi namazını eda edip, "El-Fâtiha" deyip duâsını bitirdikten sonra şöyle söylemişlerdir:

"Biraz önce aklıma Şeyhim Osman Efendi'nin sözü geldi, bana şöyle buyurmuşlardı:

"Oğlum Hafız! Batı'dan öyle bir zât gelecek ki Kur'an-ı kerim'i çok güzel yorumlayacaktır. Onu bulursan hiç tereddüt etme, hemen biat et."

Şimdi anladım ki şeyhimin işaret ettiği bu zât, Ömer Efendi'dir."

Muhterem Ömer Öngüt Efendi Hazretlerimiz'in Vakıf binasında yapılan sohbetlerine geldiğimiz bir gün, Vakfın önünden yukarı yokuşu çıkıyorduk. Bilal Efendi Samsunlu kardeşlere dönerek şöyle hitap etmişlerdi:

"Evlâtlarım ben sizi liseye kadar getirdim, (eliyle vakıf binasını işaret ederek) işte size üniversite, isteyen okusun!"

Yine bir Vakıf sohbetinin birinde, Bilal Efendi eski mescitteki minbere yaslanmış duruyordu. Birden doğrularak yanında bulunan Samsunlu kardeşlere; "Oğlum buraya gelip gidenleri bir görseniz vallahi buradan Samsun'a gitmek istemezsiniz" buyurdular.

Samsun'dan bir kardeşimiz şöyle anlatıyorlar:

"Birgün Samsun'da dergâhta yatsı namazı için bulunuyorduk. İçeriye B. Y.'in Samsun vekillerinden H. A. girdi. Cemaat yatsı namazını kılıp dağıldı, fakat H. A. dışarı çıkmadı, onun dışarı çıkmadığını görünce, ben de çıkmadım. Bilal Efendi'nin elini öperek; "Efendim özel bir mevzu hakkında konuşmak istiyorum" diyerek benim dışarı çıkmamı ima etmişti. Bilal Efendi benim dışarı çıkmam konusunda hiçbir şey söylemedi ve "Konuş, olsun!" dedi. H. A., şeyhi olan B. Y.'in bazı uygunsuz hallerini, Bilal Efendi'ye anlatmaya başlamıştı. Bilal Efendi; "Bunları bana niye anlatıyorsun, ben ne yapabilirim?" dedi. H. A.; "Efendim! Benim asıl gayem bu değil zaten, ben size bir şey söylemek istiyorum." deyince Bilal Efendi; "Seni dinliyorum, buyur!" dedi. H. A.; "Efendim! Ben sizden ders almak istiyorum amma siz Ömer Öngüt davasından vazgeçin. Hem ben ders alırım, hem de dergâhı dervişlerle dolup taşırırım." dedi. Bilal Efendi; "H. A.! Benim dervişe ihtiyacım yok. Ömer Öngüt davası dediğin dava Hakk'ın davasıdır. Benim bu hak davasından dönmemi bekleme!" buyurdular.

H. A. aldığı bu cevap karşısında şaşkına dönerek dergâhtan çıkıp gitmişti."

Yine Samsun'dan bir kardeşimiz şöyle anlatmaktadır:

Efendi Hazretlerimiz'in kitaplarını verdiğimiz bazı şahıslar bize karşı yükleniyorlar, sorular soruyorlardı. Biz de daha yeni yeni tanıyıp, eserlerini okuduğumuz için tam olarak cevap veremiyor ve bunun sıkıntısını yaşıyorduk. Tabi bu durum bize sıkıntı veriyor, hatta nefsin kışkırtması ile şüpheleniyordum. Bir gün Bilal Efendi'nin yanına gittim ve bu durumu anlattım. Bilal Efendi doğruldu ve "Oğlum tek bile kalsan bu yoldan ayrılma!" dediler.

O anda Mevlâ'mın lütfu ihsanıyla kalbimdeki tüm şüpheler gitmiş, yerini huzur ve itminana bırakmıştı.

Bilal Efendi her Vakıf sohbetine giderken, Vakıf'a yaklaştığımız anda şöyle buyururlardı:

"Evlâtlarım! Şimdi Allah'ın velisini ziyaret edeceğiz. Allah'a hamd-ü senâlar olsun ki Mevlâm bu sohbete de ulaşmayı nasip etti. İnşallah Efendi Hazretleri'ni ziyaret edeceğiz. Edepli ve huzurlu olmaya çalışalım. Lüzumsuz soru ve sözden kaçınalım, uyanık olalım!"

Efendi Hazretleri'ni ziyaret edeceğimiz zaman, sakalını tarar, üstünü başını tekrar düzelterek, çok büyük bir edep ve hayâ ile ziyarete giderlerdi.

Sohbet esnasında çok mühim ve sırlı mevzular geçiyordu. Efendi Hazretleri'miz;

"Efendim bu kardeşlerin anlayacağı mevzular değil, ben size anlatıyorum siz bunları kardeşlere uygun dille anlatırsınız." buyurmuşlardı.

Hemen hemen her ziyaretimizde Efendi Hazretlerimiz: "Efendim, Bilal Efendi olmasaydı siz burayı bulamazdınız. Bilal Efendi'yi üzmeyin, onu incitmeyin, onun etrafında toplanın, o kendini kurtardı sizi kurtarmaya çalışıyor" buyururlardı.

Yine bir ziyaretimizde, Efendi Hazretlerimiz şöyle buyurdular: "Efendim, sizin şeyhinizi kulluk ile şeyhlik arasında denediler, o kulluğu seçti. Onu üzmeyin, onu incitmeyin."

Efendi Hazretlerimiz'i bir ziyaretlerimizde Bilal Efendi'den bahsettikten sonra şöyle buyurmuşlardı:

"Efendim, Hazret-i Allah'ın çeşitli bölgelerde veli kulları vardır. Hazret-i Allah o bölgelere o velinin yüzü suyu hürmetine belâ, musibet vermez. O velilerin tanımadığı kişileri biz tanımayız. Bizim tanımadığımızı Resulullah hiç tanımaz. Resulullah'ın tanımadığını Hazret-i Allah hiç tanımaz."

Bilal Efendi'nin talebelerinden biri bir ziyaretinde;

"Efendim size bir soru sormak istiyorum" dedi.

Bilal Efendi "Buyur!" deyince; "Efendim, Ömer Efendi'ye karşı kalbimde şüphe var, bu şüphenin gitmesi ve biat etmem için soruyorum. Ömer Efendi ile mânen görüşüyor musunuz?" Bilal Efendi; "Böyle sırlar açıklanmaz amma biat edeceğim diyorsan söyleyeyim. Evet! Her an görüşüyoruz, her an beraberiz!"


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (125)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (4)

On beşinci asır mutasavvıflarının önde gelenlerinden olan Şeyh Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz Şerhi"nde, "Hâtemü'n-nübüvve" ve "Hâtemü'l-velâye" mertebelerinin mâhiyeti, keyfiyeti ve birbiriyle ilişkisi hakkında açtığı gizli sır ve ifşaatlara kaldığımız yerden devam ediyoruz.

Hâtemü'n-Nübüvve, Hâtemü'l-Velâye
ve Tâbîleri Olan Peygamber ve Velîler:

Şeyh Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerh-i Gülşen-i Râz" adlı eserinde, Hâtemü'l-evliyâ'nın velâyeti hususunda Hâtemü'l-enbiyâ Aleyhisselâm'la tam bir ayniyet içinde bulunduğunu ifşâ ederek; onun kendisine tâbî olan herhangi bir velînin velâyetine nispetinin, Hâtemü'n-nübüvve'nin, tâbîlerinden olan herhangi bir nebînin nübüvvetine nispeti gibi olduğunu haber vermiştir:

"Bütün velîlerin varlıkları Hâtem'in bir âzâsına benzer: O 'küll'dür, bütündür; öbürleri ise 'cüz'dür, yâni ondan bir bölümdür. Onun son Peygamber'le tam bir münâsebeti vardır, bu yüzden rahmetin tam şekli de onunla zuhûr eder. Şimdi malûm oldu ki bu Hazret'in Velâyet yarım dâiresinin bir cüz'üne nisbeti, Risâlet Hazreti'nin, onların (peygamberlerin) yükselebilmeleri için gerekli olan nübüvvet yarım dâiresi noktalarına nisbetiyle birdir. Peygamberlerin varlıkları Hâtem-i nübüvvet'e nisbet edildiği gibi velîlerin varlıkları da işte bu Mazhar'a nisbet edilir." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 283)

Hâtemü'l-Enbiyâ ve Hâtemü'l-Evliyâ'nın,
Mûsâ Aleyhisselâm ve Hızır Aleyhisselâm'a Nispeti:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri "Gülşen-i Râz Şerhi"nin diğer bir noktasında; zuhuru gâyesine ulaştıran Ulûhiyyet sıfatının başlangıcı Velâyet olduğu hâlde, bu zâtın hem zâhiren, hem de bâtınen yine tâbî olduğu Peygamber'in izi üzerinde bulunduğuna işâret etmiş ve Kur'an-ı kerim'de, Kehf sûre-i şerîf'inde Mûsâ Aleyhisselâm'ın Hızır Aleyhisselâm'a tâbî oluşundaki sırrın da bu durumun bir benzeri olduğuna dikkati çekmiştir:

"Velâyet, zuhûru gâyesine ulaştıran ve bâtını açığa çıkaran Ulûhiyyet sıfatının başıdır. İşte bu velî de, zâhiren ve bâtınen onun izi üzerinde gözükür. 'Zâhir' olan nübüvvettir ki, zâhiri gösteren velâyetin sûreti ve zuhûr ettiricisidir. Kelâm-ı Mecîd'de, Kehf sûresi'nde bu minvâl üzere yürüyen Hazret-i Hızır ve Mûsâ -aleyhimüsselâm- hikâyesinde; zâhir bâtının üzerinde iken, bâtının zâhirin üzerinde gösterilişi de onun hükümlerinin eserleridir." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 283)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (60)

Azîz en-Nesefî -kuddise sırruh- (2)

Azîz en-Nesefî -kuddise sırruh- Hazretleri (ö. 700/1300), "Kitâbu'd-Derecât" adlı eserinde yer alan beyanlarında velâyeti bir bedene benzeterek, onun birbirinden ayrı olan âzâlarının kıyâmete yakın bir devirde birleşip, vücudun tamamını meydana getireceğini haber vermiştir.

Vazîfeler âzâlara benzer. Bütün âzâlar bir âzâda toplanır, yani o devirde bütün vazifeler bir kişinin üzerinde olur.

Molla Abdurrahmân Câmî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın, Hâtemü'l-enbiyâ'nın Şerîat'ına tâbî olarak kavuştuğu bu velâyetle diğer nebî ve resullere de istimdâd ettiğine dikkati çekmiş; Hâtemü'l-enbiyâ'nın bâtın velâyetini elinde bulundurması nedeniyle, onun Hâtemü'r-rusül'den, yalnız risâleti yönünden geride kaldığını haber vermiştir:

"Hâtemü'l-evliyâ, unsurî neş'eti icâbı, İlâhî hükümde Hâtemü'r-rusül'ün kendisine teşrî'den getirdiği şeye tâbi olur. Unsurî terkibi gereğince ona, hakîkati gereği onunla arasındaki metbû'iyyetin muktezâsı bulunan bu tâbi oluşu ise, ona makâmı hususunda herhangi bir noksanlık getirmez; resûllerin bu ilmi Hâtemü'l-evliyâ mişkâtı dışında göremedikleri hakkında, bizim tâkip ettiğimiz yola ters de düşmez. Şu hâle göre, hakîkati itibâriyle resûlü'l-Hâtem'in bâtın ciheti olması bakımından; unsûrî neş'eti mûcibince, risâleti yönünden ona tâbi bir velî olarak onun mertebesi, Hâtemü'r-rüsul'ünkinden sâdece bir yönden geride olur." ("Şerhü'l-Fusûs li'l-Câmî"; Ayasofya, nr.: B-4208, vr. 351a)

Anlaşılıyor ki Hâtemü'r-rusül yalnız risâletiyle önde, diğer yerlerde mutâbık.

Nitekim İsâ Aleyhisselâm ulü'l-azm bir peygamber olduğu hâlde Hâtemü'l-velî'nin velâyeti içinde vazîfe görecek. Niçin? Kandil iki olduğu için.

Bunlar beşerin havsalası dâhilinde değil ve beşere âit hiç değil! Hâlik'e âit bir iş olduğu için ne ilmin, ne de aklın dâhilindedir. Hâlik-ı Azîmüşşân nasıl istediyse öyle yapar.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâta ve vasıflarına, "Hatmü'l-Evliyâ" kitabından önce yazmış olduğu diğer kitap ve risâlelerinde de değinmişti.

Nitekim o "Nevâdirü'l-Usûl" isimli eserinde; velâyet'in en yüksek derecesini elinde bulunduran bu zâtın bugün ayan-beyan müşâhede edilen bazı alâmetlerini aynen zikretmiş ve kendisinden sonra pek çok tartışmalara sebep olan, onun yakınlık cihetinden peygamberlerden öne geçme meselesini Şer'î bir delille ispat ederek şöyle buyurmuştur:

"Hepsi Enbiyâ Aleyhimüsselâm'dan olmalarına rağmen, kalpler ve dereceler hususunda peygamberler arasında bir farklılık vardır. Her biri velilerden oldukları halde, velilerin aralarında da böyle bir farklılık mevcuttur.

İşte bu kimsenin vasfı, Resulullah Aleyhisselâm'ın Allah-u Teâlâ'dan hikâye ettiği gibidir.

Şöyle buyurmuştur:

'Velilerimden kendisine en çok gıpta edilen kişi, benim katımda derecesi ulu ve yüksek peygamberlerin derecelerinden bile daha yakın olan gizli bir kimse; Üveysü'l-Karnî'ye ve onun benzerlerine denk olan hafîfü'l-haz bir mümindir.

İşte bu onun zâhirî sıfatıdır, bâtını ise târife sığmaz.'

Velilerden bir kimse, en yüksek dereceye sâhip olur. Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur. O Rabb'inin himâyesi içinde hareket eder; O'nunla konuşur, O'nunla bakar, O'nunla tutar, O'nunla anlar. O, yeryüzünde onun şöhretini yaymış; kendisini halkın imamı, velilerin bayrağının sâhibi, yer ehlinin emini, gök ehlinin nazar yeri, gönüllerin reyhânı, Allah'ın has'ı, O'nun nazargâhı ve kendi sırlarının kaynağı yapmıştır.

O yeryüzünde Allah'ın; halkı kendisiyle terbiye ettiği ilâhî bir kırbaçtır. Ölmüş olan kalpleri onun ru'yetiyle diriltir ve halkı (onunla) kendi yoluna çevirir. Hukûk-u ilâhî'sini onunla ayakta tutar. O hidâyet anahtarı, yeryüzünün nûru, velilerin defterinin emânetçisi ve onların rehberidir. Resulullah -sallallahu aleyhi ve sellem-in huzurunda Rabb'ini anmakla meşgul olur. Resulullah -sallallahu aleyhi ve sellem- bu yerde onunla iftihar eder, Allah da bu makamda onun ismini yüceltir. Resulullah -sallallahu aleyhi ve sellem- bizzat onunla yetinip karar kılar.

Allah onun kalbini dünyaya kapılmaktan alıkoyar. O'na 'Hikmetü'l-ulyâ'sını, yani 'En yüce hikmet'ini bağışlar. O'nu kendi Tevhîd'ine sevkedip yönelterek, nefsini görmekten ve hevânın gölgesinden yolunu uzak eder. Velilerin defterini ona emânet eder, onların makamlarını kendisine tanıtır ve menzillerine muttali kılar.

O neciplerin seyyidi, hikmet sâhiplerinin sâlihi, mânevî tabiplerin imamıdır. Sözü kalpleri esir eder, görünümü nefislere şifâ verir, yönelmesi hevâ ve hevesleri yok eder, yakınlığı kötü huyları temizler. O bir çiçek misâli baharda açar, meyveleri ise güzün toplanır. Kendisine sığınılan bir sığınaktır. Elde edilmek istenen şeylerin kaynağıdır. Hakk ile bâtılın arasını ayırır. O sıddîk'tır, fâruk'tur, velî'dir, ârif'tir, muhaddes'tir.

O Allah'ın yeryüzündeki 'Tek'idir." ("Nevâdirü'l-Usûl fî Ma'rifeti Ehâdîsü'r-Resûl" c. 1, s. 619-620)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in nübüvvetini, risâletini, velâyetini herkes biliyor. Fakat ona vâris olan Velî'nin gerçeği bilinmiyor. Niçin bilinmiyor? Onu o zaman yaratmış, o zaman koymuş…

Hazret'in "Bu, Allah'ın kendi adına, velî olarak kullandığı bir kuldur" buyurmasında ne büyük incelikler var! O kendisi bu velâyeti elde etmiş değildir. Allâh-u Teâlâ onu öyle yaratmış ve onu O kullanıyor, O yürütüyor. Onun irâdesi yok. "Hâtem"lik mevzusu buradan ayrılıyor. Niçin? O kullandığı için!

O Hakk ile hemhâl, Hakk ile meşgul, halk ile değil. Hakk onunla meşgul; çünkü Hakk onu kendisi için yaratmış, halk için yaratmamış.

Resulullah Aleyhisselâm'ın huzurunda Rabb'ini anmakla meşgul olması, Resulullah Aleyhisselâm'ın bu yerde onunla iftihar etmesi, bizzat onunla yetinip karar kılması, Allah-u Teâlâ'nın da bu makamda onun ismini yüceltmesi İlâhî birer lütuftur.

Gerçekten onun irâdesi Allah-u Teâlâ'nın irâdesine bağlıdır. O yarattı, O yürüttü. Onun aslında bir sıfatı var, bir hayâli, bir maskesi var. Bütün değer; içinde O olduğundan, O yürüttüğünden dolayıdır. Ona verdiğini diğerine vermemiş…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

On Bir Esas (2)

Geçen ay arz edilen ve Hacegân yolunun esasları olarak kabul edilen temel prensiplere kaldığımız yerden devam ediyoruz:

5. Yâd-kerd:

Dilin kalple beraber zikridir. Murakaba mertebesine yükselmiş olan bir sâlikin Kelime-i tevhid'i nefesini hapsederek zikretmesi demektir.

Kelime-i tevhid'in "Nefy-ü ispat" zikrinin, murakaba dersi esnasında söylenişinde gözler yumulur, dil damağa yapıştırılır ve nefes tutularak, kalp ile bir nefeste yirmi bir adet okunur.

Böylece sâlik, murakaba halinden müşahede mertebesine yükselir.

Tevhid'in iki mânâsı vardır:

1. Zâhirî Tevhid: "Lâ ilâhe illâllah", Allah'tan başka ilâh yok.

2. Bâtınî tevhid: "Lâ mevcûde illâllah", O'ndan başka mevcut yok.

6. Bâz-geşt:

Zikrullah esnasında kendiliğinden hatıra gelen iyi ve kötü her fikri kovmak demektir.

Gönülde başka alâkalara yer kaldıkça, itminan teşekkül etmez ve yapılan zikir halis olmaz. Başlangıçta bu itminana erilemese de yine zikrullahı bırakmamak ve elde edilinceye kadar devam etmek gerekir.

7. Nigâh-daşt:

Muhafaza etmek demektir. Tecelligâh-ı ilâhî olan kalp evine Hakk'tan gayrı şeylerin girmesini önlemektir. Öyle ki mürid, bin kere Allah-u Teâlâ'nın yüce ismini zikrettiği halde, hatırına bir kere olsun yabancı fikir gelmemelidir.

Mevlânâ Kasım -kuddise sırruh- Hazretleri buyururlar ki:

"Nigâh daşt o dereceye erişmelidir ki, güneşin doğuşundan batışına kadar müridin gönlüne hiçbir yabancı şey uğramamalıdır. Öyle ki, insanda hayal kuvveti kendi kendini azletmiş hale gelmelidir.

Hakikat ehlince malûmdur ki, hayal kuvvetini yarım saat için bile yok edebilmek son derece güç ve nadirlerin nadiri bir iştir. Ancak bazı yüksek velilerin kârı olabilir."

8. Yâd-daşt:

Hatırda tutmak demektir. Murakaba mertebesine ulaştıktan sonra sâlikin lisanla belli sayıda Kelime-i tevhid'i zikretmesidir. Bu yoldan kalbin pası silineceğinden şühûd mertebesine ulaşılır, kâinattaki sınırsız çoklukta vahdaniyet-i ilâhi müşâhede edilir.

Yâd-daşt, bundan önce bahsi geçen usüllerin tahakkuk etmesidir.

9.Vukûf-i Zamâni:

Mânevi yolculuğa çıkmış olan müridin, devamlı olarak geçen zamanı değerlendirmesi, zaman üzerinde dikkati yoğunlaştırması, içinde bulunduğu zamanı dikkate alması, nefes alırken ve verirken uyanık olması demektir.

Mürid bütün gayreti ile boş vakit geçirmemeye çalışmalı, bütün zamanlarını iyi değerlendirmelidir. Huzurla geçirdiği zamana ve hâline şükretmeli, gafletle geçirdiği zamanlarına da tevbekâr olmalıdır. Bir başka ifade ile kabz halinde istiğfara, bast halinde şükre devam etmelidir.

Tasavvufta bu hale ibnül-vakt de denir, bugünün vazifesini yarına bırakmamak demektir.

10. Vukûf-û Adedi:

Zikir sırasında sayıya riâyet etmek, aklı doğrulukta koruyup bir yerde toplamak, dikkati teksif etmektir. Mürid verilen dersin adedine de vâkıf olmalıdır.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri zikirde sayıya dikkat ve riâyetin dağınık havâtırı toplayıp sildiğine işaret buyurmuşlar, "Vukûf-u adedî" denilen usulün ledün ilminin ilk mertebesi olduğunu söylemişlerdir.

İbadete taalluk eden hususların da zamanla kayıtlanması, bir takım kaidelere bağlanması, insanları disiplinli bir hayata sevkeder.

Zikirde sayıya dikkatin önemi olmakla birlikte, asıl olan; sayının çokluğu ve azlığı değil, zikir sayısı az olsa bile, zikredilen zâta karşı kalp huzuruna sahip olmaktır. Kelime-i tevhid'i zikrederken, nefy ve ispat anında, bedeni varlığın gidip, yerini ilâhi cezbelere terkedişi, zikrullahın gayesini teşkil eder.

•

11. Vukuf-i Kalbi:

Müridin her türlü bağdan, evhamdan, şek ve şüpheden; bilinen, düşünülen, hatır ve hayalden geçirilen her türlü fikir, hayal ve histen sıyrılıp, sâdık bir teveccüh ile kalbine yönelmesine, her an gönlünü Allah'a karşı uyanık tutmasına denir.

Nitekim her yerde hazır olan Allah-u Teâlâ'ya nasıl ki Kâbe-i muazzama'ya yönelerek el açılıyorsa; zikir sırasında da kalbe yönelmek, oraya ilâhi tecellilerin dolmasına zemin hazırlar.

Allah-u Teâlâ insanın kalbine hakikatini yazmış, sonra da o hakikati fenâ sıfatlarla örtmüştür.

Eğer bir kimse kötü sıfatlarını temizlerse, kalbine teveccüh ettiğinde kendi hakikatini görür.

Bundan maksat, Hakk'tan başka sevgilerin kalbe girmemesidir. Aldığı ve verdiği nefesleri düşünerek daima Hakk ile olması, gelen bütün kötülük ve hatıralardan gönlünü muhafaza etmesi lâzımdır. Eğer sâlik buna muvaffak olursa kalbinde hakikat zuhur eder.

Sâlik kalbine teveccüh hususunda ısrar etse, kendi hakikati ona âşikâr olur. Böylece Hakk'ın birçok esrarı tecelli eder. "Men arefe"nin sırrı burada çözülmeye başlar.

Vukûf-i kalbi, Tarikat-ı Nakşibendiye'nin Râbıta, Zikir, Murakaba, Hıfz-ı nispet ve Şeyh ile sohbet gibi altı rükûndan birisidir.


İSLÂM İLMİHALİ

Sular-Kuyular
Necasetler ve Temizlenme Yolları

SULAR

• Sular iki kısımdır:

1. Mutlak Sular: Yağmur, kar, dolu, dere, deniz, göl, ırmak, pınar, kuyu... suları hem temizdir, hem temizleyicidir. Bu sularla her türlü temizlik yapılır, içilir, yemek pişirilir abdest alınır, gusledilir.

2. Mukayyed Sular: Gül suyu, çiçek suyu, asma suyu, üzüm suyu... gibi sular, başka maddeden elde edilen sulardır. Bu sularla abdest alınmaz, gusledilmez fakat pislik yıkanır.

• Ağzı temiz olan insanın ve atın, deve, sığır, koyun ve keçi gibi eti yenen hayvanların, kuşların artıkları olan sular hem temizdir, hem temizleyicidir.

• Kedilerin, tavukların, atmaca, şahin, doğan, çaylak, kartal gibi yırtıcı kuşların, fare gibi korunması güç olan hayvanların artığı temizdir ve temizleyicidir. Fakat başka su varken bunları kullanmak mekruhtur.

• Abdest ve gusülde kullanılmış olan sular aslında temiz olup, maddi pislikleri temizlerse de, onunla tekrar abdest alınmaz, gusledilmez. Böyle suları içmek ve hamur yoğurmak mekruhtur.

• İçine pislik düştüğü kesin olarak veya kuvvetli bir tahminle bilinen durgun ve az sularla; akıcı veya çok olduğu halde renk, tad ve kokusundan pislik karıştığı hissedilen sular pistir. Bunlarla temizlik yapılmaz. Zaruret olmadıkça temiz olmayan suları, her ne surette olursa olsun kullanmak haramdır.

Köpeğin, domuzun, kurdun, maymunun ve diğer yırtıcı hayvanların artıkları olan sular da temiz değildir.

• Zaruret olmadıkça merkep ve katırın artığı olan sularla abdest almak, gusletmek doğru değildir. Fakat pislenen şeyler yıkanabilir.

KUYULAR

• Arı, sinek, balık ve kurbağa gibi kanı olmayan hayvanlarla mutlak surette suda yaşayan hayvanlar ölmekle kuyunun suyunu pislemezler. Güvercin ve serçenin tersi de suyu bozmaz.

• Kuyuya serçe, fare, kertenkele, sığırcık kuşu büyüklüğünde bir hayvanın düşüp ölmesi hâlinde kuyunun temizlenmesi için yirmi ilâ otuz kova su çekilir.

• Tavuk, kaz, ördek, güvercin veya bunlar büyüklüğünde bir hayvan düşüp ölürse, kırk ilâ altmış kova şu çıkarmak lazımdır.

• Bir insan veya koyun, köpek düşüp ölürse, bütün kuyuyu temizlemek gerekir.

• Kuyuya düşen hayvan, cüssesi ne olursa olsun, ölür veya şişerse kuyunun bütün suyunu boşaltmak gerekir.

• Kuyuya domuz düşerse, ölmeden çıkarılsa bile kuyunun temizlenmesi için bütün suyun boşaltılması gerekir.

• Kan, idrar, şarap gibi akıcı bir pislik veya ördek, kaz, tavuk, insan, kedi, köpek gibi canlıların dışkıları kuyunun suyuna karışırsa, kuyunun suyunu tamamen çekmek gerekir.

• Kuyunun dibinde sürekli su çıkaran bir kaynak mevcutsa ve bu suyun tamamını boşaltmaya imkân vermiyorsa ikiyüz kova su çıkartmak kuyunun suyunu çıkartmak için yeterlidir.

• Kuyuya düşüp ölen fare ve benzeri bir hayvanın ne zaman düştüğü bilinmezse bakılır; eğer şişmemiş ve dağılmamışsa bu kuyunun suyundan kullanmış olanlar bir günlük namazı iade ederler ve suyun değdiği şeylerin hepsini yıkarlar. Eğer ölü hayvan şişmiş ve dağılmışsa kuyunun suyundan kullananlar üç günlük namazı iade ederler.

NECASETLER VE
TEMİZLEME YOLLARI

Namaz kılmak isteyen kimsenin vücudunda, elbisesinde ve namaz kılacağı yerde, necaset (pislik) varsa bunları temizlemesi şarttır.

• Ağır necaset sayılan bir madde katı ise bir dirhem (2.8 gram) ağırlığından, sıvı ise el ayasından büyük olursa namazın sıhhatine engeldir.

Ağır necasetler şunlardır: İnsanlardan çıkan; idrar, dışkı, meni, mezi, vedî, kan, irin, ağız dolusu kusuntu, hayız, nifas ve istihâze kanları. Eti yenmeyen hayvanların; idrarları, akan kanları, salyaları ve kuşlardan başka tüm hayvanların dışkısı. Eti yenen hayvanlardan; tavuk, kaz, ördek, hindi ve davar cinsi olanların dışkıları. Şarap ve diğer sarhoşluk veren içkiler.

• Hafif necasetler bulaştığı elbisenin vücud organlarından birinin üzerine gelen parçasının (meselâ kolun) dörtte birinden fazlasını kaplıyorsa namazın sıhhatine engel teşkil eder.

Hafif necasetler şunlardır: Atın, eti yenen ehlî ve yabanî hayvanların idrar ve dışkıları. Etleri yenmeyen kuşların dışkıları.

• Necasetler her çeşit temiz su ile, çiçek, meyve ve sebzelerden çıkan sularla ve sirkeyle yıkanarak temizlenir. Necaset bulaştığı şeyin üzerinde görünür şekilde ise izi yok oluncaya kadar yıkanır, bunun için belirli bir sayı yoktur. Ancak necaset idrar gibi görünmeyen cinsten olursa bulaştığı şeyi üç kere yıkamak ve her yıkamada sıkmak şarttır. Sıkma yıkayanın gücünün yettiği oranda olur.

• Bıçak, kılıç, ayna gibi eşyalar silinmek suretiyle temizlenebilir.

• Ayakkabı, mest gibi giyim eşyasına bulaşan necaset kurursa kazımak suretiyle temizlenebilir.

• Meni yaş olursa yıkamak suretiyle temizlenir, eğer kurumuş halde bulunursa ovalamak suretiyle de temizlenebilir.

• Usulüne uygun olarak kesildikten sonra, henüz iç organlarını çıkarmadan tüylerini yolmak için kaynar suya atılmış olan tavuk ve benzeri hayvan, pislenmiş olur ve artık hiçbir şekilde temizlenemez. Çünkü pis suyu içine çekmiştir. İşkembe de böyledir, yıkanıp temizlenmeden kaynar suya atılırsa bir daha temizlenemez.


Füze mi İthal Edelim,
Angus mu İthal Edelim?

Tarımsal üretimin milli imkânlarla yapılması silah sanayinin millileşmesinden daha az önemli değildir.
Zira bir harp zamanında başkasının silahı ile ne kadar harp yapabilirseniz,
böyle bir zamanda başkasının ekmeği ile o kadar karnınızı doyurabilirsiniz.

NATO'nun füze kalkanı planı Lizbon'daki devlet başkanları zirvesinde kabul edildi.

Yahudi asıllı Fransa cumhurbaşkanı "Biz kediye kedi deriz, hedef İran" dedi.

Başbakanımız Fransa Cumhurbaşkanı'na fırça çekti, "Biz de kediye kedi deriz" diye cevap verdi. Lübnan'da İsrail'i kastederek "Katile katil deriz" diye konuştu.

İran Savunma Bakanı "NATO'nun Irak ve Afganistan'daki saldırılarının asıl amacı İslâm'ın yayılmasını ve İslâm Devrimi'nin etkisini önlemektir" diye konuştu.

Çin ve Amerika'nın başı çektiği kur ve ekonomi savaşları şiddetini artırdı. Rusya ve Çin karşılıklı ticarette dolar yerine kendi para birimlerini kullanmak için anlaştı.

Kuzey Kore Güney Kore'yi top ateşine tuttu. Ölenler oldu. Dünyanın keyfine diken battı. Amerikan Başkanı gecenin dördünde yatağından kalktı.

Türkiye kurban ve et fiyatlarını ucuzlatmak için hayvan ithaline başladı.

.......

Gözden Kaçan Gerçek Gündem:

Bu haberlerin hepsinin ortak bir yönü ve irdelenmesi gereken arka planları var. Ancak Türk basını o kadar sığ o kadar bilgisiz, o kadar bilgi vermekten aciz ki; bilgilendirme ve uyandırma görevi görmesi gereken basın, âdeta bilgisiz bırakma ve uyutma görevi icra ediyor.

Türkiye'nin güvenlik açıklarını ve ihtiyaçlarını ortaya seren bütün haberler maalesef her haberde olduğu gibi magazin haberi gibi takdim ediliyor:

"Obama Gül'ün omzuna dokundu", "Gül işaret parmağını kaldırarak konuştu", "Berlusconi Sarkozy'i acayip kucakladı", "Yaşasın Batı ile anlaştık, gerilim olmadı"... "Anguslar şöyle kaçtı, şöyle hopladı, böyle zıpladı."...

Oysa çok ciddi analizlerle ele alınması gereken mühim gelişmeler yaşanıyor.

Küresel Rekabet ve Füze Tartışmaları:

NATO'nun yeni görev tanımı yapılıyor. Bu tanımlama en çok Türkiye'yi ilgilendiriyor. AB NATO imkânlarını Türkiye'yi pas geçerek kullanmak istiyor. Amerika'nın Çin ile yaşadığı ekonomik didişme gittikçe kızışıyor. İsrail, İran, Çin bağlamında Türkiye'nin Batı blokuna bağlılığı NATO aracılığı ile pekiştirilmeye çalışılıyor. Ortalığın kızıştığı, herkesin en kötü ihtimali düşünerek hazırlık yapmaya çalıştığı bir ortamda Türkiye hayvancılıkta dışa bağımlılık doğurabilecek bir adım atarak tarımsal ürünlerden sonra hayvan da ithal etmeye başlıyor.

Bütün bu gelişmelerin arka planları, stratejik boyutları tartışılmadan, konuşulmadan; kuru gürültü, magazin haberciliği zihniyeti arasında kaybolup gidiyor.

Bir defa Türkiye NATO kararlarının adeta öznesi haline gelmiştir. Zira küresel rekabette Türkiye'nin alacağı konum kilit öneme sahiptir.

Bu yüzden Amerika Türkiye'yi başıboş bırakmak istemiyor, Avrupa'yı da yanına alarak Türkiye'yi Batı savunma blokunun parçası olarak tutmaya çalışıyor.

Şu makale konuyu anlamak açısından önemli:

"Füze kalkanının bilinmeyen yönü

NATO'nun füze kalkanı projesi çok konuşuldu. Ancak bugüne kadar konuşulmayan, Türkiye'nin NATO dışında oluşturacağı, kendi ulusal füze sistemi.

Türkiye'nin, halen ihale aşamasında olan ulusal füze sisteminin maliyeti yaklaşık 4 milyar dolar olacak.

Ulusal füze sistemi için şimdiye kadar, ABD, Avrupa Birliği, Çin ve Rusya'dan firmalar teklif verdi. ABD firmaları Patriot, Rusya S-400, Çin FD2000 ve Fransa-İtalya ortaklığı ise Eurosam Samp-T modelleriyle ihaleye katıldılar. Türk hükümetinin hangi füzenin kullanılacağına ise Aralık ayında karar vermesi bekleniyor.

Ancak daha Türkiye, kendi ulusal füze sistemine ilişkin nihai kararı veremeden, Lizbon'daki NATO zirvesinde, NATO'nun kuracağı füze sistemine onay verdi.

NATO'nun füze savunma sistemine dahil olması, Türkiye'nin kendi ulusal sisteminin "kenara atılması" anlamına gelmiyor. Ancak NATO kararı, Türkiye'nin ulusal füze sistemi ihalesini etkileyecek.

Nasıl mı?

NATO'nun Lizbon zirvesinde sadece füze kalkanı kurulması kararı alınmadı. Aynı zamanda İttifak üyesi ülkelerin kendi ulusal füze savunma sistemlerini NATO'nun kuracağı sisteme entegre etmesine de karar verildi. Bu kararın anlamı şu;

Türkiye, Aralık ayında vereceği kendi ulusal füze kalkanı kararında, Lizbon zirvesinde alınan bu kararı da göz önüne alacak. Ve ancak "NATO sistemine entegre edebileceği" füzeleri satın alabilecek.

Daha açıkçası; NATO üyesi olmayan Çin ya da Rusya'nın ürettiği füzeleri, NATO sistemine dahil etmek zor, hatta imkânsız. Ancak ABD ya da Avrupa Birliği'nden alınacak füzeler, NATO sistemine de kolayca dahil edilebilecek.

Sonuç olarak;

Türkiye'nin 4 milyar dolarlık ulusal füze savunma ihalesinde, Çin ve Rusya firmalarının rekabet gücü iyiden iyiye azaldı. ABD ve AB firmalarının ise şansı çok arttı…" (Zeynep Gürcanlı, Hürriyet, 24 Kasım 2010)

Tabi burada ihaleyi kimin alacağından ziyade Türkiye'nin savunma tasarımındaki bağımsızlığını engelleme gayretlerinin varlığını görmek gerekiyor. Yâni "Koskoca NATO Türkiye'yi bağlamak için toplandı, karar aldı" demiş olsak pek de yanlış olmaz.

Buradan çıkartılması gereken mühim bir sonuç da şu: Kendi milli savunmamızı kendi imkânlarımızla yapmak için daha büyük bir gayret göstermemiz gerekiyor. Kısa ve orta menzilli füze savunma sistemini kendi imkânlarımızla yapmaya karar verdik, kendi milli gemimizi yapıyoruz. O halde artık stratejik mühimmatları ve füze savunma sistemlerini de kendimiz pekâla yapabiliriz. Yapmak için gayret etmeliyiz.

NATO tartışmaları arasında bunların gündeme gelmesi gerekirken, "Türkiye'nin istediği oldu mu olmadı mı?" diye kısır bir magazin tartışması arasında gündem boğuluyor.

Hemen her konuda benzer durumlarla karşılaşıyoruz. En mühim en ciddi memleket meseleleri gündem dışı kalıyor. Bunda ülkemiz üzerinde icra edilmek istenen psikolojik harp tertiplerinin etkisi olduğu gibi, kalitesiz ve naehil kimselerin medya sektörünü işgal etmesinin ve halk olarak bizim bu kalitesiz medya düzenine razı olmamızın büyük rolü var.

Hayvancılık ve Tarım Neden Önemli?

Dikkat ederseniz dünya gündeminde "Savaş"ın veyahut daha çok kullanılan tabiri ile "Savunma"nın konuşulmadığı bir gün geçmiyor. Amerika gibi ülkeler daima kendilerini en kötü senaryoya göre hazırlamaya çalışıyorlar. Her türlü harp teknolojisini geliştirmek için adeta kendileriyle yarışıyor, küresel ittifaklar kurmaya, Türkiye gibi ülkeleri kendi güdümlerinde tutmaya gayret ediyorlar.

En kötü senaryo için yapılan hazırlıklar bunlardan ibaret değil. Gıda üretimi ve güvenliği bu ülkeler tarafından her zaman ulusal güvenlik kapsamında ele alınıyor. Avrupa tarımsal üretime yıllık 50 milyar Euro destek aktarıyor.

Şunu katiyetle bilmek lâzım: Tarımsal üretimin milli imkânlarla yapılması silah sanayinin millileşmesinden daha az önemli değildir. Zira bir harp zamanında başkasının silahı ile ne kadar harp yapabilirseniz, böyle bir zamanda başkasının ekmeği ile o kadar karnınızı doyurabilirsiniz. Üstelik gıda hiçbir şekilde alternatifi olmayan en temel ihtiyaç maddesidir. Bu konu bu kadar önemlidir. Zira küresel tehditlerin çokça konuşulduğu şu günümüz dünyasında en az askerî güvenlik, enerji güvenliği kadar önemlidir gıda güvenliği. Gıda güvenliğini de sağlıklı gıda arzı ve gıda üretimi olmak üzere iki boyutu ile düşünmek gerekir.

Bizde ise durum şu:

Türkiye gibi bir tarım ve hayvancılık ülkesinde, bu münbit memlekette; tarım ve hayvancılığı geliştirmekten sorumlu bakanlık fiyatları ucuzlatmak için et ve hayvan ithaline destek veriyor. Hâl böyle iken, yüzkarası bu durum, bu acizlik bizim müthiş medyamızda bir maharet gibi yankı buldu.

Halkı bilgilendirme ve yönetme makamındaki kimselerin ne durumda olduğunu görmek gerçekten büyük bir üzüntü sebebi oluyor. Ancak bu mevzu da gündem değirmeninin çarkında magazinleştirilerek kayboldu gitti.

Yakın zamana kadar Anadolu'da köy ve kasabalarda hemen her evde en az bir-iki hayvan beslenirdi. İnsanlar kendi peynirini, kendi tereyağını kendisi üretirdi. Oysa şimdi köy yerlerinde bile insanlar bu gibi ihtiyaçlarını para ile temin ediyorlar. Alarm zillerinin çalması gereken bir durum.

Tüketici olarak ete fazlaca para ödemek zorunda kalıyoruz. Ancak bu durum memleketimizde hayvancılığın gelişmesi için bir fırsat olarak görülmeliydi. Oysa bizim tarım bakanlığımız et fiyatlarını ucuzlatmanın derdine düşmüş, günü kurtarmakla meşgul.

Kendi silahımızı kendimiz üretmek için büyük gayretler gösteriyoruz. Bunun en bariz sonuçlarından birisini MİLGEM projesi ile yakın zamanda elde ettik. Kendi savaş gemimizi kendimiz ürettik.

Fakat aynı hassasiyeti tarımsal üretime gelince göstermiyoruz maalesef. Her gün gittikçe dışa bağımlı hale geliyoruz. Artık et ihtiyacımızı da dışarıdan temin eder hale geldik.

Memleketimizde yıllar yılı tarım ve hayvancılık sektöründeki istihdam oranının yüksekliği sanki bir utanç vesilesiymiş gibi görüldü. Sanayileşme yolunda ilerlerken, tarımsal üretimin de aynı şekilde ilerlemesi için gerekli gayret gösterilmedi. Her işimizde olduğu gibi bu alanda da ismi unutulmuş gizli memleket kahramanlarının gayretleri ile bazı gelişmeler temin edilebildi. Ancak son yıllarda hızlı bir tükeniş yaşanıyor, acil ve ciddi önlemler alınması gerekiyor.

Füzemizi de kendimiz yapalım, tarımsal üretimimizi de kendimiz yapalım. Tarımsal üretimi milli mesele haline getirelim. Her şeyden önce en yetkin, ehil kişilere sorumluluk verelim.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Tahrifçilerin Dillerine Dolamadıkları Bir Tek
"Ebû Eyyûb el-Ensârî" ve "Akşemseddîn" Hazretleri Kalmıştı!.. (2)

Dergimizin geçen ayki sayısında, târihî gerçekleri saptırmaya çalışan "tahrifçi"ler zincirinin son halkası olan Soner Yalçın'ın, "Eyüp Sultan'daki mezar kimin" başlıklı yazısında Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri'nin türbe-i şerîfi, Akşemseddîn Hazretleri'nin kaybolan mezar yerini tespiti ve Emevîler döneminde Bizans'a akınlar düzenleyen Battal Gâzî'nin târihî kişiliği ile ilgili asılsız iddiâlarının bir kısmını cevaplandırmaya çalışmıştık.

Şimdi ise, hiçbir târihî delile dayanmaksızın abuk-sabuk iddiâlar ortaya atan ve lâfla bu târihî gerçekleri ortadan kaldırmaya çalışan Yalçın'ın tüm çarpık iddiâlarını kökünden çürütecek sağlam ve esaslı deliller ortaya koyacağız.

Yalçın'ın Asılsız İddiâlarını
Kökünden Çürüten Târihî Kanıtlar:

Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri'nin İslâm ordusuyla İstanbul'a gelip burada şehid olacağı ve surların dibine defnolunacağı, Resûlullah -sallallâhu aleyhi ve sellem- Efendimiz'in önceden bildirdiği gayb haberlerindendir. Nitekim bir İslâm kaynağında yazdığına göre; Hazret-i Ebû Eyyûb son nefesini vermeden önce, Resulullah -salla'llâhu 'aleyhi ve sellem-den: "Kostantîniyye sûrunun dibine sâlih bir kimse defnolunacaktır." sözünü işittiğini söylemiş ve: "Umarım ki o kişi ben olurum!" diyerek, kendisini surların dibine defnetmelerini vasiyet emişti.(1)

Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri'nin kabrinin uzun yıllar burada kalmış olmasında şaşılacak bir şey yoktur. Nitekim olaya ışık tutan bir başka rivâyete göre; Yezid Ebû Eyyûb'un tabutunu askerlerin ortasına alıp çarpışa çarpışa ilerlerken Bizans kumandanı bu garip durumu görüp: "Bu da nedir?" diye sormuş, Yezid ise: "Bu bizim Peygamber'imizin sahâbesidir. Bize senin beldende gömülmesini vasiyet etti, biz de onun bu isteğini yerine getireceğiz!" demişti. Bizans kumandanı: "Sen ne akılsız adamsın! Sen dönüp gidince biz onu köpeklere yem ederiz!" demeye kalkışınca, Yezid: "Eğer onun kabrini açtığınızı veya cesedine bir şey yaptığınızı duyacak olursam; ben de bütün Suriye'de öldürmedik hıristiyan, yıkmadık kilise bırakırsam, bu ölüye ikrâmıma sebep olan Zât-ı Peygamber'i -salla'llâhu 'aleyhi ve sellem- inkâr etmiş olayım!" cevâbını verdi. Bunun üzerine Bizans'lı komutan işin ciddiyetini anladı; "Ben onun kabrini elimden geldiğince koruyacağıma dâir Mesîh adına söz veriyorum!" dedi ve vaadini yerine getirdi. Surların dışına defnedilen Hazret-i Ebû Eyyûb'un kabri, zamanla hıristiyan Rumlar'ın bile saygı duyduğu bir mekân ve kuraklık zamanlarında yağmur duâsında bulunmak üzre akın ettikleri bir makam hâlini almış, burada uzun yıllar en küçük bir zarar dahî görmeden kalmıştı.(2)

Bu bilginin doğruluğunu, İstanbul'un fethinden üç yüz yıl önce yazılmış eski bir kaynağa dayanarak ispatlamak mümkündür. Ünlü Arap seyyahı Ali bin Ebû Bekir el- Herevî'nin (ö. 1215) "Kitâbu'l-İşârât ilâ Ma'rifetü'z-Ziyârât" adlı eserindeki(3) önemli bir kaydı, büyük fetihten önce, XII. yüzyılın sonlarına kadar Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri'nin İstanbul'da, Bizans surları dışında gerçekten bir kabrinin mevcut olduğuna ve bu ziyâretgâhın o asırda tüm müslümanlar ve hıristiyanlar tarafından tanındığına kesin bir kanıt teşkil eder.

Herevî, 1173 mîlâdî yılında -Anadolu ve Bizans coğrafyası da dâhil olmak üzre-, dünyânın birçok bölgelerine giderek buralarda edindiği keşif ve izlenimlerini kaydettiği seyahat-nâmesinde, İstanbul'da görüp ziyâret ettiği yerler arasında Ebû Eyyûb el-Ensârî Hazretleri'nin kabrini de sayar. O, İslâm kaynaklarındaki bilgileri ve tüm Osmanlı rivâyetlerini açıkça doğrulayan bu kaydında:

"Resûlu'llâh -salla'llâhu 'aleyhi ve sellem-in sahâbesi Ebû Eyyûb el-Ensârî'nin kabri Kostantaniyye şehrinin sûr tarafındaydı." diyerek;(4) onun kabrinin, dışarıdan gelen yabancı bir seyyahın rahatlıkla bulup ziyâret edebileceği meşhur bir makam olarak, fetihten ve Akşemseddîn Hazretleri'nin keşfinden üç asır önce de bilindiğine ışık tutar.

XII. yüzyılın üçüncü çeyreğine âit olan bu orijinal kayıt, Soner Yalçın ve hemcinslerinin; Eyyub Sultân Hazretleri'nin İstanbul kuşatmasına katılmadığı, kabr-i şerîf'in ona âit olmadığı, Akşemseddîn tarafından askerin psikolojisini düzeltmek için kurgulandığı yönündeki tüm safsatalarını kökünden çürütmektedir.

1204'te İstanbul'u işgâl eden Latinler, bu bölgedeki hıristiyan mezarlarını yıktıkları sırada, büyük bir ihtimâlle Ebû Eyyûb el-Ensârî -radiya'llâhu anh-in kabri de yerle bir olmuş ve Fâtih zamânına, yâni XV. yüzyılın ortalarına gelindiğinde artık tamâmen kaybolup unutulmuştur.

Târihle ilgili hiçbir konuda bilimsel tenkide kalkışacak durumda olmadıkları hâlde, sırf içerdiği dînî ve tasavvufî öğeleri içlerine sindiremedikleri için, kapasitelerine bakmadan bu rivâyetleri alaya almaya kalkışan, kuru lâfla bu târihî gerçekleri yok etmeye çalışan Yalçın ve benzerleri, uydurdukları safsataları ağızlarına tıkayan bu apaçık delilleri neye dayanarak, hangi cesâretle inkâra kalkışmışlardır?

Bir görgü şâhidi olan Herevî'nin bu şehâdeti varken bu gibi tahrifçilerin sözlerine itibâr edilemeyeceği ortadadır!..

Ali bin Ebû Bekir el-Herevî'nin "Kitâbu'l-İşârât ilâ Ma'rifetü'z-Ziyârât" adlı eserinde, 1173 yılında İstanbul'a geldiği sırada Ebu Eyyûb el-Ensârî Hazretleri'nin kabrini ziyâret ettiğini belirttiği varaklar. Edirne Selimiye Kütüphanesi, Yzm. nr.: 542, vr. 22b-23a.

Battal Gâzî Efsânevî Bir Kişilik Midir?

Hazır eli değmişken, Battal Gâzî'ye de "izi kalsın" mantığıyla çamur atmayı ihmâl etmeyen Soner Yalçın, -ne büyük tesâdüftür ki- tıpkı Ebû Eyyûb el-Ensârî Hazretleri gibi Bizans üzerine akınlar düzenleyen bu ünlü İslâm komutanını da "tarihsel gerçeklerle bağdaşmayan diğer bir kişilik" olarak yansıtmaya çalışmış; hiçbir gerekçeye dayanmadan onun da "yaşam hikâyesinin gerçekle bir ilişkisi bulunmadığını" iddiâ etmeye kalkışmıştır.(5)

Başta Taberî olmak üzre, İslâm kaynaklarının büyük çoğunluğunun ittifakla belirttiğine göre; Battal Gâzî VIII. yüzyılda Emevîler döneminde yaşamış ve ünlü İslâm komutanı Mesleme bin Abdülmelik'in muhâfız kumandanı olarak Bizans akınlarına katılmıştı.(6) Varlığını ve icraatlarını eski İslâm kaynaklarından açıkça tespit ettiğimiz Battal Gâzî'nin biyografisi ve Bizans'a yönelik zaferleri çok eski asırlardan beri menâkıb-nâmelere konu olmuştur. İslâm kaynaklarında yer alan rivâyetlere "efsâne" damgası vurup kaçma klasiğini tekrarlayan ve tahrifçilerin tipik sözlerini ağzına sakız yapan Yalçın da, kör kuyuya taş atarak, sadece "rivâyet olduğu" gerekçesiyle bu bilgileri toptan imhâ etme hevesine kapılmıştır. Hâlbuki Bizans'lı müverrih Theophanes'in ve Süryânî yazar Tell Mehreli Denys'in eserlerindeki açık ifâdeleri, bu bilgilerin târihî arka plânını ve zannedildiği gibi efsâneden ibâret olmadığını açıkça ortaya koyar.(7) Onun gerçekten Bizans'a akınlar düzenlediği ve "Menâkıb-nâme"lerde işâret edildiği üzre, bugün Eskişehir'e bağlı Seyitgazi sınırları içindeki târihî Akronion kenti yakınlarında gazâ ederken, 1231 ilâ 1241 yılları arasında şehid düştüğü de yine aynı târihçiler tarafından doğrulanır.(8)

Battal Gâzî'nin târihî kimliğinin gerçekliği açık toponomik kanıtlarla da desteklenebilir. Nitekim ünlü Arap coğrafyacı Ebû'l-Fidâ, Güneybatı Anadolu bölgesinin XIII. yüzyıl başlarındaki durumunu tasvir eden İbn-i Sa'îd'in (ö. 1274) bir izlenimine dayanarak, bölgede bulunan bir akarsuyun (Dalaman çayı) o zamanlar "Battal nehri" adını taşıdığına ve bu adın Bizans'a akınlar düzenleyen Battal'dan kaldığına ilişkin önemli ayrıntılar sunar:

"Orada 'Battal nehri' demekle ma'rûf, büyük, derin bir nehir akar. Onun (Battal'ın) Benî Ümmiyye (Emevî) Devleti zamânında Rûm'a çok gazâlar ettiği söylenir. ...Müslümanlarla hıristiyanlar arasındaki sınır işte odur."(9)

Bu nehrin XIII. yüzyıl başlarında müslüman Türkler'le Bizanslılar arasında sınır olması, menâkıb kitaplarında belirtildiği gibi buranın gerçekten de bir gazâ üssü olduğuna ışık tutar. Bu apaçık târihî delilleri inkâra kalkışanların ellerinde acabâ sözlerini doğrulayacak ne gibi bir kanıtları var?

Sözlerimize son verirken, bu târihî gerçekleri göremeyecek kadar câhil olmasına rağmen; sormasını bilmeyen, bilmediği için de soramayan Soner Yalçın'a, Sa'dî'nin, üzerine tam tamına oturan şu nüktesini aynen iâde etmek isteriz:

"Sormaz ki bilsin, sorsa bilirdi; bilmez ki sorsun, bilse sorardı..."

(1) İbn-i Abdürrebîh, "el-'Ikdü'l-Ferîd", II, 213.

(2) İbn-i İshâk'tan naklen: İbn Hişâm, "es-Sîre", III, 354-355.

(3) Eserin, burada kullandığımız Edirne Selimiye Ktp. nüshası unvan yaprağında yazılı olan diğer adı "Kitâbu 'Acâyibü'l-Büldân"dır. Krş. Selimiye Ktp. nr.: 542, vr. 1a.

(4) Ali bin Ebû Bekir el-Herevî, "Kitâbu'l-İşârât ilâ Ma'rifetü'z-Ziyârât", Edirne Selimiye Ktp. nr.: 542, vr. 22b, st. 18-20.

(5) Soner Yalçın, a.g.m., göst. yer.

(6) Taberî, "Târîh-i Taberî", de Gorje nşr., II, 1559-1561, 1716; İbnü'l-Esîr, "el-Kâmil fît-Târîh", V, 129, 132-134, 186-187.

(7-8) Theophanes ve Denys'in bu kayıtları için, bk. E. N. Brooks, "The Sources of the Theophanes and The Syriac Chronicles", BZ, XV, (1906), s. 578 vd.

(9) Ebû'l-Fidâ, "Takvîmü'l-Büldân", C. Scheier neşri, s. 11. Dresden, 1846.