http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


206. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Hepiniz Topluca Sımsıkı Allah'ın İpine Sarılın!" (Âl-i imrân: 103)

"Ey Peygamber! Allah Sana da Sana Tâbi Olan Müminlere de Yeter." (Enfâl: 64)

"Bizim Uğrumuzda Bizim İçin Mücahede Edenlere Elbette Yollarımızı Gösteririz." (Ankebût: 69)

"Ümmetim Yağmura Benzer. Evvelkiler mi Daha Hayırlıdır, Sonrakiler mi Daha Hayırlıdır Bilinmez." (Tirmizî)

"Garipler Sayıları Pek Az Olan Sâlih Kişilerdir. Bu Kişiler Sâlih Olmayan Bir Topluluk İçinde Yaşarlar. Yaşadıkları Bu Topluluk İçinde Kendilerini Seven Az, Buğz Eden İse Çoktur." (Ahmed bin Hanbel)

İHLÂS, SADÂKAT ve TESANÜD ÜZERE YÜRÜYEBİLMEK ALLAH-U TEÂLÂ'NIN LÜTFUDUR.
BAYRAKLILAR ASHÂBI'NIN DEĞERİ ve VASIFLARI

Hâtem-i Veli’den Dolayı Değer Verilen İhvan Topluluğu
Nur Elbisesi
Baştakilerle Sonrakilerin Birbirine Kavuşması
Bidayetle, Nihayetin Birleşmesi
Hazret-i Ali -kerramallahu veche- Efendimiz’in Büyük İfşaatı
Mühim Bir Hadis-i Şerif
Ona Duyulan Sevgi
O Kalbe Girebilmek
Mânevi Bayrak
Büyük Lütuf
Mühim Bir Mesele
Tâbi Olanlara, Tâbi Olunandan Dolayı Verilen Değer
"Bayraklılar Ashâbı"
Hâtemü’l-Evliyâ’nın Vazifesinin Hazret-i Mehdî’nin Vazifesiyle İlgisi

NASİHAT VE VASİYET
Birbirinizi Bırakmayın!
Orası İçin Çalışın, Orası İçin Hazırlık Yapın, Ahkâm-ı İlâhi’yi Yerine Getirin
Allah Yolunda Hizmetçi Olabilmek
Hazret-i Allah İle Alış Veriş
Kitaplara Sarılın
Sırat Köprüsü Dünyadadır
Hazret-i Allah’a Yönelmek ve Sığınmak Zamanıdır
"Kişi, Sevdiği İle Beraberdir."

/ İsmail Yavuz

Âdiyât Sûre-i Şerif'inin Tefsiri (1)

Cihadın Ruhu

Hazret-i Muhammed Aleyhisselâm

Bedir Savaşı (1)

Müşrikler Müslümanları yollarının üzerinden atmak için bir ordu hazırlamaya başladılar. Yapılacak savaşın masraflarını karşılamak üzere Ebu Süfyan bin Harb'in başkanlığında büyük bir ticaret kervanını Medine yolu ile Şam'a göndermişlerdi.

Muhterem Ömer Öngüt -kuddise sırruh- Efendi Hazretleri'nin Hayat-ı Saadetlerinden İnciler (1)

Sıfat-ı Hayvaniye

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (124)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (3)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (59)

Azîz en-Nesefî -kuddise sırruh- (1)

"Hâtemü'l-velâye" meselesini eserlerinde ustalıkla işleyen Azîz en-Nesefî -kuddise sırruh- Hazretleri (ö. 700/1300), "Kitâbu'd-Derecât" adlı eserinde "Hâtemü'n-nübüvve"nin sâhibi olan Muhammed Aleyhisselâm'dan sonra, onun ümmetinden on iki büyük velînin zuhûr edeceğine işâret etmiş; peygamber olmadıkları hâlde halkı dine dâvet edecek olan bu zâtlardan sonuncusunun "Hâtemü'l-velâye" mertebesine vâris olarak gönderileceğine dikkati çekmiştir.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

On Bir Esas

Hacegân yolunun esasları olarak kabul edilen bu temel prensipler, Silsile-i sâdât'ın pirlerinden olan Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri tarafından tertip edilmiştir.

İSLÂM İLMİHALİ

Meshetmek-Gusül-Teyemmüm

Allah-u Teâlâ Âyet-i kerime'sinde:
"Eğer cünüp olduysanız gusül abdesti alınız." buyuruyor. (Mâide: 6)

GÜNDEM

Türkiye'nin Dost(!)ları Türkiye'ye Baskı Yapıyor:
"Sınırlarına Türk Füzesi Yerleştirme, Amerikan Füzesi Yerleştirelim! / Uğur Kara

Türkiye'nin çok sorunu, çok açılımı; birçok doğru adımı, birçok da yanlışı var.
Bu çoklar içinde "Füze Kalkanı" meselesi sebebiyle Türkiye en az 2003 tezkeresi kadar önemli bir kararın eşiğinde.

TARİHTEN SAYFALAR

Tahrifçilerin Dillerine Dolamadıkları Bir Tek "Ebû Eyyûb el-Ensârî" ve "Akşemseddin" Hazretleri Kalmıştı! (1) / Hakan Yılmaz

Tahrifi kendilerine iş edinenlerin dillerine dolamadıkları bir Ebû Eyyûb Ensârî -radiyallâhu anh- ve Akşemseddîn Hazretleri kalmıştı. Târihle ilgili ince ve hassas konuların artık Soner Yalçın gibilerinin bile ağzında dolaşmaya başlaması; "bilgi" ve "belge"ye dayanan böylesine ciddî bir ilmin ne kadar elden ayağa düştüğünün açık bir göstergesidir.

KURBAN


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i aliyyü'l-âlâ peygamber yaparken, onun ümmetini de ümmetlerin en efdali yaptı.

Ümmetinin efdal oluşu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in efdal oluşundan gelir.

Fatih Sultan Hazretleri de kendi zamanının faziletlisi idi. Onun faziletinden dolayı askeri de faziletli olmuştur.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir." (Ahmed bin Hanbel)

O bu millete neler miras bıraktı...

Hâtem-i veli'nin faziletinden dolayı da ihvan faziletli olmuştur. Bu faziletin sebebi de budur.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Görüyorsunuz ki o zamanla bu zaman bitişmiş oluyor.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz:

"Hangisi daha hayırlıdır bilinmez." buyuruyor. Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, "Ashâb" ile "İhvan"ı bir zincirin baklaları hâline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok. Onlar göre göre inandılar. Bunlar görmeyerek aynı imana sahip oluyorlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak! Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani ‘Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki: "Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Bidayetle nihayetin birleşmesi mevzusunu hafife almayın, şaşmayın, hayret etmeyin. Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir. Amma bugünkü ihvanın derecesi de sizin bileceğiniz bir şey değildir.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor. Seçkin seçkindir, ötekine hiçbir sözümüz yok. Lâkin seçkin seçkindir. O mânevî ordu, az olmasına rağmen Allah-u Teâlâ'nın desteği ile çok kuvvetli olacaktır. Üç kelime ile beyan etmişler: "İhlâs, sadâkat, tesanüd."

Binaanaleyh bunlara çok dikkat ederek, böylece tutunalım.

İhlâs çok mühim. Sadâkatin özü Allah'a bağlanmak. Bu iki cümle hayati bir ders. Birbirinizi sevin, muhalefet etmeyin. Muhalefet edeceğinize, ortaya Allah-u Teâlâ'nın kitabını, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'ini koyun oradan halletmeye çalışın. Ama şeytanın, nefsin arzusu ile halletmeye çalışmayın. Hele böyle bir zamanda birlik ve beraberliğe çok ihtiyaç var.

İşte ihvanda bu ihlâs ve tesanüd olacak, bize Allah yeter! Bu tesanüdle beraber Hazret-i Allah'a sığınıp çıktığın zaman önünde hiçbir kimse duramaz. Çünkü seni O korur. Bu yol Allah yoludur. Bu yolun kıymetini orada anlayacaksınız. Mühim olan mürşidinin yanında olmak değil, yolunda olmaktır.

Hazret-i Allah ve Resulullah'a gönülden bağlı ol. İbadet ve taata devam et. Mahviyyetten ve hiçlikten ayrılma. Yolu bunlarla alın... Ölçü budur.

Ben hayatta iken veya benden sonra bu yolu bırakırsanız, siz sapıtmış olursunuz. Bu çok büyük bir sözdür. Niçin? Hazret-i Allah ve Resulullah'a ait bir yol olduğu için.

Bâki esselamü aleyküm ve rahmetullah...


"Hepiniz Topluca Sımsıkı Allah'ın İpine Sarılın!" (Âl-i imrân: 103)

"Ey Peygamber! Allah Sana da Sana Tâbi Olan Müminlere de Yeter." (Enfâl: 64)

"Bizim Uğrumuzda Bizim İçin Mücahede Edenlere Elbette Yollarımızı Gösteririz." (Ankebût: 69)

"Ümmetim Yağmura Benzer. Evvelkiler mi Daha Hayırlıdır, Sonrakiler mi Daha Hayırlıdır Bilinmez." (Tirmizî)

"Garipler Sayıları Pek Az Olan Sâlih Kişilerdir. Bu Kişiler Sâlih Olmayan Bir Topluluk İçinde Yaşarlar. Yaşadıkları Bu Topluluk İçinde Kendilerini Seven Az, Buğz Eden İse Çoktur." (Ahmed bin Hanbel)

İHLÂS, SADÂKAT ve TESANÜD ÜZERE YÜRÜYEBİLMEK ALLAH-U TEÂLÂ'NIN LÜTFUDUR.
BAYRAKLILAR ASHÂBI'NIN DEĞERİ ve VASIFLARI

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:
"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak! Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."
Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani ‘Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:
"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

İslâm'ın ilk devirlerinde de İslâm garipti, bu zamanda da İslâm garip duruma düşmüştür.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu gariplere!" (Müslim)

"Garipler kimdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî)

Bunun da sebebi Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

Bu Hadis-i şerif'e bunlar da mazhar olduğu için aynı yolda birleşiyorlar. Bunlar o gariplerdir. O devir de garipti, bu devir de gariptir. "Ashâb" ile "İhvan" birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar. Bu gariplik ânında nuru yaydıklarından ötürü bu fazilet veriliyor. Bu Hadis-i şerif bilhassa onlara işaret ediyor, ikinci bin seneden sonra bu mücahidlere bu ad veriliyor. Yeni doğar gibi doğuyorlar.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri "Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ" eserinde şöyle buyurmaktadır:

"Mustafa'nın asrıyla birleşen devir sana gizli kalmasın." buyuruyor. ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s.22, Bas.: Mısır, 1954)

Bugün imanı muhafaza etmek çok zor, imandan kaymak çok kolaydır. Her an imandan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de onları Ashâb-ı kiram'a tanıtarak şöyle buyuruyorlar:

"Onlar bugün sizin üzerinde bulunduğunuz hakikate sarılırlar." (Kûtu'l-Kulûb)

Hâtem-i Veli'den Dolayı
Değer Verilen İhvan Topluluğu:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

"Ey mümin cemaatin diyârı! Size selâm olsun! İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim." buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz senin kardeşlerin değil miyiz?" dediklerinde:

"Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır." buyurdu.

"Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?" diye sorulduğunda ise şöyle cevap verdi:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?"

"Elbette bilir yâ Resulellah!"

"Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim." (Müslim: 249)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu Hadis-i şerif'inde: "Allah-u Teâlâ onları kendi nuru ile nurlandırmıştır. Ben onları o nur ile tanıyacağım." buyurmuyor da: "Abdest nuru ile tanıyacağım!" buyuruyor. Burada herkesin anlayabileceği bir tabir kullanmışlar. Çünkü: "Onları o nur ile tanıyacağım." buyurduğu zaman hafsala almaz. Allah-u Teâlâ kendi nuru ile nurlandırdığı için, o nuru görüp tanıyor. Onlar nuru yayıyorlar, Allah-u Teâlâ onları nurlandırıyor, o nur ile mahşere çıkacaklar, o nur ile tanınacaklar.

Nitekim Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem– Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Cennete ilk giren cemaatin yüzleri ayın on dördüncü gecesindeki kadar aydın, onların arkasından girenlerin yüzleri ziya bakımından en parlak yıldız gibidir." (Buhârî. Tecrîd-i sarîh: 1343)

O karanlık içinde o nur, ayın parladığı gibi parlayacak. Aya baktığın zaman gördüğün gibi onu da görüyorsun. Ayda da Allah-u Teâlâ'nın nuru var, onda da O'nun nuru var. İş O'nun nurundadır. Nur olduğunu söylemiyor da, halkın anlayacağı bir tabir kullanıyor. Bunların yüzü ayın on dördüncü günü gibi olan kısmındandır, oradan tanıyacak.

O görüyor ve söylüyor, sen görmüyorsun söylüyorsun. Fakat Allah-u Teâlâ ona öyle bir üslup vermiş ki, umum halkın anlayacağı bir kelime söylüyor. O ilâhî nuru görüyor, nura baka baka konuşuyor. Yoksa Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu, amma Resulullah Aleyhisselâm'ı görüyorlardı.

Onlar nurun karşısında idiler. O nur yetiyordu onlara. Ve fakat asırlar boyu o nurdan uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor, hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram'ın hayatını yaşıyorlar, Ashâb-ı kiram'a bitişmiş durumları var.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)

Bunun içindir ki bu sınıf bunlara verilmiştir.

Demek ki; "İhvanımız ise henüz gelmemiş olanlardır." buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde Hâtem-i veli'ye tâbi olan ihvan topluluğudur; hususiyetle Bayraklılar. Çünkü cihad edenle etmeyen, evde oturan bir değildir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?"

Beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir. Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli'nin ihvanına öyle bir nur verecek ki, nurun alâ nur olacaklar.

Ashâbı dinde kardeş yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş kabul etti. Faziletini siz düşünün!

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki güç de vardı. Kur'an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî'ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun terbiyesini görüyorlar, sohbeti ile müşerref oluyorlardı. Ahlâkı ile ahlâklanıp tabiatı ile tabiatlanıyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu, onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin'i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

İslâmiyet o zamanda garipti, şimdi de garip hâle geldiği için bu yakınlık husule geliyor.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bu güç zamanda Allah-u Teâlâ'nın lütfu ile; bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

Nur Elbisesi:

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri: "Onu tanıyıp itibar gösteren kimseye, ondakinin benzeri gibi bir elbise giydiriliyordu." buyuruyor. ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"; s.16, Bas.: Mısır, 1954)

Bu elbise ilâhî bir nurdur. Bu lütuf yalnız sâdık ihvana âittir. Allah-u Teâlâ ona giydirdiğini yakınlarına da giydirecek, üzerlerinde o elbise olduğu halde Mahşer'e çıkılacak. Mahşer halkının arasında en büyük şerefi taşıyacak. Dikkat ederseniz ona giydirilen elbise ihlâslı ve sâdık olan hakiki ihvana da giydiriliyor. Bu ise sadakat ile bütün gönlü ile bağlı olan kimseye âittir, başkasına âit değildir. O elbise öyle bir elbisedir ki, mahşerde de o elbise ile çıkılacak.

Kardeşler! Bu çok büyük bir lütuftur, çok büyük bir müjdedir. Bu size yeter! Yeter ki Allah-u Teâlâ kabul buyursun ve hakikati bize duyursun. Ona giydirilen elbiseden, sıddık olan ihvan da giyer. Allah-u Teâlâ'nın ona ihsan ettiği elbise nur elbisesidir, mânevî elbisedir; dünya elbisesi değil, ahiret elbisesidir.

Hakikaten yolda sadakatinizi gösterirseniz, onu tanıdığınızdan ötürü Allah-u Teâlâ size bu lütfu bahşeder. O elbise eskimez, çürümez. Herkes çıplak çıkarken kişi, o elbise ile çıkar, çıplak çıkmamaya vesiledir. Ne büyük lütuf, ne büyük şeref! İhvanın özenmesi gereken en mühim şey! Çünkü kimseye giydirilmemiş olan o mânevî elbise ona giydirilmiş, o kadar.

Zaten "Siyah Bayraklılar"ın fazileti de buradan geliyor.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallâhu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; ‘Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!" (el-Vesâyâ li-İbnü'l-Arabî, Hâlet Ef. no.: 198/2 486a yaprağı)

Niçin gözleri kamaşacak? Onlardan başka giyinen yok ki! Bu ihsan ve ikram karşısında bir mahluk âciz düşer, şükretse edemez, bir şey yapsa yapamaz.

Çalışanlar bunun için çalışsın!

Resulullah Aleyhisselâm'ın: "Hayır! Bunlar benim ümmetimdir!" buyurması, bu şerefin hiç şüphesiz ki ona âit olduğunu gösterir.

"Siyah Bayraklılar"ın fazileti bu yöndendir. Evet peygamber değil amma peygamberlik vazifesi ile muvazzif olanın bayraklılarıdır. Çünkü onlar bu nuru yaydılar, zülmânâtı dağıttılar.

Nitekim İmam-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Bu zât, geçmiş ümmetlerdeki ulü'l-azm peygamberlerin işini görür." (234. Mektup)

Bütün bu fazilet oradan geliyor. Allah-u Teâlâ'nın ezelden koymasından, ezelden yerleştirmesinden doğuyor. Kulda hiçbir şey yok, kul bir maskeden ibarettir.

Baştakilerle Sonrakilerin
Birbirine Kavuşması:

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri bir ifşaatlarında şöyle buyuruyorlar:

"Seniye ameli'ne ve ‘En ulu tecellî'ye göre, Peygamber'in sahâbesinden herhangi bir kişiyi öne geçirmiş olan şey, sana has kılınan zamanda, senin ihvanın arasında da meydana gelince; senin zamanın onların zamanıyla birleşir ve artık onların yoldaşı cümlesinden olursun!" ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-evliyâ"; s.18)

Dikkat ederseniz bu beyanlarında Ashâb'la ihvan mevzu ediliyor.

Kardeşler! Bu lâf işi değildir, bu bir lütuf işidir.

Bu ilâhî bir lütuftan ibarettir, aslâ şahsa âit değildir. Burada murad-ı İlâhî anlatılıyor, Hâtem-i veli anlatılmıyor. Binaenaleyh siz ilâhî iradeye bakın, O'nun hükmüne, takdirine, taksimine dikkat edin, payınıza düşürene çok şükredin.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz rahmetimizi kime dilersek ona isabet ettiririz." (Yusuf: 56)

Allah-u Teâlâ onları bu lütfa mazhar eder.

Bidayetle, Nihayetin Birleşmesi:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivayete göre Ashâb-ı kiram'dan Ebu Sâlebetü'l-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Ebu Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak!

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani ‘Sizden' kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

Bidayetle nihayetin birleşmesi mevzusunu hafife almayın, şaşmayın, hayret etmeyin. Ashâb-ı kiram'ın yüksekliğini tarif etmek mümkün değildir. Amma bugünkü ihvanın derecesi de sizin bileceğiniz bir şey değildir.

Onlar her zaman için o nurun karşısında bulunuyorlardı, her an vahiyle mülâkî idiler. O nur yetiyordu onlara. Amma o nurdan bin dört yüz sene uzaklaşılmış, vahiy inmemiş, ortalık kararmış, amma vekili kalmış. Ona sıdk ile bağlı olan işte bu dereceye nâil oluyor.

Ashâb'la ihvan bir araya gelecek, yekvücud hâle gelecek. Ona ne verdiyse ona da verecek. Onu nasıl yürütüyorsa onu da öyle yürütecek.

Muhyiddin-i İbnü'l-Arabî -kuddise sırruh- Hazretleri buyurur ki:

"İnsanın Sübhân olan Rabb'i ile beraberliğini devam ettirmesinin ve O'nu görüp gözetmesinin mevcûdiyeti zevâle ermez. Nitekim Hakk onu gösterir; şeriat ona işaret eder ve onunla ilgili olarak, yıkım ve ölüm ibâresi içinde bir de duyum gelir. Bu ise öncüleri olan kişinin, onlardan (ilk devirdekilerden) yetmiş kişinin ecriyle amel edeceği için, yapacağı amelle onları öne geçireceği ve üstünleştireceği anlarla ilgilidir."

Hadis-i şerif'te elli buyuruluyor, görüldüğü üzere burada da yetmiş buyuruluyor. Onun tarifi mümkün değil, ilâhî lütuftan başka hiçbir şey de değil.

Gerçek ihvanın bu zamanda kıymeti bu kadar artmış oluyor.

Seçkin seçkindir, ötekine hiçbir sözümüz yok. Lâkin seçkin seçkindir.

Enes bin Mâlik -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Görüyorsunuz ki o zamanla bu zaman bitişmiş oluyor.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz:

"Hangisi daha hayırlıdır bilinmez." buyuruyor.

Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, "Ashâb" ile "İhvan"ı bir zincirin baklaları hâline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok. Onlar göre göre inandılar. Bunlar görmeyerek aynı imana sahip oluyorlar.

Onlar öyle bir hâle gelecekler ki Allah-u Teâlâ'nın emir ve yasaklarına uyacaklar, Resulullah Aleyhisselâm'ın Sünnet-i seniye'sine sarılacaklar ve aynı noktada Ashâb-ı kiram ile birleşecekler. O önde o arkada, amma burada birleşecekler. Bu öyle bir lütuftur ki, tarifi mümkün değil. İnsan bu lütfun değerini bilse sürünerek çalışır. Resulullah Aleyhisselâm'dan bin dört yüz sene sonra da zuhura geldiği için, Ashâb-ı kiram'ın vazifesini yaptıkları için, aynı onun hayatını yaşayacaklar, bir noktada birleşecekler. Allah-u Teâlâ bütün halkı kaldırdı, bu iki noktada topladı.

Yani bunun meziyetini tarif etmek mümkün değil. Bize ihlâsla ubûdiyet, sadâkatle çalışma düşer. Bize düşen budur, ötesi O'na âittir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'in bir noktasında:

"Halk tabakasını bırak!" buyuruyor.

Dikkat ederseniz Resulullah Aleyhisselâm Ashâb'la ihvanı birleştirdi, halk gitti. Halk niçin nazar-ı itibara alınmıyor? O'nun rızâsı yolunda olmadığı için alınmıyor. O nur sahipleri nura kavuşunca halk nazar-ı itibara alınmıyor. Baştakiler nihayetiyle birleşti, "Ashâb" ile "İhvan" kaldı, halk gitti.

Ashâb" ile "İhvan"ın nazar-ı itibara alınması ne kadar mühimdir. O zaman da halk vardı, bahsedilmiyordu, şimdi de halk var, yine bahsedilmiyor. Bunun sebebi Ahkâm'ı yaşamamalarıdır. Bu hâlât ihvanda kalacak, halktan kalkacak. Onun içindir ki ben halkla meşgul değilim. Ben kendimle ve Cenâb-ı Hakk'ın nasipdar ettiği nasipdarlarla meşgulüm.

Allah-u Teâlâ Âyet-i kerime'sinde yeryüzü halkının çoğunun durumunun yoldan sapmış olduğunu haber vermektedir.

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar.

Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'âm: 116)

Ne inançlarında yakîn, ne ölçülerinde hakkâniyet, ne de kararlarında isabet bulunur. Bütün iş ve icraatlarında nefsânî arzu ve heveslerine uyarlar. Şahsi takdir ve tahminlerini hüküm yerine koyarlar.

Mütebâki Âyet-i kerime'de şöyle buyuruluyor:

"Senin Rabb'in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'âm: 117)

Onları yolunda bulundurur, o yolda yürütür, her türlü tehlikelerden muhafaza eder.

O öyle bir zamanda gönderildi ki; nice türemelerin ürediği, allahlık dâvâsında bulunan firavunların yine türediği, putların dikildiği, ilâhlık dâvâsında bulunulduğu, herkesin kendi bayrağını açtığı bir anda gönderildi. İşte böyle bir zamanda Zühal yıldızı karanlığı delip geçtiği gibi, bu Siyah Bayraklılar da biiznillâh-i Teâlâ bu zulümâtı deldiler ve dağıttılar, nur-i ilâhîyi yaydılar. Allah-u Teâlâ indirdiği ilimle bunların hepsini yok etti. Hiçbir şey kalmadı, sadece isimleri kaldı. Bundan sonra Hazret-i Mehdi gelecek, İsa Aleyhisselâm gelecek, amma bu türemeler olmayacak.

Resulullah Aleyhisselâm'ın yolu Ashâb'ın yolu ile bu yol ve ihvanın yolu birleşir, ötesi hükümsüzdür.

Bunun sebebi onun velâyetini Hâtem-i veli'ye, nübüvvetini Hazret-i Mehdi'ye, risâletini İsa Aleyhisselâm'a verdiği için burada merdiven birleşmiş oluyor, sebepleri bunlardır. Zaten üç merdivenin mânâsı da budur.

Cenâb-ı Hakk'a sonsuz şükürler olsun ki bu doğrudan doğruya bir lütf-u ihsandır ve bu lütf-u ihsânı tarif etmek de mümkün değildir.

Hazret-i Ali -kerramallahu veche-
Efendimiz'in Büyük İfşaatı:

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri, Ali bin Ebî Tâlib -radiyallahu anh-in bir duâlarında şöyle buyurduğunu eserinde nakletmişlerdir:

"Allah'ım! Yeryüzünü ilâhî hücceti ayakta tutacak olan kimseden hâlî bırakma. Onların sayıları çok az, Allah katındaki değerleri ise çok yüksektir. Kalpleri en yüce yere bağlıdır. İşte onlar, kulları ve beldeleri içinde Allah'ın halifeleridir. Ah, onların yüzlerini görmeyi ne kadar çok isterdim!" (Ebu Tâlib el-Mekkî, Kûtu'l-Kulûb, c.1, s.134; Ebu Nuaym "Hilyetü'l-Evliyâ", c. 1, s. 79-80)

Hazret-i Ali -radiyallahu anh- Efendimiz, sonra da ağlamış ve ona karşı iştiyak duyduğunu söylemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hüreyre -radiyallahu anh- Hazretleri'ne buyurduğu Hadis-i şerif'lerinin bir noktasında, bu topluluğu görmeye duyduğu iştiyakı açıkça dile getirmiş ve gözyaşı döküp ağlamışlardır:

"Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri "Kûtu'l-Kulûb" isimli eserinde Hazret-i Ali -kerremallâhu veche- Efendimiz'in ağladığı ve yüzlerini görmeyi arzuladığı, ilâhi hücceti ayakta tutacak olan zümrenin faziletini ve meziyetini tafsilatlı olarak açıklıyorlar:

"Ali -kerremallâhu veche-nin kendilerini özlediğini belirterek gözyaşı döktüğü o kimseler, daha önce Resulullah -sallallahu aleyhi ve sellem- tarafından da özlenmişlerdir.

Zirâ Resulullah -sallallahu aleyhi ve sellem- bu hususla ilgili olan Hadis'inde:

‘Kardeşlerimle buluşmaya öyle hasretim ki... Kardeşlerimi görmeyi ne kadar da isterdim! Onlar sizden sonra gelecek bir topluluktur.' buyurmuştur.

Bundan sonra da o, kardeşleri olarak zikrettiği kimselerin vasıflarını anlatmaya başlamıştır.

Onların ‘Kardeşler' diye tavsif edilmelerinin sebebi, kalplerinin peygamberlerin kalpleri üzere, ahlâklarının da imânın esaslarına dayanıyor olmasıdır."

"Âhiret âlimlerinden olan bir zâtın aklı, kalbinden gelen ilâhî nurlarla aydınlanır. Anlayışı, ilim ve müşâhadesinin istidlâlinden bilgilenir. Ahlâkı, sahip olduğu yakînî imânın sıfatlarıyla şekillenir. Gücü, yolu ve sülûku da, O'nun yolu ve sünneti üzeredir. İşte böylece de onun kardeşlerinden olmuştur.

Resulullah -sallallahu aleyhi ve sellem-in görmeyi özlediği kimseler, aynı zamanda peygamberlerin de kardeşleridir.

İşte onlar Resulullah -sallallahu aleyhi ve sellem-in de bir Hadis'inde buyurduğu gibi; halk içindeki gariplerdir.

O şöyle buyurmuştur:

‘İslâm garip olarak başladı, başladığı gibi garip olarak son bulacaktır. Ne mutlu gariplere!'

Denildi ki; ‘Onlar kimlerdir?'

Buyurdu ki:

‘Onlar o kimselerdir ki, insanların bozduğunu ıslâh ederler.'

Bu Hadis'in başka bir lâfzında ise şu ifadeler yer alır:

‘Onlar o kimselerdir ki, insanlar tarafından bozulmuş olan sünnetimi ıslâh ederler; öldürülmüş olan sünnetimi de ihyâ ederler.'

Onlar Resulullah -sallallahu aleyhi ve sellem-in insanlar tarafından bilinmeyen ve terkedilmiş olan yolunu tekrar ortaya çıkaracaklardır.

Resulullah -sallallahu aleyhi ve sellem- başka bir rivâyette şöyle buyurmuştur:

‘Onlar benim sünnetime ve bugün sizin üzerinde bulunduğunuz yola sımsıkı sarılırlar.'

Bir diğer rivâyette ise şu ifâde geçmektedir:

‘Garipler, sayıları pek az olan sâlih kimselerdir. Sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğzeden ise çoktur. İşte onlar Allah-u Teâlâ'nın kendilerine nimette bulunarak, İlliyyûn'un en üst mertebesinde peygamberlere yoldaş kıldığı kimselerdir.'

Onlar, Allah-u Teâlâ tarafından kendilerine lütufta bulunulan peygamberlere arkadaş olacaklardır." (Kûtu'l-Kulûb, c. 2, s. 50-51)

Ebu Tâlib el-Mekkî -kuddise sırruh- Hazretleri'nin bu beyanları; âhir zamanda ilâhî hücceti ayakta tutacak zümrenin, fesad zamanında ıslah vazifesini yerine getirecek "Garipler"in ve Hadis-i şerif'lerde kardeşler diye vasıfları zikredilen aynı kimseler olduklarını tasdik etmektedir.

Bu fazilet ve meziyet her ne kadar o topluluğa ait gözükse de, aslında şahıstan umuma doğru gidiyor. Bütün fazilet, bütün meziyet tek bir şahsa verilmiş, ondan etrafındakilere de sirayet ediyor.

Evliyâullah Hazerâtı "Hâtemü'l-velâye" olan bu zâta gıpta ettikleri gibi, bu zümreden olmayı da arzu etmiş ve bunu açıkça dile getirmişlerdi.

Nitekim âhir zamana yakın bir dönemde yaşayan İsmail Hakkı Bursevi -kuddise sırruh- Hazretleri'nin şu sözleri bunun açık bir delilidir:

"Ey mümin!

Hakk Teâlâ'nın bizi âhir zamana te'hir etmesi, her yönüyle bize nazar etmesindendir. Zira yardımcımız az, düşmanımız çok olduğu cihetten, dinimizde sebâtımıza göre şehitlerin ecirlerini buluruz; Hadis'te de sabit olduğu üzere, Resulullah'ın ihvanı oluruz ve âkıbetimiz hayırlı, sonumuz ise en büyük saâdet olur. Zira fesad neticesinde ıslâh ile netice vermek gerekir ki, hakiki mertlik de budur." (Kitâbu'n-Netice; Genel: 506, 18a yaprağı)

İşte âhir zamanda Resulullah Aleyhisselâm'ın bozulmuş olan sünnetini ıslâh eden, öldürülmüş olan sünnetini de ihyâ eden "Peygamber Vekili"nin ve ihvanının, ind-i İlâhî'deki kıymet ve üstünlüklerinin bu derece yüksek olmasının sebebi budur.

Mühim Bir Hadis-i Şerif:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün bir kısım insanlardan bahsetmiş, vasıflarını beyan buyurmuş; sonra da onlara: "Allah'ım, onları koru! Muhalefet edenlere karşı onlara yardım et! Kıyamet gününde gözümü onlarla aydınlat!" diye duâ etmiş ve akabinde şu Âyet-i kerime'yi okumuştu:

"İyi bilin ki Allah'ın velî kulları için hiçbir korku yoktur, onlar mahzun da olmazlar." (Yunus: 62)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in özellikle duâ edip; "Gözümü onlarla aydınlat!" buyurduğu, korku duymayan, mahzun olmayan bu insanlar kimdi?

Onlar Resulullah Aleyhisselâm'ın kavuşmak için iştiyak duyduğu kimselerdir. Bir gün onlara olan iştiyakını Ebu Zerr -radiyallahu anh- ve beraberindekilere haber vermeyi murat ederek şöyle anlatmıştı:

"Allah güzeldir, güzeli sever. Benim neden hüzünlendiğimi, ne düşündüğümü, neyi özlediğimi biliyor musun ey Ebu Zerr!" diye sormuştu.

Onlar da:

"Hayır, bilmiyoruz yâ Resulellah! Bize niçin gamlandığını, neyi düşündüğünü anlatır mısın?" diyerek cevap verdiler.

Resulullah Aleyhisselâm bir "Ahh!" çekti;

"Benden sonra gelecek kardeşlerimi özledim!" buyurdu ve özelliklerini bir bir sıraladı:

"Onlar peygamberlere benzerler. Şehit mertebesindedirler. Sadece ve sadece Allah rızâsı için baba ve kardeşlerinden uzak kalırlar. Yine Allah için malın peşinde koşmayı da terk ederler. Mütevazidirler, nefislerini hor ve hakir görürler. Şehvetlerine meftun olmaz, fani dünyanın şaşasına iltifat etmezler. Allah sevgisiyle Allah'ın evlerinden bir evde gamlı ve mahzun bir şekilde toplanırlar. Kalpleri ve ruhları bütünüyle Allah'a bağlıdır. Allah onları bilir. Onlardan biri hastalandığında sabrı sebebiyle bir sene nafile ibadetten çok sevap kazanır."

Bu yetmez mi bir mahlûka?

Nitekim bu Hadis-i şerif'in:

"Kalpleri ve ruhları bütünüyle Allah'a bağlıdır." cümlesini Hakîm et-Tirmizî -kuddise sırruh- Hazretleri şerhetmiş ve şöyle buyurmuştur:

"Onlar, kalpleri O'ndan gayrı her şeyden uzaklaşıp, tek bir kalp gibi birbirine bağlanmaları nedeniyle birleşip böyle olmuşlardır." ("Hâtmü'l-Evliyâ", 9. Bölüm)

Ebu Zerr -radiyallahu anh- ve arkadaşları hayli merak içindeydiler. İştiyakla dinleyip, anlatmaya devam etmesini istediler.

Resulullah Aleyhisselâm onların diğer vasıflarını da anlatarak şöyle buyurdu:

"Onlar gamlandıklarında her nefesine bir derece verilir.

Onlardan bir tanesinin tesbihi dağlar kadar altını tasadduk eden kimsenin kazandığı sevaptan daha fazladır.

Onlardan birine bakman, Kâbe'ye bakmandan daha sevimlidir. Onun sevindirdiği, Allah'ın sevindirdiği kimse gibidir.

Onların yanına günahkâr bir topluluk da otursa, rahmeti gereği Allah onları affetmeden bırakmaz.

Ey Ebu Zerr! Onların gülmeleri ibadet, şakalaşmaları tesbih, uykuları sadaka hükmündedir. Allah onlara günde yetmiş kere nazar eder. Ben işte onlara müştakım ey Ebu Zerr!" (Sarı Abdullah Efendi, "Semerâtü'l-Fuad" s. 82)

Ne büyük bir devlet, lütuf, ihsan ve ikrâm-ı ilâhi... Hamd-ü senâlar olsun!

Daha sonra Resulullah Aleyhisselâm saçlarını bitkin bir şekilde düzeltti. Başını kaldırdığında ağlamaktaydı. Gözyaşları inci taneleri gibi dökülüyordu. Bir kere daha "Allah!" deyip: "Onları özledim, onlara kavuşmak istiyorum!" buyurdu;

"Gözümü onlarla aydınlat!" diyerek duâsını tekrar yaptı ve:

"İyi bilin ki Allah'ın velî kulları için hiçbir korku yoktur, onlar mahzun da olmazlar." (Yunus: 62)

Âyet-i kerime'sini bir kez daha okudu.

Ona Duyulan Sevgi:

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Sana bu insan lâzım, bunu ara, bulunca muhalefet etme, sözlerine darılma, uzak kalmaktan hoşlanma."

Onu sev ve sözlerine bağlan, her nereye varsan böyle birini ara ve zihninde onu gezdir."

Selmân-ı Fârisî -radiyallahu anh- Hazretleri aramakla buldu ve ebedî saâdete erdi.

"Şunu bil ki: O ne söylerse selâmet ondadır. Helâk, bataklık başkadadır."

O Hakk'ın emriyle hareket ettiği için selâmettedir, iradesi elinde olmadığı için O hareket ettiriyor.

"Allah'tan onu iste; yol bundan başkaya varmaz. Himmet başkalarında yoktur."

Niçin yoktur? Allah-u Teâlâ ona vermiş, başkasına vermemiş. Başka tarafta aramak boşuna harekettir.

"Mümin-i kâmil'in kalbi, Rahman olan Allah'ın arşıdır."

Hadis-i şerif'inde beyan edilen Arşurahman'a koydu, kişi ondan alacak. Başkasına koymadığı için bütün çabalar boşa gider.

"Yolunu bu ülkeye vardırmayan kurtulamaz, amma Allah başka türlü emretmiş ise bir şey denemez. Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz." (Fütûhü'l-Gayb, 33. Makale)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de bu Zât-ı âli'nin ve ihvanının durumunu şöyle ifade buyuruyorlar:

"O zâtı tanıyan ve ona karşı ihlâs sahibi olan bir tâlip, onu düşünür ona teveccüh ederse; veya o zât bir tâlibi sever, ona teveccüh eder, onun terakki etmesini isterse, o kimsenin kâlbine bir pencere açılır. Sevgisi, teveccühü ve ihlâsı nisbetinde anlatılan bu yol ile o deryâdan feyz alır.

Bir kimse Allah-u Teâlâ'nın zikrine müteveccih olur da; inkâr ettiği için değil de o zâtı tanımadığı için bu zâta hiç teveccüh etmezse, yine ondan feyz alır. Fakat birinci anlatılanın istifadesi, bu ikinci anlatılanın istifadesinden daha fazla olur.

Bir kimse o zâtı inkâr eder beğenmezse, veya o zât bu kimseye incinmişse; Allah-u Teâlâ ve Tekaddes Hazretleri'nin zikri ile meşgul olsa bile, irşadın ve hidayetin hakikatından mahrumdur. Ona inanmaması veya onu incitmiş olması, bir set olur ve feyiz yolunu kapatır. O şânı büyük kutup onun istifade etmemesi için teveccüh etmemiş olsa bile, onun zararını istememiş olsa bile, hidayete kavuşamaz. Onda irşad ve hidayetin ancak sureti vardır, hepsi o kadar, faydası çok azdır.

Amma o zâta, o kutb-u irşâda inanan ve sevenler, ona teveccüh etmeseler de, Allah-u Teâlâ'nın zikrinden hâlî olsalar dahi, yalnız bu sevgileri sebebiyle irşad ve hidayet nûruna kavuşurlar." (260. Mektub)

Nitekim Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'nin "Fethu'r-Rabbânî" isimli eserindeki beyanı ise şöyledir:

"İşte Allah'ın hayır dilediği kimseler bu zâtı bulurlar. Hayır dilemedikleri de onu göremez, kör olurlar. Bulamazlar, kaybolurlar." (5. Meclis)

Oraya oraya bağlanır ve orada kalır. Bu neye benzer? Gerek âhir zaman âlimleri olsun, gerek sahte şeyhler olsun, gerekse Allah-u Teâlâ'nın tayin etmediği kimseler olsun; bu gibi kimselerin durumu şöyledir: Bir insan bir memlekette çalışır, kazanır, büyük bir sermaye toplar, bavulunu doldurur ve başka bir memlekete gider. Fakat bakar ki, götürdüğü paralar o memlekette geçmiyor! Dönüş de yok! O paraları kazanmak için bir ömür harcamış, fakat geçmiyor. Bunlar da böyledir. Çalıştı amma boşuna çalıştı. Para kazandı amma, orada o para geçmiyor. Yaptığı iş ind-i İlâhî'de geçmediği için hükümsüz kalıyor.

Hakk yolu senin zan yoluna benzemez. Hakk yolu Allah-u Teâlâ'nın hüküm yoludur. Amma sen öyle zannetmişsin, orada kalmışsın, kimin kabahati var? Yol kesici yol kesmiş, ötekisi de bağlanmış! Nedamet çok, faydası hiç yok!

"O günde ki, bütün gizli sırlar meydana çıkarılır." (Târık: 9)

Âyet-i kerime'si ile haber verildiği gibi, gönüllerde saklanan bütün gizli sırlar, niyetler, maksatlar ortaya serilir.

İhlâs ehli az, dalâlet ehli çoktur. Onlar da müslümanım diyor amma İslâm'ı yaşamıyor, onun içindir ki bir fırka üzerinde toplanıyor.

Merhametlilerin en merhametlisi olan Allah'ımız Tebâreke ve Teâlâ Hazretleri kullarına en büyük öğütlerinden birisini vererek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa O'na yaraşır şekilde öylece korkun.

Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

O Kalbe Girebilmek:

Böyle bir kalbe girmek bu kadar büyük saâdet olduğu gibi, o kalpten düşmek de o kadar büyük felâkettir.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri'miz "Fethü'r-Rabbânî" isimli eserinin "5. Meclis"inde şöyle buyuruyorlar:

"Yakınlık buradan başlar. Mülk burada, ün, saltanat bu ufukta. Beylik yine bu yolda. Köşkünü buraya kuranın, zerresi kocaman dağ olur..."

Oraya kuran Hakk'ta kuruyor. Ben hükümsüz ve değersiz olduğuma göre hüküm ve değer Hazret-i Allah'a aittir. O kalbe girenler Hazret-i Allah'ın köşküne kuranlar oluyor.

Allah-u Teâlâ kimi o münbit araziye ekerse, o fâni olduğu için ve onu Hakk ileriye sürdüğü için, köşkünü Hakk'ta kurmuş oluyor. O fânî olduğuna göre, onun gönlünde de bâki olan Allah-u Teâlâ var. O bir maskedir, bir perdedir, hükümsüzdür. O araziye köşkünü kuruyor amma, gerçek mânâda Hakk'ta kurmuş oluyor.

Ben bir zerreyim, köşkünü kuran O'nda kuruyor, halk ise beni görüyor. Mülk O'nun, hüküm O'nun. Hükümdar O, başka hükümdar yok. O var ediyor, O yok ediyor. Vücud O, mevcud O...

Feyiz ve bereket, lütuf ve ihsan hep burada tecelli ediyor. Onlar da o tecelliyâtın mirasçılarıdır. Resulullah Aleyhisselâm'ın mirasçıları yani.

Abdülkâdir Geylânî -kuddise sırruh- Hazretleri diğer bir ifşaatlarında bu hususta şöyle buyuruyor:

"Bunun gibi onun ilmine, velâyetine ve sanatına varis olan talebeleri, canının ve gönlünün oğulları da aynı derece ve değerdedir." (Fütuh'ul-Gayb, 33. Makale)

Yetişenlere, gönüle girenlere ne mutlu. Bu bir saadet-i ebediyedir. Yanında bulunmak marifet değil, gönlünün içine girmek marifettir. "Girdim!" demekle girilmiyor.

Bu bayraklılar o gönüle nasıl girdi? Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar. Aynı iman, aynı izan, aynı cihad... Onlar onun yolunda yürür, onun yolunda olmaya gayret eder, rızâ-i İlâhi'yi ararlar, istikamet, ihlâs ve mahviyet üzeredirler. Tesanüd ile kardeşlik, uhuvvette birlik, ihlâs üzere mahviyeti yaşarlar. Teslimiyet ve sadâkat üzeredirler...

Evet birçok çalışan zümreler var, görünüşte herkes çalışıyor, amma kabuğunda. Kimisi koltuk için, kimisi cep için, kimisi mevki için çalışıyor. Rızâ çalışanlara kaldı.

Bunlar kabukta değil. Bunlar biiznillâh-i Teâlâ, Hazret-i Allah'ın ve Resulullah Aleyhisselâm'ın yolu üzerinde bulunuyor.

Mânevi Bayrak:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Hadis-i şerif'lerinde hiç kimsenin yapamadığı cihadı yaptıklarını haber verdiği cihadı; bu mücâhidlerin nasıl yaptıklarını, dünyaya bu nuru nasıl yaydıklarını, Hâtem-i veli'nin cihad durumunu Seyyid Abdülkâdir Geylânî -kuddise sirruh- Hazretleri "Fethu'r-Rabbânî" adlı eserinin 60. Meclis'inde şöyle beyan buyuruyorlar:

"Kim ki bu hâle ererse, artık Azîz ve Celîl olan Allah'ın kapısından onu hiçbir engel alıkoyamaz. Bayrağı indirilemez. Askeri mağlup edilemez. Hakk'ı haykıran sesi susturulamaz. Tevhid kılıcı için bir hudud çizilemez. İhlâs adımları yürümekle yorulmaz. Hiçbir iş ona güç gelmez. Hiçbir kapı, önünde kapalı durmaz, açılınca da kapanmaz. Bütün kapalı kapıların kanatları uçuşur, bütün yönler açılır. O Hakk Teâlâ'nın huzuruna varıncaya kadar, hiç kimse onu durdurmaya güç yetiremez." (60. Meclis)

Bu ifşaatında üç nokta var:

O, Hakk tarafından gönderilmiştir, Hakk onu destekliyor. Onun içindir ki onu hiç kimse mağlup edemez.

Ona öyle bir bayrak verilmiştir ki, o bayrak nübüvvet bayrağıdır. Onu o taşıyor.

Hadis-i şerif'te Hazret-i Mehdi'den evvel Siyah Bayraklılar'ın çıkacağı beyan buyuruluyor. Siyah bayrak Resulullah Efendimize âittir, o bayrağı o taşıyor.

Allah-u Teâlâ onu desteklediği gibi, askerini de ordusunu da destekliyor.

Bu husus şu Âyet-i kerime'nin şümulüne girer:

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Allah-u Teâlâ'nın beşeriyete büyük bir lütfu olan Muhammed Aleyhisselâm, şirk ve dalâlet içinde yüzen beşeriyeti hidayet ve saâdete kavuşturmak için tek başına dâvete başladı. Kısa zamanda muvaffak oldu. Beşeriyet uyandı, gönüller nurlandı.

O'nun öne sürdüğünü kimse engelleyemez.

Bu kadar topluluklar vardı, her tarafı istilâ etmişti. O'nun kudreti hepsini yok etti, sildi ortadan.

Bu neye benzer?

Allah-u Teâlâ Musa Aleyhisselâm'ı Firavun'u imana dâvet için vazifelendirdiği zaman, henüz işin başında:

"Seni kardeşinle destekleyeceğiz. İkinize öyle bir güç vereceğiz ki, onlar size aslâ erişemeyecekler. Âyetlerimizle, siz de size uyanlar da üstün geleceksiniz." buyurmuştu. (Kasas: 35)

Üstün gelmedi mi?

Halbuki o emri aldığı zaman karşısında azgın bir Firavun ve büyük bir ordusu vardı. Kendisi ise zayıf ve nahif idi. Fakat Allah-u Teâlâ'nın destek vaadi üzerine Firavun'dan da ordusundan da kuvvetli oldu.

Ona da Allah-u Teâlâ öyle geniş, öyle hudutsuz bir irşad ihsan buyuracak ki, kılıcını her tarafa sallayacak.

Lütfu ile onu öyle hallendirmiş ki, kendi lütuf tecelliyâtından başka içindekileri hep atmış ve attırıyor. Zahirî kılıç kâfiri keser, İslâm neşv-ü nemâ bulur, bu kılıç ise yabanîleri keser, hakikat neşv-ü nemâ bulur.

O, O'nun tecelliyâtı ile yürüyor. Hakk'tan gelen azim onu yürütür. Allah-u Teâlâ onda rızâ-i İlâhî'den gayrı ne gaye, ne maksat, ne menfaat, hiçbir şey bırakmamış.

Allah-u Teâlâ ona öyle bir azim ve irade vermiş ki, Allah-u Teâlâ onu desteklediği için, o azamet ile her güç iş kolay geliyor.

Nitekim bu ilmin dünyanın her tarafına yayılışının sebebi ve sırrı budur.

Allah-u Teâlâ öyle tecellî etmiş, azimle yöneldiği zaman, hangi kapı olursa olsun açılıyor. Hiçbir kapı kapalı kaldı mı? Ecnebi devletleri de kapıları açtı. Bunu kim yapabilir? Milyarlar sarfetsen buna muvaffak olabilir misin? Bu O'nun lütfudur. Hiçbir kapı kapalı kalmıyor, her kapı açık.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onların gönüllerini birleştiren Allah'tır. Eğer sen yeryüzünde bulunan her şeyi verseydin, yine onların gönüllerini birleştiremezdin. Fakat Allah onların aralarını bulup kaynaştırdı. Çünkü O Azîz'dir, hüküm ve hikmet sahibidir." (Enfâl: 63)

İlâhî bir lütuf bu, başka bir şey değil. Allah-u Teâlâ öyle murad etmiş.

Habib-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i hiç kimse durduramadığı gibi; onu da kimsenin durduramayacağının ifşaatıdır.

Büyük Lütuf:

Ebu Hüreyre -radiyallâhu anh- Hazretleri'ne öğüt ve nasihatte bulunurken, kurtuluşa erişebilmesi için ona âhir zamanda gelecek olan bu topluluğa uymasını tavsiye etmiş ve onların kimler olduklarını açıkça ifşâ ederek şöyle buyurmuştu:

"Ey Ebu Hüreyre! Sen, insanlar çekindikleri zaman çekinmeyen, insanlar ateşten emin olmak istediklerinde korku duymayan topluluğun yolu üzerinde bulun!"

Ebu Hüreyre -radiyallâhu anh- dedi ki:

"Yâ Resulellah! Onların vasfını bana anlat ki onları tanıyayım!"

Buyurdu ki:

"Onlar benim ümmetimden, âhir zamanda gelecek bir topluluktur ki; kıyamet gününde, tıpkı peygamberlerin haşrolunduğu gibi haşrolunacaklardır. İnsanlar, durumları gösterilip de onları gördükleri zaman, onların peygamberler olduklarını sanacaklar. Tâ ki ben; ‘Ümmetimdir, ümmetimdir!..' deyip de kendilerini tanıtıncaya kadar... Nihayet halk onların peygamber olmadıklarını anlayacak. Şimşek ve rüzgâr misâli geçip gidecekler, nurlarından mahşer ehlinin gözleri kamaşacak!"

Dedim ki; "Yâ Resulellah! O hâlde bana onların yaptıklarına dâir bir misal ver de, ben de onlara katılayım!"

Buyurdu ki:

"Ey Ebu Hüreyre! Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar. Allah kendilerini doyurduktan sonra açlığı, giydirdikten sonra çıplaklığı, içirdikten sonra susuzluğu tercih ederler; Allah'ın katındakine ümitlerini bağlayıp bunları terkederler. Hesabından korku duyarak helâli dahi bırakırlar. Dünyaya sadece bedenleri ile ilgi gösterirler, onun herhangi bir şeyiyle iştigâl de etmezler.

Onların Rabb'lerine olan itaatleri karşısında, melekler ve peygamberler dahi hayrete düşer. Ne mutlu onlara, ne mutlu onlara! Allah'ın, onlarla benim aramı birleştirmesini ne kadar çok isterdim!"

Sonra Resulullah -sallallahu aleyhi ve sellem- onlara duyduğu iştiyaktan dolayı ağladı ve daha sonra şöyle buyurdu:

"Allah yer ehline azap etmeyi murad ettiğinde onlara nazar eder de, azâbı derhâl onlardan geri çevirir. Onun için ey Ebu Hüreyre, sen onların yolu üzerinde bulun! Onların yoluna karşı gelen, vereceği hesâbın şiddetinden tir tir titreyecektir!" ("el-Vesâyâ li-İbnü'l-Arâbî"; Hâlet Ef. no.: 198/2 486a yaprağı)

Mühim Bir Mesele:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, O nur'u görmek şerefine nâil olup, iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah onlardan râzı olmuştur, onlar da Allah'tan hoşnut olmuşlardır." (Tevbe: 100)

Bu ise büyük bir bahtiyarlıktır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'te buyururlar ki:

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulursunuz." (Beyhâkî)

"Sahâbemi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhârî)

Üzerlerinde tezahür eden bütün güzellikler hep o Nur'dan lemean etmiştir. Bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Durum böyle olmakla birlikte Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne âhir zamanda gelecek olan bu topluluğa katılmasını emretmesinde çok büyük ibret ve dersler vardır.

Nazar-ı dikkatinizi toplayabilmek için, bu hakikatin ehemmiyetini size duyurabilmek için bu ibare yeter.

Şöyle ki;

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın nuru, âlemlerin gurur ve surûrudur. Ebu Hüreyre -radiyallahu anh- Hazretleri onun bizzat huzur-u saâdet'inde terbiye görüyordu. En çok Hadis-i şerif rivâyet edenlerden birisi idi ve aynı zamanda seçkin Ashâb-ı kiram'dandı.

Buna rağmen ona bu topluluğa katılmasını emretmesi, bütün insanların dikkatlerini çekmesi ve bu âlî yolu tarif etmesi içindir. Yoksa dünya kurulduğundan beri onun fevkinde bir nur, bir terbiyeci gelmedi ki ondan terbiye alsın.

Bunun mânâsı; bu topluluk o topluluk, o topluluk bu topluluktur. Arada hiç fark olmadığını ihsas ettirmek istiyor.

O böyle olduğu halde, ona o topluluğa katılmasını, o ordunun askeri olmasını emrederse kime ne düşer? Bu ise, beşerin idrâkinin haricinde bir lütuftur.

Bunun bir mânâsı da: "Onlar peygamberlerle beraber haşrolacaklar, o haşrın içine sen de gir! Bu ordu mahşerde büyük bir nazar toplayacağından ötürü, sen de bu orduya iltihak et! Bu dereceye sen de nâil ol, bu lütufa dahil ol!" demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Ebu Hüreyre -radiyallahu anh- Hazretleri'ne o orduya katılmasını emretmesinin sebebi budur.

Hadis-i şerif'te onların mahşerdeki durumları göz önüne getirildiğinde görülecektir ki, onlar Allah-u Teâlâ'nın hususiyetle desteklediği kimselerdir.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin memleketinden sürülmesinin sebebi bu sırdır. Sakın siz o hâle düşmeyin!

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinin bir noktasında: "Bu topluluk, zor ve güç bir yola girerek peygamberlerin derecesine kavuşurlar." buyuruyor. Peygamber Aleyhimüsselâm Hazerâtı'nın vazifesi de güç idi. Bunlar da o güç yola girdiklerinde bu vazife verilir.

Tâbi Olanlara,
Tâbi Olunandan Dolayı Verilen Değer:

Allah-u Teâlâ Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i aliyyü'l-âlâ peygamber yaparken, onun ümmetini de ümmetlerin en efdali yaptı.

Ümmetinin efdal oluşu Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in efdal oluşundan gelir.

Fatih Sultan Hazretleri de o zamanın faziletlisi idi. Onun faziletinden dolayı askeri de faziletli olmuştur.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kostantiniyye muhakkak fetholunacaktır. Onu fetheden kumandan ne güzel kumandandır, onu fetheden askerler ne güzel askerlerdir." (Ahmed bin Hanbel)

O bu millete neler miras bıraktı...

Hâtem-i veli'nin faziletinden dolayı ihvan faziletli olmuştur. Bu faziletin sebebi de budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hayat-ı saâdetinde iken Ebu Hüreyre -radiyallahu anh- Hazretleri'ne bu ordunun askeri olmasını tavsiye ediyor. İspat olarak bu Hadis-i şerif'i gösteriyorum.

Kardeşler! Siz bu zamanın en hayırlı insanlarısınız. Çünkü Allah-u Teâlâ bu ilmi bugün indirdi ve bugün size bu ilmi yaydırdığı için, bu zamanın en faziletli insanlarısınız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Bayraklı" demedi, "Bayraklılar Ashâbı" buyurdu.

İşte bu fazilet umuma âittir, şahsa âit değildir. Şu kadar var ki şahıstan umuma doğru gidiyor.

İşte size izahı ve ispatı.

Nitekim Bediüzzaman Hazretleri bunu teyid etmiş ve parmak basmış, bunun böyle olduğunu beşeriyete duyurmuş.

"Emirdağ Lâhikası" adlı eserinde buyurur ki:

"Bu vazifenin istinad ettiği kuvvet ve mânevi ordusu, yalnız ihlâs ve sadâkat ve tesanüd sıfatlarına tam sahip olan bir kısım şakirtlerdir. Ne kadar az da olsalar, mânen bir ordu kadar kuvvetli ve kıymetli sayılırlar." (sh. 259)

O mânevî ordu, az olmasına rağmen Allah-u Teâlâ'nın desteği ile çok kuvvetli olacaktır.

Üç kelime ile beyan etmişler:

"İhlâs, sadâkat, tesanüd."

Binaanaleyh bunlara çok dikkat ederek, böylece tutunalım.

İhlâs çok mühim. Sadâkatin özü Allah'a bağlanmak. Bu iki cümle hayati bir ders. Birbirinizi sevin, muhalefet etmeyin. Muhalefet edeceğinize, ortaya Allah-u Teâlâ'nın kitabını, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'ini koyun oradan halletmeye çalışın. Ama şeytanın, nefsin arzusu ile halletmeye çalışmayın. Hele böyle bir zamanda birlik ve beraberliğe çok ihtiyaç var.

İşte ihvanda bu ihlâs ve tesanüd olacak, bize Allah yeter! Bu tesanüdle beraber Hazret-i Allah'a sığınıp çıktığın zaman önünde hiçbir kimse duramaz. Çünkü seni O korur. Bu yol cihad yoludur.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Ey Peygamber! Allah sana da sana tâbi olan müminlere de yeter." (Enfâl: 64)

Kardeşler! Kıymetini bilin, yola sarılın, ihlâs, sadakât, mahviyetle yol alın. Ahkâm-ı ilâhi içerisinde, istikamet üzere yürüyün.

Şu duâyı yapıyorum: Yâ Rabb'i! Senin meclisine oturan bütün ihvanı hesapsız geçiriver, hesaba çekme.

Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetimden yetmiş bin kişi hesapsız olarak cennete gireceklerdir. Onların kalpleri bir adamın kalbi üzerindedir." (Buhârî, c. 8, 124; Müslim, İman 371-372)

Gayeleri bir. Ne idi gaye? Allah! Hedef O olduğu için, o hedefe göre yönelmişlerdir. Yetmiş bin kişi amma, bir kişinin yönelmesi gibi yetmiş bin kişi yönelmiş.

Bu bir gönül işidir. Muhabbet erbâbının işi başka. Bunlar hesaplarını dünyada verenlerdir. Dünyada hesaplarını bitirmişler, Allah-u Teâlâ defterlerini kaldırmış, orada onlara hesap sormayacak.

O öyle murad etmiş, hep oradan geliyor. Sermayedir o işi yaptıran. O lütfetmedikçe kuldan hiçbir şey husule gelmez.

Çünkü O Ganî'dir, biz fakiriz. O bir kişiye tecellî eder amma, binlerce kişi istifade eder.

Onun için fakir der ki: "Hakk ile olalım, Hakk ile ölelim!.."

Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri Hâtemü'l-veli hakkında: "Hiç şüphe yok ki o, herkesin kendisine muhtaç olduğu bir Seyyid'dir." buyuruyor. (Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib)

Emanet-i ilâhi onda olduğu için, O koyduğu için...

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri bu ordunun o ordu olduğunu açık bir şekilde beyan etmektedir.

Buyurur ki:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adaleti (hakkaniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur." ("Hatmü'l-velâye"; Fâtih no.: 5322, 168b yaprağı)

Nitekim Mevlânâ -kuddise sırruh- Hazretleri de, bütün ehl-i İslâm'ı onlara tâbi olup iman etmeye dâvet etmektedir:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafa geldi yine cümleniz iman ediniz!"

İşte Ebu Hüreyre -radiyallahu anh- Hazretleri'ne söylediği bu idi. O ordu çok kıymetli olduğu için ve mahşerde ayrı bir meziyet bahşedeceğinden ötürü: "Sen de o orduya katıl!" buyuruyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde buyurur ki:

"Böylece biz İbrahim'e yakîn sahiplerinden olması için, göklerin ve yerin melekûtunu gösteriyorduk." (En'âm: 75)

Yakîn sahibi olmak demek, zâhirden bâtına geçip, hiç şüpheye yer vermeyecek şekilde hakikati bilmektir.

Allah-u Teâlâ İbrahim Aleyhisselâm'a gösterdiği ve öğrettiği gibi fakire de gizli şeyleri gösterir ve öğretir.

O bildirdiği için bizim başka bilgiye ihtiyacımız olmaz. O'nun bilgisine dayanarak bile bile, göre göre konuşuruz. O bize melekûtu göstermeseydi, bu sırları ifşâ etmeye çekinirdik. Küçücük bir kelime ile insan kayabilir. Onun için gayet rahat konuşuyoruz. Oysa bizim Sıddık-ı Ekber -radiyallahu anh- Hazretleri'ne sonsuz muhabbetimiz vardır. Amma öyle murad etmiş. İtiraz da edemezsin, inkâr da edemezsin. Murad-ı ilâhî ne ise o tecellî edecek.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururular ki:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler ve bid'atları tazeleyeceklerdir. O gün benim sünnetime bağlanan garip kalır ve yalnız kalır. Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine:

"Yâ Resulallah! Allah'ın selâmı senin üzerine olsun! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında:

"Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı:

"Seni onlar görürler mi?" diye sorduklarında:

"Hayır!" cevabını verdi.

"Peki onlara vahiy mi iner?" dediklerinde: "Hayır!" buyurdu.

"Onlar o zamanda nasıl olurlar?" dediler.

Buyurdu ki: "Tuzun suda eridiği gibi kalpleri erir."

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Onlar o devirde nasıl yaşarlar?" diye sorduklarında:

"Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak:

"Dinlerini nasıl muhafaza ederler?" dediklerinde:

"Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi. (Abdüllâtif)

Şimdi bu Hadis-i şerif'in açıklamasını arzedelim:

"İnsan üzerine öyle bir zaman gelecek ki, sünneti eskitecekler."

Yani ilâhî hükmü atacaklar, küfrü yerleştirecekler.

"Ve bid'atları tazeleyecekler."

Küfür âdetlerini yeniden sahneye koyacaklar, şimdi olduğu gibi kardeşler!

"O gün benim sünnetime bağlanan garip kalır."

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a gerçekten gönül veren kimse bugün garip hâle düşmüştür. Bu gariplik zâhirî görünüş itibariyledir, mânen ise onlar Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın katında çok muteberdirler.

"Ve yalnız kalır."

Bu yalnız kalışı; halkın küfre, bid'atlara, günahlara meyletmesinden ötürüdür. O ise onlardan değildir.

"Bid'atlara bağlı olan kişi ise elli ve daha fazla arkadaş bulabilir."

Bu hususu size şöyle arzedelim: "Setefteriku ümmetî..." Hadis-i şerif'i mucibince yetmiş üç fırkadan yetmiş ikisi yoldan çıkmıştır.

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber verererek Âyet-i kerime'sinde buyurur ki:

"Yeryüzünde bulunanların çoğuna uyacak olursan, seni Allah'ın yolundan saptırırlar. Onlar sadece zanna uyarlar." (En'âm: 116)

Dine bağlılığın zayıfladığı, halkın hak yoldan uzaklaştığı dönemlerde insanların çoğuna uymak dalâlet sebebi olarak belirtilmektedir.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı Resulullah Aleyhisselâm'ın bu beyanı üzerine: "Yâ Resulallah! Bizden sonra daha faziletli kullar gelecek mi?" diye sorduklarında: "Evet! Bizden sonra daha faziletli kullar gelecek!" buyurdu.

Delil olarak size bu Hadis-i şerif'i gösteriyorum. Bu zamanın en faziletlileri bunlardır.

Bunun sebeb-i hikmeti; halk küfre meyletmiş, kâfirler cirit oynuyor. İnsanlar dünyanın şâşâsına, zevk ve sefâsına dalmış, Allah-u Teâlâ'nın hükmünü bırakmışlar, Resulullah Aleyhisselâm'ın Sünnet-i seniye'sini unutmuşlar. Bunlar ise bütün güçleri ile Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a bağlı kalmışlar.

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhâkî)

Hadis-i şerif'inin sırrı burada toplanıyor.

Yüz şehit sevabı şimdiye kadar yoktu ve şimdiye kadar yüz şehit sevabı kimseye verilmemişti.

Böyle bir mükâfatın verilmesi, bu güçlük sebebiyledir. İşte bu en güç olandır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)

Yüz şehit sevabı gibi böyle bir ücret şimdiye kadar hiç kimseye verilmedi, ancak bunlara verildi.

Öyle bir ifsad ki misli görülmemiş.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirminci asrın seyyiat zamanında yaşıyoruz.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Seni onlar görürler mi?" diye sorduklarında: "Hayır!" cevabını verdi.

Görmemişler amma görmüşcesine inanırlar, belki görenden de fazla!

"Peki onlara vahiy mi iner?" dediklerinde: "Hayır!" buyurdu.

Vahiy inmez amma, vahyin geldiği yerden alır.

"Onlar o zamanda nasıl olurlar?" diye sordular.

Buyurdu ki: "Tuzun suda eridiği gibi kalpleri erir."

Bunun sebeb-i hikmetine gelince;

İslâm diyarında küfür hâkim olmuş. Vicdansızlık, adaletsizlik, hırsızlık, vatan hâinliğini sürdürüyorlar. İmanlı ve vatanperver bir kimse bu hâli görür. Müdahale etse gücü yetmiyor, sabretse gönlü yetmiyor. Bu haksızlık karşısında eriyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı: "Onlar o devirde nasıl yaşarlar?" diye sorduklarında: "Onlar o devirde kurdun sirkede yaşadığı gibi yaşarlar!" buyurdu.

Ortalığın bozukluğunun iç durumu bildiriliyor. İfsat edilmiş, bozulmuş, fakat Allah-u Teâlâ onlara ayrı bir hayat vermiş, onlar o hayatla hemhâl oluyorlar ve Hazret-i Allah ve Resulullah Aleyhisselâm'la yaşıyorlar. Çünkü gönüllerinde onlar var.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı son olarak: "Dinlerini nasıl muhafaza ederler?" dediklerinde: "Avuçtaki kor gibidir ki; elinden onu bıraksan söner, tutsan ve sıksan elini yakar." cevabını verdi.

Tasavvur buyurun ki, bir memur veya bir subay; imanını açığa vursa işinden olacak, küfrü yaşasa imanı râzı değil! Bu kadar sıkıntılar içinde imanını muhafaza etmeye çalışacak. Onlara uysa küfre kayacak, imanını ilân etse düşman kazanacak. Çünkü küfür hâkim olmuş.

Dikkat ederseniz, elhamdülillâh hiçbir kınayıcının kınamasından çekinmeden bütün gerçekler açıklanmış ve söylenmiştir.

İslâm'ın esaslarından birisi de cihaddır.

Allah-u Teâlâ müminlere cihadı emretmiş ve Âyet-i kerime'sinde:

"Ey müminler! Allah yolunda nasıl cihad etmek gerekiyorsa öylece hakkıyla cihad edin." buyurmuştur. (Hacc: 78)

İşte hakkıyla cihad budur!

Cihaddan maksat, hak din olan İslâm'ın yüceltilmesi, cihanın her köşesine yayılmasıdır. Bu gaye için bütün müslümanların bütün güçleri ile, canla başla, malla, kalemle çalışmaları, bütün imkânlarını seferber etmeleri farzdır.

Münâfıklara karşı açılacak cihad; delil ortaya koymak, belgeleri açıklamak, içlerindeki kötü niyetleri teşhir etmek, ikiyüzlülüklerini ve dönekliklerini su yüzüne çıkarmak demektir.

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âdiyât sûre-i şerif'inde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!"

Bu Âyet-i kerime'ler hem o gariplere âittir ve hem de bu gariplere âittir.

İşte Resulullah Aleyhisselâm'ın Ebu Hüreyre -radiyallahu anh- Hazretleri'ne katılmasını emir buyurduğu topluluk bu topluluktur.

"Bayraklılar Ashâbı"

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Şifâu'l-Alîl" isimli kitabında, Allah yoluna dâvet edenleri üç kısma ayırarak; bunların ilk ikisinin peygamberler ve veliler olduğunu belirtmiş; üçüncü sınıfın ise peygamberlerle veliler arasındaki tabakayı oluşturan, ferdâniyyet mertebesine çıkartılan ve mahşerde kendisine velîlerin saflarının öncülüğü verilecek olan "Bayraklılar ashâbı" olduğunu ifâde etmiştir.

O, bu sınıfı temsil eden velî ile Hâtemü'l-evliyâ olan zâtın vasıflarını birleştirerek, bu ifşaatı ile Resulullah Aleyhisselâm'ın Mehdi'den önce çıkacağını haber verdiği, Hadis-i şerif'te işâret edilen ve "Bayraklılar"ın öncüsü olacağı bildirilen "Ayağı sakat zât"ın aynı şahıs olduğunu açıkça ortaya koymuştur:

"Peygamberlerin yolu velîlerin yolundan başkadır. Peygamberler O'nun dilemesiyle himâye edilmeye ehildir; velîler ise O'na yönelmeleriyle O'nun hidâyetine ermeye ehildir.

Nitekim O, indirdiği Âyet-i kerime'de bunu beyan ederek şöyle buyurmuştur:

‘Allah dilediği kulunu kendine seçer, kendisine yönelen kimseye de hidâyet eder.' (Şûrâ: 13)

O seçtiği kimsenin kalbini kendine doğru çeker, sonra da onun kalbini, kendisine çekeceği bir yol üzere kendisine doğru seyrettirir. O'na yönelen ise, kendisine O'na yönelme yolunu açarak hidâyetine erdirdiği bir kimsedir. Peygamberlerin yolu tahsis edilme yolu, velîlerin yolu ise; tâ ki O'na vâsıl oluncaya kadar, kalpleri tathir ve ahlâkı tasfiye ile, sıdk ve bağlılık üzere kullarına şeriat kıldığı lütuf yoludur. Peygamberlere onları nefisleri yoluyla değil, çekilmeleri yoluyla sirâyet ettirir. İşte peygamberlerle velîler arasındaki fark budur.

Sonra bir de O'nun, velîlerden sırf kendi hizmetinde bulunmaları için kendilerini seçip temizlediği, Allah-u Teâlâ'ya dâvet eden, yarın mahşerde velilerin saflarının öncülüğü ile kendisini senâya da ehil kılacağı bir ‘Bayraklılar ashâbı' vardır ki; onlar peygamberlerin yolu üzere kendilerini seçtiği ‘Hassü'l-Has'; yâni ‘Seçkinlerin de seçkini' dir. O kalplerini onların yolu üzere kendisine çekip de seyrettirdiği için, cezbe ile onları kendisine seyrettirir, sonra da onları nefsen bu yol üzerinde yürütür.

Onlar peygamberler ve veliler arasında, kendilerinden başkalarını ikâme ederler. Onlar, neredeyse peygamberlerin yakınına kadar ulaşmışlık üzeredir; diğer veliler de onun idrak ve anlayışı üzerindedir. Onların uykusu da, uyanıklığı da çok büyüktür. Onlar bu lütuf yoluyla seyrettikleri için peygamberlerin yolunu da görürler. İşte onlar, kalplerini kendi vahdâniyyet'inin içinde boğduğu ve kendilerini eşyâya karşı fertleştirdiği ‘münferidler'in arasındadır.

Ayrıca onlar, Resulullah -sallallahu aleyhi ve sellem-in rivâyet ettiği muhaddes'lerdendir....

İşte bu, O'nun kendi dilemesinin bir karşılığı olarak kendilerini seçtiği; kendileri için bu kerâmeti bâriz kıldığı, peygamberlerle veliler arasındaki tabakadır. Onlar O'nun kabzasında (himâyesi içinde)dir; O'nunla işitir, O'nunla görür, O'nunla düşünürler, hâllerinde de O'nunla tasarruf ederler. O da onları kendi hâllerini görmekten, nefislerini hatıra getirecek şeylerden ve hevânın gölgesinden alıkoyarak hareket ettirir. İşte Muhammed -sallallahu aleyhi ve sellem-in tâbileri de onlardır.

Nitekim şöyle buyurulmuştur:

‘De ki: İşte benim yolum budur, basîret üzere Allah'a dâvet ediyorum.' (Yusuf: 108)

Yâni bana gösterilerek O'na dâvet ediyorum.

Devamla şöyle buyuruldu:

‘Ben de, bana tâbi olanlar da!' (Yusuf: 108)

O'na tâbi olandan başkası Allah'a dâvet etmiş sayılmaz.

Ve buyuruldu ki:

‘Allah'ı noksan sıfatlardan tenzih ederim, ben müşriklerden değilim.' (Yusuf: 108)

Rabb'i şirkten tenzih, O'nu yüce tutmak ve zikrettiğimiz şeye göre; hâllerini görmekten, nefsi hatıra getirmekten ve hevânın gölgesinden uzaklaşmaktır. İşte onlar Âyet'ten konuşmaları, O'nun tedbirini keşifleri, O'nun ferdâniyyet'ini zikretmeleri ve nefislerinin şımarıklıklarına ve âfetlerine, dünya hayâtının ayıbına, aldatmacasına ve gurûruna karşı; kendileri hakkında gerek amellerinde, gerek yükselişlerinde, gerekse derecelerinde kalplerinin sıdkını talep edip, Allah-u Teâlâ'nın verdiği nimetleri zikredip, kendisine gelen ilâhî vergiler karşısında nefsi tasfiye husûsunda devamlılık göstermelerine nisbetle, hikmet ve güzel öğütle basîrete ve Allah'a dâvete de ehildirler, başkalarını da O'nun yoluna dâvet ederler. Onlar O'nun tahsisine ehildirler.

İlk sınıf O'nun dininin kumandanları ve emînleridir. Zayıf imâna mübtelâ olanları O'nun ilmine dâvet ederler ve aynı zamanda yarattıkları üzerine Allah'ın bir hüccetidirler. İkinci sınıf da O'nun dâvetçileri, hakîmleri ve idârecileridir, O'nun nimetini telkin ederler. Üçüncü sınıf ise târife sığmaz." ("Kitâbu Şifâu'l-Alîl"; Veliyyüddin, no: 770, 5a-6a yaprağı)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in vârisleri üç kısımdır: Sehm-i nübüvvet'ine vâris olanlar; çekinmeden halkı Hakk'a dâvet ederler, açık açık söylerler. Sehm-i velâyetine vâris olanlar; birçok esrâr-ı ilâhîye vâkıftırlar, bilirler söylemezler, irşada mezun değildirler.

Hem nübüvvetine hem de velâyetine vâris olanlara gelince; ikisi de bir kimsede toplandığı zaman vekâlet toplanmış oluyor. O onun vekilidir, ona akıl ermez. Resulullah Aleyhisselâm Allah-u Teâlâ'nın nuru, âlemlerin gurur ve sürurudur. Ona mahlukun aklı yetmediği gibi vekiline de akıl ermez, tarife sığmaz. İzaha kalkmak hatadır. O hususi bir daire olmuş oluyor, o daireye hiç kimsenin ne aklı ne de ilmi ermez. Hususun da hususudur. Onlar için ölçü yoktur. Zira Hazret-i Allah onları yönetiyor.

Yani bu yol peygamberlerin yoludur, onlar son peygamberin vekilidir, yolunun yolcularıdır. İrşada mezun olanlar ancak onlardır. Asıl dâvetçi bunlardır. Dâvetçi olan, onun vekâletini taşıyandır, tam vâristir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'inde tarif buyurduğu "Bayraklılar" bunlardır.

Hâtemü'l-Evliyâ'nın Vazifesinin
Hazret-i Mehdî'nin Vazifesiyle İlgisi:

Kıyâmet'in küçük alâmetlerinden çıkmayanı kalmadı; hepsi çıktı, şimdi iş büyüklere kaldı. Böyle bir zamanda Allah-u Teâlâ bizi kalemle mücâdele ile vazifelendirdi. Bu kitaplar bizden sonraki boşluğu Hazret-i Mehdî'ye ulaştıracak, ona köprü olacak.

Hazret-i Ali -kerremallahu veche- Efendimiz şöyle buyurmuşlardır:

"Tâ ki onları, onlardan sonra gelenlere emânet etsin ve kendileri gibi olanların kalplerine nakşetsin." (Ebû Tâlib el-Mekkî, "Kûtu'l-Kulûb", c. 1, s. 134)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Kur'an-ı kerim Âyet-i kerimelerine bakarak Sâffât sûresinde geçen bir Âyet-i kerime'de Hazret-i Mehdi Aleyhisselâm'ın onun kardeşi olduğunu ve kardeşine evlâtlarını emanet edeceğini haber verir.

Buyururlar ki:

"Sâffât'ta, beraberindeki oğullarının cümlesini kardeşine sunup takdim edeceği mevzu edilir." ("Ankâ-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ ve Şemsü'l-Mağrib", s. 72-75, bas.: Muhammed Ali Sabîh Matbaası, Mısır, 1954)

Bu yüzden vasiyetimizde; "Bize göre yol kesilmiştir, Hazret-i Mehdi'yi gözleyin. O niyette olun, o niyetle ölün!" demişizdir.

Bizim bu beyanlarımızı çok evvelden gören Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin talebesi Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde Mehdi ile olan ilgimizi şöyle işaret buyuruyorlar:

"Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Bu zât-ı muhterem tâ o zaman bu hakikati dile getirmiş, kaleme almış. Allah râzı olsun.

Allah-u Teâlâ kime o lütfu vermişse, hâl ile yetişen hâl ile o işi bitirir. Tabii ki fakirin gizli niyazlarımız var, arzularımız var. Bu nuru Hazret-i Mehdi'ye ulaştırmak. Zaten Hazret-i İsa Aleyhisselâm'la Hazret-i Mehdi birleşecek, ondan sonra bu nur kıyamete kadar gidecek, O'nun seçtiği esastır, halkın seçtiği esas değil.

Bizim bu beyanlarımızı çok evvelden gören Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin talebesi Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Şerhu Hutbetü'l-Beyân" isimli mecmuadaki risalesinde Mehdi ile olan ilgimizi şöyle işaret buyuruyorlar:

"Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

Bu zât-ı muhterem tâ o zaman bu hakikati dile getirmiş, kaleme almış. Allah râzı olsun.

Allah-u Teâlâ, Mehdî Hazretleri'ni ise kılıçla cihad etmek için gönderecek. Onun ömrü sırf cihadla geçecek. O bir şey yazmayacak, çünkü yazmaya vakti olmayacak.

Nitekim Bedîüzzaman Saîd-i Nursî -kuddise sırruh- Hazretleri bu vazifeye işâret eder.

"O zât (Mehdî), o tâifenin uzun tasdîkâtı ile yazdıkları eseri kendine hazır bir program yapacak." buyurmuşlardır. ("Emirdağ Lâhîkası", s. 259)

"Hâtemü'l-velâye" ile ıslahat başladı. Birinci ıslahat nûrla, "Hâtem'lik"le olacak. Mehdi Hazretleri kılıçla ıslahat yapacağı gibi, İsâ Aleyhisselâm da müslümanlarla hıristiyanlar arasında hakemlik yapacak ve Deccal'i öldürecek.

Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri "Fütûhâtü'l-Mekkiye"sinde, Hâtemü'l-evliyâ'nın ve ihvânının Hazret-i Kur'ân'ın hükmüyle yürüyeceklerine ve onu değiştirmek isteyenlerle mücâdele edeceklerine dâir açık bir işâret vererek, onun vazifesi ile Hazret-i Mehdî'nin vazifesi arasındaki bağı gözler önüne sermiştir:

"Hatmü'l-velâyeti'l-Muhammediyye, O'nun hükmünün vâki‘ olmasıyla, kendi zamânından sonra Allah'ı bilen birinin yapamayacağı bir biçimde yaratılanları Allah ile bilir. O ve Kur'an ihvânı, tıpkı Mehdî ve kılıç ihvânı gibidir." ("Fütûhâtü'l-Mekkiyye", c. 6, s. 67, Beyrut, 1994)

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri burada Hâtemü'l-evliyâ'nın ihvânını "Kur'ân ihvânı" olarak vasıflandırmıştır. Bu ise onun ve ihvânının Kur'an âyetleriyle, yâni Ahkâm-ı İlâhî ile iş ve icraat yapacağına delâlet eder. Onun kalemle yürüttüğü bu mücâdeleyi Mehdî kılıçla devâm ettirecek; yâni o kalemle yürüdü, Mehdî kılıçla yürüyecek. Hazret bu beyanları ile iki vazifeyi birleştirmiş, mütemmim hâle getirmiş oluyor.

Bunun delilini mi istiyorsunuz?

Sa‘deddîn el-Hamevî -kuddise sırruh- Hazretleri "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserinin son satırlarında bu vazifeye bizzat işâret etmiş; Hâtemü'l-velî'nin Allah tarafından verilmiş mânevî bir kılıca sâhip olduğuna dikkati çekerek, onu "Din kâfirleri"ne gâlip getirecek olan bu kılıcın "kalem"inden başka bir şey olmadığını haber vermiştir:

"Bil ki, onun alâmetlerinden birisi de; onun kılıcının, mukâbele ettiğinde kendisini gâlip getiren ‘kalem'i olmasıdır.

Peygamber Aleyhisselâm kâfirlere kendi kılıcıyla vurup onları öldürürdü; Hâtemü'l-velî de onlara bâtında kendi kalemiyle vurur ve onları helâk eder. Böylelikle Allah onu, Zât'ıyla mukâbelede bulunan bir ‘kılıç' kılar.

Allah-u Teâlâ'nın kılıcı ikidir:

‘Din kılıcı' ki, Muhammed Aleyhisselâm'ın izinde bulunmaktır. O kılıç, din ehlinin kendisiyle ayakta durduğu; şirk, şek (şüphe) ve tahmin ehlinin boyunlarının kendisiyle vurulduğu kılıçtır.

‘Yakîn kılıcı' ise ‘Kibriyâ kılıcı'dır ki; Kudsî ruh'tan sür'atle ‘Hâtemü'l-evliyâ'ya ulaşır. Bu kılıç ise; ‘Temkîn ehli'nin kendisiyle ayakta durduğu, alâkaların ve mel'un (şeytan)ın vesveselerinin kendisiyle kesilip koptuğu, din kâfirlerinin ruhlarının Zât'ıyla katlolunduğu bir kılıçtır.

Yakınlığın incelikleriyle onlardan sıyrılıp çıkarılan müminlerin ruhlarının cemaati içinde Allah, onları katlettiği din kılıcını Hâtemü'l-enbiyâ'ya has kılmış ve şeytanın nüfûzundan selâmete erişen Yakîn erbâbı'na mîras bırakmıştır." ("Risâle fî Zuhûr-ı Hâtemü'l-Velâye", Süleymâniye Kütüphânesi, Ayasofya, nr.: 2058, vr. 207b)

Nitekim fakir bundan seneler evvel, daha bu ifşaatların hiçbiri yokken şöyle demiştik: "Bize kalemle mücâdele verilmiş, Hazret-i Mehdî'ye ise kılıç ile biçerek ifsâdı kaldırma verilse gerek." Bu zâtların bu ifşaatları yıllar sonra bizim bu sözümüzü tasdik etmiş oluyor.

Dikkat ederseniz Hazret, onun "din kâfirlerini bâtında kendi kalemiyle vurup helâk edeceğini" beyan buyuruyor. Onun vazifesi bâtınî, Mehdî Hazretleri'ninki ise zâhirîdir. Çünkü o Resulullâh'ın "Velâyet"ine vâris olarak gelmişti, o ise "Nübüvvet"ine vâris olarak gönderilecek. Bu vazifenin, bâtında gizli olan "İlmullah"a dayandığı daha önce çok defâ size arzedilmişti, şimdi tasdîkini bizzat bu zâttan işitiyorsunuz.

Allah-u Teâlâ'nın onu "Zât'ıyla mukâbelede bulunan bir kılıç" kılmasının mânâsı; kendisini göstermemek için fakiri ileriye sürmüş, dışarıdan bakınca o vurmuş gibi gözüküyor. Oysa kalemi veren de, kılıcı vuran da O'dur. O'nun vuruşu olduğu için hiç kimse de cevap veremiyor, onun karşısında hiç kimse duramıyor.

Niçin? O desteklediği için...

Âyet-i kerime'sinde şöyle buyuruyor:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruhla takviye edip desteklemiştir." (Mücâdele: 22)

Sa‘deddîn el-Hamevî -kuddise sırruh- Hazretleri onun kalemle mücâdele edeceğini beyan buyurduğu gibi; herhangi bir dalâlet ehline mukâbele ettiğinde bir "kılıç" mesâbesindeki bu "kalem"le, "din kâfirleri"ne her defâsında gâlip geleceğini de açıkça ifşâ ediyor.

Gerek Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin, gerekse Sa‘deddîn Hamevî -kuddise sırruh- Hazretleri'nin yukarıdaki ifşaatlarından; bu ilmin O'ndan geldiği, bu vazifeyi O'nun tevdî ettiği, bütün bu icraatların O'nun emriyle husûle geldiği meydana çıkmış oluyor.

Burada Hazret-i Allah'ın buyurduğu ve duyurduğu şu Âyet-i kerime tecelli eder:

"Ben ve peygamberlerim elbette galip geleceğiz" (Mücâdele: 21)

İlim O'nun ilmidir, kalem O'nun kalemidir; mahlûka âit hiçbir şey yoktur.

Hakim et-Tirmizî -kuddise sırruh- Hazretleri:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtemü'l-velâye'den başka adaleti (hakkâniyeti) ayakta tutacak kimse olmaz." buyurmuşlardır.


Âdiyât Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde Âsır sûre-i şerif'inden sonra nâzil olmuştur. On bir Âyet-i kerime, yirmi sekiz kelime ve yüz yirmi harften müteşekkildir.

Birinci Âyet-i kerime'de geçen ve "Nefes nefese koşan atlar" mânâsına gelen "Âdiyât" kelimesi bu Sûre-i şerif'e isim olmuştur.

Muhtevâsı:

Bu mübârek Sûre-i celîle Allah yolunda cihad edenlerin soluk soluğa koşan atlarına yemin ederek başlar.

İlk beş Âyet-i kerime'de kıyameti hatırlatan bir harp sahnesi gözler önüne serilmekte; kıvılcımlar saçan, sabahın ilk saatlerinde baskınlar yapan, orada tozu dumana katan, düşman birliklerini çepeçevre kuşatıp onlara cepheden saldıranlar üzerine yemin edilerek şanlı mücahitlerin Allah katındaki faziletleri belirtilmektedir.

Mütebâki Âyet-i kerime'lerde ise, insanoğlunun umumiyetle nankör ve menfaat düşkünü olduğu, bu durumunun ileride kendilerine çok büyük zararlar getireceği, gün gelip yaptıklarının hesabını vermek üzere ilâhî huzura çıkacakları beyan edilmektedir.

Cihadın Ruhu:

Allah-u Teâlâ inananları Allah yolunda cihada, kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara!" (Âdiyât: 1)

İ'lây-ı kelimetullah için, üstlerinde mücahitler olduğu halde, nefes nefese, soluk soluğa, boyunlarını uzatarak koşan atlara!

"Andosun kıvılcımlar saçanlara!" (Âdiyât: 2)

Allah yolunda cihad eden gazilerin, nalları taşlara çarparak kıvılcımlar çıkaran atlarına!

"Andolsun sabahleyin akına çıkanlara!" (Âdiyât: 3)

Sabah erken saatlerde düşman üzerine baskın yapan akıncı mücahitlere!

"Andolsun orada tozu dumana katanlara!" (Âdiyât: 4)

Ortalığı toz-dumana katarak düşmana korku ve dehşet veren yiğit süvarilere!

"Andolsun o toz duman içinde bir topluluğun ortasına dalanlara!" (Âdiyât: 5)

Her an baskın yapmak için fırsat kollayan din düşmanlarının tertip ve düzenlerini bozmak, saflarını darmadağın etmek için kendilerini bir anda düşman topluluklarının ortasında bulanlara!

Bu müjde sadece Asr-ı saâdet'e münhasır olmayıp şümulü kıyamete kadar devam eder. Bilhassa fitne ve fesadın ayyuka çıktığı âhir zamanda gelecek olan mücahitlere de şâmildir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Bedir Savaşı (1)

Savaşın Sebebi:

Bedir savaşı müslümanların Medine'ye hicretlerinin tabii bir sonucudur.

Kureyşliler Resulullah Aleyhisselâm'ı daha Mekke'de iken öldürmek istiyorlardı, Amr bin Hadramî'nin Batn-ı nahle'de müslümanlar tarafından öldürülmesini fırsat bildiler. Zaten Medine'ye baskın yapmaya karar vermişler, bunun için de sebep arıyorlardı. Çünkü Şam ticaretinin engellenmesi kendilerinin sonu demekti. Müslümanları yollarının üzerinden atmak için bir ordu hazırlamaya başladılar. Yapılacak savaşın masraflarını karşılamak üzere Ebu Süfyan bin Harb'in başkanlığında büyük bir ticaret kervanını Medine yolu ile Şam'a göndermişlerdi. Aralarında Amr bin Âs, Mahreme bin Nevfel gibi ileri gelenler de vardı. Kervana hemen hemen herkes, hisselerine göre ortak idiler. Bin deveden meydana gelen ve sermayesi ellibin dinar olan bu büyük ticaret kervanını otuz-kırk kadar kişi koruyordu.

Resulullah Aleyhisselâm kervanın Şam'a gittiğini öğrenmiş ve dönmekte olduğunu da haber almıştı. Kervanı kontrol etmeleri için birkaç müslüman görevlendirdi. Bir taraftan da Muhâcirler'i ve Ensâr'ı toplayarak istişarede bulundu.

Yakın gelecekte müslümanların aleyhinde kullanılacak malların büyük bir yekün tuttuğunu, kervanın başında bulunanların ise az kişiler olduğunu anlattı ve:

"Haydi hazırlanıp kervanı karşılayın. Umarım ki Allah size bununla menfaat temin edecektir." buyurdu.

Bütün ihtimalleri göz önüne alarak, olabilecek gelişmeleri her türlü teferruatına kadar görüştü. Onların da fikirlerini aldı.

Müslümanlar Mekke'de kaldıkları müddetçe birçok düşmanlıklara ve sıkıntılara maruz kalmışlar, daha sonra memleketlerini ve mallarını bırakıp, dinleri uğruna Medine'ye hicret etmişlerdi. Şimdi ise müslümanların eline fırsat geçmişti. Bu fırsatı değerlendirmeleri gerekiyordu.

Nihayet hazırlıklara başlandı. Hicretin ikinci yılında Ramazan'ın sekizinci günü Medine'den hareket edildi. Kimi ağır, kimi hafif techizatlıydı.

Resulullah Aleyhisselâm Abdullah bin Ümmü Mektûm -radiyallahu anh-i halka namaz kıldırması için yerine vekil olarak bıraktı. Yahudiler bir kargaşalık çıkarmasın diye yolda Ensâr'dan Ebu Lübâbe -radiyallahu anh-i Medine'ye nâib tayin ederek geri çevirdi. Sekiz kişi mazeretleri sebebiyle izin aldıklarından; altmış dördü Muhâcir, diğerleri Ensâr'dan olmak üzere üç yüz beş kişi vardı. Üç atlısı, yetmiş develisi mevcuttu, develere nöbetleşe biniyorlardı. Mazeretleri sebebiyle sefere katılamayan sekiz kişi de Bedir Ashâb'ından sayıldığı için tamamı üç yüz on üç kişidir.

Resulullah Aleyhisselâm ordunun başkumandan sancağı demek olan beyaz renkli Livâ-i saâdet'i Mus'ab Bin Umeyr -radiyallahu anh-e verdi. İki siyah bayraktan birini Hazret-i Ali -radiyallahu anh-e, diğerini ise Sa'd bin Muaz -radiyallahu anh-e verdi.

Bu sefere katılmak için ordunun içine karışan Zeyd bin Sâbit -radiyallahu anh- ve Abdullah bin Ömer -radiyallahu anhümâ- gibi yaşları on üç civarında sekiz kadar genç vardı. Onların düşmanla çarpışamayacaklarına kanaat getirerek geri çevirdi. Annesinin ağır hasta olması sebebiyle Ebu Ümâme -radiyallahu anh-e izin verdi. Hazret-i Osman -radiyallahu anh- de hasta olan hanımına bakmak üzere seferden geri kaldı.

Mücâhidler yazın en sıcak günlerinin birinde yola çıkmışlardı. Resulullah Aleyhisselâm bir veya iki gün oruçlu olarak yola devam ettikten sonra orucunu açtı, mücâhidlere de açmalarını emir buyurdu.

Müşriklerin Durumu:

İslâm ordusu henüz Bedir mevkiine varmadan, Ebu Süfyan bin Harb; başından beri endişe duyduğu baskına uğrama ihtimalini vaktinde haber almış ve derhal Mekke'ye haber salarak, kervanın korunması için tedbir almalarını ve savaşa hazırlanmalarını emretmişti. Diğer taraftan kendisi de hiç mola vermeden, kervanın istikametini değiştirerek ve müslümanların hedef edinerek yürüdüğü alanın dışına çıkarak, Bedir'e de uğramadan Mekke'ye doğru yol aldı.

Gönderilen haberci Mekke vâdisine geldiği zaman, işe korkunç bir manzara vermek için; yakasını paçasını yırttı, devesinin kulaklarını kesti, burnunu yardı, eğerini ters çevirdi, deve üzerinde avazı çıktığı kadar: "Ey Kureyş! Ticaret kervanınız Muhammed ve arkadaşları tarafından yağma edilmek üzeredir, güzel kokular, nefis gıdalar, nâdide kumaşlar yüklü develeriniz elden gidiyor, yetişebileceğinizi pek ümit edemiyorum! İmdat! İmdat!.." diye bağırmaya başladı.

Mekke zenginlerinin hepsi kervanın sermayesinde hissedar bulundukları için, şehir birden heyecan içinde çalkalandı. Başta Ebu Cehil olmak üzere Kureyş'in ileri gelenleri süratle hazırlığa başladılar. "Muhammed ve arkadaşları bunun da Amr bin Hadramî'nin kervanı gibi olacağını mı sanıyorlar? Hayır!.. Bunun ondan bambaşka olduğunu görecekler." diyorlardı.

Lider durumunda olan Mekke eşrafı dahil olmak üzere, Kureyş'in bütün erkekleri sefere katıldılar. Atını, devesini, kılıcını, zırhını kapan meydana atıldı. Gidemeyenler yerlerine adam gönderdiler. Ebu Leheb hasta olduğu için gidememiş, yerine bedel göndermişti.

Kureyş'in elebaşlarından Ümeyye bin Halef yaşlı ve ağır gövdeli bir adamdı. Yaşlılığını bahane ederek, seferden geri kalmak istedi. Diğer taraftan Resulullah Aleyhisselâm onun öldürüleceğini haber vermiş, Sa'd bin Muaz -radiyallahu anh- de bir vesile ile bunu kendisine duyurmuştu. Onun gitmek istemediğini duyunca Ebu Cehil ile Ukbe bin Ebî Muayt; birisinin elinde sürmelik, birisinin elinde buhurdanlık olduğu halde yanına geldiler "Al bunu tütsülen, bununla da sürme çek. Karılar gibi oktan ve kılıçtan korkanlara bunlar yaraşır!" dediler. Ümeyye bu ağır hakaret karşısında gayrete gelerek gitmeye karar verdi.

Bu sırada Utbe bin Rebîa ile kardeşi Şeybe de gitmek istemedilerse de Ebu Cehil'in elinden kendilerini kurtaramadılar.

Kureyş müşrikleri insanları Allah yolundan alıkoymak için mallarını saçarcasına harcadılar. Silâhı olmayanlar için silâh satın aldılar.

Allah-u Teâlâ Âyet-i kerime'sinde ise âkıbetlerini şöyle haber veriyordu:

"Kâfirler şüphesiz ki mallarını Allah yolundan alıkoymak için sarfediyorlar. Daha da sarfedecekler. Sonra bu kendilerine bir yürek acısı olacak ve en sonunda mağlup olacaklar. Küfründe inad edenler ise cehenneme sürükleneceklerdir." (Enfâl: 36)

Bu beyan, Kur'an-ı kerim'in mucizelerinden biridir. Çünkü bu hadise gerçekleşmeden önce durumu haber vermiş ve haber verdiği gibi de çıkmıştır.

Âyet-i kerime'nin nüzul sebebi her ne kadar hususi ise de, hükmü umumidir, kıyamete kadar olacak hadiselere de şâmildir.

Allah-u Teâlâ müşriklerin mallarını, insanları Allah yolundan çevirmek maksadı ile harcadıklarını haber vermektedir. Onlar bunu yapacaklar, sonra da malları boşuna gidecek; boşa gitmekle de kalmayacak, hiçbir şey ele geçiremeyecekleri için, bu onlara hasret sebebi olacaktır. Çünkü onlar Allah'ın nurunu söndürmek istemişlerdi. O ise kâfirler hoş görmese de nurunu tamamlayacak, dinine zafer verecek, Kelime'sini yüceltecek ve dinini bütün dinlere üstün kılacaktır.

Onlar için bu dünya hayatında rüsvaylık vardır. Yaşayan kimseler, hoşlarına gitmeyen şeyi gözleriyle görürler, kulaklarıyla işitirler. Ahirette de onlar için ateş azabı vardır. Ölen veya öldürülenler ebediyyen rüsvay olurlar.

Âyet-i kerime ayrıca Uhud ve Hendek gibi savaşlardaki harcanan paraları ve sonuçları da dile getirmiş olmaktadır.

Müşrikler hazırlıkları iki-üç gün içinde bitirdiler. Alelacele hazırlanan müşrik ordusunun sayısı dokuz yüz elli ile bin arasında olup, yüz tanesi atlı, yedi yüzü develi, geri kalanı piyade idi, çoğunun da zırhı vardı. Defler çalarak, câriyeler şarkı söyleyerek büyük bir gösterişle yola çıktılar.

Ebu Süfyan, kervanını bir saldırıya uğramadan Bedir'den geçirince Kureyş'e bir adam göndererek: "Siz kervanınızı ve mallarınızı korumak için yola çıkmıştınız. Allah onları kurtardı, artık dönünüz!" diye haber saldı. Ebu Cehil dönmek niyetinde değildi. Kininden kuduruyordu. "Vallâhi Bedir'e varmadıkça dönmeyiz. Orada üç gün kalırız. Develer boğazlarız, yemekler yeriz, şaraplar içeriz. Câriyelere şarkı söylettiririz, eğleniriz. Başımıza toplanacak olan Araplar bizi seyrederler, bundan sonra da bizden hep korkar dururlar." dedi.

Bütün hışımları, intikam hisleri ve zafer hayalleri ile böbürlenerek, büyüklenerek büyük bir tantana ve debdebe ile Bedir'e geldiler. Manevraya elverişli bir yere ve su başına kondular. Orduyu müşriklerden on iki kişi sıra ile günde onar deve keserek besliyorlardı.


Muhterem Ömer Öngüt
-kuddise sırruh- Efendi Hazretleri'nin
Hayat-ı Saadetlerinden İnciler (1)

Muhterem Ömer Öngüt -kuddise sırruh- Hazretleri 16 Recep 1431 - 28 Haziran 2010 Pazartesi sabah namazı vakti Rabb'ine, sevdiğine kavuşarak, dâr-ı bekâya irtihal etmişlerdi.
Yayınlanan (Ağustos-Eylül-Ekim 2010) üç aylık dergimizde Zât-ı âlileri'nin hayat-ı saadetlerinin
zâhiri ve bâtınî kısımları bir nebze de olsa açıklanmaya, Ümmet-i Muhammed'e tanıtılmaya, duyurulmaya çalışılmıştı. Bu aydan itibaren hayat-ı güzideleri, sohbetleri, sözleri, hatıratları
safha safha yayınlanmaya başlayacak ve bu bölüm Zât-ı âlileri'ne mahsus bir şekilde
bizzat yaşanılan ifadelerle aktarılmaya devam edecektir, inşallah-u Teâlâ...

Düzce'deki hânelerinin bahçesindeki havuzun etrafında misafirleriyle sohbet esnasındayken, uzaktan salâ sesi duyulmaya başlar. Bir an sükût olur. Bu arada sevenlerden birisi: "Bir kişi daha rahmete kavuştu." der.

Tebessüm ederler ve akabinde şöyle buyururlar: "Rahmete kavuşanlara ne mutlu efendim!"

Ve sohbet bu mevzu üzerine devam eder.

Rahmete kavuşmak için sıfat-ı insaniye ile gitmenin gerektiğini, sıfat-ı hayvaniyeyi öldürebilirsek yaşayacağımızı, öldürmedikçe hayat bulamayacağımızı, nefsi öldürme basamağından sonra hayat-ı ebediyenin başladığını, yoksa felâket-i ebediye olacağını beyan buyururlar.

Mevzu devam ederken çok eskiden beri talebesi olan rahmetli Bursalı Hacı Hüseyin Tunçak kardeşimiz gelirler. Misafirlerin yanına oturarak sohbete iştirak ederler ve Zât-ı âlileri kendisine bir rüyâsının olup olmadığını sorarlar. Ve rüyâsını şöyle anlatır:

"Mandaya benzer büyük bir hayvan gördüm. Hafiften bir ses: ‘Kes onu!' dedi. Yatırayım da keseyim diye düşünürken. ‘Yatıramazsın, ayakta kes!' dediler. Ben de bıçağı boğazına çalıp kestim. O anda güçlü kuvvetli bir insan oluverdi."

Zât-ı âlileri; "Biz de bu mevzu üzerinde konuşuyorduk." buyurduktan sonra şöyle devam ettiler:

"Elhamdülillâh sıfat-ı hayvaniyeyi giderdiler."

Bu beyanı duyan misafirler ve Hüseyin Tunçak kardeşimiz sevinirler. Zât-ı âlileri sohbete şöyle devam ederler:

"Bu ilk merhaledir. Bundan sonra yol almaya başlanır."

Bu konuyu Zât-ı âlileri şöyle açmaktadırlar:

"Hayat ikidir: Ulvî hayat, süflî hayat.

Ulvî hayatı yaşayanlar öyle kimselerdir ki, gözleri yaşlıdır, boyunları büküktür, karınları açtır. Fakat gönül cennetinde yaşarlar. Yaşadıkları hayatı hiç kimse bilmez ve bu ulvî hayatı hiçbir hayata değişmezler. Dışarıdan gören onlara acır, onlar da dışarıdakilere acır.

Âyet-i kerime'de şöyle buyurulur:

"Peygamber'e indirileni dinledikleri zaman; Hakk'ı tanıdıklarından ötürü gözlerinin yaşla dolup taştığını görürsün.

Derler ki: Rabb'imiz! Biz iman ettik, bizi de şâhit olanlarla beraber yaz!" (Mâide: 83)

Bu ulvî hayatı yaşayanlar dünyada gönül cennetinde oldukları gibi, ahirette de Allah-u Teâlâ'nın lütfuna ihsanına mazhar olmaya en lâyık olan kimselerdir.

Süflî hayata gelince; bu hayatı yaşayanların gayesi yeme-içme, giyme-gezme, mukarenet ve buna benzer dünyevî zevklerdir. Bu hayat da kabre kadar gider, kabirden sonrasını Mevlâ bilir.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Gerçekte onlar hayvanlar gibidir, hatta onlar daha şaşkın haldedirler." (Furkân: 44)

•

İnsanların ekserisi belki % 97-98'i sıfat-ı hayvaniyede bulunur. Bunun sebebi helâl lokmaya dikkat edilmemesi, nefse yol verilmesidir. Nefsin isteklerinin yapıldığı, ibadetler ihlâsla yapılmadığı zaman insan yoldan çıkar. İnanın sizin birçoklarınızın sıfat-ı hayvaniyesini gösteriyorlar. Bir gün bir şeye kızdılar da "Hayvan bunlar!" dediler ve sıfatlarını gösterdiler. Fakat bunların hepsi seyrediliyor, bakılıyor, örtülüyor. Ama hiçbir şey gözden kaçmıyor. Bize bazen öyle acayip haller gösterirler!.. Her şeyi biliyoruz, fakat hiçbir şey bilmiyoruz. Kişinin bazen cehennemdeki yeri gösterilir, sıfatıyla beraber. Ama bunlar hep örtülür.

Ben sizin sıfatınızı görüyorum. Mektebe girmekle sıfat değişmez. Sınıfları geçmek lâzım, tekâmül etmek lâzım. Islah etmeye bakın.

İnsanlarda hayvanî sıfatlar vardır ve bunlar çok çeşitlidir.

Sıfat-ı hayvaniye iki türlüdür:

1. Eti yenen hayvan sıfatında olan insanlar.

2. Vahşi, eti yenmeyen hayvan sıfatında olan insanlar.

Bir kısım insanlar vardır ki, eti yenen hayvan sıfatındadırlar. Eti yenen hayvanların sıfatında olduğu zaman o müslümandır. Yani onların nefsi iman etmiştir fakat nefsini ıslâh edememiş, tekâmül edememişlerdir. Onun içindir ki sıfat-ı hayvaniyede kalmışlardır. Hangi hayvanî surette ise o şekilde mahşere çıkacaklar. Suretlerinden kim oldukları bilinecek. İnsanların çoğu bu sıfattadır. Fakat kimsenin haberi yok.

Bir kısım insanlar da vardır ki, eti yenmeyen hayvan sıfatındadırlar. Onların nefsi iman etmemiştir. Görünüşte çok iyi işlerde bulunurlar, fakat nefsi iman etmediği için niyeti bozuktur. Eti yenmeyen hayvanların sıfatında olanların nefsi kâfirdir.

Sanmayın ki bilinmiyor. Hiçbir şey bilmeyiz, Allah-u Teâlâ'nın bildirdiği müstesna. Ve fakat O'nun gösterdiğini, bildirdiğini çok iyi bilirim. Bu sıfatla nereye gidiyoruz, yarın huzur-u ilâhiye'ye varmayacak mıyız? Bu sıfatla çıktığımız zaman halimiz nice olacak?

Bu da nereden açıldı, çok yakınım bir kimseyle sohbet ediyoruz. Fakat kendilerini çok büyük zannettikleri için bizi bilerek veya bilmeyerek incitirler. Demek o kadar incitmiş, üzmüşler ki; "Bunları temizleyiverin de bizi rahatsız etmesinler" deyince şöyle buyurdular. "Halıyı yıkarsın tozu gider, hayvanı yıkarsın kiri gider ama sıfatını değiştiremezsin!" Anladık ki; onun bu yaptığı iş sıfatından dolayı imiş.

Halbuki insan, tarikat-ı aliye'ye girdim-çıktım için değil, sıfat-ı hayvaniyeyi izale etmek ve sıfat-ı insaniyeye tekâmül etmek için girer. Ama bu da letaifi geçmekle mümkündür. "Kalp", "Ruh", "Sır", "Hafâ" ve "Ahfâ" gibi letaifleri geçeceksin iç nurlanacak, hâl değişecek, sıfatlar değişecek ve sen insan olacaksın. "Ben insanım!" diyorsun, ama hayvan olarak geçeceksin, hiç kimse farkında değil.

Allah'ım bizi ölenlerden etmesin.

Çünkü; Yunus Emre -kuddise sırruh- Hazretleri "Ölenler hayvan imiş, aşıklar ölmez." buyuruyorlar. İşte bu söz bu manayı taşıyor.

Bir kısım insan da vardır ki, ahlâk-ı zemimeden sıyrılıp, sıfat-ı hayvaniyeden arındıkları için insan suretindedirler. Onlar mahşerde insan suretinde haşrolunurlar. Vücudunu tamamen nûrlandıran kimseleri toprak dahi çürütmez. Çalışan bunun için çalışsın, yaşayan bunun için yaşasın. Sıfat-ı hayvaniyeden sıyrılmış, haset, riyâ, kin, kibir, şehvet, gadap, yalandan arınmış; insan olmuş.

Bir de insan-ı kâmil vardır ki, onlar Allah-u Teâlâ'nın has kullarıdır. Hiç olmuş, hiç olduktan sonra Var'a varmış; İnsan-ı kâmil olmuş...

Sıfat-ı hayvaniye ancak Allah-u Teâlâ'nın göstermesi ile görülür ve bilinir. Allah-u Teâlâ dilediği kimseye o projektörü tuttuğu zaman, karşıdakinin her sıfat-ı hayvaniyesini, hangi sıfatta olduğunu görür. Başka türlü görülmez.

Fakat sıfat-ı hayvaniyede kalanların durumuna gelince alınıncaya kadar hali ne olur bilmiyorum.

Binaenaleyh; sıfat-ı hayvâniyeden arınman ve kurtulman için, kalbinin nurlanması için odanı temizle. Islâh olsun ki nefsin iman etmiş olsun.

Bunun ıslâhı için:

"Zikrullah kalplerin şifâsıdır." (Münâvî)

Hadis-i şerif'i mucibince Hazret-i Allah'ın zikri-fikri ile, ibadet, taat ve takvâsı ile devamlı meşgul olursa, âyân-ı sâbite istidâdını Allah-u Teâlâ'nın emirlerine uyarak gösterirse, ruha tâbi olmak suretiyle aklını kullanarak Yaratan'ına yönelirse, ruh vücuda hakim olur.

Âyet-i kerime'de:

"Sana ruhtan sorarlar. Onlara de ki: Ruh Rabb'imin emrindendir." buyuruluyor. (İsrâ: 85)

Ruh Allah-u Teâlâ'nın emrinden ibarettir. İhlâs ile, ibadet, taat ve takvâ ile meşgul ola ola gelişir. Tam tekâmüliyetinde ise bütün vücud nefisle beraber taht-ı hakimiyetine geçer, bir gün olur ki Hakk'a varır.

Mükemmel bir duruma geldiğinde Hakk Celle ve Alâ Hazretleri ona mükâfat olarak hiç kimseye vermediği ikinci bir ruh olan, Kudsî ruh'la destekler.

Âyet-i kerime'lerde:

"Biz onu kudsî ruhla destekledik." (Bakara: 87)

Bu yüzden diyoruz ki; elinizdeki bu nefis putu ile kabre gireceksiniz. Bu putla orada ne yapacaksınız? Bu nefis putunu elinizden atın, sıfat-ı hayvaniyeden çıkın, insan olun.

Adam olmak kolay, ama adamı insan yapmak zor. Bugün adam çok insan az, bulursan ismini yaz.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Andolsun ki biz Âdemoğulları'nı üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Mükerrem insan kimdir?

Âyet-i kerime'de şöyle buyuruluyor:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur.

Onu kirletip örten kişi ise elbette ziyana uğramıştır." (Şems: 9-10)

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem insan olamaz. Süflî arzular peşinde oldukları için suretâ insandırlar, icraatları hep hayvanîdir.

Bu suretle de bu işleri kökünden bozarlar.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kahrolası insan, ne kadar da nankör!" buyuruyor. (Abese: 17)

Diğer bir Âyet-i kerime'sinde ise şöyle buyuruyor:

"Çünkü insan çok zâlim ve çok câhildir." (Ahzâb: 72)

İnsan Allah-u Teâlâ'nın verdiği ve vereceği nimetleri düşünmez de, değersiz şeyleri arzu eder ve onların peşinde koşar.

Bunun için bakıyorum; kimi biçiliyor, kimi de kökten çıkarılıyor ve fakat bundan da kimsenin haberi yok.

Bize hizmet gerekir, köşe kapmak değil, yağlı kemiğin ise talibi çoktur. Çünkü onların imanı yoktur, yani imanları suretâdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Nasıl yaşarsanız öyle ölürsünüz, nasıl ölürseniz öyle haşrolunursunuz." buyuruyorlar.

En büyük aldanma bu noktada, burası kapalı olduğu için kimse farkında değil.

Burada çok anlatmak istediğimiz şey var. İnsan sıfat-ı hayvaniyede, hayvandır ama tanınır. Aynı şekil üzerinde mevcuttur.

Cehennem de böyledir, insan yanmıştır kömür olmuştur ama kim olduğu belli. Onun için insan bu sıfat-ı hayvaniyeyi izale etmedikçe insan olamıyor. İnsan-ı kâmil zaten olamıyor.

İnsan-ı kâmil olanın durumu şöyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Bu fazilet, kişinin nefsine galebe çalması ile mümkündür.

İnsan nefse galip gele gele, sıyrıla sıyrıla, temizlene temizlene meleklerin fevkinde olur. Mümin-i kâmil'in meleklerden üstün olduğu yer burası, ama oturana bir şey yok. Çünkü meleklerde derece yok. Yaratılış üzere duruyor. Ama insanlarda derece var, nefisle yaptığı mücadele sayesinde meleği bile geçiyor.

Bak bir insan nereye çıkabiliyor. Bir insan nereye inebiliyor? Burası çok mühim.

Demek ki insanda bu hassa var. Eğer bu hassayı parlatırsa melekleri geçebiliyor. Ama mazallah bir de sıfat-ı hayvaniyeye düşerse hayvan olarak çıkar. Bunun sebebi nefsini ıslâh edemedi. Haset, riyâ, kin, kibir, şehvet, gadap, tamah, yalancılık gibi sıfatlardan hangi sıfat kişiyi yakalarsa, dünyada yaptığı icraatları o sıfat üzerine yapar.

Çok akıllı gördüğüm insan nefsine uymuş, heva ve hevesiyle gidiyor. Nefis imansız götürüyor, sıfat-ı hayvaniye ile gidiyor.

Allah'ım bizi sıfat-ı hayvaniyeden kurtarsın, sıfat-ı insaniyeye nail etsin.

Çünkü ne sıfatla öleceğiz, ne sıfatla dirileceğiz, belli değil. Bunlar da yakınlardan zuhur edince insan telâşe kapılıyor."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (124)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (3)

On beşinci yüzyılda yaşamış mutasavvıfların büyüklerinden olan Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin "Istılâhâtü's-Sûfiyye"sinde ve Şeyh Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin "Gülşen-i Râz"ına yazdığı "Şerh"te ortaya koyduğu "Hâtemü'r-risâlet" ve "Hâtemü'l-velâyet"le ilgili sır ve ifşaatların bir kısmı daha önce size arzedilmişti.

Hazret'in, Hâtemü'l-evliyâ olan zâta bahşedilen ulvî makamla ve İlâhî lütuflarla ilgili esrârengiz sırlara yer verdiği "Gülşen-i Râz Şerhi"ndeki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ'nın Vefâtının
Üçüncü Gününde Yaşanan Hâdisenin
Gayb Ufkundan Zuhûru:

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri "Gülşen-i Râz Şerhi"nde Hâtemü'l-evliyâ olan zâtın vefâtının üçüncü gününde tecellî eden hâdisenin gayb ufkundan zuhûruna işâret ederek, geceleyin birbiri ardınca peşpeşe zuhûr eden on iki parlak kandilden bâzılarının kimler olduklarını ifşâ etmiş; velâyet ve hakîkat minberinin en güzel yerine çıkacak olan bu zâtın cismî varlığı itibâriyle, âhir zamanda büyük bir kemâlât ve fazîletle zuhûr ederek âlemi aydınlatan bir kimse olduğunu haber vermiştir:

"Velîliğin kemâliyle zuhûru ancak Hâtem'le olur; iki âlem de onunla tamamlanır, onunla kemâl bulur. Yani ne zaman ki velâyet ayı, indirildiği mertebelerin dereceleri üzerinde gayb ufkundan hüviyetine uygun bir sefer yapıp seyreder; ondan sonra ki, gayb hüviyetiyle nübüvvetin hakîkat feleğinin güneşi, geceleyin nübüvvet sûretinin yarım dâiresiyle, risâlet derecesinin devrinin zuhûr bulduğu kemâlin Hâtem'i üzere Zâtî tecellî göğünün ortasına ulaşıp, doğduğu ışıkları saçarak tâbîlerinden olan diğer üç parlak yıldıza; yanî Ebu Bekir, Ömer ve Osman'a -radiyallâhu anhüm- kavuşur ve safâ ile yürüyüp seyrederek, ‘Zâhir' isminin nûr ışığıyla, Velâyet ve hakîkat minberinin çıkılabilecek en güzel yerinde fıtrî ayıplardan emin ve mânevî kemâlin tümünü neşreden bir sûret olur.

‘Yâ Alî! Benim peygamberlerle aramda bir ziyâdelik (fazlalık) vardır. Kendini saklayıp gizleyen güneş, perde kaldırılınca nûrlarını saçarak benimle menzillerin en parlak ve en göz kamaştırıcı olanına yükselir. Bendeki ziyâdeliği arttıran şeye gelince; o seni de, hidâyet ışıklarının hepsini de parıldatıp aydınlatır.

Yâ Alî! Sen de hidâyete erenlerle birlikte hidâyete erenlerdensin!'

Hidâyetinin güzeliğiyle âlemi aydınlatması şu ki; onun aslı ve cinsi üzere yaratılmış, nübüvvet kemâlinin bütün kemâlini, ‘Hâtem' ve ‘Hatm-i velâyet'in verildiği hilâfet rütbesinin isnâd edildiği velâyet mânâsıyla kendinde toplayan rehberin hilâfetinin de onun nübüvvetinin sûreti olmasıdır. Îmâ ve işâret olunan da, onun âhir zamanda kemâl derecesinde ve fazîletle yâdedilen biri olmasıdır ki; vaad edilmiş, akd edilmiş, ahd edilmiş ve sona getirilmiş olur ve onun velâyet sîreti diğerlerine nûr saçıcı ve bağlayıcı olur." ("Mecmû'a'-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî: Şerh-i Gülşen-i Râz", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 282-283)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (59)

Azîz en-Nesefî -kuddise sırruh- (1)

Halkı Dîn-i Muhammedî'ye
Dâvet Edecek Son Velî:

"Hâtemü'l-velâye" meselesini eserlerinde ustalıkla işleyen Azîz en-Nesefî -kuddise sırruh- Hazretleri (ö. 700/1300), "Kitâbu'd-Derecât" adlı eserinde "Hâtemü'n-nübüvve"nin sâhibi olan Muhammed Aleyhisselâm'dan sonra, onun ümmetinden on iki büyük velînin zuhûr edeceğine işâret etmiş; peygamber olmadıkları hâlde halkı dine dâvet edecek olan bu zâtlardan sonuncusunun "Hâtemü'l-velâye" mertebesine vâris olarak gönderileceğine dikkati çekmiştir.

Buyurur ki:

"Nübüvvet, kâr-ı Hatemiyyet Hazret-i Muhammedü'l-Mustafâ -sallallahu teâlâ aleyhi ve sellem- Cenâbları'na erişdi, buyurdular ki:

‘Benden sonra peygamber olmayan var ki, halkı benim dînime dâvet ede.'

Dîn-i Muhammedî'de ism-i ‘Velî' peydâ oldu; Cenâb-ı Hüdâ Te'âlâ ümmet-i Muhammed'den on iki zât-ı pâki muhtâr edüp (seçip), kendi Hazret'ine mukarreb (yakın) buyurdu.

‘Âlimler peygamberlerin vârisleridir.' (Buhârî)

Hadîs-i şerîf'i bu on iki zât-ı şerîf'in hakkında buyuruldu.

‘Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir.' (Keşfü'l-Hafâ)

Hadîs-i şerîf'i yine ânların hakkında vârid olmuşdur. Ve en sonraki velî ki, on ikinin velîsidir; ‘Hâtemü'l-evliyâ'dır." ("Kitâbu'd-Derecât", Süleymâniye Ktp. Yazma Bağışlar, nr.: 3042, vr. 6a)

Nitekim Azîz en-Nesefî -kuddise sırruh- Hazretleri'nden yaklaşık iki asır sonra yaşamış olan Hâce Muhammed Pârisâ -kuddise sırruh- Hazretleri de, "Faslu'l-Hitâb" adlı eserinde Muhammedî kutupların sayısının on iki olduğunu beyân etmiş; kıyâmete kadar devâm edecek olan bu on iki kutbun içine iki "Hatm"in de dâhil olduğunu haber vermiştir. (Hâce Muhammed Pârisâ, "Faslu'l-Hitâb Tercemesi", s. 584, trc.: A. Hüsrevoğlu)

Hâtemü'l-Enbiyâ' ve Hâtemü'l-Evliyâ'nın
"Büyük Arş"a Yükselişi:

Azîz en-Nesefî -kuddise sırruh- Hazretleri "Kitâbu'd-Derecât" adlı eserinde Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın büyük arşa yükselip, bu sâyede bütün mertebelerden yukarıya çıktıklarına işâret etmiş; velâyeti bir bedene benzeterek, onun birbirinden ayrı olan bütün âzâlarının kıyâmete yakın bir devirde birleşip, vücûdun tamâmını meydana getireceğini haber vermiştir:

"Rûh-i pâk (temiz ruhlu) Hazret-i Hâtemü'l-enbiyâ -aleyhi üzkî'n-nihâyâ-, arş-ı mûcibde urûc (kendisine vâcip olan arşta terakkî) eder. Ya'nî Hâtem-i enbiyâ -sallallahu aleyhi ve sellem- Efendimiz Hazretleri'nin urûcları (terakkîleri) ‘Arş-ı ‘azîm'edir.

Tâ'ife-i ehl-i tasavvuf derler ki;

Hâtem-i enbiyâ ve Hâtem-i evliyâ ‘Arş'a urûc ederler. Onculayın (o nedenledir) ki, cemî'-i merâtibden (bütün mertebelerden) ziyâde bâlâ (yükseği) tutarlar. Fe-emmâ bu netîceyi ‘Keşf-i Hakâyık' nâm kitabımızda şerh ve tefsîr eyledik ve ‘sırr-ı nübüvvet' ve ‘sırr-ı velâyet'i anda vasfeyledik. İsteyen ol kitâba baksın ki; velâyet nübüvvet'in bâtınıdır ve ilâhiyyet velâyet'in bâtınıdır. Ve bu sözler melfûzdan (lâfız yolundan) ma'lûm olur.

Çün (ne zaman ki) dünyanın müddeti nihâyete erüp devr-i kıyâmet zâhir ola; eczâ-i bedenî ki müteferrik (bedenin parçaları ki, ayrı ayrı) olmuş idi, her bir cüz'ünü cem' edüp (parçasını birleştirip), her birinin kalbini tamâm ederler." ("Kitâbu'd-Derecât"; Yazma Bağışlar, nr.: 3042, vr. 44b)

Gerçekten de Hazret, "Keşfü'l-Hakâyık" adlı eserinde Hâtemü'l-enbiyâ Aleyhisselam'a tahsis edilen "Hâtemü'n-nübüvve" mertebesinden sözederken, bu makâmın bâtınını temsil eden "Velâyet" yönüne de ayrıntılı olarak değinmiş; Resulullah Aleyhisselâm'ın bu kemâlât sâyesinde "Nübüvvet" bakımından erişilebilecek en ileri noktaya eriştiği gibi, "Velâyet" yönünden de ulaşılabilecek en son noktaya yükseldiğini beyân etmiştir.

Görülüyor ki başka hiç kimseye vermemiş. Allah-u Teâlâ'nın iki kandili ezelden halketmesinin sebebi ve sırrı da işte bu husustur.

Hâtemü'l-enbiyâ'nın ve Hâtemü'l-evliyâ'nın "Büyük Arş"a yükselmesi mevzûsuna Akşemseddîn -kuddise sırruh- Hazretleri de işâret etmişler, "Makâmât-ı Evliyâ" adlı eserinin 10. Bab'ında "Mâşûk makâmı"ndan bahsederek bir noktasında şöyle buyurmuşlardır:

"Mâşûk makâmı, Resûlullâh Hazretleri'nin Rûh-ı şerîf'lerinin makâmıdır. Çünkü yaratılmış olan on sekiz bin âlem, Rûh-i Muhammedî'nin Nûr'u aşkına vâredilmiştir. ...Mâşûk makâmı, Rûh-i Muhammedî makâmından başka bir şey değildir.

Yine, Velâyet derecesinde de Mâşûk makâmı olan bu makâma ‘Âlem kutbu'ndan başkası ayak basamaz, mümkün dahî değildir. İşte ‘Mâşûk makâmı' bu makamdır."

Bu husûsu şöyle arzedelim; bunların hiçbir tanesi mahlûka âit değildir, hepsi Hâlik'e âittir.

Nitekim Allâh-u Teâlâ Âyet-i kerîme'sinde buyurur ki:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

O dilediğini sevmiş, seçmiş, koymuş. Bir mahlûkun zerre kadar da olsa en küçük bir şeyi kendisine mâletmeye hakkı yoktur.

•

Hazret'in: "Velâyet nübüvvet'in bâtınıdır ve İlâhiyyet velâyet'in bâtınıdır." sözünde çok ince mânâlar vardır. Bu söz şimdiye kadar hiç geçmedi.

Bu zât-ı muhterem; velâyet nübüvvetin bâtını olduğu gibi, bir de "Velâyet-i İlâhiyye" bulunduğunu ve bu velâyetin Allah tarafından idâre edilen bir velâyet olduğunu haber veriyor. Çok ince yerden bahsetmiş.

Velâyet sâhibi zevât-ı kirâma Allah-u Teâlâ bir mertebe vermiş; bir makam, bir mevki vermiş, bu hususta yürü buyurmuş. Fakat "İlâhî velâyet"te böyle bir durum yoktur; "Yürü!" demiyor, O yürütüyor, kişi robot hâlinde duruyor. Onun Sâhib'i nasıl isterse onu öyle yürütür.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyurur ki:

"Onun irâdesi kendi elinde değildir." ("Mektûbât"; 260. Mektûb)

Daha açığı; birisine makam vermiş, o makamın içinde çalış diyor; diğerini bizzat kendisi yürütüyor. Hiçbir salâhiyet vermemiş. O bir robot gibidir, bütün işleri O görüyor. Amma onu seçmiş, onu ona vermiş. Bu işin içine girmek doğru değildir, hafsala almaz. Çünkü Hakk'a âit, halka âit değil. Bu o kişiye de âit değil, o kişi de anlamaz bunu. Ötekini anlamak mümkün, bu noktayı kavramak mümkün değildir. Ben bir kelime ile anlatıyorum. Bu husus size kapalı idi. Bu da lütufların en üstünüdür.

Ve bu büyük bir anahtardır, kitapları açmaya vesîledir. Zâten bunların hepsi "Hatemiyyet"in içinde toplanıyor.

Yaklaşık üç yüz sene evvel yaşamış olan Allâme Abdülganî Nablûsî -kuddise sırruh- Hazretleri "Cevâhirü'n-Nusûs" adlı şerhinin Şît Aleyhisselâm'la ilgili olan ikinci bölümünde; bu peygamberin kendi ilmini taşıyanlara yaptığı istimdâttan, Velîlerin Sonuncusu olan bu zâtı istisnâ ederek şöyle buyurmuştur:

"Risâlet velâyeti, nübüvvet velâyeti ve iman velâyeti hususunda evliyânın Hatm'i olan insanın ruhu bunun dışındadır. Onun ilmi kâmillerin ruhları arasındaki bir ruhtan değil, ancak vasıtasız olarak, bir olan Cenâb-ı Allâh-u Te'âlâ'dan gelir." ("Cevâhirü'n-Nusûs", s. 42)

Mevzunun özü budur.

Yâni o bunların hepsinden ayrıdır, onu O idâre ediyor. Doğrudan doğruya Allah-u Teâlâ onunla irtibat kurmuş; O ona veriyor, o dilediğine oradan veriyor.

Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin bir sözünü naklederek, Allah-u Teâlâ'nın bir kulunu sâhiplenmesinden daha güzel sâhiplenme olamayacağını beyan buyurmaktadır:

"Bu husustaki en güzel nazar da, Hakîm (et-Tirmizî)'nin nazarıdır:

‘İstenilen şeyi, istenildiği an, istenildiği gibi yap! Mevcûdâtın içine nazar edilirse, Hakk'ın benzeri bir sâhip bulunmaz; O'nun seni sâhiplenmesinden daha güzel bir sâhiplenme de olmaz.'" ("Fütûhâtü'l-Mekkiyye", c. 3, s. 89, Beyrut, 1994)

Bu Zât-ı âlî içindekini görebilecek kadar vâkıf olmuş, derûnî noktalara nüfûz etmiş, "Velâyet-i İlâhî"ye mazhar olmuş...

Bunun delillerinden bir tânesi; Şâh-ı Nakşibend -kuddise sırruh- Hazretleri buyururlar ki:

"Ne zaman ki evliyânın önderi Hâce Muhammed Hakîm Tirmizî'nin -kuddise sırruh- rûhâniyetine teveccüh etsem, o teveccühün eseri sırf sıfatsızlık yönünde zuhûr ederdi. Teveccühte ne kadar seyrolunsa da, yine onda ne bir eser, ne bir toz, ne de bir sıfat görünmezdi." ("Nefahâtü'l-Üns", s. 132-133)

İşte bu zâtların beyanlarını size arzediyorum. Bu zâtlar ne söylediyse doğrudur, fakat mahlûka âit değildir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

On Bir Esas

Hacegân yolunun esasları olarak kabul edilen şu temel prensipler, Silsile-i sâdât'ın pirlerinden olan Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri tarafından tertip edilmiştir.

1. Hûş der-dem:

Alınan her nefeste huzuru muhafaza etmek, Allah-u Teâlâ'dan gafil olarak tek nefes bile almamak demektir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretleri:

"Bu seyr-u sülûk yolunda binayı nefes üzerine kurmak gerekir." buyurmuşlardır.

Nefes, Tarikat-ı aliye'de terakki edip yükselmenin temelidir. Nefeslerin vücuda gafletle girip gafletle çıkmamasına azami gayret sarfetmek gerekmektedir. Nefesleri gafletten korumak, kalbi huzura kavuşturur. Bunun içindir ki bütün nefesleri Allah ile alıp vererek kalpteki huzuru muhafaza etmek gerekir.

Ubeydullah Ahrar -kuddise sırruh- Hazretleri buyururlar ki:

"Bu yolda nefesi muhafaza etmeyi ve ona riâyet etmeyi mühim tutmuşlardır. Her nefesin huzur ve şuur ile alınıp verilmesi gerekir. Nefesini muhafaza edemeyenlere yolunu şaşırmış gözüyle bakılır."

Huzurla alınan her nefes, Allah-u Teâlâ'nın Hayy ism-i şerif'inin bir tecellisidir. Bir nefes huzurla alınıp veriliyorsa, o nefes diridir. Gaflet ile çıkan nefes ise ölüdür.

Allah'tan gafil olma! Bil ki sana bu nefesleri veren O'dur. Her nefeste senin hayatını tazeliyor. Bunun için sen de O'na tazim et, nimetlerine şükret!

Bu husus zâhirîdir. Bâtınîye gelince, fakir daima deriz ki:

"Nefeslerin en hayırlısı Hazret-i Allah ile alınandır. Mülâkatların en güzeli Hazret-i Allah ile yapılandır."

Allah-u Teâlâ'nın hass'ül-has kulları O'nun ile nefes alıp verirler.

2. Nazar ber-kadem:

Bakışları ayak ucuna çevirmek mânâsına gelir.

Göz kalbin penceresidir. Gözün gördükleri kalbi meşgul eder, nazargâh-ı ilâhî olan gönülü havâtır kaplar.

Bunun içindir ki bir sâlik yolda ve izde, kalabalıkta, tenhada bakışlarını ayak ucunda toplayacak ki; hem harama bakmaktan, hem de gözünü başıboşluktan, istediği yere bakmaktan korumuş olsun. Aynı zamanda havâtıra düşmekten de kurtulmuş olur. Gönlünü toparlaması kolaylaşır.

Bu usül Sünnet-i seniye'ye de uygun düşmektedir.

Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz yolda yürürlerken sağa sola bakmazlardı.

Bir de var ki, insanın her yaratılan şeyde Allah-u Teâlâ'nın eserlerini görmeye çalışması gerekir. Bu tefekkür sayesinde iman tekâmül eder. Bu da bâtınîdir.

Bu gibi kimseler Hazret-i Allah ile baktığı için, her zerrede O'nun eserini, âsârını seyreder. Bu, Hakk'tan Hakk'ın yarattıklarına seyirdir.

Meselâ bir yaprağı ele alır, O'nun âsârını onda seyreder, azamet-i ilâhî karşısında bir zerrenin idrakinden âciz olduğunu itiraf eder.

3. Sefer der-vatan:

"Vatanda sefer" mânâsına gelen bu tâbir; sâlikin kötü huylarından ve nefsani sıfatlarından sıyrılıp iyi huyların ve melekî sıfatların yurdu olan aslî vatanına sefer etmesini gösterir.

"Ben Rabb'ime gideceğim." (Sâffât: 99)

Âyet-i kerime'sinde geçen İbrahim Aleyhisselâm'ın beyanı bu mânâda içten içe bir mânevî yolculuktur.

Mürşid aramak için girişilen maddi seferler de bu mânânın içindedir.

"Hâcegân yolu"nda, mürşidini buluncaya kadar sefer edip, ondan sonra mürşidin hizmetinde ikamete geçmek ve iç seferini tamamlamak başlıca kaidelerdendir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyururlar ki:

"Vatana kavuştuktan sonra sefer vâki olursa, bu yolculuk vatanın kendi içinde olur. Kaldı ki ‘Sefer der-vatan' Nakşibendiye büyüklerinin (kaddesallahu Teâlâ Esrârehüm) temel sözlerinden birisidir.

Bu tarikatta bu seferi, daha bidayette (başlangıçta) tattırırlar.

Nihayeti bidayete yerleştirdikleri buradan belli olur.

Bu yolun yolcularından dilediklerini ‘Meczûb-i sâlik' yaparlar, yani meczupları sâlikler haline getirirler.

Bunları önce âfâkî seyre atarlar, insanın dışında ilerletirler. ‘Seyr-i âfâkî' denilen bu dış yolculuk bittikten sonra ‘Seyr-i enfüsî' denilen insanın içindeki yolculuğa başlatırlar. ‘Sefer der-vatan' tâbiri işte bu ikinci yolculuk demektir." (78. Mektup)

Bir diğer mektuplarında ise şöyle buyuruyorlar:

"Seyr-i enfüsi demek olan ‘Sefer der-vatan'; bütün meşayih tarikatlarında var ise de, bu ilerlemek yolun sonunda olur.

Âfâkî seyrin konaklarını katettikten sonra bu seyre başlarlar.

Bu Tarikat-ı aliye'de ise, işe seyr-i enfüsî ile başlanır. Bu enfüsî seyr ile seyr-i âfâkî de birlikte gidilir. Bu seyrin, işin başlangıcında yapılması; nihayetin bidâyete yerleştirilmiş olmasındandır." (221. Mektup)

4. Halvet der-encümen:

Topluluk içinde yalnızlık, halk içinde Hakk ile beraber olmak diye tarif edilen bu esas, "El kârda gönül yarda." demektir.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'e: "Sizin yolunuzun esası nedir?" diye sorulduğunda: "Zâhirde halk ile bâtında Hakk ile olmaktır." cevabını vermiş ve şu şiiri okumuştur:

"Kalbinden âşina ol, dışta yabancı görün
Böyle güzel yürüyüş cihanda az bulunur."

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri ise bu hususta şöyle buyururlar:

"Bu Tarikat-ı aliyenin bir başka hususiyeti de ‘Halvet der-encümen'dir. Başkaları arasında yalnız imiş gibi olmak demektir ve ‘Sefer der-vatan'dan hasıl olur.

Sefer der-vatan müyesser olunca, başkaları arasında zihnin dağılması da vatan gibi yalnızlığa sefer eder. Âfâki dağınıklıklar kalbe sızamaz.

Bu yalnızlık diğer tarikatlarda ancak müntehâda, sona varanlarda müyesser olur. Fakat bu Tarikat-ı aliye'de başlangıçta hasıl olduğundan, bu yola mahsus sayılmıştır.

‘Halvet der-encümen' demek, vatanî halvet kapılarını kapamak, pencerelerini örmek demektir. Yani herkesin arasında hiç kimseye iltifat etmeyecek, hiç kimse ile muhatap olup konuşmayacak. Bu demek değildir ki gözlerini yumacak, duygularını zorla muattal bırakacak. Hayır! Böyle bir şey bu Tarikat-ı aliye'de yoktur.

Kardeşim! Bütün bu zorlamalar, yolun başında ve ortasında olur. Sona varanların bunlar için kendini zorlaması gerekmez. Herkesin arasında iken kalbini toparlamıştır, gaflet arasında iken huzurdadır." (221. Mektup)

Âyet-i kerime'de:

"Rabb'inin adını zikret ve her şeyi bırakıp yalnız O'na yönel." buyurulmaktadır. (Müzzemmil: 8)

Her an O'nu zikretmeye devam ederek kalbini nurlandır.


İSLÂM İLMİHALİ

Meshetmek-Gusül-Teyemmüm

Ayağa giyilen mest üzerine abdest alırken mesh yapılabilir. Bu bir kolaylıktan ibarettir.

Mest üzerine mesh yapmak sünnettir. Eller ıslatılır, önce sağ elin açılmış üç parmağı ile sağ mestin ucundan başlayarak topukları aşacak şekilde yukarıya doğru meshedilir. Sonra da sol el ile sol ayağın mesti meshedilir. Böylece sünnete uygun mesh yapılmış olur.

Meshin sahih olması için mestin abdestle giyilmiş olması, mestin ayakları topukları ile birlikte örtmüş olması, içine su almaması, ayağın üç küçük parmağı sığacak kadar deliği, söküğü bulunmaması ayakta bağsız durabilecek kadar kalınca ve yol yürümeye dayanıklı olması, her ayağın ön tarafından en az üç küçük parmak kadar bir kısmın mevcut olması şarttır. Ayaklardan birinin ön tarafı kesik olursa, ayakların ikisini de yıkamak gerekir. Fakat bir ayağı hiç olmayan kimse, diğer ayağına giydiği mest üzerine mesh yapabilir.

Yolcular abdestli olarak mestleri giydikten sonra o abdestin bozulduğu andan itibaren üç gün üç gece yani yetmiş iki saat, yolcu olmayanlar bir gün bir gece yani yirmi dört saat mestlerini çıkarmadan üzerine meshedebilirler. Abdesti bozan şeyler meshi de bozar, abdest alırken tekrar meshetmesi gerekir. Üzerine meshedilmiş mestlerden birisi veya ikisi çıkarsa, mesh müddeti geçerse mesh bozulur.

Sargı veya Yara Üzerine Meshetmek:

Abdest âzâlarının herhangi birinde bulunan bir yaraya, kırık ve çıkığa su dokundurulması mahzurlu ve tehlikeli ise; gerek bu kısımların, gerekse üzerine bağlanan sargı bezi, bant, alçı ve benzeri maddelerin üzerine mesh yapılabilir. Yaranın kendisini veya üzerine bağlanan maddelere meshetmek de zarar veriyorsa hiç el sürülmez.

Özür devam ettiği müddetçe meshe devam edilir. Sargıyı değiştirmek meshin yeniden yapılmasını gerektirmez. Yaranın abdestli iken sarılmış olması da şart değildir.

Bu hüküm gusül hakkında da böyledir.

GUSÜL

Allah-u Teâlâ Âyet-i kerime'sinde:

"Eğer cünüp olduysanız gusül abdesti alınız." buyuruyor. (Mâide: 6)

Bu bir emr-i ilâhî'dir ve kat'î bir farzdır.

Cünüplük ile, kadınların lohusalık ve âdet görme hallerinin sona ermesi guslü gerektirir.

Guslün Farzı Üçtür: Ağıza su verip çalkalamak, buruna su çekip temizlemek, vücudun her tarafını iyice yıkamak.

Âdâbına Uygun Olarak Gusül Abdestinin Alınışı:

• Eûzü-besmele çekilerek niyet edilir.

• Eller bileklere kadar yıkandıktan sonra sol elle avret mahalli yıkanıp temizlenir. Vücudun herhangi bir yerinde namaza mâni olabilecek bir pislik veya yapışmış bir madde varsa temizlenir.

• Sağ avuca üç kere su alınarak ağız boğaza kadar çalkalanır. Yine sağ elle genize ulaşacak şekilde şiddetlice buruna üç kere su çekilir, sol elle sümkürülür.

• Bundan sonrası tıpkı namaz abdesti gibi abdest alınarak tamamlanır. Basılan yerde su birikiyorsa, ayaklar çıkarken yıkanır.

• Abdest bitince önce başa, sonra sağ ve sol omuza üçer kere su dökülür. Vücudun her tarafı ovularak, hiç kuru yer bırakılmamasına çalışılır. Birinci dökülen su farz, ikinci ve üçüncüsü sünnettir.

• Göbek çukuruna, küpe deliklerine, saç ve sakal aralarına su gitmesine dikkat edilir.

Gusül ile İlgili Meseleler:

• Cünüplük halinin husule gelmesi için meninin "Difk" şeklinde, yani tazyikli olarak şehvetle gelmesi şarttır. Korkudan ve ağır kaldırmaktan dolayı gelen meni; miktarı ne kadar çok olursa olsun, şehvetle ve tazyikle gelmediği için gusül abdesti gerektirmez.

• Dokunma ve bakma neticesinde şehvetle gelen meniden dolayı da gusletmek gerekir.

• İdrardan sonra gelen ve "Vedi" denilen koyu kirlimsi madde ile, şehevî uyanıklıktan sonra gelen ve "Mezi" adı verilen ince sıvı da guslü gerektirmez.

• Yerinden şehvetle ayrılan meni, bedenden dışarı çıkmadıkça gusül icab etmez.

• Rüyâda ihtilâm olduğunu görüp de, elbisesinde ıslaklık bulunmayan kimsenin gusletmesi gerekmez.

• Mukarenet hâlinde, boşalma olsun olmasın, gusül gerekir.

• İhtilâm olan veya mukarenette bulunan bir kimse küçük abdest bozmadan, çokça yürümeden biraz uyumadan yıkanıp da sonra kendisinden meninin artanı gelse tekrar yıkanmak icap eder.

• Erkeklerin saç diplerini ve saçların tamamını yıkamaları gerekir. Kadınlarınsa saç diplerini yıkamaları kâfidir, saçları örgülü ise örgüyü çözmeleri şart değildir.

• Guslün mekruhları abdestin mekruhları gibidir. Guslederken avret yerlerini örtmemek mekruhtur.

• Gusül esnasında kıbleye karşı durulmaz, konuşulmaz ve duâ okunmaz.

• İkinci bir mukarenetten önce gusül mecburiyeti yoktur. Böyle durumlarda abdest almak kâfidir.

• Zaruret olmadıkça cünüp iken yemek, içmek doğru değildir.

• Mekruh olmayan vakitlerde, gusülden sonra iki rekât nafile namaz kılmak müstehaptır.

• Cünüplük olmasa bile Cuma günleri yıkanmak sünnettir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz her Cuma günü namazdan evvel guslederlerdi. Bu guslün her müslümana gerekli olduğunu beyan buyurmuşlar ve teşvik etmişlerdir.

•

Guslü icabettiren bir durum olduğunda kirli durmamak, ilk fırsatta yıkanmak lâzımdır. Allah'ımızın emri, müslümanın boynunun borcu olduğu unutulmamalıdır. Bugün bir çok gençler guslü bilmiyorlar ve yapmıyorlar.

Özürsüz olarak gusül abdestini geciktirmek günahtır. Nerede kaldı ki cenabet gezmenin günahı ise pek çoktur.

Cünüplük hâlinin devam etmesi ne kadar kötü bir şey ki, o haldeyken Kur'an-ı kerîm okunmasına bile ruhsat verilmiyor.

TEYEMMÜM

Yeter derecede suyun bulunmadığı veya bulunup da kullanılmasının mahzurlu olduğu hallerde abdestin ve guslün yerine yüzü ve kolları temiz bir toprakla meshetmek suretiyle teyemmüm yapılır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Hasta iseniz veya yolculukta bulunuyorsanız, yahut biriniz abdest bozma yerinden gelmişse, veyahut kadınlara dokunmuşsanız (yaklaşmışsanız) ve su da bulamamışsanız, temiz bir toprakla teyemmüm edin. Yüzlerinizi ve ellerinizi onunla meshedin. Allah size herhangi bir zorluk vermeyi istemez. Fakat O, temizlenmenizi ve üzerine olan nimetini tamamlamak ister. Umulur ki şükredersiniz." (Mâide: 6)

Su takriben dört kilometre uzakta ise, su kullanıldığı takdirde hastalanmaktan veya hastalığın daha da artmasından korkulursa, suyun bulunduğu yerde tehlike varsa, mevcut suyu kullanınca susuz kalma ihtimâli varsa... teyemmüm yapılır.

İki Farzı Vardır: Niyet etmek, elleri toprağa iki kere vurup yüze ve kollara sürmek.

Teyemmümün Alınışı:

Abdest alacak gibi kollar sıvanır. Eûzü-besmele çekilir ve niyet edilir. Parmaklar açılarak iki elin içleri temiz bir toprağa, taş, kum veya mermere bir defa vurulur. İleri-geri çektikten sonra silkilir ve ellerle yüzün her tarafı meshedilir.

Sonra tekrar önceden yapıldığı gibi iki el toprağa vurulur. Yüzük, bilezik varsa kımıldatılır, parmak araları hilâllenir. Önce sol elin baş ve şehådet parmakları ayrılır, kalan üç parmağın içiyle sağ kolun dış yüzü, parmak uçlarından dirseklere kadar meshedilir. Daha sonra dirsekte sol el çevrilir, baş parmakla küçük parmak halka yapılır, sol elin avuç içi ile sağ kolun iç tarafı bileğe kadar meshedilir. Orada baş parmağın içi ile sağ elin baş parmağının üzeri meshedilir.

Sonra hiçbir yere dokunmadan aynı tarzda yani sıra ile sol kol meshedilir ve teyemmüm alınmış olur.

•

• Abdest âzâlarının yarısı veya yarısından fazlası özürlü ise teyemmüm yapılır.

• Çevresinde su bulunduğunu tahmin eden kimsenin, su aramadan teyemmüm yapması câiz değildir.

• Abdest almaya veya gusletmeye gücü yetmeyen bir hasta, hem abdest için hem de gusül için teyemmüm yapabilir.

• Su bulununca, özür ortadan kalkınca teyemmümün hükmü kalmaz.


Türkiye'nin Dost(!)ları Türkiye'ye Baskı Yapıyor:

"Sınırlarına Türk Füzesi Yerleştirme, Amerikan Füzesi Yerleştirelim!"

Türkiye'nin çok sorunu, çok açılımı; birçok doğru adımı, birçok da yanlışı var.
Bu çoklar içinde "Füze Kalkanı" meselesi sebebiyle Türkiye en az 2003 tezkeresi kadar önemli bir kararın eşiğinde.

Kıbrıs baskısı, Ermeni baskısı, Irak-Kuzey Irak baskısı, PKK baskısı, İran baskısı, Karadeniz baskısı, Afganistan baskısı... Türkiye şimdi de füze baskısı altına girdi.

Türkiye'nin kendi topraklarına, kendi sınırlarına Türk füzesi yerleştirmesini istemiyorlar, ancak Amerikan füzesi yerleştirmek için baskı yapıyorlar.

"Türkiye'nin Suriye sınırındaki İskenderun'a füze savunma sistemleri kurması yeni bir kriz yarattı. İsrail, Türkiye'nin bu füze sistemiyle Hizbullah ve Suriye'ye savunma kalkanı kurduğunu iddia etti.

İsrail F-15'leri, 2007 yılının Eylül ayında Türkiye hava sahasını da kullanarak Suriye'deki gizli nükleer tesis olduğu iddia edilen bir bölgeye bomba yağdırmış ve bu operasyon aylarca dünya gündemini meşgul etmişti. İsrail jetlerinin yakıt tanklarının Türkiye topraklarına düşmesi nedeniyle iki ülke One Minute krizinden önce ilk kez ciddi anlamda karşı karşıya gelmişti. İşte bu gerilim ardından Türk Silahlı Kuvvetleri, yeni ihlallerin önlenmesi ve Türk hava sahasının daha etkin savunulabilmesi amacıyla İsrail jetlerinin uçtuğu bölgeye bir füze savunma sistemi kurulması kararı aldı. Suriye sınırı yakınlarında İskenderun'daki Kale köyüne I-Hawk füze bataryaları kurdu.

... İsrail istihbaratına yakınlığıyla tanınan Debka internet sitesi de haberinde bu gelişmeyi, ‘Türkiye ilk kez bu füze kalkanı sistemiyle İsrail'in iki düşmanı Suriye ve Hizbullah'a karşı bir güvenlik şemsiyesi kurmuş oluyor' yorumuyla verdi." (08 Haziran 2010)

(Bilindiği gibi 31 Mayıs'ta Hatay'ın İskenderun ilçesindeki Deniz İkmal Destek Komutanlığı'na düzenlenen saldırıda 6 askerimiz şehit olmuştu. Bu saldırıdan üç saat sonra İsrail Mavi Marmara gemisine kanlı bir baskın yaptı. Uluslararası sularda Türk vatandaşlarını katletti.)

Bu haberdeki ifadelerden anlaşılacağı üzere İsrail mantığı şudur: "İsrail kendi düşmanlarına saldırmak için Türk topraklarını tepe tepe kullanma hakkına sahiptir. Türkiye'nin bunu engellemek istemesi İsrail'e düşmanlıktır."

Böyle bir şey olabilir mi? Bunlar böyle pervasız bir düşünce yapısına sahiptir.

Şimdi ise; Türkiye'nin sınırlarını çiğnemekten, topraklarına tecavüz etmekten çekinmeyen bu çıbanbaşını, kendi topraklarımıza -Hatay'a- füze yerleştirmemizi hazmedemeyen bu İsrail'i füzelerden korumak için Türkiye'ye füze kalkanı kurmaya çalışıyorlar. Türkiye'yi razı etmek için de NATO maskesiyle yanaşıyorlar.

Türkiye işi yokuşa sürmek için "Kalkan bütün ülkeyi kapsasın.", "Kontrolü elimizde olsun." diye bir dizi argümanlar ileri sürüyor. Ancak nihai noktada şu sorunun cevabını net bir şekilde verebilmemiz lâzım:

"Günü geldiğinde, son aşamada füzelerin düğmesine kimin parmağı basacak?"

Ve can alıcı diğer bir soru da şu:

"Bu füzeler bir defa yerleştirildikten sonra Amerika İran ile harp etmeye başlayınca Türkiye ‘Bir dakika ben bu savaşı istemiyorum, füzelerini ateşleyemezsin.' diyebilecek mi?", "Diyebilir mi?"

Zira her halükârda İsrail ile İran birbirine girdiği zaman otomatik olarak Amerika ile İran da birbirine girmiş olacak. Meşhur 5. madde önümüze konacak. Belki de hiç sormadan anında füzeler ateşlenecek.

Füze kalkanının Türkiye'nin tamamını kapsaması meselesi de bunun gibi. Sormak lâzım;

"Bir NATO ülkesi olan Yunanistan Türkiye'ye füze atarsa bu kalkan ne yapacak? Türkiye düğmeye basabilecek mi?", "İsrail-Amerikan füzeleri yanlışlıkla(!) Türk topraklarına düştüğünde, yanlışlıkla(!) Türk savaş gemilerini hedef aldığında bu kalkan bir işe yarayacak mı?" veyahut "Birgün Amerika Türkiye'ye füze atmak isterse bu kalkan kimden yana olacak?"

ABD, Türkiye'yi
Kapısına Bağlamak İstiyor:

Daha düne kadar Polanya, Çekya diye ısrar edip dururlarken Türkiye'ye bu baskı birden nereden çıktı? Bu kalkanın Türkiye'ye yerleştirilmesine Amerika'nın gerçekten ihtiyacı var mı?

Bu Türkiye'ye füze kalkanı yerleştirme projesinin esas amacının Türkiye'nin ekseni hakkındaki tartışmaları ABD ve tabii İsrail lehine bağlamak olduğu söylenebilir. Dikkat edilirse bu kalkan tartışmaları, eksen tartışmaları ile birlikte dayatılıyor.

Wall Street Journal'ın İstanbul muhabiri Marc Champion'un "Obama yönetiminin füze kalkanı planı, Ankara'yı NATO ile İran arasında seçim yapmaya zorlama riski içeren diplomatik bir sorunla karşı karşıya bırakıyor." şeklindeki sözleri Amerikan zihniyetini gösteriyor.

Şu sözler de Amerikalı bir vatandaştan:

"İran yaptırımları ve Gazze gerilimi Türkiye'yi genel dış politika konusu olmaktan çıkarıp, ABD dış politikasının temeli açısından eksen tartışmalarına konu yaptı. … Bu artık sadece 'Türkiye'nin çıkarları ve siyaseti' sorunu değil, 'ABD'nin temel dış politika hedefleri açısından Türkiye nereye gidiyor?' sorusu. Çünkü, İran ve İsrail konuları bu yönetimin en temel iki dış politika konusu. … Türkiye ile ilgili 'nereye gidiyor, NATO'da kalacak mı, 10 yıl sonra partnerimiz olacak mı?' gibi sorular soruluyor.

… Türkiye'nin füze sistemine NATO çatısı altında destek vermesi, iki ülkenin beraber yapabileceği yeni projelere güzel bir örnek ve dönüm noktası olur." (ABD'nin etkin düşünce kuruluşlarından Alman Marshall Fonu'ndan Ian Lesser, Akşam, 28 Ekim 2010)

Amerika yeni bir "Ya bizdensiniz ya da düşmanım" dayatması yapmaya hazırlanıyor.

Binaenaleyh NATO, AB falan adı altında arz-ı endam eden bilumum küffar milletlerinin Türkiye'nin iyiliğini filan düşündükleri yok. Söyledikleri şey hep aynı:

"Madem bizim dostumuzsun Irak'a saldırmak için topraklarını Amerikan askerinin çizmelerine aç", "Madem NATO üyesisin Afganistan'a asker gönder.", "Madem kendini Batı güvenliği içinde tanımlıyorsun, İran'a karşı ülkene radar, füze yerleştirmemize ses çıkarma."

Dikkat ederseniz Türkiye'nin dış politikada uyguladığı "Komşularla sıfır sorun" siyaseti Suriye, Lübnan, Irak, İran gibi ülkelerde ciddi karşılıklar bulurken, Ermeni, Yunan, Rum ülkelerinde sürüncemede kalıyor.

Binaenaleyh, bu küffardan dost olmaz. Amerika'dan zaten olmaz. İsrail'den hiç olmaz.

İran Harbi:

Şu vakıayı bir veri kabul edip kendimizi ona göre ayarlamamız lâzım: Yahudi üst yönetimi İran konusunda kararını vermiştir. Mevzubahis olan zamanlamasıdır.

Türkiye'ye yapılan kalkan baskısı, Rusya ile yapılan bazı anlaşmalar, Umman Denizi'ndeki hareketlilik bir işaret kabul edilirse zamanın da yaklaştığını söylemek mümkündür. ABD'nin Umman denizindeki nükleer uçak gemisi sayısı ekim ayında ikiye yükseldi. Fransa'nın tek uçak gemisi de bu kervana katılmak üzere. Bu arada Amerika, Rusya ile ateşkes ilan etti. Doğu Avrupa'ya yerleştirmeyi düşündüğü füze kalkanından vazgeçmiş görünüyor. Bilindiği üzere Rusya da İran'a satışı yapılan S300 füzelerini vermeyeceğini açıklamıştı. Hatta Afganistan'da Rusya'nın NATO'ya yardım etmeyi kabul ettiği söyleniyor. Amerika'nın İran'a odaklandığı bir ortamda Rusya da Amerika ile çatışma istemiyor.

Burada bu veriyi kabul ettikten sonra kendi kendimize şu soruyu sormamız gerekiyor: "İran saldırısı sonrası oluşacak ortama hazır mıyız?"

Irak'taki Amerikan saldırısına ortak olmayı reddetmiş olmamız sadece Irak'ta değil, bütün dünyada prestijimizi ve önümüzü açtı. Türkiye bugün küresel bir siyaseti yürütebiliyorsa bunda bu Irak kararının etkisi büyük oldu.

Aynı şekilde Amerika ve İsrail İran'a vurduğunda çıkacak sonuca hazır mıyız? İran'da kaç milyon Azeri Türk yaşadığını biliyor muyuz?

Amerika "Türkiye bizden yana mı değil mi?" diye sorguluyor, baskı yapıyor. Aslında Türkiye'nin "Amerika ve Batı kimden yana?" diye sorgulaması gerekiyor.

Türkiye'nin Savunma İhtiyacı:

Türkiye silah sanayiinde artık kimseye muhtaç değil. Füze dahil her türlü elektronik harp sistemini yapabilecek bir alt yapımız var. İnsansız hava araçları, füze savunma sistemleri yapabiliyoruz. Meselâ Türkiye orta menzilli hava savunma füze sistemini yurt dışından almak için açtığı ihaleyi 15 Haziran 2010 tarihinde iptal etti ve kısa ve orta menzilli bu sistemlerin milli imkânlarla yapılması kararı alındı. Aselsan, Roketsan gibi kuruluşlarımızın benzerlerinden daha iyisini yapacağı düşünülüyor.

Türkiye geç başladığı işlerde hızlı ilerliyor. Her türlü elektronik harp sistemini Amerika'dan daha iyi yapabilecek duruma geldik. Elektronik harp sistemi derken şöyle örnekleyelim: Meselâ, bir F16 için öyle bir elektronik harp sistemi tasarlarsınız ki sizin F16'larınız Amerikan F16'larından daha üstün hale gelir. (Ancak Amerika yeni sattığı F16'lara milli yazılım yüklememize izin vermiyor, sırf bu yüzden helikopter ihalesine katılmadılar.)

Amerika bunu -Türkiye'nin yeteneklerini- bildiği için kendi harp sanayiine Türkiye'yi eklemlemeye, kendisine bağlamaya, aynı zamanda da Türk harp sanayiini yavaşlatmaya çalışıyor. Ortaklık adı altında hem bizi kullanmak hem de elinin altında tutmak istiyor. Bu sebeple bu son füze baskısının hedefi aslında Türkiye'dir.

Türkiye kendi insanına, kendi kaynaklarına daha fazla yönelmelidir. Türkiye kimseye muhtaç değil.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Tahrifçilerin Dillerine Dolamadıkları Bir Tek
"Ebû Eyyûb el-Ensârî" ve "Akşemseddîn" Hazretleri Kalmıştı!.. (1)

Gün geçmiyor ki "târih"le ilgili bâriz bir gerçeği "tahrif"e kalkışan yeni bir tahrifçi daha türemesin. Bu cehâlet zincirinin son halkasını teşkil eden Soner Yalçın da "Eyüp Sultan'daki mezar kimin" başlıklı yazısında, hiçbir delile dayanmaksızın Ebû Eyyûb el-Ensârî -radiyallâhu anh- Hazretleri'nin Muâviye döneminde İstanbul'un fethine katılması, Akşemseddîn Hazretleri'nin onun kabir yerini bulup ortaya çıkarması ve Bizans'a akınlar düzenleyen Battal Gâzî'nin kahramanlıkları gibi, doğruluğu eski yazılı kaynaklardan tespit edilebilen târihî gerçeklerin tümünü inkâr etmiş ve bununla kalmayıp, bunları doğru kabul eden herkesi "inancı pamuk ipliğine bağlı olmak"la itham etmiştir.(1)

Safsata Üstüne Safsata Türeten
Tahrif Makinaları:

Tahrifi kendilerine iş edinenlerin dillerine dolamadıkları bir Ebû Eyyûb Ensârî -radiyallâhu anh- ve Akşemseddîn Hazretleri kalmıştı. Târihle ilgili ince ve hassas konuların artık Soner Yalçın gibilerinin bile ağzında dolaşmaya başlaması; "bilgi" ve "belge"ye dayanan böylesine ciddî bir ilmin ne kadar elden ayağa düştüğünün açık bir göstergesidir. Gerçek tarihçilerin sayısının tükendiği, kimilerinin akademik kariyerine, kimilerinin de bu çevrelerdeki şöhretinin arkasına sığınarak, hiçbir delile dayanmadan her gün yeni bir safsata türettiği böyle bir ortamda, Yalçın'ın bu hezeyanlarını kusup ortada bırakma cesâretine kalkışmasına aslında pek de şaşırmamak gerek. Zâten makâlesinin ilk satırlarında kendisi de bunu açıkça ifâde etmiş; "Herkes "tarihi yıkayıp" yeniden yazmaya, önyargıları kırmaya pek heveskâr. Madem öyle, ben de İstanbul'un fethinin 557. yılında, toplumda hâkim olan bir anlayışı/görüşü sorgulayayım! Hazır mısınız gerçekle yüzleşmeye..." diyerek,(2) ortalığı istilâ eden tüm tahrif makinaları gibi, kendisinin de bu işe meydanı boş bulduğu için kalkıştığını itirâf etmiştir.

Konuya Ebû Eyyûb el-Ensârî -radiyallâhu anh-in Medîne'de, Resulullah Aleyhisselâm'ı evinde ağırlaması mevzusuyla giriş yapan Yalçın, bu meşhur sahâbenin Hazret-i Ali -radiyallâhu anh- döneminde Medine kaymakamlığı yapmasına kadarki biyografisini naklettikten sonra, sanki buraya kadarki bilgiler, Ashâb-ı kirâm'ın önde gelenlerinin -doğruluğunda şüphe olmayan- "rivâyet"lerinden başka bir şeye dayanıyormuş gibi, onun İstanbul kuşatmasına katılması ile ilgili yıllarını da içine alan bundan sonraki biyog- rafisini sırf "rivâyet" olmasını gerekçe göstererek "uydurma" olmakla itham etmiş; "Hz. Ebu Eyyub'un (Aba Ayyup) hayatına dair bundan sonraki bölümler tamamen rivayettir. Yani söylentiden ibarettir. Bunlardan biri de İstanbul Eyüp Sultan'daki mezarıdır." demiştir.(3)

Safsatalarını türetirken konu ile ilgili bilgilerin "rivâyet" olması bahânesine sarılan, yâni bu rivâyetleri bilimsel açıdan inandırıcı bulmayıp kendince başka bir kaynak arayan Yalçın, konu Eyyub Sultân Hazretleri'nin yaşı olunca her nedense aynı hassâsiyeti göstermeye gerek duymamış ve bilimsel hiçbir delil ortaya koymaksızın onun 80-90 yaşlarında fethe çıktığı iddiâsını ortaya atmıştır.

Yalçın'ın bu iddiâsına kulak verdiğimizde, hayâl dünyasının ne kadar geniş olduğunu gösteren şu ilginç cümlelerle karşılaşıyoruz:

"O halde hesapladığımızda, İslam ordusu İstanbul'a dayandığında Hz. Eyyub'un yaşının 80-90 yaş aralığında olduğunu düşünebiliriz. Bu kadar yaşlı biri, ulaşımın deve sırtında ilkel şekilde yapıldığı bir dönemde böylesine uzun bir sefere çıkar mı? Bakınız bugünün 80-90 yaşlarından bahsetmiyoruz; 1300 yıl önceden bahsediyoruz. Ki o yıllarda normal karşılanan ölüm aralığı 40-50'dir."(4)

"Târihi bir gerçeği" değil, Soner Yalçın'ın "hayâl ürünü fantazileri"ni yansıtan bu cümlelerde, onun ünlü sahâbeyi "deve sırtında İstanbul seferine çıkarmak" gibi gülünç ve mantıkla bağdaşmayan hezeyanlarını peşinen kaale almasak da; Ebû Eyyûb'un "bilinmediğini" söylediği yaşını hangi târihî delile dayanarak "hesapladığını" ve "o yıllarda normal karşılanan ölüm aralığının 40-50 olduğu" (!) bilgisini hangi kaynaktan aldığını bize açıklamak zorundadır. Çünkü biz o asırda yaşayan Kuss bin Sâide'nin, Varaka bin Nevfel'in ve Ka'bü'l-Ahbâr -radiyallâhu anh-in pekâlâ yüz yaşından fazla yaşadıklarını çok iyi biliyoruz!

Kulaktan dolma bilgilerle konuşan, târih ilminin kenarından bile geçmediği her hâlinden anlaşılan, ünlü Alman târihçi Paul "Wittek"in soyadını sürekli "Witter, Witter..." diye tekrarlayarak ilmî seviyesinin ne olduğunu ortaya çıkaran Soner Yalçın'ın: "Avrupa'nın önemli Osmanlı tarihçilerinden Paul Witter", "tarihçi Witter..." gibi çarpık ifâdeleriyle onun, "Ayvansaray"la "Eyyub Ensârî" isimleri arasında benzerlik kurmaya çalışan isâbetsiz iddiâsını,(5) -devâmında çürütüldüğünü kendisi de itirâf ettiği hâlde- yazısına alması; üstelik büyük bir pişkinlikle: "Peki mezarı neredeydi; Eyüp Sultan da mı Ayvansaray da mı?" diye sormaya kalkışması, kendisi ne derse desin, bu işlere sırf mide bulandırmak amacıyla karıştığını açıkça ortaya koymaktadır.

Bilinçli Saptırmalar:

Doğrusunu kendisinin bildiğini ve düzelttiğini (!) iddiâ ettiği bu târihî vak'aların kronolojisinden bile habersiz olan Yalçın, bu noktada da fenâ hâlde tökezlemiş ve bu işlerden ne kadar anladığını ele vermiş; kendi ipini kendi eliyle çekerek: "Bu arada: Hz. Ali ile birlikte Haricilere karşı savaşan Hz. Eyyub, nasıl oluyor da düşmanı Muaviye'nin ordusuyla sefere katılıyor, tuhaf değil mi?" diye sormak tâlihsizliğini göstermiştir.(6) Sonra da aldattığı kitleye şirin ve sempatik gözükmek için, incelikleri yakalayan, külyutmaz modern bir yazar edâsıyla: "Tamam tamam, devam ediyoruz..." demiştir.(7) Uydurduğu bu büyük safsataları, bu gibi -sözümona- "şirinlik"lerle (!) daha inandırıcı hâle getirdiğini ve bu taktikle daha kolay yutturabileceğini zanneden Yalçın, 667 (h. 47)'de başlayıp 669 (h. 49)'da bittiğini herkesin çok bildiği ilk kuşatmanın târihini: "667'de olabilir, 668'de veya 669; ya da 674'tür..." gibi lâf canbazlıklarıyla, bilinçli bir şekilde karmaşık bir görüntüye sokarak, kendince sanki ortada çelişkili bir durum varmış izlenimi vermeye çalışmıştır.(8) Ayrıca "674" yılının ilk değil, "ikinci kuşatma"nın târihi olduğunun da; diğerlerinin arasına bu târihi de katarak: "Çünkü Muaviye döneminde İslam ordusunun İstanbul'u ilk ne zaman kuşattığı tam olarak bilinmemektedir." deme potunu kıran(9) Yalçın'dan başka herkes farkındadır.

Bu çok bilmiş "tahrif uzmanı"nın saçmaladığı bir başka nokta şu ki; yıllar önce Muâviye ile savaşmış olan Ebû Eyyûb'un, sırf İslâm ordusuna oğlu kumanda ediyor diye, fethini bizzat Resûlullâh -sallallâhu aleyhi ve sellem-in müjdelediği bir şehrin muhâsarasına katılmaması düşünülemez ve bu, oradaki türbenin ona âit olmadığı iddiâsına en küçük bir delil de teşkil etmez. Peygamber müjdesine kavuşma uğrunda bu büyük zâtların nelere katlandıkları ve hangi fedâkârlıkları göze aldıkları açıkça ortadayken; bu hassâsiyeti anlayacak kapasiteye sâhip olmayan Yalçın'ın böylesine saçma ve yakışıkız bir iddiâyı diline dolamasına pek de şaşırmamak lâzımdır.

"Psikolojik İhtiyaç" Bahânesiyle
Yapılan "Psikolojik Tahrîbat"

Ak-Şemseddîn Hazretleri'nin fetihten sonra Eyyûb Sultan Hazretleri'nin kabrini bulması rivâyeti; onun, görgü şâhidlerinin veyâ onlardan işiten ikinci derece râvîlerin ifâdelerine dayanan yaşam öyküsünü "Menâkıb-ı Ak-Şemsü'd-dîn" adlı eserinde toplayan Hüseyin Enîsî'nin kayıtlarında(10) ve umum Osmanlı târih kaynaklarında(11) önemli bir yer tutar. Yalçın, yazısında bu rivâyetleri pasifize etmek için yine çürük bir dala yapışmış; -ortaya attıkları abuk-sabuk iddiâlar sanki târihî bir delile dayanıyormuş gibi,- Hammer ve Babinger'in bu hâdiseyi "dinî hisleri kamçılayan bir aldatmaca" olmakla suçlayan asılsız ithamlarını "delil" diye okuyucunun karşısına çıkarmıştır.

Yalçın'ın basit bir göz boyama taktiğiyle "Osmanlı tarihini en iyi bilen tarihçilerden" ifâdesiyle servis ettiği(12) bu iki ismin sarfettikleri çirkin sözler, farklı kaynaklarda ittifakla, aynı ortak ifâdelerle anlatılan bu "târihî" gerçeği örtbas etmeye yetmez. Taraflı yaklaşımları ve yaptıkları bilinçli saptırmalar nedeniyle âdetâ mimlenmiş olan bu iki ismin, Osmanlı târihini ne kadar bildiğini ve sözlerine ne derece itibâr edilmesi gerektiğini ise Yalçın, başta sık sık referans gösterdiği İnalcık olmak üzre modern Türk araştırmacılarının çoğundan öğrenebilir. Yakın zamâna kadar "en iyi Osmanlı kaynağı" diye yutturulmaya çalışılan "Yusuf" lâkaplı "Joseph" Hammer'in kitabı, içerdiği bunun gibi sayısız çirkin iftirâlar nedeniyle çöpe atılmaktan başka hiçbir şeyi hak etmediği gibi, sırf Hammer'le ilgili bu sözümüzün aynısını söylediği için, İnalcık'ın yıllar önce Babinger tarafından nasıl bir çifte standarta mâruz bırakıldığı da, yine yaşlı tarihçinin bizzat kendisinden sorulup öğrenilebilir.

Bununla birlikte İnalcık'ın, "Hazret-i Ebû Eyyûb'un türbesinin bulunmasının psikolojik ihtiyaçtan kaynaklandığı ve Akşemseddîn Hazretleri'nin kuşatmanın en kritik ânında bu psikolojik ihtiyâcı karşıladığı" yönündeki iddiâsı da(13) peşînen yanlıştır. Çünkü konu ile ilgili tüm rivâyetler -istisnâsız- bu hâdisenin, kuşatmanın ortasında ve "morallerin düştüğü bir anda"(14) değil, aksine millî ve mânevî coşkunluğun doruk noktasına çıktığı "fetih"ten hemen sonra gerçekleştiğini açık ve net bir biçimde vurgulamaktadır.(15)

Nitekim az önce görgü şâhdilerinin rivâyetlerine dayandığını belirttiğimiz Enîsî "Menâkıb"ında hâdise: "Pes Kostantiniyye feth oldı, Sultân Muhammed Ebû Eyyûb'uñ kabr-i şerîf'lerin Ak-Şemsü'd-dîn'den iltimâs eyledi; Şeyh dahı ol Kabr-i şerîf'i orman arasından bulup, ‘asâsın râst Ebû Eyyûb'uñ göbegi berâberince dikdi ta'yîn eyledi." şeklinde anlatılır.(16)

Dolayısıyla türbe bulunduğu sırada, ortada iddiâ edildiği gibi bir durum yoktur ki, türbenin keşfi psikolojik bir ihtiyâcı karşılama amacına hizmet etmiş olsun. Bu gibi asılsız iddiâlar, İslâm tasavvufunda anlamı son derece açık olan "İlâhî keşf"in mâhiyet ve hakîkatinin gerçek mânâda bilinememesinden ve idrâk edilememesinden kaynaklanmıştır. [Devam edecek]

(1-4) Soner Yalçın, "Eyüp Sultan'daki Mezar kimin", Hürriyet Gazetesi, 30 Mayıs 2010.
(5) Paul Wittek, "Ayvansaray, un sanctuaire prive de son heros", Annuaire de I'Institut de Philologie et d'Histoire Orientales et Slaves (Brussels, 1951), 505-526.
(6-9) Soner Yalçın, a.g.m., göst. yer.
(10) Emîr Hüseyin Enîsi, "Menâkıb-ı Akşemsü'd-dîn", s. 29-35. bas.: 1302 (m. 1885).
(11) Anonim "Tevârîh-i Âl-i ‘Osmân", TSMK Sultan Reşad ve Tiryal Hanım Ktp., nr.: 700, vr. 71a-75b; Oruç Beg, "Tevârîh-i Âl-i ‘Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 124a-125a; Tursun Beg, "Târîh-i Ebû'l-Feth", (nşr. Mertol Tulum), s. 72, 74-75; Lütfi Paşa "Tevârîh-i Âl-i ‘Osmân", s. 179-181; Gelibolu'lu Mustafa ‘Âlî, "Künhü'l-Ahbâr", TSMK, III. Ahmed, nr.: 3080, vr. 275-278, 302-303, 462; İbn-i Kemâl, "Tevârîh-i Âl-i ‘Osmân", VII. Defter, s. 100-101, 547. nşr. Şerafettin Turan, TTK, Ankara, 1957.
(12) Soner Yalçın, a.g.m., göst. yer.
(13-14) Emine Çaykara, "Tarihçilerin Kutbu", s. 431. İstanbul, 2005.
(15) Bu noktada 11. dipnotta saydığımız tüm kaynaklar zikredilebilir.
(16) Hüseyin Enîsi, "Menâkıb-ı Akşemsü'd-dîn", s. 32.