201. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Allah'ın Helâl Kıldığı Şeyler Arasında, Boşanma Hiç Sevmediği Helâldir."
(Hadis-i Şerif)

"Üç Şey Vardır ki Bunların Ciddisi Ciddi, Şakası da Ciddidir:
Nikâh, Boşanma ve Ric'at (Bir Adamın Boşamış Olduğu Karısına Tekrar Dönmesi)."
(Hadis-i Şerif)

"Eğer Erkek, Karısını Üçüncü Bir Defa Daha Boşarsa,
Bundan Sonra Kadın Başka Bir Erkeğe Nikâhlanmadıkça Kendisine Helâl Olmaz."
(Bakara: 230)

"Allah Hülle Yapana da Yaptırana da Lânet Etsin."
(Hadis-i Şerif)

"Kim Allah'tan Korkarsa, Allah Ona Bir Çıkış Yolu İhsan Eder, Sıkıntıdan Kurtarır."
(Talâk: 2)

ALLAH-U TEÂLÂ'NIN HİÇ SEVMEDİĞİ HELÂL;
"BOŞANMAK"
HÜKÜMLERİ ve SONUÇLARI

Talâk
Talâk Yetkisi
Talâkın Rüknü
Talâkın Şartları
TALÂK ÇEŞİTLERİ VE BUNLARIN HÜKÜMLERİ
Talâk Çeşitleri:
Boşamada Kullanılan Tabirler
1. Sarih olanlar
2. Kinaye (kapalı) olanlar
3. Sarih ve kinâyeli olanların dışındaki boşama ifadeleri
Sünnet-i Seniyye’ye Uygunluğuna Göre Talâk
1. Sünnet üzere boşama
a. Talâk-ı ahsen
b. Talâk-ı hasen
2. Bid’at üzere boşama
Dönüş İmkânı Olup Olmamasına Göre Talâk
A. Ric’î Talâk
B. Bâin Talâk
C. Müneccez (Muaccel) Talâk
D. Muzaf Talâk
E. Muallâk Talâk
Kur’an-ı Kerim’de Talâk
HUL’ (BEDEL KARŞILIĞINDA BOŞAMA)
MAHKEME KARARIYLA EVLİLİĞE SON VERİLMESİ
Fesih ve Talâk
Özür ve Hastalık Sebebiyle Ayrılma
İlâ Sebebiyle Ayrılma
Yeminden dönmenin hükmü
İlâ’nın şartları
Liân Sebebiyle Ayrılma
Liân’ın şartları
Çocuğu reddetmenin şartları
Liân’da mendup olan şeyler
Eşlerden birinin Liân’dan çekinmesi veya dönmesi
Zıhar Sebebiyle Ayrılma
İrtidat Veya Eşlerden Birinin Müslüman Olması Sebebiyle Ayrılma

/ İsmail Yavuz

Zilzâl Sûre-i Şerif'inin Tefsiri (1)

Sur'un Zelzelesi

Hazret-i Muhammed Aleyhisselâm

Hazret-i Âişe (r.anhâ) İle İzdivaç

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti. Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (122)

Hüsâmeddîn Ali el-Bitlisî
-kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (57)

Dâvûd bin Mahmûd Kayserî -kuddise sırruh- (2)

Osmanlı Devleti'nin ilk müderrisi ve Ekberiyye meşrebinin Osmanlı mutasavvıfları arasındaki ilk temsilcisi olan Dâvûd-ı Kayserî -kuddise sırruh- Hazretleri'nin (ö. 751/1350), "el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem" adlı Fusûs şerhinde yer alan ifşaatlarının açıklamalarına kaldığımız yerden devâm ediyoruz.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah'ın Kısımları (4)

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:
"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret!" (A'râf: 205)

İSLÂM İLMİHALİ

Taharet (Temizlik)

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:
"Ey inananlar! Namaza kalktığınız zaman yüzlerinizi, dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedin, topuklarınıza kadar ayaklarınızı yıkayın." (Mâide: 6)

GÜNDEM

"Uranyum Takası Anlaşması": Türkiye, Tekere Çomak Soktu! / Uğur Kara

Öyle anlaşılıyor ki Amerika bu sürecin anlaşmayla neticelenmesini beklemiyordu. Belki de İran'ın uzlaşmaz tavrına çok güvendiler. Zira Amerika Türkiye'yi İran'la görüşmelerinde el altından teşvik ediyordu. Türkiye bilmeden de olsa tekere çomak soktu!

Emperyalist ABD'nin Yeni İşgal Sahası; YEMEN / Şinasi Çapa

ABD, 2000 yılında Aden Körfezi'nde ABD destroyeri Cole'un bombalanmasından bu yana Yemen'e saldırılar düzenliyor. Amerika'ya başkaldıran grupların pilotsuz uçaklarla bombalanması, ABD Özel Kuvvetleri'nin komando harekatları ve Yemen Güvenlik güçlerine yoğun destekleri devam ediyor.

TARİHTEN SAYFALAR

Ertuğrul Gâzi'nin Bithynia'daki Seferleri ve Sivas'ta Moğollar'a Karşı Kazandığı "Boğa-öyüğü Zaferi" / Hakan Yılmaz

Lindner, Gallotta ve yaklaşık bir asırdır tahriflerini "târih" adı altında yutturmaya kalkışan tüm tahrifçilerin iddiâları, devrin kaynakları, belgeleri ve topografik, toponomik, epigrafik ve nümizmatik kanıtlar ışığında kökünden çürümektedir.

"ÜÇ AYLAR" (Recep, Şaban, Ramazan)

Bu Ay İçinde Başlayacak Olan "Üç Aylar"ınızı ve İdrak Edeceğimiz Mübarek "Regaib Kandili"nizi Tebrik Eder, Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını Cenâb-ı Allah'tan Niyaz Ederiz.

ŞİİR

Bahar Yağmuru / Abdullah Kotan

Ezelden ebede aşkı tatmışım,
Ciğerden tutuşup yanıp tütmüşüm,
Mukaddes Çile'me Sen'i katmışım,
Rahmet deryasıdır Bahar Yağmuru.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

"Bağı çözmek ve serbest bırakmak" mânâsına gelen tâlâk; "Nikâh ile sabit olan evlilik bağının kaldırılması" demektir.

Talâkın meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile sabittir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey peygamber! Kadınları boşadığınız zaman, onları iddetleri içinde boşayın." (Talâk: 1)

Talâk Allah-u Teâlâ'nın buğz ve adâvetini mucip bir helâl olmakla birlikte, talâkın câiz olması Allah-u Teâlâ'nın bir rahmeti olmaktadır. Zaruri bir ihtiyacı gidermek için meşru kılınmıştır. İhtiyaç olmadığı takdirde mekruhtur.

Geçici bir öfkeden veya esiri olduğu bir arzudan dolayı hemen talâka sarılmak doğru değildir. Bütün bunlar İslâm'ın âdâb ve esaslarını çiğnemektir ve günahtır.

Mahmud bin Lebid -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem-e bir kimse gelerek hanımını üç talâkla birden boşadığını haber verdi.

Resulullah Aleyhisselâm gadaplı bir şekilde kalkarak:

"Daha ben aranızda iken Allah'ın kitabıyla mı oynanıyor?" buyurdu.

Derken birisi kalkıp 'Yâ Resulellah! Onu öldüreyim mi?' dedi." (Nesâî. Talâk 6)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bu ifadesi meselenin dinen ne kadar kötü olduğunu göstermektedir.

Hazret-i Ömer -radiyallahu anh- böyle yapanları kamçı ile cezalandırırdı.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Üç şey vardır ki bunların ciddisi ciddi, şakası da ciddidir:

Nikâh, boşanma ve ric'at (bir adamın boşamış olduğu karısına tekrar dönmesi)." (Ebu Dâvud-Tirmizî)

Evlilikte birbirini tanıma, huyların öğrenilmesi, kaynaşılması zaman alır. Sabırla bu süreç aşılır. Sonunda sevgi, saygı, huzur ve selamet olur. Ama sabır ve şükürle...

Bu arada bazı sıkıntılar olabilecektir. Bu da karşılıklı anlayış ve hoşgörüyle aşılabilir.

Boşanmak, ayrılmak, kurulmuş bir düzeni değiştirmek, bitirmek, bunlar ciddi sebepler olmadan yapılmamalıdır. Hele çocuk varsa hiç düşünülmemelidir. Küçük meseleler büyütülmemelidir. Bilhassa kayınvalide, kayınpeder meseleleri, gelin kayınvalide, damat kayınpeder gibi sıkıntılar olabilmektedir.

Aralarında müthiş bir husumet ve geçimsizlik bulunduğu halde erkek karısının nafakasını ödemeye, kadın da erkeğin nikâhı altında hapsedilmeye zorlanırsa, nikâhın devam ettirilmesinde taraflar için bir fayda düşünülemez. Aksi halde daha büyük tehlikeler doğabilir, hatta cinayetlere ve intiharlara kadar götürebilir.

Bu mahzurları dikkate alan İslâm, gerektiğinde evliliğin sona erdirilmesi kapısını aralamış, nikâh haklarına riâyet edilmediği ve tarafların tamiri güç anlaşmazlıklara düştüğü durum gibi sebepler karşısında boşanmayı meşru kılmıştır. Boşanmanın hiçbir zaman sebepsiz olmadığı bir gerçektir.

Buna rağmen boşanma ictimâi bir yaradır. Çocukların sahipsiz kalmasına, fertler ve âileler arasına huzursuzlukların, düşmanlıkların girmesine sebep olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz boşanmayı tavsiye etmemiş ve bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Allah'ın helâl kıldığı şeyler arasında, boşanma hiç sevmediği helâldir." (İbn-i Mâce: 2018)

Boşanmanın şer'î hükümleri değişiktir. Bazen kadını boşamak vâcip, bazen müstehap, bazı durumlarda da mübah olur. Allah-u Teâlâ dinen vâcip veya müstehap, ya da mübah kılınan bir şeye buğzetmez. Haram veya mekruh olan şeye buğzeder. Allah-u Teâlâ'nın buğzettiği boşama, mekruh olan yani sebepsiz yere yapılan boşamadır.

Böyle bir boşama evliliğin yararlarını giderir, üzüntülere yol açar. Aynı zamanda küfrân-ı nimettir.

Başta çocuklar olmak üzere talâk çeşitli zararlara yol açabilir. "İki şerden ehven olanı tercih edilir." kaidesi ile amel edilerek daha büyük ve daha ağır zararları kaldırmak uğruna daha hafif olanlarına katlanılır.

Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında hüküm ve sonuçları ayrıntılı olarak izâh edilen "Boşanma" konusu, bilinmeyen veyahut âmel edilmeyen birçok mevzu ile ele alınarak bu konuda Ümmet-i Muhammed'in daha hassas davranılması gerektiği açıklanarak arz edilmiştir.

•

Bu ay içerisinde başlayacak olan "Üç Aylar"ınızı ve idrak edilecek olan "Regaip Kandili"nizi tebrik eder, Cenâb-ı Hakk'tan, Ümmet-i Muhammed'e hayırlara vesileler olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Allah'ın Helâl Kıldığı Şeyler Arasında, Boşanma Hiç Sevmediği Helâldir."
(Hadis-i Şerif)

"Üç Şey Vardır ki Bunların Ciddisi Ciddi, Şakası da Ciddidir:
Nikâh, Boşanma ve Ric'at (Bir Adamın Boşamış Olduğu Karısına Tekrar Dönmesi)."
(Hadis-i Şerif)

"Eğer Erkek, Karısını Üçüncü Bir Defa Daha Boşarsa,
Bundan Sonra Kadın Başka Bir Erkeğe Nikâhlanmadıkça Kendisine Helâl Olmaz."
(Bakara: 230)

"Allah Hülle Yapana da Yaptırana da Lânet Etsin."
(Hadis-i Şerif)

"Kim Allah'tan Korkarsa, Allah Ona Bir Çıkış Yolu İhsan Eder, Sıkıntıdan Kurtarır."
(Talâk: 2)

ALLAH-U TEÂLÂ'NIN HİÇ SEVMEDİĞİ HELÂL;
"BOŞANMAK"
HÜKÜMLERİ ve SONUÇLARI

Şer'î hudutlar bilinmediği, gereği gibi âmel edilmediği için bir erkek bilerek veya sinirlenerek ya da sarhoş olduğu halde hanımını üç talâkla boşuyor, sonra pişman olup tekrar birleşme çaresi arıyor. Hududullah buna ancak kadının başka bir erkekle evlenmesinden sonra izin veriyor.
Kadının tekrar kocasına dönmesini sağlayan nikâhın, sahih ve bizzat arzulanan samimi bir evlilik için olması gerekiyor.
Bunun içindir ki, her kim kendisini ilk kocasına helâl kılmak için anlaşma ile bir adamla evlenirse bu evlilik geçerli olmadığı gibi, ikinci koca bu kadını boşadığı zaman kadın ilk kocasına helâl olmaz. Böyle bir nikâh, nikâh değil zinâdır.
Böyle bir oyuna başvuranlar Allah-u Teâlâ'nın lânetine müstehak olur.
Hülle olarak isimlendirilen bu tür nikâh Abdullah bin Abbas -radiyallahu anhümâ- dan rivayet edilen şu Hadis-i şerif'le yasaklanmıştır:
"Resulullah -sallallahu aleyhi ve sellem- hülle yapana da yaptırana da lânet etmiştir."
(İbn-î Mâce: 1934)
Kadının eski kocasına dönebilmesi için başka bir erkekle sahte nikâhla evlenmesi ve sahte nikâha başvurması haramdır.
Bu haramı meşrulaştıranlar da Allah-u Teâlâ'nın lânetine müstehak olurlar.
Burada üç talâğın ne kadar ciddi olduğunu ve boşanma için en son basamak olduğu belirtilmektedir.

Evlilikten maksat; Allah-u Teâlâ'nın karı ve koca arasında yaratmış olduğu meyil ve muhabbet nimetine şükredip, şefkat ve merhamet duyguları ile birbirlerini tamamlamak tatmin etmek ve güzel nesil yetiştirmektir. Bunun için de karşılıklı sadâkat ve itimadın, saygı ve sevginin bulunması ve devam etmesi zaruridir.

Şu kadar var ki, eşler arasında sadakât ve itimat bağları çözülür, küçük ya da büyük anlaşmazlıklar, geçimsizlikler çıkabilir. Âile hayatı endişeli bir duruma gelir, beraber yaşamaları imkânsızlaşır. Onları bu sıkıntıdan kurtaracak ve selâmete çıkaracak hukukî bir imkân aranır. İşte bu hâl, meydana gelen huzursuzluğun giderilmesi için evliliğe son verecek bir boşanmanın meşru kılınmasını gerektirir.

İslâm dini prensip olarak evliliğin çözülmesini hoş karşılamaz ise de, zaruret zamanında son çare olarak boşanmayı mübah kılmıştır. Allah-u Teâlâ, evlilik hayatı çekilmez bir hâl aldığında, müminlere yolların en güzeline girmelerini, meşru bir boşama yapmalarını emretmektedir. Çünkü bu durumda karı ve kocayı zorla birbirine bağlı tutmak imkânı yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey iman edenler! Eşlerinizden ve çocuklarınızdan size düşman olanlar vardır." buyurmaktadır. (Teğabün: 14)

Dini hayata, hayır ve infaka, ahlâk ve fazilete karşı olan her davranış bu Âyet-i kerime'nin şümulüne girmektedir.

Kimi eşler vardır ki kocalarının, kimi çocuklar da vardır ki babalarının düşmanıdırlar. Bu düşmanlık onları sâlih amellerden alıkoymak mânâsınadır. İbâdet ve taatten meşgul ederler. Haram kazanca ve günah olan işlere sevk ederek büyük mesuliyetlere maruz bırakabilirler.

Bu düşmanlık eşleri boşamaya kadar götürebilir, böyle bir durumda nikâhın devamı büyük zararlara yol açar.

Şöyle ki;

Aralarında müthiş bir husumet ve geçimsizlik bulunduğu halde erkek karısının nafakasını ödemeye, kadın da erkeğin nikâhı altında hapsedilmeye zorlanırsa, nikâhın devam ettirilmesinde taraflar için bir fayda düşünülemez. Aksi halde daha büyük tehlikeler doğabilir, hatta cinayetlere ve intiharlara kadar götürebilir.

Bu mahzurları dikkate alan İslâm, gerektiğinde evliliğin sona erdirilmesi kapısını aralamış, nikâh haklarına riâyet edilmediği ve tarafların tamiri güç anlaşmazlıklara düştüğü durum gibi sebepler karşısında boşanmayı meşru kılmıştır. Boşanmanın hiçbir zaman sebepsiz olmadığı bir gerçektir.

Buna rağmen boşanma ictimâi bir yaradır. Çocukların sahipsiz kalmasına, fertler ve âileler arasına huzursuzlukların, düşmanlıkların girmesine sebep olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz boşanmayı tavsiye etmemiş ve bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Allah'ın helâl kıldığı şeyler arasında, boşanma hiç sevmediği helâldir." (İbn-i Mâce: 2018)

Boşanmanın şer'î hükümleri değişiktir. Bazen kadını boşamak vâcip, bazen müstehap, bazı durumlarda da mübah olur. Allah-u Teâlâ dinen vâcip veya müstehap, ya da mübah kılınan bir şeye buğzetmez. Haram veya mekruh olan şeye buğzeder. Allah-u Teâlâ'nın buğzettiği boşama, mekruh olan yani sebepsiz yere yapılan boşamadır.

Böyle bir boşama evliliğin yararlarını giderir, üzüntülere yol açar. Aynı zamanda küfrân-ı nimettir.

Başta çocuklar olmak üzere talâk çeşitli zararlara yol açabilir. "İki şerden ehven olanı tercih edilir." kaidesi ile amel edilerek daha büyük ve daha ağır zararları kaldırmak uğruna daha hafif olanlarına katlanılır.

Aile hayatının devam edebilmesi için karşılıklı hoşgörü çerçevesinde ve sabır, sükût ilkesinde birçok meseleler halledilebilir ve üstesinden gelinebilir. Ufak sebeplerden dolayı aile yuvasını yıkmak, şer'î hükümleri bilmeden, cahilce dil alışkanlığı yaparak boşamak ve hatta üç talâk hakkını kullanıp evlilik müessesini kökünden yıkıp, çocuklarının anne ve baba şefkati olmadan büyümesine sebep olmak hoş karşılanmayan bir durumdur. Kul hakkına girer.

Âyet-i kerime'de şöyle buyuruluyor:

"Kadınlarınızla iyi geçinin." (Nisâ: 19)

Muâşeret, eşler arasında husule gelen beraberlik ve sevgidir. Eşler arasındaki hukukun aslını birbirleriyle iyi geçim teşkil eder. İslâm dini kadınlara iyi muâmelede bulunmayı emretmiştir.

Kocaların kadınlarına lütufkâr davranması, yumuşaklıkla muamele etmesi ve sevgisini araması esastır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Affeder, kusurlarına bakmaz, günahlarını örterseniz, şüphe yok ki Allah çok bağışlayıcı, çok merhamet edicidir." (Teğâbün: 14)

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Şüphesiz ki kadın kaburga kemiğinden yaratılmıştır. Senin için yeknesâk bir şekilde doğrulmaz.

Ondan istifade etmek istersen kendisinde eğrilik olduğu halde istifade edersin, doğrultmaya kalkarsan kırarsın. Kadının kırılması boşanmasıdır." (Müslim: 1468)

Bir diğer Hadis-i şerif'lerinde:

"Kadın eğe kemiği gibidir. Onu doğrultmaya kalkarsan kırarsın. Bulunduğu halde bırakırsan eğriliğine rağmen ondan faydalanabilirsin." (Tirmizî)

O yüzden insan ahkâm-ı İlâhi'ye muğayir iş yapmayacak. Hudud-u İlâhi dahilinde olacak.

Kadında eğrilik fıtrîdir, özünde tevarüs edegelen bir şey gibidir. Eğriliklerini doğrultmaya imkân yoktur. Kadını ne pahasına olursa olsun doğrultmaya çalışan onu mutlaka kırar.

Erkek hiçbir zaman kadından müstağnî kalamayacağı cihetle geçinmenin çaresini bulmak ve sabırlı olmak ona düşen bir vazifedir. Onlarla güzel geçinmenin esası; tahammül, anlayış ve iyi davranıştır.

İmâm-ı Gazâlî -rahmetullahi aleyh- Hazretleri buyururlar ki:

"Kocanın karısı ile iyi geçinmesi, ona karşı güzel ahlâkla muamelede bulunması, kadının hakkıdır. Güzel ahlâktan murad, kadına ezâ-cefâ etmemek değil, onun ezâsına tahammül göstermektir. Resulullah Aleyhisselâm'ın yolundan giderek kadının taşkınlık ve gazabına karşı halim selim davranmaktır."

Bu itibarla insan, kadından ev ve âile düzeniyle ilgili maksatları tam olarak elde etmek isterse, o takdirde mutlaka önemsiz bazı şeyleri görmemezlikten gelmesi, öfkesini tutması gerekir.

"Eğer onlardan hoşlanmazsanız, umulur ki hoşunuza gitmeyen bir şeye Allah birçok hayırlar koymuş olabilir." (Nisâ: 19)

Onlardan hoşlanmıyorsanız, sırf nefisleriniz onlardan hoşlanmıyor diye ayrılmaya kalkışmayın. Hoşlanmamanıza rağmen katlanın. Belki sizin hoşlanmadığınız bir durumda, sevdiğinizde bulamayacağınız birçok hayır bulabilirsiniz. Aranızda güzel bir ülfet ve muhabbet tecellî eder.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ebu Hüreyre -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde şöyle buyururlar:

"Mümin bir erkek mümin bir kadına, hoşuna gitmeyen bir huyundan dolayı buğzetmesin. Eğer onun bir huyundan hoşlanmıyorsa, başka bir huyundan hoşlanabilir." (Müslim)

Çoğu zaman aynı kadında hoşuna gidebilecek başka huylar mutlaka bulunur.

Halife Hazret-i Ömer -radiyallahu anh- Efendimiz çok celâlli bir zât-ı âliydi, şeytan bile korkardı.

Hanımından sıkılmış ve bunalmış olan bir zât bir gün Halife'ye giderek hanımını şikâyet etmek ister, fakat daha Halife'nin yanına girmeden Hazret-i Ömer -radiyallahu anh-Efendimiz'in hanımının kendisiyle çekiştiğini duyar ve "Ben kimi kime şikâyet ediyorum" diyerek geri döner.

Tam dönerken Hazret-i Ömer -radiyallahu anh- Efendimiz önüne çıkar. "Niye geldiğini" sorar, o da: "Ben hanımımdan bizar kalmış, bunalmış ve onun için şikâyete gelmiştim. Fakat sizin hanımınızın size söylediği sözleri duydum, benim hanım bu kadar ileri gitmiyor, kimi kime şikâyet edeceğim diye dönüyorum" der.

Hazret-i Ömer -radiyallahu anh-Efendimiz:

"Benim hanımım evimi muhafaza eder, çorbamı pişirir, çocuklarıma bakar, cehennemde bana perdedir. Bu yaptığı hareket ahkâm dairesindedir. Onun haricinde olsa ben onu yok ederim." buyurarak "Senin hanımın bunları yapıyor mu?" diye sorar.

"Yapıyor!" cevabını alınca;

"Daha ne istiyorsun?" diyerek o zâtı gönderir.

Hülasâ-i kelâm; şer'î hudutlar tamamsa diğer hususlar eğriyse eğriliğiyle idare etmemiz lâzım.

Erkek eşini haksız yere sövüp dövmemeli, onun emanet olduğunu bilmeli, her ihtiyacını temin etmeli, kaba, haşin olmamalı, şefkat ve merhametle muamele etmelidir.

Bunu yaparken de kadını başının üstüne oturtmamalı, kalbinin içine sokmamalıdır. Lâtif ve sessiz bir idareyle idare etmelidir.

Bir hanımda şu düşünce olacak:

"Ben evdeyim, eşim de çalışıyor, çabalıyor bana getiriyor."

Her getirdiğine teşekkür etmesi lâzım.

"Efendi! Allah râzı olsun, çalışıyorsun, getiriyorsun ben oturuyorum ve yiyorum" diyecek.

Haliyle müteşekkir olacak.

Erkek de şöyle düşünecek:

"Ben dışardayım geziyorum, çalışıyorum, o benim taht-ı makamımda oturuyor."

Bir su getirse dahi hanımına; "Allah râzı olsun, teşekkür ederim" demesi lâzım.

Bu karşılıklı teşekkür; sevgi ve saygının oluşmasını sağlar ve böyle olunca da o eve fitne girmez, bu minval üzere devam edildiği müddetçe de gelecek fitneler dahi önlenir.

Hazret-i Allah çocuğa; anne-babasına itaati, hanımada kocaya itaati emreder.

İnsan huzuru kendi içinde bulacak ki, evine huzur verebilsin. Bu ise Hazret-i Allah'a samimi yönelmekle olur. Aşk ile ibadetle olur. Herkes uyurken, sen uyanık ol, herkes gülerken sen ağla. Zikirle fikirle meşgul olmak lâzım ki şeytan oyun oynamasın, vesvese vermesin.

Bu merbudiyetle Cenâb-ı Hakk o kuluna huzur verir. Kuru ekmeği de olsa şükreder. Ubudiyete ihlâsla devam ederse huşuyu da verir. Maiyetine alır, kurbiyyet husule gelir. Bunlar hep ilâhi lütuftur. Biz orada olmadığımızdan huzuru bulamıyoruz. Herkes yaşayayım diyor. Nefsini yaşıyor, ruhun ne olduğu belli değil.

Kadın da itaatkâr olmalıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"İyi kadınlar itaatkâr olanlardır." (Nisâ: 34)

İtaatkâr olmak, kadının en mühim vasfı olduğu gibi, en mühim vazifelerinden birisidir.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Eğer bir kimsenin ötekine secde etmesini emredecek olsaydım, kocası üzerindeki hakkının büyüklüğünden dolayı kadının kocasına secde etmesini emrederdim." (Tirmizî: 1159)

Allah-u Teâlâ âilede erkeğin reisliğini esas kılmıştır.

Âyet-i kerime'sinde şöyle buyurmaktadır:

"Erkekler kadınlar üzerine idareci, hâkimdirler. Çünkü Allah birini diğerinden üstün yaratmıştır. Bir de erkekler mallarından kadınlara harcamaktadırlar." (Nisâ: 34)

Erkeklerin, kadınların üzerine hâkim olmalarının birinci sebebi fıtrîdir. Allah-u Teâlâ yaratılıştan erkeklere güç ve kuvvet vermiş, büyük güçlükler karşısında onları sabırlı ve mütehammil kılmıştır.

İkinci sebebi ise kesbîdir, yani kazançla ilgilidir. Erkekler kazanç sağlamak hususunda kadınlardan daha güçlüdürler. Bu sebepledir ki hanımı evin işini görürken, onun geçimini sağlamak erkeğin vazifesi olmuştur.

Âile yuvasının sağlam, uzun ömürlü ve mesut olmasında en az erkek kadar kadının da payı büyüktür. Kadına, erkekten çok farklı hususiyetler ihsan edilmiştir. Hamile kalması, çocuğunu doğurması, emzirip doyurması, büyütüp yetiştirmesi ve terbiye edip hayırlı bir insan yetiştirmesi, kısacası ana olması, onun sahip olduğu faziletlerin başında gelir.

Erkeğin kadın üzerindeki bu hâkimiyetini, zâlim bir insanın çaresiz bir insan karşısında dilediği gibi hükmedebilmesi için Allah-u Teâlâ tarafından bir ruhsat olarak değerlendirmek aslâ mümkün değildir. Zira İslâm, hiç kimsenin hiç kimseye zulüm ile hükmetmesine ruhsat vermemiştir.

Kadın yuvasını sevmeli, kanaatkâr olmalı, israftan kaçınmalı, kocasına karşı daima saygılı olmalı, her işte onun rızâsını kazanıp gönlünü hoş etmeye çalışmalı, yapacağı bütün işlerinde onunla istişare etmeli, kendinden evvel kocasını düşünmeli, hakkında iyilikten başka söz söylememeli, ilâhî hükümlere aykırı olmayan meşru bütün hallerde kocasına mutlak surette itaat etmelidir.

Ümmü Seleme -radiyallahu anhâ- vâlidemizden rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kocası kendisinden râzı olduğu halde bir kadın vefat ederse cennete dâhil olur." (Tirmizî: 1161)

Boşanmayı gerektiren aşırı geçimsizlik gibi bir durum bulunmadığı halde bir kadının, kocasından kendisini boşama teklifinde bulunması haramdır.

Sevbân -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Kocasından (boşanmayı gerektiren) çetin bir durum (bir zaruret) olmadan boşanmayı isteyen kadına cennet kokusu haramdır." (İbn-i Mâce: 2055)

Bu Hadis-i şerif'te çok büyük bir tehdit mânâsı vardır.

Talâk:

"Bağı çözmek ve serbest bırakmak" mânâsına gelen tâlâk; "Nikâh ile sabit olan evlilik bağının kaldırılması" demektir.

Talâkın meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile sabittir.

Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey peygamber! Kadınları boşadığınız zaman, onları iddetleri içinde boşayın." (Talâk: 1)

Hazret-i Ömer -radiyallahu anh- şöyle demiştir:

"Peygamber -sallallahu aleyhi ve sellem- Hafsa'yı boşadı, sonra tekrar kendisine döndü." (Ebu Dâvud)

Talâk Allah-u Teâlâ'nın buğz ve adâvetini mucip bir helâl olmakla birlikte, talâkın câiz olması Allah-u Teâlâ'nın bir rahmeti olmaktadır. Zaruri bir ihtiyacı gidermek için meşru kılınmıştır. İhtiyaç olmadığı takdirde mekruhtur.

Geçici bir öfkeden veya esiri olduğu bir arzudan dolayı hemen talâka sarılmak doğru değildir. Bütün bunlar İslâm'ın âdâb ve esaslarını çiğnemektir ve günahtır.

Mahmud bin Lebid -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem-e bir kimse gelerek hanımını üç talâkla birden boşadığını haber verdi.

Resulullah Aleyhisselâm gadaplı bir şekilde kalkarak:

"Daha ben aranızda iken Allah'ın kitabıyla mı oynanıyor?" buyurdu.

Derken birisi kalkıp 'Yâ Resulellah! Onu öldüreyim mi?' dedi." (Nesâî. Talâk 6)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in bu ifadesi meselenin dinen ne kadar kötü olduğunu göstermektedir.

Hazret-i Ömer -radiyallahu anh- böyle yapanları kamçı ile cezalandırırdı.

Bir kimse Abdullah bin Abbas -radiyallahu anhümâ-ya gelerek "Ben karımı yüz talâkla boşadım, bana bir şey gerekir mi?" diye sorduğunda şu cevabı verdi:

"Kadın senden üç talâkla boşanmıştır. Geri kalan doksan yedisi ile Allah'ın âyetiyle alay etmiş olursun." (Muvatta. Talâk 2)

Allah-u Teâlâ talâkı üç kıldığı için, Abdullah -radiyallahu anh- üçten fazla boşamayı ciddiyetsizlik, dinin ahkâmı ile alay etmek olarak vasıflandırmıştır.

Boşamayı belirten sarih lâfız kocanın dilinden dökülecek olursa, bundan sorumlu tutulur. "Boşamaya niyet etmemiştim.", "Şaka yapıyordum.", "Lâf olsun diye söylemiştim." gibi mazeretler ileri sürmesi fayda vermez.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"Üç şey vardır ki bunların ciddisi ciddi, şakası da ciddidir:

Nikâh, boşanma ve ric'at (bir adamın boşamış olduğu karısına tekrar dönmesi)." (Ebu Dâvud-Tirmizî)

Evlilikte birbirini tanıma, huyların öğrenilmesi, kaynaşılması zaman alır. Sabırla bu süreç aşılır. Sonunda sevgi, saygı, huzur ve selamet olur. Ama sabır ve şükürle...

Bu arada bazı sıkıntılar olabilecektir. Bu da karşılıklı anlayış ve hoşgörüyle aşılabilir.

Boşanmak, ayrılmak, kurulmuş bir düzeni değiştirmek, bitirmek, bunlar ciddi sebepler olmadan yapılmamalıdır. Hele çocuk varsa hiç düşünülmemelidir. Küçük meseleler büyütülmemelidir. Bilhassa kayınvalide, kayınpeder meseleleri, gelin kayınvalide, damat kayınpeder gibi sıkıntılar olabilmektedir.

Burada herkese görevler düşüyor. Gelin kayınvalideye tahammül edebilmeli, eşinin hatırı için saygıda kusur etmemelidir. Kayınvalide gelinin daha genç olduğunu, zamanla nasihatle düzeleceğini düşünmeli, oğluna gelinini şikâyet etmemeli, gelinin eksiklerini dışarıya vurmamalı, hatalarını örtmeli, kapamalı, şefkatle nasihat etmelidir. Kız anneleri de kızlarına çok aşırı karışmamalıdır, kızın evine müdahale etmemelidir, bilâkis destek olmalıdırlar. Kadınların haklarını en iyi veren İslâm dinidir, bu hussusta Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Kadınların haklarına riayet ediniz. Bu hususta Allah'tan korkunuz. Zira siz onları Allah'tan emanet olarak almışsınızdır." (Ebu Dâvud)

Kocaların hakkı çok yüksektir. Fakat kadınların da hakkı vardır.

"Kadınlar hakkında Allah'tan korkunuz. Çünkü siz onları Allah'ın emaneti olarak aldınız. Onların ırzlarını Allah'ın kelimesi (nikâh akdi) ile kendinize helâl kıldınız." (İbn-i Mâce: 3074)

Resulullah -sallallahu aleyhi ve sellem-Efendimiz Vedâ Hutbesi'nde şöyle buyuruyor:

"Ey insanlar!

Kadınların haklarını gözetmenizi ve bu hususta Allah'tan korkmanızı tavsiye ederim. Siz kadınları Allah'ın emaneti olarak aldınız."

Emanet aldınız.

Emanet olduğu bilinirse hayat tatlı, güzel olur. Bu da huzurla mümkündür.

Binaenaleyh Allah-u Teâlâ'dan korkun, riayet edin hükme. Haksız yere sövme, dövme...

"Karılarını döven kimseleri hayırlılarınız olarak bilmeyiniz." (İbn-i Mâce: 1985)

Haksız yere dövme, mazlum ah edebilir. Ancak namustan emin değilseniz bırakın. Namustan şüphe etmiyorsanız o zaman tutun. Çünkü bu devirde namuslusunu bulmak zor, buldun şükret. Diğer eksiklerini de idare ediver, mühim olan namus.

Meşru olmayan sebeplerde sabrı gerektirir, tahammülü, katlanmayı gerektirir. Niçin?Birbirlerinize emanetsiniz, çocuklarınız var, aileleriniz var. Ayrıldınız ne olacak? Yenisi daha iyi olacak mı?Acaba bu evlilikte ne hikmetler vardı da oldu, hiç düşündünüz mü? Hazret-i Allah, bir sert, bir yumuşak biri diğerini idare ediyor. Kimini olduruyor, kimini erdiriyor.

Bu yüzden ağzınıza şaka ya da ciddi "Boş ol!" sözünü almayın, söylemeyin, bununla tehdit etmeyin, Allah'tan korkun.

Şu kadar var ki hakiki mümin; sıkıntı ve cefâ anında huzuru bulandır.

Ahmet Yesevi -kuddise sırruh-Hazretleri karısına sabır etmişti. Birçok veli hanımına sabırla veli olmuşlar. Çünkü kadın zayıftır, konuşabilir, kıskançtır üzebilir. Sabır ne güzeldir. İdare ne güzel bir meziyettir.

Birçok erkekler kadın yüzünden ermiştir. Birçok kadında var ki erkeklerin huysuzluğu yüzünden ermiştir. Bedava bir şey vermiyorlar.

1- "Boş ol!" dedin boşadın, o çocukların durumu ne olacak?

2- "Boş ol!" dedin boşadın, o kadının durumu ne olacak?

3- "Boş ol!" dedin boşadın, annelerin, babaların durumu ne olacak, eş dost ne diyecek? Herkesin bir onuru var.

4- "Boş ol!" dedin boşadın, daha iyisini alacağını kim garanti edecek, belki gelen gideni aratır.

6- Boşadın, Hazret-i Allah, Resulullah râzı mı? "Emanet" buyruğunu unuttun, râzı olduğunu biliyor musun?

Sabır denilen yoldan neden gitmedin. Takdirine rıza göstermedin, istenmeyen kapıyı zorladın kırdın.

7- Boşadın, kul hakkı yok mu, çocukların hakkı yok mu? Kadın perişan, çocuklar perişan. Bu onlara revâ mı?

Bunlar çok mübrem bir sebep yokken, sudan bahanelerle boşayan içindir. En mübrem sebep namustur, Hazret-i Allah'ın emir ve nehiylerinin dışına çıkmaktır, gerisi şeytan ve nefistir bir de şeytanlaşmış insanlardır.

Erkek de kadın da evine bağlı olmalıdır. Bilhassa gelişen teknolojiyi; internet, medya, televizyon, sinema gibi zamane aygıtları Hazret-i Allah'ın hoşlanmadığı boşanma denilen kapıyı çalmaktadır. Bunların yaydığı fitneler nefse hoş gelmekte fakat imanlar kaymakta, haramlar işlenmekte lüzumsuz yere vakit israf edilmektedir. Çünkü bunlar küfür basamaklarına adım atmaktır. Böylece bu fitne aletlerinden yuvalar yıkılmaktadır. Nefisler yol bulmakta, şeytan azdırmaktadır. Bu yüzden uzak durulmalıdır.

"Ey iman edenler! Kendinizi ve âilenizi, yakıtı insanlar ve taşlar olan ateşten koruyun." (Tahrim: 6)

Talâk Yetkisi:

Talâk hakkı, akıllı ve bâliğ olmak şartı ile ancak kocanındır.

Kadın da nikâh akdinde taraf olmasına rağmen, boşama hakkı kadına değil erkeğe verilmiştir. Ancak koca ona vekâlet verirse veya ona havale ederse, o takdirde talâk verebilir.

Mehiri veren, evin ve hanımın nafakasını kazanan erkek olduğu için, neticeyi erkek daha iyi takdir eder. Büyük zararlara yol açacak keyfi tasarruflarda bulunmaz.

Kadın ise erkekten daha duyguludur. Talâk hakkına o sahip olmuş olsa, basit sebeplerden dolayı bu hakkını kullanıverir.

Boşanmada malî bakımdan zarar görmediği için, çabuk öfkelenmesi sebebiyle talâkı kullanma noktasında temkinli hareket edemez.

Bir de şu var ki, kadın talâk hakkının erkeğin elinde olduğunu bilerek nikâh akdini kabul etmiştir.

Talâkı hâkimlere bırakmak hiç de doğru olmayan bir uygulamadır.

Zira erkek talâk verdiği zaman, mahkeme kararı olmasa da haramlık meydana gelir.

Aynı şekilde bu durum kadının kendi iyiliğine uygun değildir. Çünkü belki boşanma, açıklanmasının kadının aleyhine olan gizli sebeplerden dolayı olabilir. Talâk hâkime bırakıldığı zaman bu kararlar mahkeme kayıtlarına geçerken ve ilân edilirken âile sırları açıklanmış olacaktır.

Bazen de ayrılma sebebi bir ahlâk uyuşmazlığı, bir tiksinme olduğu için ispat edilmesi zor olabilir.

Zaruret ve özel durumlar hariç, hâkim talâk verme hakkına sahip değildir.

Talâkın Rüknü:

Talâkın rüknü, boşanma mânâsını ifade etmesi için konulan; "Bağı kaldırmak, yol vermek, serbest bırakmak." gibi sarih lafızlarla,

"İrtibatı kesmek" gibi mânâlar ifâde eden "Kinayeli lâfızlar" olabileceği gibi,

Kadının nikâhını ortadan kaldırmak için konulmuş "Lâfızlar" veya "Lâfız yerine geçen işaretler"dir.

Rüknü ve şartları eksiksiz bulunursa talâk yemin gibi kocayı bağlayıcıdır, bundan dönüş olamaz.

Boşandıktan sonra tekrar onunla ikinci olarak evlenirse bu talâk hesaba katılır. Üçüncü defa tekrar onunla evlense talâk yine hesaba katılır.

Talâkın Şartları:

Âile bağı mukaddestir. Bu bağı muhafaza etmek, aceleye ve ihmale mâni olmak için İslâm bir takım şartlar koyarak talâkı kayıt altına almıştır.

Talâk, kabul edilebilir bir ihtiyaçtan dolayı olmalıdır. Hiçbir ihtiyaç yokken boşanmak, evlilik nimetine nankörlük etmektir.

Talâk birden fazla olmamak üzere ayrı ayrı olmalıdır.

Talâk verecek kocanın mükellef yani akıllı ve bâliğ olması, kendi isteği ile yapan bir kişi olması şarttır. Delinin talâkı geçerli olmaz, baygın da böyledir.

Kişi aşırı derecede sinirlendiği zaman talâkı geçerli olmaz.

Meselâ ne yaptığının, ne söylediğinin farkında olmayacak derecede kızan veya sözlerinde ve hareketlerinde tutarsızlık olacak derecede sinirlenen kişinin talâkı geçerli olmaz. Bu hâlin kendisinde nâdir görülmesi şarttır.

Eğer kişi ne söylediğinin idrakinde ve şuurunda olmaya devam ederse talâkı geçerlidir. Kişilerde meydana gelen her talâkta çoğu zaman bu hal görülür. Çünkü sinirli insan bu durumda kendinden sâdır olan dinden çıkma, adam öldürme, boşama ve diğer söz ve hareketlerinden sorumludur.

Sarhoş bir kimsenin talâkı geçerli sayılır. Çünkü o bu uyuşturucuyu kendi isteği ile almıştır. Eğer bir kişi zaruret icabı sarhoş eden bir şey içmek veya tehdit altında içmek gibi bir yolla sarhoş olmuşsa talâk vâki olmaz.

Talâkta kasıt şarttır. Bu, kişinin talâk niyeti olmasa dahi "Talâk" sözünü ifade etmesidir.

Talâk kadın üzerinde cereyan eder. Talâk vâki olması için kadının zifaftan önce olsa da bilfiiil mevcut olan sahih bir evlilik halinde olması veya dönüşü mümkün olan bir talâkın iddeti içinde bulunması şarttır. Çünkü Ric'î talâkla iddet sona ermedikçe evlilik bağı devam eder.

Koca karısını temiz halinde ve mukarenette bulunmadan boşamalıdır.

Bir kimse karısını üç talâkla boşarsa, ikinci bir kere ona akit yapması helâl değildir.

Ancak boşanan kadın bir başkasıyla evlenir, onunla mukarenette bulunur, o kocasından da onun kendi iradesi ile boşaması veya ölmesi sonucu ayrıldıktan sonra iddetini tamamlayacak olursa yeni bir nikâh akdi yapabilir.

Bu şekilde ilk kocasına tekrar dönmüş, kocası da onun hakkında üç talâk hakkına yeniden sahip olmuş olur.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Boşanma iki defadır." (Bakara: 229)

Erkek karısını ancak iki defa boşayabilir ve süresi içinde ona iki defa dönebilir. Karısını iki defa boşayan erkek, her boşamadan sonra üç hayızlık süre içinde karısına dönebilirse de, üçüncü boşamadan sonra tekrar dönmesi mümkün değildir.

"Bundan sonra kadını ya iyilikle tutmak ya da güzellikle salıvermek lâzımdır." (Bakara: 229)

Yani eşinizi bir ya da iki talâkla boşadığınızda, ya henüz iddeti içindeyken, aranızı düzeltmek ve ona iyilik yapmak niyetiyle onu geri almak, ya da bir zarar vermemek kaydıyla iddeti bitinceye kadar bekleyip böylece boşanmış olmasını sağlamak arasında serbestsiniz.

"Eğer erkek, karısını üçüncü bir defa daha boşarsa, bundan sonra kadın başka bir erkeğe nikâhlanmadıkça kendisine helâl olmaz." (Bakara: 230)

Artık nikâh yenileyemezler.

"Bu ikinci koca onu boşarsa, Allah'ın hudutları içinde duracakları takdirde tekrar birbirlerine dönmelerinde bir günah yoktur." (Bakara: 230)

Eğer eski karı ve koca tekrar birleşmelerinde, Allah'ın sınırlarını çiğnemeyeceklerine dâir bir ümit içinde iseler, ikisinin yeni bir akitle birbirine dönmelerinde, kendileri için bir mahsur yoktur.

Bu ilâhi bir müsaadedir. Elverir ki karı-koca hukukuna artık riâyet etsinler.

TALÂK ÇEŞİTLERİ VE
BUNLARIN HÜKÜMLERİ

Talâk Çeşitleri:

Lâfızları bakımından "Sarih" ve "Kinâyeli" diye iki kısma ayrıldığı gibi, sarih ve kinâyenin her biri de dönüşü olup olmaması bakımından "Ric'î" ve "Bâin" diye ikiye ayrılır.

Sünnet-i seniyye'ye uygun olup olmaması bakımından "Sünnî" ve "Bid'î" diye ikiye ayrılır.

Derhal ve şarta bağlı olup olmaması bakımından "Müneccez" veya "Muaccel", "Muallak" ve "İstikbâle izâfe etme" diye kısımlara ayrılır.

Boşamada Kullanılan Tabirler:

İster Türkçe, ister başka dil ile, ister sözle, ister yazı ile, ister işaretle olsun, evlilik talâkla sona erer.

Sözle olanı ya "Sarih" yani açık olur, veya "Kinâyeli" yani kapalı olur.

1. Sarih olanlar:

Doğrudan doğruya boşamayı ifade eden sözlerdir.

Meselâ; "Sen boşsun.", "Boşanmışsın.", "Seni boşadım." gibi "Boşamak" kelimesinden türeyen bütün sözler bunun gibidir. "Sen bana haramsın.", "Seni kendime haram ettim." gibi kocanın söylediği sözler de böyledir. Her ne kadar bunlar kinâyeli sözler ise de, halk arasında ekseriyetle boşanma için kullanıldığından, bu gibi ifadeler de bu hususta "Sarih" haline gelmiştir.

Talâk vermek için dilde ve örfte "Boşama" mânâsı taşıyan bir lâfzın kullanılması veya yazılması, ya da anlaşılır şekilde işaret edilmesi şart olduğu gibi; vasıflarını saymak, ismini söylemek veya işaret etmek suretiyle tayin ederek "Boşama"yı hanıma isnat etmek şarttır.

Meselâ "Karım boştur." veya işaret ederek "Şu boştur.", "Sen boşsun." ya da karısından bahsedilirken "O boştur." demesi gibi.

Hükmü:

Lâfız sarih olursa, meselâ koca karısına "Sen boşsun." dese, hiç niyete veya boşamayı gösterecek bir şeye ihtiyaç olmaksızın boşanma gerçekleşir. "Ben boşanmak istemiyordum." gibi iddiâlarına itibar edilmez. Çünkü talâkın ciddisi de ciddi, şakası da ciddidir.

2. Kinaye (kapalı) olanlar:

Bu, boşanmaya da başka şeye de yorumlanması mümkün olan ve halkın boşanmada alışmadığı ifade ile verilen talâktır.

Meselâ kocanın karısına "Babanın evine git.", "Git.", "Çık.", "Uzak ol.", "Sen benim karım değilsin.", "İddet bekle." gibi, esasen dilde boşama için konulmamış lâfızlarla verilen talâk kinayeli talâktır.

Kinayeli boşamada niyet esastır. Kalp niyeti veya hâl delâleti ile boşama kastedilirse, talâk meydana gelir.

Yalnız "Sen haramsın.", "Sen bana haramsın, ben sana haramım.", "Helâlim haram olsun." gibi haram sözüyle meydana gelen kinayeli sözler, niyetsiz söylense bile geçerli olan bir talâktır.

Erkeğin karısına "Sen talâksın", "Sen bir talâkla boşsun." gibi söylediği sözlerin her biriyle bir Ric'î talâk husule gelir.

Hazret-i Ömer -radiyallahu anh-e Irak'tan bir mektup gönderilmiş, bir erkek karısına "Senin ipin boynundadır." derse bunun hükmünün ne olduğu, karısının boş olup olmayacağı sorulmuştu. O da oradaki memuruna "O kimseye Hacc mevsiminde beni Mekke'de bulmasını emret!" diye haber gönderdi.

Hazret-i Ömer -radiyallahu anh- tavaf yaparken o kimse gelip selâm verdi, kendisini tanıttı. "Ben senin bulmanı emrettiğin kimseyim." dedi. Bunun üzerine Hazret-i Ömer -radiyallahu anh- "Ben sana şu Beyt-i Muazzama'nın Rabbi adına soruyorum. "İpin boynundadır!" derken ne kastettin?" diye sordu. O kimse "Sen bu mukaddes mekândan başka bir yerde yemin verseydin, sana doğruyu söylemezdim. Ben bununla boşanmayı kastetmiştim." cevabını verince Hazret-i Ömer -radiyallahu anh-:

"Bunun hükmü senin kastettiğin şeydir." buyurdu. (Muvatta. Talâk 5)

Koca sinirli olmadığı ve boşanmadan bahsedilmediği bir sırada kinayeli sözlerle verilen talâk hakkında, hangi kinayeli sözle olursa olsun, niyet bulunmadıkça "Boşamıştır." hükmü verilemez. Sinirli olmadığı fakat boşanmadan bahsedildiği bir sırada vermişse ve bunlar "İddetini say.", "Kesin ayrısın." gibi sözler ise, niyetine bakılmaksızın boşanma husule gelir. Amma "Git.", "Çık.", "Kalk." gibi sözlerde ise, niyeti sorulur.

Rükâne -radiyallahu anh- anlatıyor:

"Resulullah -sallallahu aleyhi ve sellem-e 'Yâ Resulellah! Ben karımı kesinlikle boşadım.' dedim. 'Peki bununla ne kastettin?' diye sordu. 'Bir talâk kastettim.' dedim. 'Bununla bir talâk kastettiğine yemin eder misin?' dedi. Ben de 'Vallahi bununla bir talâk kastettim.' dedim.

Bunun üzerine:

"Bunun hükmü senin kastettiğin şeydir." buyurdu ve kadını ona geri verdi. (Ebu Dâvud: 2196)

Koca bununla iki veya üç talâka niyet ederse, hükmü niyete göredir.

3. Sarih ve kinâyeli olanların dışındaki boşama ifadeleri:

Yazı ile talâk: Koca bilinen mektuplar gibi kağıt üzerine karısının adını, adresini yazar. "Hanımım filâncaya." dedikten sonra "Sen boşsun." der ve açıkça boşamayı ifade ederse, bunun hükmü sarih olan lâfızlarla verilen talâkın hükmü gibidir. Niyetinde olmasa bile boşama meydana gelir.

Elçi ile talâk: Bu, kocanın uzakta bulunan karısına onu boşadığını bildirmek için bir kimseyi göndermek suretiyle yapılan boşama şeklidir. Elçi o kadına gider, durumu olduğu gibi tebliğ eder. Bunun hükmü de sarih sözlerle yapılan boşamanın hükmü gibidir, boşama vâki olur.

Karşılıklı istekle yeniden nikâhlanma olmadıkça evliliğe dönüş câiz olmaz.

Sünnet-i Seniyye'ye
Uygunluğuna Göre Talâk:

Talâk, Sünnet-i seniyye'ye uygun olup olmaması açısından "Sünnî" ve "Bid'î" diye ikiye ayrılır.

1. Sünnet üzere boşama:

Boşama hususunda hissi ve acele karar vermemek, yanlışlığa ve huzursuzluğa düşmemek için Resulullah -sallallahu aleyhi ve sellem- Efendimiz tarafından talâkta "Sünnî" boşama emredilmiştir.

a. Talâk-ı ahsen:

En güzel boşama tarzı demektir. Bu da hayızdan sonraki temizlik devresinde mukarenette bulunmadan bir Ric'î talâkla boşanan kadına, iddeti bitinceye kadar bir daha boşama yapılmamasıdır.

Zira bu telâfisi mümkün olduğu için daha az pişmanlık getiren ve kadına az zarar veren bir boşama şeklidir.

b. Talâk-ı hasen:

Güzel boşama tarzı mânâsına gelen bu talâkın üç şartı vardır:

Boşamanın kadının temiz olduğu zamanda olması.

Bu devrede mukarenette bulunmadan olması.

Yalnız bir Ric'î talâkla olması.

Bir temizlik devresinde şartlara uygun olarak meydana gelen bir ric'î talâktan sonra, istenirse yine öbür aydaki temizlik devresinde aynı şartlarla bir boşama yapılır. Sonraki ayın temizlik zamanında yine aynı şekilde boşama yapılabilir. Böylece ortalama üç aylık olan iddet zamanı içinde her ay birer ric'î talâk ile üç boşama tamamlanmış olur. İstenirse de bir-iki boşamadan sonra iddet içinde tekrar evliliğe dönülebilir.

2. Bid'at üzere boşama:

Sünnet-i seniyye'ye aykırı olarak yapılan boşamadır.

a. Kadını hayızlı iken boşamak.

b. Kadını temiz olduğu günlerde mukarenetten sonra bir defa boşamak.

c. Kadını bir temizlik günlerinde, bir defada veya ayrı ayrı zamanlarda birden fazla boşamak.

Kişi bu bid'atı işlerse boşama sahih ise de tahrimen mekruhtur, kişi günahkâr olur, gazab-ı ilâhîyi celbeder.

Dönüş İmkânı Olup Olmamasına Göre Talâk:

"Sarih" ve "Kinâye" talâktan her biri, dönüş imkânı olup olmaması açısından "Ric'î" ve "Bâin" olmak üzere iki kısma ayrılır.

A. Ric'î Talâk:

Fiilen evlenip karı-koca olduktan sonra erkeğin karısını sarih boşama sözleriyle boşamasıdır.

Meselâ; "Seni boşadım.", "Benden boş ol.", "Talâkın bana vâcip oldu." gibi sarih boşama sözleriyle, boşama niyeti olmasa dahi bir "Ric'î talâk" meydana gelir. "Sen benim karım değilsin.", "Ben senin kocan değilim." gibi biraz kinâyeli talâk tabirleri boşama niyetiyle söylenirse, yine bir "Ric'î talâk" husule gelir.

Bu çeşit boşamadan sonra erkek yeni bir nikâh yapmaksızın ve mehir ödemeksizin, karısıyla iddeti içinde normal âile hayatına dönebilir. Burada kadının rızâsı aranmaz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Boşanma iki defadır. Bundan sonra kadını ya iyilikle tutmak ya da güzellikle salıvermek lâzımdır." (Bakara: 229)

Erkeğin kadına tekrar dönmesi ancak birinci ve ikinci talâktan sonra henüz iddet bitip "Bâin" olmadan yapıldığı takdirde câiz olur. İddet bitince "Ric'î" talâk "Bâin" olur. Bundan sonra ise koca ancak yeni bir nikâhla karısını geri alabilir.

Ric'î talâkta boşanmanın bir bedel karşılığı olmaması gerekir.

Ric'î talâkın hükmü:

a. Verilen talâk, kocanın sahip olduğu talâk sayısını eksiltir. Meselâ karısını bir Ric'î talâkla boşayan erkeğin geriye iki talâk hakkı kalır.

b. Koca hanımını bir talâkla boşadıktan sonra dönüş yapmadan iddet bitse, kadın kocasından kesin olarak ayrılır.

Karşılıklı istekle yeniden nikâhlanma olmadıkça evliliğe dönüş câiz olmaz.

c. Koca boşadığı hanımına iddet devam ettikçe dönebilir. Çünkü Ric'î talâk cinsî mukareneti haram kılmaz.

d. Kadın iddeti doluncaya kadar kocasının evinde ikametle mükelleftir.

e. Ric'î talâkla boşanan kadın, boşayanın karısı durumundadır. Ona ikinci bir talâk verebilir, zihar yapabilir. İlâ ve liân yapabilir.

f. O müddet içinde eşlerden birisi vefat etse diğeri ona varis olur.

B. Bâin Talâk:

Yeniden nikâh olmadıkça, iddet içinde dahi olsa evlilik hayatına dönülemeyen boşama şeklidir.

Bâin talâk iki çeşittir:

1. Beynûnet-i Suğrâ:

Kocanın boşadığı hanımına ancak yeni bir nikâhla ve mehir tesbit ederek dönebileceği talâktır.

Nikâhtan sonra birleşme meydana gelmeden boşamanın yapılması, birleşmeden sonra ayrılık ifade eden kinâye sözlerle veya şiddet ifade eden tabirlerle boşanmanın yapılması gerekir.

Meselâ "Sen bana haramsın, ben sana haramım.", "Kesin olarak boşsun." gibi mânâ ve maksatları açık olan ifadeler kadına karşı söylendiği takdirde, boşama niyetine ihtiyaç kalmadan Bâin talâk meydana gelir.

Fakat "Senden ayrıldım.", "Çek git.", "Kendine eş ara.", "Âilene katıl." gibi Bâin talâk gerektiren günlük hayatta çok kullanılan kinâye tabirler olmaksızın, boşama niyet ve gayesiyle söylenmezse, boşama husule gelmez.

Hükmü:

a. Derhal ayrılık meydana gelir. Nikâh kalkar. Yeniden nikâhlanmadıkça evliliği sürdürmek câiz değildir.

b. Bâin talâk iddetinde kadının kocasından örtünmesi, onun evinde iddet doldurması gerekir. Fakat o erkekle bir odada yalnız kalamaz.

c. Bu talâktan sonra eşlerden birisi ölse, diğeri onun vârisi olamaz.

2. Beynûnet-i Kübrâ (Talâk-ı selâse):

Talâkın üç olması demektir. Erkeğin karısını üç kere boşamaya hakkı vardır. Bir veya iki bâin talâkla boşamış ise onunla iddet içinde veya iddetten sonra yeni bir nikâh yapmak suretiyle evlenebilir.

Bu üç talâk ister ayrı ayrı vererek tamamlansın, ister "Üç" sözünün sözle veya işaretle talâkla birlikte bulunması şeklinde olsun, ister bir mecliste veya çeşitli meclislerde talâkı üç defa tekrar etsin, talâk "Beynûnet-i Kübrâ" olur.

Meselâ "Sen üç talâkla boşsun." demesi veya "Sen boşsun." deyip üç parmağı ile işaret etmesi gibi.

"Boşsun, boşsun, boşsun." demesi halinde üç talâk vâki olur. Ancak ikinci ve üçüncü "Boşsun." kelimeleriyle birinciyi kuvvetlendirmek istemişse, o takdirde sadece bir talâk vâki olur.

Üç talâk husule gelirse artık bir daha boşama hakkı kalmaz. Koca boşadığı karısı ile, onun ancak başka bir koca ile sahih bir nikâhla evlenip gerçek zifaf olduktan, ikinci kocasından da ölüm veya başka şekilde ayrılıp iddetini tamamladıktan sonra evlenebilir. Buna "Şer'î tahlil" veya "Hülle" denir.

Allah-u Teâlâ bu hususta Âyet-i kerime'sinde şöyle buyurmaktadır:

"Eğer erkek, karısını üçüncü bir defa daha boşarsa, bundan sonra kadın başka bir erkeğe nikâhlanmadıkça kendisine helâl olmaz." (Bakara: 230)

Aralarında üç boşama meydana gelmiş olan erkekle kadının samimi bir âile kurmaları, normal olarak ihtimal dahilinde değildir. Aralarında az da olsa bir cazibe bulunsaydı, bir-iki boşama ile yetinilir, durumun düzelmesine kadar beklenebilirdi.

Erkek ikinci defa karısına döndükten sonra, ya ölünceye kadar evliliğini iyi bir şekilde devam ettirmek veya üçüncü defa karısını boşamışsa onu güzellikle salıvermek zorundadır.

Birinci ve ikinci boşama birer deneme dersidir. Bu denemeler yapıldıktan sonra üçüncü defa boşanmaya lüzum gören ve Allah-u Teâlâ'nın bahşettiği bu tecrübe dersinden faydalanmayı hiç de takdir etmeyen bir erkekle o kadın arasında ciddi bir âile hayatı olacağına ihtimal verilemez. Fakat o kadının elden çıkıp başkasının yatağına girmesi gibi acı bir ayrılıktan sonra bile, ruhların derinliklerinde önce hissedemedikleri bir evlenme ilgisi bulunduğunu takdir ederlerse, o zaman bunun ciddiyetine inanılabilir.

Daha önce karısını iki defa boşayan bir koca, onu üçüncü defa boşamaktan korkar ve boşamayı bir tehdit vasıtası olarak kullanmaktan vazgeçer.

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Bu ikinci koca onu boşarsa, Allah'ın hudutları içinde duracaklarına inandıkları takdirde tekrar birbirlerine dönmelerinde bir günah yoktur." (Bakara: 230)

Ancak şu şartla ki, kadın ilk kocasından üçüncü talâkla ayrıldıktan sonra başka bir adamla evlenir ve bu adam da herhangi bir sebeple onu boşarsa, işte o zaman kadın ilk kocasına helâl olur ve onunla tekrar evlenebilir.

Burada şu şarta işaret etmek gerekir ki, kadın ilk kocasından ayrıldıktan sonra ikinci şahıs ile gerçek bir evlilik yapması, evliliğin tabii bir neticesi olan karı-koca münasebetlerinin fiilen gerçekleşmesi lâzımdır.

Hazret-i Âişe -radiyallahu anhâ- vâlidemizden rivayet edildiğine göre, Rifâa -radiyallahu anh- ın karısı Resulullah Aleyhisselâm'a gelerek "Ben Rifâa'nın yanındaydım, beni üç talâkla boşadı ve boşamayı kesinleştirdi. Ben de Abdurrahman bin Zübeyr ile evlendim. Fakat onun tenasül uzvu, şu elbisenin saçağı gibi gevşek." dedi.

Resulullah Aleyhisselâm tebessüm ederek:

"Belki sen eski kocan Rifâa'ya dönmek istiyorsun. Hayır, sen Abdurrahman'ın balcağızını, o da senin balcağızını tatmadıkça (yani birbirinizle mukarenette bulunup onun tadını almadıkça) Rifâa'ya dönemezsin." buyurdu. (Buhari-Müslim)

Üç talâkla boşanmış kadının tekrar kocasına dönmesini sağlayan nikâhın, sahih ve bizzat arzulanan samimi bir evlilik için olması gerekir. Bunun içindir ki, her kim kendisini ilk kocasına helâl kılmak için bir adamla evlenirse, bu evlilik geçerli olmadığı gibi, ikinci koca bu kadını boşadığı zaman kadın ilk kocasına helâl olmaz. Böyle bir nikâh, nikâh değil zinâdır. Böyle bir oyuna başvuranlar Allah-u Teâlâ'nın lânetine müstehak olur. Ancak bu lânet sadece haram olan bu sahtekârlığa başvurmak değil, fakat aynı zamanda bu haramın ikinci bir harama basamak yapılmasından ve haram üzerine haram işlenmesindendir. Çünkü kadının eski kocasına dönebilmesi için başka bir erkekle sahte nikâhla evlenmesi ve sahte nikâha başvurması haramdır. Bu haramı meşrulaştıranlar, bu yüzden Allah-u Teâlâ'nın lânetine müstehak olurlar.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- hülle yapana da yaptırana da lânet etmiştir." (İbn-î Mâce: 1934)

Bir kimseyi lânetlemek, onu Allah-u Teâlâ'nın rahmetinden ve hayırdan uzaklaştırmasını dilemek demektir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- bir gün:

"Ben size kiralık tekeyi bildireyim mi?" buyurdu.

"Bildir yâ Resulellah?" dediler.

"O, hülle yapan kimsedir. Allah hülle yapana da yaptırana da lânet etsin." buyurdu. (İbn-î Mâce: 1936)

Çünkü nikâh ebedî bir müddetle yapılır. Üç günlük, beş günlük, bir yıllık gibi bir müddetle yapılan nikâh çok çirkin bir haysiyetsizliktir. Kadının eski kocasına helâl olmasına imkân sağlamak için, bir adamın kendi nefsini kiraya vermesi demektir.

Bakara sûre-i şerif'inin 230. Âyet-i kerime'sinin devamında şöyle buyuruluyor:

"Bunlar anlayan bir topluluk için Allah'ın açıkladığı hudutlardır." (Bakara: 230)

İşte Allah-u Teâlâ'nın şer'î hükümleri bunlardır. Yapılan açıklamaları gereğince anlayan bir topluluğa bunları açıklamaktadır.

C. Müneccez (Muaccel) Talâk:

Bir kişinin karısına "Seni boşadım." demek suretiyle derhal boşamak isteyerek yapılan boşamadır. "Boş" sözünün ağızdan çıkmasıyla talâk hemen gerçekleşir, neticeleri husule gelir.

D. Muzaf Talâk:

Gerçekleşmesi ilerideki bir zamana bırakılan talâktır. Meselâ karısına "Yarın boşsun." veya "Filân ayın filân gününde boşsun." dese, o gün gelince talâk vâki olur.

E. Muallâk Talâk:

Bu talâk "İse", "Zaman", "Şayet" gibi talik, yani şart edatlarını kullanarak talâkın meydana gelmesini ileride bir işin olmasına bağlamaktır.

Meselâ kişi karısına "Filânın evine girersen boşsun.", "Memleketine gidersen boşsun.", "Evden benden izinsiz çıkarsan boşsun." demesi gibi.

Buna mecâzi yemin denilir.

Eğer şart olması da olmaması da imkân dahilinde olan ihtiyâri bir iş ise, bu ya kocanın fiillerinden, ya hanımın fiillerinden ya da üçüncü bir şahsın fiillerinden olur.

Kocadan olanlar: Meselâ "Filânla konuşursam karım boş olsun!" demesi gibi sözlerdir. Onunla konuşmadıkça talâk husule gelmez.

Hanımdan olanlar: Meselâ kocanın karısına "Filânın evine gidersen boşsun!" demesi gibi. O eve girmedikçe boş olmaz.

Üçüncü bir şahıstan olana misal: Kocanın karısına "Kardeşin o işi yaparsa sen boşsun!" demesi gibi.

Bir şarta bağlı olarak yapılan boşamalarda, şart bulunduğu zaman talâk gerçekleşir.

Kur'an-ı Kerim'de Talâk:

Kur'an-ı kerim'de hususiyetle "Talâk" sûresi mevcuttur. Allah-u Teâlâ bu sure-i şerif'te, Bakara sure-i şerif'inde açıklanmamış bazı haller ile ilgili âileyi ilgilendiren, boşanmanın dışındaki bazı hallere âit hükümleri açıklamaktadır.

Allah-u Teâlâ ümmetini hayra götüren, hidayete erdiren seçkin Peygamber'ine tâzim ve aynı zamanda ümmet-i muhteremesini uyandırmak ve öğretmek için hitap ederek şöyle buyurur:

"Ey peygamber! Kadınları boşadığınız zaman, onları iddetleri içinde (iddetlerini gözeterek) boşayın." (Talâk: 1)

Burada önce Resulullah Aleyhisselâm'a nidâ ile başlaması, beyan edilecek boşama tarzının onun şeriatına âit Allah-u Teâlâ tarafından gönderilen yeni bir hüküm olması hasebiyle duyurma ve tenbih ifade etmekte, aynı zamanda konunun önemini daha da artırmaktadır.

Ay halindeyken kadın boşanmayacağı gibi, kendisine mukarenette bulunduğu temizlik halinde de boşanmaz. Bir müslüman, karısından ayrılmayı arzu derse, ayrılacağı zamanı seçmesi lâzımdır. Kadın ay halinden temizlendikten sonra, onunla hiç mukarenette bulunmadan boşanmalıdır.

En güzel ve sünnet olan şekil budur.

Bu ise iddetin en kısa zamanda başlaması, mukarenet sonucu gebelik meydana gelmemesi ve kocasının tam bir idrak ve düşünüş halinde ve aklını kullanarak boşaması içindir. Kadının hayız anında boşanması yasaklanmıştır ki, iddet zamanı uzayıp da kadın zarar görmesin.

Âdet günlerinde kadın boşamak haram olduğu gibi, temiz halde iken mukarenette bulunduktan sonra boşamak da mekruhtur.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- zamanında karımı hayız halinde boşadım. Bunun üzerine babam Ömer -radiyallahu anh- durumu Resulullah Aleyhisselâm'a anlatmış da şöyle buyurmuştur:

"Ona emret de karısına dönsün. Sonra onu temizlenip başka bir hayız görünceye kadar terk etsin. Kadın temizlendiği vakit ya ona mukarenette bulunmadan boşasın, yahut nikâhında tutsun. Çünkü kadınların kendisi için boşanmasını emrettiği iddet budur." (Müslim: 1471)

Âyet-i kerime bu müddetin nazarı dikkate alınmasını, rastgele boşama yapılmamasını emretmiş olmaktadır.

"Ve iddeti sayın." (Talâk: 1)

Evlilik iddet süresinin bitimiyle sona erdiği için, boşama zamanını iyi belirleyip iddet günlerini tesbit etmek lâzımdır.

"Rabbiniz olan Allah'tan korkun." (Talâk: 1)

O'nun emir ve nehiylerine aykırı hareket etmekten, hükümlerine uymamaktan sakının. Gerek boşamada gerekse iddette kadınları zarara sokmaya kalkışmayın.

"Onları evlerinden çıkarmayın." (Talâk: 1)

Kocasından ayrılan bir kadın iddetini kocasının evinde beklemelidir. İddet süresi içerisinde koca üzerinde mesken hakkı vardır. Kocanın onu çıkarmaya hakkı yoktur. Kadının da çıkması câiz değildir.

"Kendileri de çıkmasınlar." (Talâk: 1)

Kocası izin vermiş olsa bile bir zaruret olmadıkça çıkmaları haramdır, çıkarsa günah işlemiş olur. Bu yasak soyu ve kadını korumak içindir.

"Apaçık bir hayâsızlık yapmaları hali müstesna." (Talâk: 1)

Geçimsizlik, serkeşlik ve dikbaşlılık yapıp da ihtiyaçları yok iken çıkıp gitmeleridir ki bu durumda fâhiş bir terbiyesizlik yapmış olurlar.

Çıkıp giderlerse iddet hakkından kurtulmuş olmazlarsa da, ev nafaka hakları düşer.

Kötü bir fiilde bulunurlarsa, o zaman kocasının evinde durması zor olduğundan çıkarılması câizdir.

"Bu hükümler Allah'ın hudududur." (Talâk: 1)

Kendilerine muhalefet edilmemesi icabeden ilâhî hükümlerdir. Bu hükümlere uymak ve haddi aşmaktan korkmak gerekir.

"Kim Allah'ın hududlarını aşarsa, kendine yazık etmiş olur." (Talâk: 1)

Allah-u Teâlâ, yolunda gidenlerin kurtuluşu için emir ve yasaklarla bir takım sınırlar çizmiştir. O sınırları geçtikleri zaman hak yoldan çıkarlar ve karanlıklara saparlar. Bu ise nefislere karşı en büyük zulümdür ve bu yüzden cehennem azabını hak etmiş olurlar.

İnsanlar Allah-u Teâlâ'nın hükümlerindeki hikmetleri gereğince bilemezler. O sayılacak iddet içinde Allah-u Teâlâ kişinin kalbinden karısına karşı nefreti çıkarabileceğini, tekrar karısı ile beraber yaşamayı arzu edebileceğini düşünemezler.

Eğer o kimse Allah-u Teâlâ'nın Kitab-ı kerim'inde gösterdiği yola uyarak karısına böyle bir mühlet tanırsa, Allah-u Teâlâ onun arzu ettiğini irade buyurur.

Nitekim Âyet-i kerime'nin sonunda şöyle buyuruluyor:

"Sen bilmezsin, belki de Allah bunun ardından bir durum peyda ediverir." (Talâk: 1)

İddet süresi boyunca boşanan kadının, kocasının evinde kalmasının hikmeti; kocasının onu boşamaktan dolayı pişmanlık duyması, Allah-u Teâlâ'nın onun kalbinde ona dönmek arzusunu halketmesi dolayısıyladır. Şüphesiz ki kalpler Allah-u Teâlâ'nın iki parmağı arasındadır, onları dilediği tarafa çevirir.

Onun içindir ki herhangi bir sebeple karısını boşayacak olan kimse öfkeyle her şeyi kesip atıvermemeli, ilerisini de hesaba katmalı, Allah-u Teâlâ'nın bu emir ve nehiylerle tayin ettiği hududu aşmamalı, önce iddetini gözeterek temiz bir halde talâk vermeli ve iddeti saymalıdır. Şayet ayrılmak gerekirse bununla hem maksat hasıl olur, hem de bir tecrübeye imkân bırakarak düşünüp uyanmaya ve pişmanlık duyulursa geri dönmeye fırsat tanınmış olur.

Öyleyse en iyisi işi Allah-u Teâlâ'ya havale etmek, O'na bağlanmak, O'nun takvâsını gözetmektir.

•

Âyet-i kerime üç talâkın bir çırpıda verilmesinin mekruh olduğuna işaret etmektedir. Çünkü üç talâktan sonra dönmek mümkün değildir. Üç talâk vermek şeytana yardım, öyle yapmamak ise ona karşı çıkmaktır.

Nitekim Câbir -radiyallahu anh- den rivâyet edilen bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Şeytan tahtını deniz üzerine koyar. Sonra çetelerini gönderir. Şeytanın katında ona derece itibariyle en yakın olanı, en büyük fitne çıkaranıdır.

Bunlardan birisi gelerek 'Şöyle şöyle yaptım!' der. Buna karşılık şeytan 'Sen bir şey yapmamışsın.' der. Sonra bir başkası gelip 'Onu karısıyla birbirinden ayırmadan bırakmadım.' der. Şeytan onu kendisine yaklaştırır ve 'Sen en iyisin!' karşılığını verir." (Müslim: 2813)

•

İddet süresi sona doğru yaklaşınca, daha önce belirtilen müddet miktarı içerisinde yani iddeti son bulmadan önce koca boşandığı karısını geri alabilme ve talâktan dönebilme yetkisine sahiptir.

Âyet-i kerime'de şöyle buyuruluyor:

"İddet sürelerini doldurduklarında, onları güzellikle tutun." (Talâk: 2)

Bu şart geri dönüşün sonu, ayrılığın başlangıcı olan zamanı göstermek içindir. Binaenaleyh iddet müddeti içinde kocanın her zaman dönme hakkı vardır. Fakat iddet bitince tercih hakkı ortadan kalkar, ayrılık gerekir. Kadının izniyle nikâh tazelenmedikçe birleşme mümkün olmaz.

"Veya onlardan güzellikle ayrılın." (Talâk: 2)

Tutmayı ya da salıvermeyi tercih etseniz de bunları iyilikle yapmalısınız. Ayrılacaksanız güzellikle ayrılın. İddetini lüzumsuz yere, sırf ona eziyet vermek için uzatmayın. Gücünüz yetiyorsa, boşanma nedeniyle ona bir şeyler verin.

"İçinizden adalet sahibi iki kişiyi de şahit tutun." (Talâk: 2)

Şüpheyi ortadan kaldırmak için, karı-koca ayrılsalar da geri kalsalar da şahitlerin şehadeti gerekir. Herkes boşanma haberini duyabilir, fakat tekrar birleşme haberini duyamaz.

Şahit tutma emri teşvik içindir. İhtilâfa kapı açılmaması için hikmetli bir tavsiyedir.

"Şahitliği Allah için yapın." (Talâk: 2)

Çünkü şahitlik edilmesini Allah-u Teâlâ buyurmaktadır. Şahitlere düşen de hiçbir şeyi gizlemeyerek, sırf Allah rızâsı için şehadet etmektir. Şahit, şahitliğini gizlerse hıyanet etmiş olur.

İşte bunlar Allah-u Teâlâ'nın emridir, her müminin bu emirlere boyun eğmesi lâzımdır.

"İşte bu, Allah'a ve ahiret gününe inananlara verilen öğüttür." (Talâk: 2)

Çünkü bunlara riâyet edip faydalanacak olanlar, Allah'a ve âhiret gününe imanı olan kimselerdir.

İman kabiliyeti kalmamış, gönülleri kararmış ve mühürlenmiş olanlar ne Allah'tan korkar, ne ahireti sayar, ne de nasihat dinlerler, onlar kendi nefislerinin hevâsına dalarlar.

"Kim Allah'tan korkarsa, Allah ona bir çıkış yolu ihsan eder, sıkıntıdan kurtarır." (Talâk: 2)

Dünya ve ahirette her türlü üzüntüden çıkacak bir yol bahşeder. Düştüğü darlıktan ve âile yüzünden çekmekte olduğu sıkıntılardan kurtulacağı bir çare gösterir.

"Ona hayaline gelmeyecek yerlerden rızık verir." (Talâk: 3)

Boşayan da boşanan da Allah'tan korktuğu takdirde, Allah-u Teâlâ ona bir çare yaratır ve ummadığı yerden nasibini verir.

"Kim Allah'a tevekkül ederse, Allah ona yeter." (Talâk: 3)

Sebeplere dayanma sınırlı, Allah'a güvenme ise sınırsızdır. Kuvvet ve emniyet sebeplere dayanmakla değil, ancak ve ancak Allah-u Teâlâ'ya güvenmekledir. Şu kadar var ki sebeplere sarılmak tevekküle mâni değildir, çünkü bu husus emr-i ilâhidir.

Bu durumda neticeye kolayca varılır, işler kolayca hal imkanı bulur ve kişi kolaylıklar içinde ömrünü huzurlu olarak devam ettirir.

Tevekkül edenin muradı, Allah-u Teâlâ'nın irade ve rızâsına teslim olmaktan ibaret olursa, Allah-u Teâlâ onun mükâfâtını büyütür.

"Şüphesiz ki Allah emrini yerine getirendir." (Talâk: 3)

Hiçbir güç ve kuvvet Allah-u Teâlâ'nın emrini yerine getirmesine mâni olamaz. Hükmünü istediği gibi yürütür.

"Allah her şey için bir ölçü tayin etmiştir." (Talâk: 3)

Ondan önce de meydana gelmez, sonraya da kalmaz. Hiçbir şey tesadüf ve başıboş değildir.

HUL'
(BEDEL KARŞILIĞINDA BOŞAMA)

Mahiyeti:

"Çıkarmak ve gidermek" mânâsına gelen Hul'; "kadının bir bedel karşılında evlilik bağından kurtulması" demektir. Muhâlea kelimesi de aynı mânâda kullanılır.

Karı-koca geçinemez ve Allah-u Teâlâ'nın emirlerini yerine getirmekten korkarlarsa, kadının kabul etmesi şartıyla ve bir bedel karşılığı ile kocasından ayrılmasına ruhsat vardır.

Meşru Oluşu:

Hul' Kur'an-ı kerim ve Sünnet-i seniyye ile sabittir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer siz de karı ve kocanın Allah'ın sınırlarında duramayacaklarından endişe ederseniz kadının fidye vermesinde her ikisine de bir vebal yoktur." (Bakara: 229)

Karı-koca arasında bulunan sevgi ve saygının, sadâkat ve ünsiyetin yerini nefret ve kin alırsa, erkeğin âile reisi olarak evinin işlerini ihmal etmesinden korkulabilir. Aynı şekilde kadının da nefreti dolayısıyla kocasına kötü davranmasından veya ona hıyanetlik etmesinden endişe duyulabilir. Bütün bunlar Allah-u Teâlâ'nın hoşnut olmadığı davranışlardır. Gerek erkek ve gerekse kadın bu çeşit davranışlarla Allah-u Teâlâ'nın koymuş olduğu sınırı aşmış, evlilik hakkındaki hükümlerine riâyet etmemiş olurlar.

İşte bu durumlarda Allah-u Teâlâ'nın hududunu aşmaktan korkan erkek kadar kadın da korkabilir ve kocasından kendisini boşamasını isteyebilir. Hatta boşaması için erkeğe fidye verebilir, mehr-i muacceli geri verir, mehr-i müeccelinden vazgeçebilir.

Karı ile koca arasında böyle bir anlaşma olursa yaptıkları bu anlaşmadan dolayı üzerlerine her hangi bir günah yoktur.

Diğer Âyet-i kerime'lerde ise şöyle buyuruluyor:

"Bununla beraber eğer mehirlerinin bir kısmını kendiliklerinden gönül hoşluğu ile size bağışlarlarsa, onu afiyetle yiyin." (Nisâ: 4)

"Aralarında sulh yapmalarında onlara bir günah yoktur." (Nisâ: 128)

Sünnet-i seniyye'den delili ise; Abdullah bin Abbas -radiyallahu anhümâ- nın rivâyet ettiği Hadis-i şerif'tir.

Cemile binti Selül -radiyallahu anhâ- Resulullah -sallallahu aleyhi ve sellem-in huzuruna gelerek:

"Yâ Resulellah! Allah'a yemin ederim ki, ben kocam Sâbit bin Kays'ın dinine bağlılığını da ahlâkının güzelliğini de tenkit etmiyorum. Lâkin onun yanında kalırsam küfrü mucib bir duruma düşmekten korkuyorum. Ondan o kadar tiksiniyorum ki tahammül edemiyorum." dedi.

Bunun üzerine Resul-i Ekrem -sallallahu aleyhi ve sellem- ona "Sâbit'in vaktiyle mehir olarak sana verdiği bostanını kendisine geri verir misin?" diye sordu. Kadın "Evet veririm." deyince Sâbit -radiyallahu anh-e:

"Bahçeyi al ve onu bir talâkla boşa." buyurdu. (Buhârî. Talâk 12 - İbn-i Mâce: 2056)

Kadının bu ifadesi, imana girdikten sonra tekrar küfre düşmesine sebep olabilecek ciddi bir nefret halinin ifadesidir. Böyle bir söz söylemenin haram olduğunu bildiği halde, şiddetli nefretin kendisini böyle bir duruma düşürmesinden korkuyordu.

İslâm'da ilk vâki olan hul' budur.

Görüldüğü üzere İslâm sırf erkeğe âit olan talâk hakkına paralel olarak, evlilikten kurtuluş için bu yolu meşru kılmıştır. Böylece kadın fidye vererek bu evlilikten kurtulmuş olur.

Şartları:

Kocanın talâk verme ehliyetine sahip olması gerekir. Bu da akıllı ve bâliğ olmasıyla mümkündür.

Hul'un koca veya vekilin dışında hiç kimse tarafından yapılması sahih olmaz. Eşlerden her ikisinin veya birinin hul' hususunda vekâlet vermesi geçerlidir.

Hul' bedeli vekilden istenmez. Ancak "Kadın ödemezse ben öderim." diyerek kefil olmuşsa ondan istenir, o da bu bedeli kadından alır.

Kadının üzerinde sahih bir nikâh akdi bulunması şarttır. İster zifafta bulunmuş olsun, ister olmasın, isterse Ric'î talâkla boşanmış iddet halinde bulunsun hüküm aynıdır.

Hul' bedelinin mehir olabilecek bir mal olması lâzımdır. Şer'an mal sayılan ve elde edilebilen bir mal olması; tayin edilmiş olsun veya olmasın, hul' vaktinde mevcut olması veya kıymeti mal ile değerlendirilebilen bir menfaat olması demektir.

Hükmü:

Kadın Hul' isterse kocasının bunu kabul etmesi Sünnet-i seniyye'dir. Şu kadar var ki, meyil ve muhabbeti varsa, kadının sabredip fidye verme yoluna gitmemesi müstehaptır. Âilede durumu normal ise kadının hul' istemesi mekruhtur.

Geçimsizlik koca tarafından geliyorsa hul' yoluyla yapacağı boşamada kadından bir şey alması harama yakın mekruhtur.

Geçimsizlik kadın tarafından ise, kocası hul' fidyesi olarak mehir miktarını geçmeyecek meblağı alabilir. Kadına verdiği mehir bedelinden fazla olursa mekruhtur. Bununla beraber aldığı mal ona helâldir.

Karı-koca hul' yaparlarsa bununla bir "Bâin talâk" gerçekleşir. Şayet bu talâk bâin olmasaydı erkek dönebilir, kadın yine onun hakimiyetine girmiş olurdu.

Hul' sebebiyle eşlerden her birinin hakkı olarak diğerinin zimmetinde bulunan ve evliği ilgilendiren bütün haklar düşer. Fakat eşlerden birinin diğeri üzerindeki haklardan veya boçlardan olup da ödünç ve emanet gibi evlilikle ilgili haklar Hul' ile düşmez. Aynı şekilde iddet nafakası da anlaşmada düşürüleceği açıkça zikredilmedikçe düşmez.

Hak ve Menfaatler Karşılığında
Hul' Yapmak:

Hul' bedelinin nakit para ve mal ile değerlendirilen bir menfaat olması geçerlidir.

Meselâ belli bir müddet evde oturmak, çocuğu emzirmek, bakımını ve yetiştirilmesini üzerine almak, iddet nafakasından vazgeçmek gibi.

MAHKEME KARARIYLA
EVLİLİĞE SON VERİLMESİ

Fesih ve Talâk:

Talâk evliliğe son vermek, fesih ise evlilik akdinin devamına engel olmak demektir. Talâk kocanın isteği ile olur, ayırma ise talâk veya hul' gibi isteğe bağlı yollar bir fayda vermediği zaman kadının boşanmasına imkân sağlamak için hâkimin hükmü ile gerçekleşir.

Mahkemenin ayırması talâk da olabilir, nikâh akdini yok sayan bir fesih de olabilir.

Özür ve Hastalık Sebebiyle Ayrılma:

Özürler; birleşmeye mâni cinsî özürler, birleşmeye mâni olmayan fakat evliliği sürdürmeyi mümkün kılmayacak şekilde tiksinti veren, nefret doğuran özür ve hastalıklardır.

Kadının tenasül uzvunda bulunan ve cinsî mukarenete mani olan özür ayrılma sebebi olduğu gibi, erkeğin tenasül uzvunun cinsî birleşmeyi yapamayacak şekilde kesik veya yok denecek kadar küçük olması, ya da iktidarsız olması da boşanma sebebidir.

Zira bunlar giderilme imkânı olmayan özürlerdir. Zararları devamlıdır. Bu özürler oldukça evliliğin asıl gayesi olan nesil yetiştirme ve haram yollara düşmeme gerçekleşmez. Bunun için de eşlerin ayrılmaları zaruridir.

Hastalık ise iki tarafta da nefret doğuran cüzzam, çiçek, frengi, büyük ve küçük abdestini tutamama, akıl noksanlığı... gibi şeylerdir.

Bu özür ve hastalıkların bazısı karı-kocadan birini rahatsız eder, bazısı da tiksinti verir.

Özür sebebiyle boşanma isteği sadece kadının hakkıdır. Çünkü kocanın boşamak suretiyle kendisine gelen zararı kaldırması mümkündür. Kadının ise kendisine boşama isteği hakkının verilmesi dışında bu zararı gidermesi mümkün değildir. Çünkü kadın normal durumlarda boşama hakkına sahip değildir.

Özür sebebiyle boşanmada hak sahibinin dâvâ açmış olması ve mahkeme kararının bulunması şarttır.

Nikâhtan önce bu kusurlar bilindiği halde nikâha rızâ gösterilmişse, boşanma isteği kabul edilmez. Nikâhtan sonra farkına varılmışsa boşanma isteğinde bulunabilir.

Hastalık sebebiyle ayrılmada, durum hâkime arzedildiğinde hastalığın iyi olacağına kanaat getirilirse ayrılma isteği bir yıl ertelenir.

Bu çeşit boşanma isteği talâk değil bir fesihtir. Dolayısıyla boşanma bir "Bâin" talâk hükmündedir.

Erkekteki tenâsül uzvuna âit özürler sebebiyle ayrılma, zifaftan veya halvetten önce ise kadın mehirin yarısını alır. Çünkü ayrılık koca yüzünden olmuştur. Ayrılma zifaftan veya halvetten sonra ise; eğer koca birleşmede bulunamadığını ikrar ederse kadın mehirin tamamını alır ve kadına iddet vâcip olur. Bundan sonra kadın onun durumunu bilerek onunla evlenirse kadının ayrılma hakkı yoktur.

İlâ Sebebiyle Ayrılma:

Yemin mânâsına gelen "İlâ"; kocanın karısına İlâ süresi olan dört ayda mukarenette bulunmamak üzere yemin etmesidir.

Bu yemin:

"Vallahi ben sana yaklaşmayacağım.", "Seninle cinsî mukarenette bulunmayacağım." gibi yemin olabilecek her söz ya da "Vallahi ben dört ay veya daha fazla sana yaklaşmayacağım." gibi sözlerdir.

Kişinin bir müddet hanımına yaklaşmamaya yemin etmesi İlâ'nın rüknüdür.

Dört ay bitmeden hanımına dönerse yeminini bozmuş sayılır.

İlâ yemininin bir dünyevî bir de uhrevî hükmü vardır.

Uhrevî hükmü; hanımına dönmezse günahkâr olur. Çünkü ilâ harama yakın mekruhtur.

Dünyevî hükmü ise; İlâ'ya bağlı iki hüküm vardır. Yeminden dönme ve yemine sadık kalma.

Yeminden dönmenin hükmü:

Koca yeminden dönerse ya kefâret veya ne üzerine yemin yapmışsa o şey lâzım gelir. Yemin edilen şeyin değişmesiyle yeminden dönmenin hükmü de değişir. Meselâ Allah-u Teâlâ'nın ismiyle veya yemin edilebilen sıfatlarından bir sıfat ile yemin etmişse "Vallahi sana yaklaşmayacağım." demişse, diğer yeminlerde olduğu gibi üzerine yemin kefâreti vâcip olur.

Yemin kefâreti, ya bir gün on fakiri doyurmak veya onları giydirmektir. Kişi fakir olursa üç gün peşpeşe oruç tutması vâcip olur.

İlâ'nın şartları:

a. Kadının, İlâ'nın yapıldığı sırada hükmen de olsa, İlâ yapanın hanımı bulunması lâzımdır.

b. Kocanın boşama ehliyetine sahip olması lazımdır.

c. İlâ'yı bir mekân ile kayıtlı bulunmaması lazımdır. Çünkü başka yerlerde de yaklaşması mümkün olur.

d. Hanımına yaklaşmasını bir şarta bağlamaması gerekir. Çünkü başka bir şey gerekmeden yalnız hanımına yaklaşması mümkündür.

e. Yasağın sadece cinsî mukarenetten olması lâzımdır.

f. Mukareneti terk etmesi o kararlaştırılan müddet içinde olmalıdır ki, o da dört aydır.

İlâ yemininin tanzimi ve hükmü hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kadınlarına yaklaşmamaya yemin edenlerin dört ay beklemeleri gerekir." (Bakara: 226)

Erkeğin karısına yaklaşmamak üzere yemin etmesi, Âyet-i kerime'de geçen "Yu'lûne" kelimesiyle ifade edildiği için bu hadise "İlâ" adıyla tanınmıştır.

Bu dört ayın İlâ'da sınır kabul edilmesi, mukarenette bulunmak veya bulunmamak açısından, kadına zarar verip vermemenin sınırı da kabul edilmiştir.

Erkeğin karısına yaklaşmamak üzere yemin etmesi, yani İlâ'da bulunması boşama yollarından birisidir. Âyet-i kerime'de belirtildiği üzere boşanmanın gerçekleşmesi için, erkeğin yemininden dönmeksizin dört ay geçmesi gerekir.

Allah-u Teâlâ onlara bu zaman içinde düşünüp taşınma fırsatı tanımıştır. Eğer koca bu zarar verme işini terketmede bir yarar görürse, hemen yerine getirir, ayrılmalarında yarar görürse ayrılır.

İlâ yapan koca, hanımını İlâ müddeti içinde boşarsa İlâ'nın hükmü düşer ve geriye yemin kalır.

Dört ay geçtikten sonra boşanma "Bâin" talâkla vâki olur.

Bazı erkekler kadını oyalamak veya boşlukta bırakarak eziyet vermek için, onunla evlilik hayatı yaşamak istemez. Karısının başka bir eş bularak hayatını yenilememesi için nikâh bağını çözmekten kaçınır. İslâm bu gibi durumları önlemek için İlâ'ya dört ayı geçmemek üzere sınır koymuştur.

Abdullah bin Ömer -radiyallahu anhümâ- Allah-u Teâlâ'nın isimlendirdiği İlâ hususunda şöyle söylemiştir:

"Süre tamamlandıktan sonra bu kimseye karısı helâl olmaz. Yâ iyilikle evlilik hayatını devam ettirir veya boşama yoluna gider. Bu ikisinden birini yapmayıp İlâ'ya devam etmek haramdır." (Buhârî)

Âyet-i kerime'nin devamında şöyle buyuruluyor:

"Eğer o süre içinde kadınlarına dönerlerse, şüphesiz ki Allah çok bağışlayan, merhamet edendir." (Bakara: 226)

Erkeğin kefâret vererek İlâ yemininden dönmesi, karısına rahmet ve şefkatle yaklaşması ve yıkılmak üzere olan yuvayı yıkılmaktan kurtarması, yemininde ısrar etmesinden hayırlıdır.

İlâ'dan dönmek; sözle ve fiille olmak üzere iki şekilde olur.

Fiili olanı, hanımı ile malum şekilde mukarenette bulunmasıdır. Sözle olanı ise hanımına "Sana döndüm." gibi sözlerdir.

Sözle dönüşün geçerli olması için mukarenetten âciz olması, İlâ süresi bitinceye kadar bu âcizliğin devam etmesi ve sözle dönüş yaptığı zaman nikâh mülkiyetinin mevcut olması lazımdır.

"Eğer boşanmaya karar verirlerse (ayrılırlar). Şüphesiz ki Allah işitendir, bilendir." (Bakara: 227)

Karı ile koca ancak bu dört ay içinde tekrar birleşebilir. Koca bu süre içinde eşi ile mukarenette bulunursa hayırlı bir iş yapmış olur. Ancak yeminini bozduğu için kefaret vermesi gerekir.

Bu sürenin bitmesi kocanın karısını boşamaya karar verdiğinin bir delilidir.

Âyet-i kerime'lerde İlâ için eşine dönmek veya onu boşamak arasında başka bir şık yoktur. Dolayısıyla bu yemini bozmamak, onu boşamaya karar vermek demektir.

Böyle bir durumda artık aradaki bağın çözülmesi gerekir. Ya erkeğin kendisi boşar, ya da hâkim boşanmalarına karar verir. Böylece her iki taraf da başka kişilerle yeni bir âile hayatı kurmaya çalışırlar.

Kendisine İlâ yapılmış kadının ayrıldıktan sonra iddet beklemesi gerekir. Çünkü o artık boşanmıştır.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ezvâc-ı tâhirat arasında çıkan bir huzursuzluk sebebiyle bir aylık İlâ'da bulunmuştur.

Hazret-i Âişe -radiyallahu anhâ- vâlidemizden rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- hanımlarının odalarına bir ay girmemeye yemin etti. Bu yemin üzerine yirmi dokuz gün bekledi. Nihayet otuzuncu günün sonuna doğru benim odama teşrif buyurdu. Ben "Bir ay odalarımıza girmemeye yemin etmiştiniz?" dedim.

Resulullah -sallallahu aleyhi ve sellem- üç defa 'Ay bazen şöyledir.' buyurdu ve her defasında elinin on parmağını salıveriyordu. Sonra yine üç defa 'Ve ay bazen şöyledir.' buyurdu ve parmaklarının tamamını salıverdi, üçüncü defasında bir parmağını yumdu." (İbn-î Mâce: 2059)

Bu durum Resulullah -sallallahu aleyhi ve sellem- Efendimizin terbiye için başvurduğu bir yoldur ve bu te'dibin gerektirdiği kadar süre ile yetinmiştir. (Geniş bilgi için bakınız: Hazret-i Muhammed Aleyhisselâm. sh. 624-633)

Liân Sebebiyle Ayrılma:

Liân "Lânetleşme" demektir. Terim olarak liân ise; karısına zina isnat eden kişinin ve zina isnad edilen karısının, usûle uygun olarak karşılıklı lânetleşmelerine denir.

Karı-koca arasında Liân, Nûr sûre-i şerif'indeki Âyet-i kerime'lerle meşru kılınmıştır.

Allah-u Teâlâ şöyle buyurmaktadır:

"Karılarına zinâ isnad eden ve kendilerinden başka şahitleri bulunmayanların şahitliği, kendisinin doğru sözlülerden olduğunu Allah'ı dört defa şahit tutmasıyla olur." (Nûr: 6)

Allah-u Teâlâ hanımını zina ile itham eden ve fakat iddiâsının doğruluğuna dair hiç bir delil getirmeyen kimsenin üzerine düşeni haber vermektedir.

Hanımını zina ile itham edenin üzerine farz olan, zina suçunun ispatı ve iftira haddinden kurtulmak için dört şahit yerine bizzat kendisinin sözünün doğruluğuna dair dört defa Allah'ın ismi ile yemin ve şehadette bulunup, beşinci olarak "Eğer sözümde doğru değilsem Allah'ın lâneti üzerime olsun." demesi lâzımdır.

"Beşincisinde, eğer yalan söyleyenlerden ise Allah'ın lânetinin kendi üzerine olmasını diler." (Nûr: 7)

Zina ile itham edilen kadın da eğer zina ettiğini kabul etmiyorsa, zina cezasından kurtulmak için, dört şahit yerine dört defa Allah'ın ismi ile yemin ve şehâdette sulunması gerekir.

"Kadının da dört defa Allah'ı şahid tutması, kocasının yalan söyleyenlerden olduğuna şahidlik etmesi, cezayı kendisinden kaldırır." (Nûr: 8)

Kendi iffetinin ispatı ve kocasının yalancılardan olduğunu ispat için beşinci olarak Allah'ın ismi ile şehadet ederek "Eğer kocam doğru söylüyorsa Allah'ın gazabı üzerime olsun." demesi lâzımdır.

"Beşincisinde, eğer kocası doğrulardan ise Allah'ın gazabının kendi üzerine olmasını diler." (Nûr: 9)

Liân karı-koca arasında iki sebepten dolayı meşru kılınmıştır.

Birincisi; yabancı bir kadının zina etmesi yabancı bir erkeğe herhangi bir leke getirmez. Amma bizzat kendi karısının zina etmesi kocasını lekelediği gibi, onun soyunu da bozar. Buna sabretmek ise mümkün değildir.

İkincisi ise; bir insan kolay kolay karısını zina ile itham etmez. Zina ile itham etmesi, ithamın doğruluğuna şehâdet eder. Ancak itham tam bir şehâdet olmadığı için yeminle bu şehadet kuvvetlendirilir.

Âyet-i kerime'lerde erkeğin yemin ve şehâdetten sonra lânet okumasının, kadının ise beşinci defa yemin ve şehadetle birlikte Allah'ın gazabını zikretmesinin bildirilmesinin hikmeti şudur:

Allah-u Teâlâ'nın gazabı, ceza bakımından lânetinden daha şiddetlidir. Kadının zina suçunu işlemesi, erkeğin ona zina isnat etmesinden daha çirkin olduğu için kadın yeminde daha şiddetli cezayı zikretmektedir.

Allah-u Teâlâ Liân'ı meşru kılmasaydı, kocaya mutlaka iffete iftira cezası uygulanması gerekirdi. Halbuki zahire bakılırsa koca doğru söylemektedir. Çünkü bu hadisede o da rezil olmaktadır. Eğer kocanın yeminleri, kadına zina cezasının tatbik edilmesini gerekli kılsaydı, kadın hakkında hüsnü zanla muamele yapılmamış olurdu. Kadının yaptığı yeminler kocaya iftira cezasını gerektirseydi o zaman koca hakkında hüsnü zanda bulunulmamış olurdu.

Bu hüküm Allah-u Teâlâ'nın günahkârlara bir lütufkârlığıdır. Eğer bu hüküm kurulmasaydı, böyle bir durumla karşılaşan insanlar halk arasında rezil ve rüsvay olurlardı. Bunun da dışında, böylesi hadiseler karşısında karı-kocanın âileleri arasında doğacak düşmanlıktan dolayı çok kanlar dökülürdü.

Nitekim bir sonra gelen Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın size nimet ve rahmeti bulunmasa ve Allah tevbeleri kabul eden ve hikmet sahibi olmasaydı suçlunun hemen cezâsını verirdi." (Nûr: 10)

O'nun şânı ne kadar yüce, rahmeti ne kadar geniş, hikmeti ne kadar incedir.

Liân Âyet-i kerime'leri kocanın işini hafifletmekte ve istemeyerek içine düştüğü durumdan nasıl kurtulacağını beyan etmektedir.

•

Bu Âyet-i kerime'lerle amel etmenin gereği ile ilgili olarak bir takım Hadis-i şerif'ler olduğu gibi, bunun nüzul sebebine dâir rivayetler de vardır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre şöyle demiştir:

"Allah'ın (Tebük seferinden geri kalmaları sebebiyle) tevbelerini kabul edip affettiği üç kişiden biri olan Hilâl bin Ümeyye -radiyallahu anh- geldi. Anlattığına göre tarlasından evine yatsı vaktinde dönmüştü. Karısının yanında bir adam gördü. Manzarayı gözleriyle görmüş, kulaklarıyla işitmişti. Sabah oluncaya kadar ona bir şey yapmadı. Sabah olunca doğru Resulullah Aleyhisselâm'ın huzuruna varıp şöyle dedi:

'Yâ Resulellah! Gece âilemin yanına dönmüştüm, onun yanında bir adam buldum. Üstelik gözlerimle gördüm, kulaklarımla işittim.'

Resulullah Aleyhisselâm onun söylediklerinden hoşlanmadı ve oldukça canı sıkıldı, kendisine karşı sert davrandı. Bunun üzerine ilgili âyetler nâzil oldu.

Vahiy hali Resulullah Aleyhisselâm'ın üzerinden kalkınca 'Ey Hilâl müjde! Allah senin için bir kurtuluş ve çıkış yolu gösterdi.' buyurdu.

Hilâl -radiyallahu anh- 'Ben Rabb'imden bunu ümit ediyordum zaten.' dedi.

Resulullah Aleyhisselâm bunun üzerine 'Kadına haber gönderiniz gelsin.' buyurdu. Kadın geldi. Âyet-i kerime'leri her ikisine de okudu. Her ikisine de öğüt vererek meselenin ciddiyetini anlattı. Ahiret azabının dünya azabından daha şiddetli olduğunu onlara haber verdi.

Hilâl -radiyallahu anh- 'Onun hakkında söylediklerim vallahi doğrudur!' dedi. Kadın da 'Hayır, yalan söylüyor!' karşılığını verince Resulullah Aleyhisselâm 'Aranızda lânetleşin!' diye emretti. Hilâl -radiyallahu anh- e 'Şahitlik et!' denildi. O da Allah adına kendisinin doğru söylediğine dair dört defa şahitlik ederek yemin etti. Beşinci sefer olunca kendisine 'Ey Hilâl! Allah'tan kork! Zira dünya azabı ahiret azabından pek hafiftir. Yapacağın bu son yemin, yalan söylemen halinde üzerine azabı gerektirecek olan sözlerin olacaktır.' denildi.

O yine 'Allah'a yemin ederim ki, bu söylediğimden dolayı Allah bana dünyada celde cezası vermediği gibi, ahirette de beni azaplandırmayacak.' dedi ve 'Eğer yalan söyleyenlerden isem Allah'ın lâneti üzerime olsun.' diye beşinci kere şehâdette bulundu.

Sonra kadına 'Şahitlik et!' denildi. Kadın da 'Hilâl yalancıdır!' diye dört kere şahitlik yaptı. Beşincisinde kendisine 'Allah'tan kork! Zira dünya azabı âhiret azabından daha hafiftir. Bu söyleyeceğin söz senin üzerine azabı hakettirecektir.' denildi.

Kadıncağız bir müddet durakladı ve tam itiraf edecekken 'Kavmimi geri kalan zamanlarda rezil rüsvay edemem.' dedi ve beşinci defa 'Hilâl doğru söylediyse Allah'ın gazabı üzerime olsun!' diyerek şehâdette bulundu.

Bunun üzerine Resulullah Aleyhisselâm onları birbirinden ayırdı. Kadının çocuğuna babasının adıyla çağrılmamasına, kadına zina isnat edilmemesine, çocuğa da veled-i zina denmemesine, kadına da çocuğa da iftira eden kimsenin had ile cezalandırılacağına hükmetti. Keza bunlar ne boşanma ne de ölüm sebebiyle ayrılmadıkları için Hilâl -radiyallahu anh- üzerinde, ne kadın için iskân olacağı bir evin bulunmayacağını, ne de çocuk için nafaka mesuliyeti olmayacağını hükme bağladı.

Daha sonra Resulullah Aleyhisselâm şöyle buyurdu:

'Şayet kadın kırmızı tenli, zayıf kalçalı, ince bacaklı bir çocuk doğurursa o Hilâl'dendir. Eğer esmer, kısa saçlı, iri yapılı, iri bacaklı, büyük kıçlı bir çocuk doğurursa o vakit çocuk kendisi ile itham edildiği kişidendir.'

Gerçekten kadın esmer tenli, kısa saçlı, iri yapılı, iri bacaklı, büyük kıçlı bir çocuk doğurdu.

Resulullah Aleyhisselâm:

'Eğer şehâdetle yapılan yeminler olmasaydı, benimle o kadın arasında mesele olacaktı.' buyurdular." (Buhârî - Ebu Dâvud - Tirmizî)

Abdullah bin Abbas -radiyallahu anhümâ- dan rivayet edildiğine göre şöyle demiştir:

"Ensar'dan bir erkek Beliclân'dan bir kadınla evlendi ve zifaf yapıp yanında bir geceyi geçirdi. Sabahleyin 'Ben bu kadını bâkire bulmadım.' dedi. Durum Resulullah -sallallahu aleyhi ve sellem-e intikal ettirildi. Resulullah -sallallahu aleyhi ve sellem- kızı çağırıp meseleyi kendisinden sorduğunda 'Hayır! Ben bâkire idim.' dedi.

Bunun üzerine Resulullah Aleyhisselâm karı-kocanın liân yapmalarını emretti. Onlar da liân yeminlerini ettiler ve koca kadına mehrini verdi." (İbn-i Mâce: 2070)

Hadis-i şerif'ten anlaşıldığı üzere erkek, hanımının kendisiyle evlenmeden önce zina yaptığını iddiâ etse, liân'a başvurulacağı gibi, ayrılma halinde kadın mehrini tam olarak alır. Erkek bunu ödemekten imtinâ edemez. Liân'dan önce ödemişse tamamını veya bir kısmını geri isteyemez.

Liân'ın rüknü; yemin ile desteklenmiş şahitlik lâfızları ve karı-kocadan her birinin lânetidir.

Liân'ın şartları:

a. Zifaf olmamış dahi olsa bir kadınla evlilik alâkasının bulunması gerekir.

Bu, Ric'î talâktan dolayı iddet beklerken de olabilir.

Erkeğin vefat eden karısına bu isnadı yapmasından dolayı liân olmaz. Çünkü ölen kadın artık onun karısı değildir.

Kocasından Bâin talâkla yani kesin olarak ayrılmış kadına yapılan isnattan dolayı da liân olmaz ve bu koca yabancı erkekmiş gibi iftira haddi vurulur.

b. Nikâhın fâsit değil sahih nikâh olması şarttır. Fâsit evlenmiş karısına iftirada bulunmasından dolayı liân olmaz. Çünkü o kadın bir yabancıdır.

c. Her ikisinin de karı-koca hür, aklı yerinde, büluğa ermiş, müslüman, konuşabilen ve kazif haddi vurulmamış kişiler olmalıdır.

Kâfir olan eşler arasında, çocuk veya deli eşler arasında liân olmaz. Birisi dilsiz olursa, şüphe bulunduğu için aralarında liân olmaz. Gözü görmeyen ve fâsık eşler arasında liân sahihtir.

d. Liân yapılmasını karı-koca veya her ikisinden birisi istemiş olmalıdır.

Çocuğu reddetmenin şartları:

Çocuğun reddedilip nesebin iltihak edilmemesi için bazı şartlar vardır.

a. Eşler arasında mahkemenin ayrılma kararı vermesi gerekir. Çünkü ayrılmadan önce evliliğin mevcut olması sebebiyle çocuğun reddi gerekmez.

b. Çocuğun nesebini reddetme doğumdan hemen sonra ilk günlerde, yani bir hafta içinde yapılmalıdır.

c. Reddetmeden önce koca delâlet yoluyla veya zımmen de olsa çocuğu ikrar etmiş olmamalıdır.

d. Mahkeme ayrılma kararını verdiği sırada çocuğun sağ olması gerekir.

Liân'da mendup olan şeyler:

a. Hâkim Liân'dan önce eşlere nasihatta bulunup, onları ahiret azabı ile korkutmalıdır.

b. İnsanların görmesi ve herkesin bilmesi için, Liân yaparken erkek ayağa kalkar kadın oturur, sonra kadın ayağa kalkar erkek oturur.

c. Dört âdil kişiden az olmamak üzere Liân sırasında müslümanlardan bir grup hazır bulunur.

Eşlerden birinin Liân'dan çekinmesi veya dönmesi:

Karı-kocadan biri mahkemeden talep ettikten sonra Liân'dan kaçınırsa, Liân yapılmaz veya kendisini yalanlayana kadar hapsedilir.

Erkek sözünden dönerek kendisini yalanlarsa iftira haddi tatbik edilir. Kadının Liân'dan kaçınması, zina suçunu itiraf ettiği mânâsına gelmez. O halde recmi de câiz değildir.

Liân'dan sonra kendisini yalanlayan kocaya, iftira haddi olan seksen sopa uygulandığı zaman Liân'ı geçersiz olur. Âile hayatı da eskisi gibi devam eder. Çünkü onun hanımıdır. Fakat karşılıklı olarak Liân'da bulunan karı-koca talâka gerek kalmadan ebedî olarak birbirinden ayrılmış olurlar.

Çünkü Liân aralarına ebedî bir kin ve düşmanlık sokmuştur. Bu kin ve düşmanlık onların ebedî olarak kopmalarını gerektirir.

Liân'da af, ibra ve sulh geçerli olmadığı gibi, vekillik de geçersizdir.

Zıhar Sebebiyle Ayrılma:

Zıhar "İki şey arasında benzerlik meydana getirmek." demektir. Terim olarak Zıhar ise; bir kimsenin, karısının tamamını veya yüz, göz, baş, sırt... gibi bir uzvunu, kendisine ebediyyen haram olan bir kadının, tamamına bakması haram olan bir uzvuna benzetmesine denir.

Meselâ "Sen bana anamın sırtı gibisin." veya "Senin yüzün bana kız kardeşimin yüzü gibidir." demesi bir Zıhar'dır.

Bu yemine Zihar isminin verilmesi, sırt mânâsına gelen "Zahr" kelimesi çok kullanıldığı içindir.

Zıhar Kur'an-ı kerim ve Sünnet-i seniyye ile sabittir.

Cahiliye devrinde bir kimse karısına "Sen bana anamın sırtı gibisin." dediği zaman, artık karısı ona haram olur, bu söz boşama sayılırdı, onu bir daha alamazdı.

İslâm'da ilk Zıhar'ı yapan Ubâde bin Sâmit -radiyallahu anh-in kardeşi Evs bin Sâmit -radiyallahu anh-dir. Kendisi ihtiyarlamış ve hırçın bir yapıya sahip olmuştu. Kızdığı zaman aklı gider gelirdi. Amcasının kızı Havle bint-i Sa'lebe -radiyallahu anhâ- ile evli bulunuyordu.

Bir gün hanımından bir istekte bulundu, isteği yerine getirilmeyince de öfkelendi ve:

"Sen bana anamın sırtı gibisin!" deyiverdi. (Ebu Dâvud)

Evs -radiyallahu anh- çok geçmeden söylediğine pişman oldu. Fakat Havle -radiyallahu anhâ- "Nefsimi kudret elinde tutan Rabbime yemin ederim ki, sen bu sözü söyledikten sonra, Allah ve Resul'ü hüküm verinceye kadar yanıma gelemezsin. Git Resulullah Aleyhisselâm'a danış!" dedi. Evs -radiyallahu anh- "Ben utanırım soramam!" karşılığını verince Havle -radiyallahu anhâ- "Ben gider sorarım!" dedi ve Hazret-i Âişe -radiyallahu anhâ- validemiz'in hanesinde bulunduğu sırada Resulullah Aleyhisselâm'ın huzuruna vardı.

"Yâ Resulellah! Evs benimle evlendiğinde gençtim, çekici idim. Ancak yaşım ilerleyip birçok çocuğum olunca Evs beni anası gibi kıldı ve kimsesiz bırakıverdi. Eğer bana bir çare bulup onunla geçinmemi temin edersen bunu beyan buyur!" diye istekte bulundu.

Resulullah Aleyhisselâm; "Ben şimdiye kadar bu hususta herhangi bir şeyle emrolunmadım. Senin ona haram kılındığını görüyorum." buyurdu.

Havle -radiyallahu anhâ- "Öyle söyleme Yâ Resulellah! Vallahi o, boşama sözünü hiç anmadı!" dedi. Fakat Resulullah Aleyhisselâm "Senin ona haram kılındığını görüyorum." şeklindeki sözünü tekrarladı. Kadın devamlı surette kendi sözlerini tekrarlıyor:

"Kurbanın olayım nazar buyur Yâ Resulellah!" diyordu.

Nihayet Resulullah Aleyhisselâm;

"Sen şimdi evine dön! İnşaallah bir şey emrolunursa onu sana bildiririm." buyurdu.

Havle -radiyallahu anhâ- bu defa şikâyetini Allah-u Teâlâ'ya arzetmeye başladı.

Ellerini açtı, şöyle duâ ediyordu:

"Ey Allah'ım! Halimin perişanlığını, üzüntü ve tasalarımı, bu ayrılmanın üzerimdeki zahmet ve meşakkatini sana şikâyet ediyorum.

Körpe çocuklarım var. Onları ona bıraksam zâyi olacaklar, yanıma alsam aç kalacaklar.

Allah'ım! Şikayetlerim ancak sanadır!"

Hem duâ ediyor, hem ağlıyordu. O sırada Resulullah Aleyhisselâm'ı vahiy hali bürüdü. Vahyin şiddeti geçtikten sonra gülümseyerek doğruldu ve:

"Müjde yâ Havle! Allah-u Teâlâ ikiniz hakkında vahiy indirdi." buyurdu ve bu hususta nâzil olan Âyet-i kerime'leri okudu.

"Kocası hakkında seninle tartışan ve Allah'a şikâyette bulunan kadının sözünü Allah işitmiştir. Allah sizin konuşmanızı işitir. Muhakkak ki Allah işitendir, bilendir." (Mücadele: 1)

Daha sonra Allah-u Teâlâ "Zıhar"ın hükmünü şöylece beyan etmiştir:

"İçinizden zıhar yapanların kadınları, onların anaları değildir. Onların anaları, ancak kendilerini doğuran kadınlardır." (Mücadele: 2)

Bu şekilde bir tesbit yapılmakla, zıhar yapan kocanın, karısı ile nikahının sona ermesi şeklindeki düşünce ortadan kaldırılmıştır.

"Şüphesiz ki onlar çirkin ve yalan bir lâf söylüyorlar." (Mücadele: 2)

Yalandır, çünkü hanımları, anaları değildir. Bununla beraber çirkin bir sözdür, çünkü zıhar kendisine nikâhı haram olan yakınının bir uzuvunu diline dolamak demektir.

Ayrıca Allah'ın helâl kıldığını haram kılmak gibi küstahlıkla Allah-u Teâlâ'nın haklarına tecavüzdür.

Fakat söylenince de bir hükmü olması gerekir.

"Bununla beraber şüphesiz ki Allah çok affeden çok bağışlayandır." (Mücadele: 2)

•

Daha sonra Allah-u Teâlâ bu çirkin sözün kefaret yolunu açıklamak üzere şöyle buyurdu:

"Hanımları hakkında zıhar yapıp da sonra söylediklerinden dönenler, birbirleriyle temas etmeden önce bir köle azad etmelidirler.

Size böylece öğüt verilmektedir. Allah işlediklerinizden haberdar olandır." (Mücadele: 3)

Öyleyse sizin için koymuş olduğu hükümlere uymaya devam edin, şer'î hudutlara riâyetten ayrılmayın.

"Kim de (buna imkân) bulamazsa, temas etmezden önce birbiri peşinden iki ay oruç tutmalıdır. Buna da gücü yetmeyen altmış fakiri doyurur. Bu, Allah'a ve O'nun Resul'üne iman etmenizden dolayıdır. Bunlar Allah'ın hudutlarıdır. Kâfirler için acı bir azab vardır." (Mücadele: 4)

•

Zıhar hakkındaki Âyet-i kerime'lerin inmesi üzerine Resulullah Aleyhisselâm Evs bin Sâmit -radiyallahu anh-e haber saldı. Gelince onunla konuştular:

- Yâ Evs! Zıhar hükmünden kurtulman için bir köle azad etmen gerekiyor.

- Yâ Resulellah! Köle azad etmeye gücüm yetmez ki!

- Öyleyse devamlı olarak iki ay oruç tutacaksın.

- Günde iki defa yemezsem, gözümün ışığı eksiliyor.

- O halde altmış fakiri doyurmalısın.

- Ona da gücüm yetmez. Meğer ki bana yardım etmiş olasın.

Resulullah Aleyhisselâm Evs -radiyallahu anh-e on beş ölçek zahire bağışladı. O da onunla altmış fakiri doyurdu.

Resulullah Aleyhisselâm daha sonra Havle -radiyallahu anhâ-ya "Kocan çok yaşlanmıştır. Onun hakkında Allah'tan kork! Ona karşı hayırlı olmanı, iyi davranmanı tavsiye ederim." buyurdu. Havle -radiyallahu anhâ- da "Öyle yapacağım." diyerek söz verdi.

•

Zıhar'ın rüknü: Zıhara delâlet eden sözdür. Bu ise kocanın hanımına "Sen bana anamın sırtı gibisin." sözüdür.

Zıhar'ın şartları: Akıllı, büluğa ermiş ve müslüman olan her koca zıhar yapabilir.

Zıhar'ın hükümleri: Kefaret vermeden önce mukarenet haramdır. Zıhar yapan koca kefaret vermeden önce hanımı ile mukarenette bulunsa, irtikap ettiği bu günahtan dolayı Allah-u Teâlâ'dan affını diler. Kefaret verinceye kadar da hanımından tekrar istifade edemez.

Zıhar kefareti: Bu kefaretin meşru oluşu Kur'an-ı kerim ve Sünnet-i seniyye ile sabittir.

Mücâdele sûre-i şerif'inin 3. ve 4. Âyet-i kerime'lerinde görüldüğü üzere; birbiri peşinden iki ay oruç tutulur. Oruç tutmaya gücü yetmeyenler sabahlı akşamlı altmış fakiri doyururlar. Altmış fakire birer fitre miktarı para vermesi de yeterli olur.

Kefaretin sahih olması için niyet şarttır. Çünkü kefaret, zekât gibi temizlenmesi vâcip olan mâli bir haktır, ameller niyetlerle sahih olur.

Bu kefaret ölümle, boşama ile veya herhangi bir şeyle düşmez.

Zıhar'da hâkim tarafından ayırma, sadece koca kefaret vermekten kaçındığı zaman olmaktadır.

İrtidat Veya Eşlerden Birinin
Müslüman Olması Sebebiyle Ayrılma:

Eşlerden biri İslâm dinini terk etse, talâksız aralarında ayrılık husule gelir. Mahkeme kararına lüzum yoktur. Nikâh kendiliğinden fesih oluverir.

Kadın müslüman olsa, kafir olarak kalan kocasına hâkim İslâm'a girmesini telkin eder. Müslüman olursa evlilikleri devam eder. İslâm'ı kabul etmezse, müslüman bir kadının kafirin yanında kalması câiz olmadığı için hâkim onları ayırır.


Zilzâl Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Medine-i münevvere döneminde nâzil olmuştur. Sekiz Âyet-i kerime, Otuz beş kelime ve Yüz kırk dokuz harften müteşekkildir.

Birinci Âyet-i kerime'de geçen ve "Zelzele" mânâsına gelen "Zilzâl" kelimesi bu Sûre-i şerif'e isim olmuştur.

Abdullah bin Amr -radiyallahu anhümâ-dan rivâyet edildiğine göre, bir kimse Resulullah Aleyhisselâm'a gelerek: "Bana özlü bir sûre öğret!" dedi. Bunun üzerine Resulullah Aleyhisselâm da ona Zilzâl sûresini öğretti.

O kimse dedi ki: "Seni Hakk din ile gönderen Zât'a yemin ederim ki, buradaki ameller bana yeter! Buna aslâ başka amel ilâve etmeyeceğim!"

O kimse ayrılır ayrılmaz Resulullah Aleyhisselâm:

"Adamcağız kurtuldu!" buyurdu ve bu sözü iki defa tekrar etti. (Ebû Dâvud)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"İzâ zülzilet sûresi Kur'an'ın dörtte birine denktir." (Tirmizî)

Muhtevâsı:

Bu mübârek Sûre-i celîle'de insanın ölümünden sonra dirilişi ve amel defterlerinin kendisine gösterileceği beyan edilmektedir.

İlk beş Âyet-i kerime'de yeniden dirilişin nasıl gerçekleşeceği, o gün yeryüzünün ölüleri dışarıya atacağı, üzerinde ne iyilik ve kötülük olarak yapılmışsa bir bir anlatacağı anlatılmaktadır.

Mütebâki Âyet-i kerime'lerde ise, ahiret gününde insanların gruplar hâlinde hesaba çekileceği, en küçük bile olsa işlenen her iyilik ve kötülüğün mutlaka karşılığı görüleceği belirtilmektedir.

Sur'un Zelzelesi:

Kıyametin kopması insanın hayal bile edemeyeceği kadar şiddetli olacaktır.

Kıyametin numunesi zelzelelerdir. İnsanoğlu zelzeleye karşı koyacak güce sahip değildir, insan böyle bir zamanda aczini idrâk eder. Zelzele hiç bir zaman: "Ben geliyorum!" demez, bir anda ortalığı harabeye çevirir. Gelmesi ile gitmesi bir olur.

Zelzeleler kıyametin açık bir delilidir, bize büyük kıyameti haber vermektedir. İnsanlar bir gün ansızın böyle tasavvurların üstünde korkunç bir âfete uğrayacaklardır.

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!" (Zilzal: 1)

Âyet-i kerime'si ile haber verildiği üzere, yer korkunç gürültülerle ardarda ve devamlı bir şekilde sallanır. Bir kısmı değil, yeryüzü bütün olarak sallanacaktır.

Her şeyi şiddetle sarsıp titreten ilk üfürme karşısında herkes fevkalâde bir korku içinde kalır.

Böyle canlı bir hadiseye o gün için yaşamakta olan insanlar, birkaç saniye de olsa şâhit olacaklar. Kalpleri yerinden oynayacak, akılları başlarından gidecek, emzikli her dişi varlık dehşet ve korku içerisinde emzirdiği yavrusunu unutacak, memesini yavrusunun ağzından çekip çıkaracak.

Allah-u Teâlâ onun gerçekleşmesini murad ettiğinde, önleyecek hiçbir engel olmadığı gibi; onun meydana gelişini yalanlayan, bugünkü yalancılar gibi bir tek yalancı bulunmaz. Azabı açık açık görecekleri için inanırlar.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzâl: 2)

Uzun süredir bağrında taşıdığı cesetleri, hazineleri, defineleri ve madenleri açığa çıkarır, tamamen boşalır, hiçbir şey gizli kalmaz.

"İnsanın: 'Buna ne oluyor?' dediği zaman." (Zilzâl: 3)

Kıyameti, ahireti inkâr eden insan; imkânsız zannettiği hadiseyi görüverince hayretler içinde kalır. O gün akıl erdiremediği, hesaba katmadığı o korkunç durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır. Bilmiyor ki kıyamet kopmuştur.

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir." (Zilzâl: 4)

O topraktan seni yaratıyor, yiyeceğini çıkarıyor ve seni tekrar toprağa yutturuyor. Seni toprakta yürütüyordu, yediriyordu, toprak bu sefer de seni yiyor, eritiyor.

"Çünkü Rabb"in ona konuşmasını emretmiştir." (Zilzâl: 5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

O bütün bu kötülükleri; içki içtiğini, zina yaptığını, hırsızlık yaptığını kimsenin bilmediğini zanneder. Oysa ondan iman alınır, İslâm'dan çıkarılıp atılır. Sıfatı değiştirilip hayvan sıfatına çevirilir, domuz, tilki, köpek... gibi Allah-u Teâlâ dilediği her türlü sıfata koyar. O zanneder ki bu işleri kimse bilmez. Bu işleri yaparken Allah-u Teâlâ'nın da onun kalbini mühürlediğini kimse bilmez.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb'ına: "Yeryüzünün haberlerinin ne olduğunu bilir misiniz?" diye sordu. "Allah ve Resulü daha iyi bilir." dediler.

Bunun üzerine buyurdu ki:

"Yeryüzünün haber vermesi, her erkek ve kadının neler işlediğini haber verip şâhitlik etmesidir. 'Şu şu günlerde şunu şunu işlediniz!' demesidir." (Tirmizî. Kıyâmet, 7)

Hani sen onu toprak olarak görüyordun, ölü zannediyordun? Sen kendin ölü olduğun için öyle zannediyordun. Demek ki yer, yer değilmiş, nur imiş. Amma onu öyle göstermiş. Sen ölüsün ki yer olarak görüyorsun. Ruhu ölenler zaten bilmez, ruhu tekâmül edemeyenler zaten görmez.

Onun aslı nurdu, her şeyden haberdar olduğu gibi, sana o gün bütün yaptığın işleri bir bir haber verecek.

Toprağın her işi emirle yaptığını ancak diri olanlar görürler.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Hazret-i Âişe -R. Anhâ- İle İzdivaç

Resulullah Aleyhisselâm, Mescid-i nebevî'nin bitişiğindeki kendisi için yapılan odaya geçtikten sonra evlâtlığı Zeyd bin Hârise -radiyallahu anh- ile Ebu Râfi -radiyallahu anh-i Mekke'ye gönderip âilesi; Sevde -radiyallahu anhâ- Vâlidemiz'i, kızları Ümmü Gülsüm -radiyallahu anhâ- ile Fâtıma -radiyallahu anhâ-yı Medine'ye getirtmişti. Zeynep -radiyallahu anhâ-yı müslüman olmayan kocası müsaade etmediği için getiremediler. Bir müddet sonra o da hicret etmiş, kocası da müslüman olmuştur.

Ebu Bekir -radiyallahu anh-in âilesi ile birlikte Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz de onlarla beraber Medine'ye gelmişlerdi.

Önceleri Medine'nin havasına alışamadığı için rahatsızlandı, kısa bir süre sonra sağlığına tekrar kavuştu.

Resulullah Aleyhisselâm Âişe -radiyallahu anhâ- Vâlidemiz'le Mekke-i mükerreme'de iken nişanlanmışlardı. Hicret'in ikinci yılında Şevval ayında Medine-i münevvere'de evlendiler.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e buyurdular ki:

"Rüyâmda sen bana üç gece gösterildin. Melek seni bana ipek parçası içerisinde getirdi ve: 'Bu senin hanımındır, aç onu!' dedi. Ben de açtım, bir de ne göreyim, içindeki sendin! 'Eğer bu rüyâ Allah katından ise onu gerçekleştirsin.' dedim." (Buhârî - Müslim: 2438)

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz çok mükemmel bir âile terbiyesi görmüştü. Kuvvetli bir zekâya ve anlayış kabiliyetine sahipti. Dokuz yıllık beraberliklerinde Resulullah Aleyhisselâm'dan pek çok istifade etmiş, dînin inceliklerine vâkıf olmuş, 2210 Hadis-i şerif rivayet etmişti. Kadınlara âit dînî hükümlerin pek çoğu ondan nakledilen Hadis-i şerif'lere dayanmaktadır. Resulullah Aleyhisselâm'ın âile hayatı ile ilgili bilgiler ondan öğrenilmiştir.

İslâm'ı kadınlar arasında anlatıp yayabilmek ve kadınlar hakkındaki hükümleri onlara en ince teferruatı ile öğretebilmek için genç bir dimağa ihtiyaç vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz bu vasıfları en güzel şekliyle üzerinde taşıyordu.

Yetişmesini ve şahsiyetinin olgunlaşmasını Peygamber evinde tamamlama imkânı bulan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Resulullah Aleyhisselâm'a karşı beslediği derin sevgi yanında ona itaat ve emirlerine dikkat etmekle de temayüz etmişti.

Geceleri namaz kılar, gündüzlerinin çoğunu oruçla geçirirdi. Kimsenin aleyhinde konuşmayı sevmezdi. Kanaatkârdı. Daima mahviyet halinde bulunurdu. Mütevâzi, aynı zamanda vakur ve cömert idi. Yetim ve fakir çocukları himayesine alır, onların terbiye ve yetiştirilmesine itina eder, sonra da onları evlendirirdi. Birçok köle ve câriyeyi azad etmiştir.

Hanımları arasında Resulullah Aleyhisselâm'ı en fazla kıskanan ve sevgisini kazanmak için en çok gayret sarfeden o idi. Resulullah Aleyhisselâm'ın çok sevdiği ve hatırasını daima canlı tuttuğu Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'i bile kıskanır ve bu husustaki hislerini Resulullah Aleyhisselâm'a ifade etmekten çekinmezdi.

Ashâb-ı kiram Resulullah Aleyhisselâm'a sunacakları hediyeleri onun odasında bulunduğu günlerde takdim ederlerdi.

Resulullah Aleyhisselâm, hanımları arasında Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'den sonra en çok onu sevmiş, dünyada en çok kimi sevdiği sorusuna cevap olarak da onun adını vermiş ve bu sevgisini dile getirmiştir. Hanımları içinde yalnızca onunla birlikte bulunduğunda vahiy geldiğini açıklamıştır.

Onunla bir arada bulunmaktan, bilhassa gece seyahatlerinde kendisiyle sohbet etmekten, dâvetlere onunla birlikte katılmaktan, sorularına cevap vermekten pek memnun olurdu. Onu çok sevdiği için: "Ayşe", "Uveyş", "Âiş" diye de hitap ederdi. Ayrıca beyaz tenli olduğu için "Humeyrâ" diye hitap ettiği de olurdu. Bazı râviler ondan rivayet ettikleri Hadis-i şerif'lerin senedinde: "Allah'ın sevgilisinin sevgilisi" ifadesini kullanmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, mübarek başı onun kucağında olduğu halde vefat etti ve onun odasına defnedildi.

On sekiz yaşında dul kalan Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz, Peygamber hanımlarının başkaları ile evlenmelerini yasaklayan Âyet-i kerime'nin hükmüne uyarak bir daha evlenmedi. Kırk yedi yıl daha yaşadı ve altmış beş yaşında iken bir Ramazan gecesi Vitir namazını kıldıktan sonra vefat etti. Vefatı Medine-i münevvere'de büyük bir üzüntüyle karşılandı. Kadınlar da dahil olmak üzere Medine-i münevvere ve civarındaki bölgelerde yaşayan bütün halk geceleyin Cennet'ül-Baki'ye geldiler. Cenaze namazını mezarlığın ortasında Medine vali vekili Ebu Hüreyre -radiyallahu anh- kıldırdı, vasiyeti üzerine de oraya defnedildi.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (122)

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- (1)

HAYATI ve ESERLERİ

On dördüncü asrın sonlarında dünyaya gelen Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, Bitlis'te dünyaya gelen âlim ve şeyhlerin önde gelenlerindendir.

Asıl ismi Hüsâmeddîn Ali olan Hazret, Bitlis'li olduğu için "Bitlisî" lâkabıyla anılmıştır. Çocukluk ve gençlik yıllarını Bitlis'te geçiren Hazret, bir vesile ile merkezi Diyarbakır'da bulunan Akkoyunlu Devleti'nin en meşhur hükümdârı Uzun Hasan'ın teveccühünü kazanmış ve sarayında bir müddet münşîlik yapmıştır. Uzun Hasan'ın gönderdiği emir ve fermanları kaleme alma görevini yürütürken, cereyân eden olaylar ve şiddetli savaşlardan sonra, devletin merkezî yönetiminin Tebriz'e taşınmasıyla bu beldeye hicret eden Hazret, burada tasavvuf târihinin mümtaz ve müstesnâ sîmâlarından Mevlânâ Abdurrahmân Câmî -kuddise sırruh- Hazretleri ile tanışmış ve onun eşsiz sohbetlerine katılarak büyük bir mânevî kemâlâta ulaşmıştır.

Mevlânâ Câmî -kuddise sırruh- Hazretleri'nin Osmanlı hânedânına duyduğu sevginin bir tezâhürü olarak, Uzun Hasan'ı mağlup eden Fâtih Sultân Mehmed Hân'a ayrı bir ilgi ve yakınlık duyan Hazret'in şöhreti saraya kadar ulaşmış, tasavvuf ehline saygıda kusur etmeyen Osmanlı yönetimi tarafından büyük bir hürmetle karşılanmıştır.

Vefâtından sonra oğlu İdrîs-i Bitlisî, Sultan İkinci Bâyezîd ve Yavuz Sultan Selîm Han dönemi âlim, müellif ve devlet adamlarının önde gelenleri arasında yerini almış; bilhassâ Sultan Bâyezîd'in emriyle yazdığı "Heşt Behişt" adlı sekiz ciltlik mufassal Osmanlı târihiyle, kısa zamanda pâdişâhın ilgi ve teveccühünü kazanmıştır.

Beyanlarından şeyhi Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin tesiriyle, Şeyhü'l-Ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin eserlerinden ve meşrebinden çok etkilendiği anlaşılan Hazret; risâlet, nübüvvet ve velâyetle ilgili karmaşık meselelerin çözümünü gâye edinerek "Kitâbu Nassu'n-Nusûs" adında bir eser yazmıştır. Risâle hacmindeki bu eser, müellifin "Nass" adını verdiği küçük bâblardan meydana gelmiş olup, her "Nass"ın sonunda o bölümde anlatılanları ispatlayan bir Âyet-i kerime veya Hadis-i şerif metni yer alır.

Konya Bölge Yazma Eserler Kütüphânesi'nde "Şerhu Hutbetü'l-Beyân" adını taşıyan bir mecmuânın içinde Hazret'e âit birkaç tasavvufî eser daha yer almakta olup; "Şerhu Gülşen-i Râz" ve Sûfiyye ıstılahlarına tahsis ettiği isimsiz bir risâle onun bu eserlerinin en önemlileri arasındadır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Hüsâmeddîn Ali el-Bitlisî -kuddise sırruh- Hazretleri'nin "Kitâbu Nassu'n-Nusûs" adlı eserindeki risâlet, nübüvvet, velâyet ve "Hâtemü'l-velâyet"le ilgili ifşaatları üzerinde daha önce durulmuştu. Hazret'in bu beyanları kadar; "Sûfiyye ıstılahları" hakkında kaleme aldığı eserinde yer alan "Hâtem" ve "Hâtemü'n-nübüvve" terimleri hakkındaki beyanları ve "Gülşen-i Râz Şerhi"nde Mahmud Şebüsterî -kuddise sırruh- Hazretleri'nin ifşaatları üzerindeki şerh ve izâhları da Hâtemü'l-evliyâ'nın ilmi, velâyet mertebesi ve âhir zamandaki vazîfesi hakkında, umum insanların bilip çözemediği esrârengiz noktalara ışık tutmaktadır.

"Hâtemü'l-Velâye"nin Şerîat'ın İzini Açığa Çıkarıp,
Kıyâmetin ve Hazret-i Mehdî'nin Önündeki Seti Açması:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri, "Şerhu Hutbetü'l-Beyân" adlı mecmuânın içindeki Sûfiyye ıstılahları ile ilgili risâlesinde "Hâtemü'n-nübüvve"nin mânâsını açıklarken, onun bâtınî yüzü olan "Hâtemü'l-velâye"nin mânevî husûsiyetleri üzerinde de durmuş; velâyetin bâtınına vâris olan bu velînin tecelliyât-ı İlâhî ile insanın aslî mâhiyetini ifşâ ve kendisine tâbî olanların dünya ve âhiretini ıslâh edeceğini, zamânın hayır ve bereketinin kesildiği bir zamanda onun Şerîat'ın izini ortaya çıkarıp, kıyâmetin ve Hazret-i Mehdî'nin önündeki seti açacağını ifşâ etmiştir:

"'Hâtemü'n-nübüvve' odur ki, nübüvvet feleğinin dâiresi onunla döner ve [onun] sûreti ve mânâsı:

'Biz hem sonuncularız, hem de ilkleriz!'dir.

O bir kişiden başkası olamaz, o da Peygamber'imiz -sallallahu aleyhi ve sellem-dir. Hâtemü'l-velâyeti'l-mutlaka (mutlak anlamda 'Hâtemü'l-velâye'); yâni Zâtî isimlerin tümünü sünnet (âdet) edinmiş olan kimse de aynen böyledir. Diğerleri ise bu ikisine mensuptur.

O, yâni 'Hâtemü'l-velâye'nin tavrı (ihâtâsı) da, O'nun Ulûhiyyet'inin meydana getirdiği zuhûrla şekillenişine göredir; çünkü [o], âdemle ilgili her zerrenin sırrını Hakk ile izhâr eder. Onun vasfı 'Velâyetin de bâtını'dır. Her kemâl ondandır ve bâtında olan herhangi bir şeyi o zâhire çıkarır. Dünya ve âhiret düzgünlüğüne ancak onunla erişilir. O kemâlin nihâyetindedir, O'nun ulûhiyetini izhâr eder; ölüme de ancak bu düzgünlükle tahammül edilebilir. Şer'î mesûliyetler ona yükseltilir, o şaşırmış gibi olan halka nazar eder. Dünya hâlinden âhiret hâline intikâl sofrası, kıyâmetin kopuşu ve vaad edilen âhir zamandaki Mehdî'nin önündeki set onunla açılır.

Bil ki, her zamanda çok kâmil ve fâzıl bir zât bulunabilir. Onun kalbi ise, Mehdî'nin kalbinin de üzerindedir, onun davetçisi olduğunu açıkça ibrâz eder ve hidâyete davet eder. O Zât'ıyla, bütün isim ve sıfatlarıyla Hakk'a bürünmüş olan kimse gibi: 'Enâ'l-Hakk: Ben Hakk'ım!' dese davâsında sâdıktır. O, vaadlerinde de sâdıktır ve Şer'in (Şerîat'ın) izini ortaya çıkarır. Kâmilin eşsiz-benzersiz olanı işte böyledir. O davâsında sâdıktır ama, işin zâhirinde zamanın hayrı ve bereketi yoktur. Ağaç bile [İlâhî] tecellîye mazhar olunca hâl ve söz diliyle konuşur. Hakk'a gelince; İnsân-ı kâmil'in kemâle erdiği şey değil, bilâkis bu şahsın Hakk'a büründüğü sûret hakkındadır. Şüphesiz ki o kendi hakîkatinin hükümlerinin zuhûruna mazhar olur ve nasıl ki o mutlak velâyet sûretinin bir muktezâsı olmuşsa, kendi bidâyetini bilmeye de bir yer bulur." ("Mecmû'a-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 268)

"Hâtem"in Mânâ ve Mâhiyeti:

Hüsâmeddîn el-Bitlisî -kuddise sırruh- Hazretleri aynı eserinde "Hâtem" kelimesinin ıstılâhî mânâsını ele alırken, bu mertebe sâhibinin her makâmın ve her mânevî hâlin öncülüğüne kavuşturulmuş bir kimse olduğunu haber vemiştir:

"'el-Hâtem' odur ki; onun gönderilişiyle makamlar bitip tükenir, makamların ve her ahvâlin reîsliğine (önderliğine) ulaştıran kemâlin nihâyetine erişilir." ("Mecmû'a'-i Şerhu Hutbeti'l-Beyân li'l-Hüsâm el-Bitlisî", Konya Bölge Yazma Eserler Ktp. Akseki, nr.: 164, vr. 267-268)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (57)

Dâvûd bin Mahmûd Kayserî -kuddise sırruh- (2)

Osmanlı Devleti'nin ilk müderrisi ve Ekberiyye meşrebinin Osmanlı mutasavvıfları arasındaki ilk temsilcisi olan Dâvûd-ı Kayserî -kuddise sırruh- Hazretleri'nin (ö. 751/1350), "el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem" adlı Fusûs şerhinde yer alan ifşaatlarının açıklamalarına kaldığımız yerden devâm ediyoruz.

Hâtemü'l-Evliyâ,
İlâhî Keşif ve Sırların Kaynağıdır:

Şeyh Dâvud el-Kayserî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ'nın İlâhî sırları keşif ve müşâhade husûsunda, Hâtemü'r-rusül dışında herkese kaynak olduğunu haber vermiştir:

"Resuller de evliyâdan olmaları bakımından görecekleri herhangi bir şeyi, aynı şekilde, ancak Hâtemü'l-evliyâ mişkâtından görebilirler. Buradaki resullerden, yalnız Hâtemü'r-rusül'den başkaları hakkında bu mânâyı düşünmek mümkün olabilir. Onun dışında, Hâtemü'l-velâye'ye nisbet edilen nebîlerin nisbetleri de böyle olur ve herhangi bir üstünlük lâzım gelmez. Çünkü o, bu mertebenin bâtındaki sâhibidir; Hâtem de onun mazharıdır. Bu makam, Rûh-i Muhammedî'nin -sallallahu aleyhi ve sellem- âlemdeki mazharlarından herhangi bir kimseye, peygamber ve velî sûretiyle ancak, onun keşfettirmesiyle keşfettirilebilir." ("el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1242, vr. 30a-30b)

Yâni onu Allah-u Teâlâ'nın duyurmasıyla duyurur, bildirmesiyle bildirir. Nitekim: "Başka türlü onları idrâk etmek mümkün değildir." diyor.

Hâtemü'l-evliyâ'nın İlâhî keşif ve sırların kaynağı oluşunun mânâsı; Allah-u Teâlâ'nın tecelliyâtı vurduğu zaman bir Nûr'dur, bir güneştir; herkes ısısını, ışığını oradan alır. Niçin? Allah-u Teâlâ orada tecellî ettiği için. O yaprağı kaldır, altında Hazret-i Allah'ı görürüsün. Onda tecellî ettiği için, bu sırlar oradan çıkıyor. Allah-u Teâlâ ezelden ona vermiş, ona koymuş, başkasına vermemiş.

Her şeyin özü Resûlullah Aleyhisselâm'dır. Fakat ikinci kandili yaratması da o öz ile ilgili olduğu içindir, ilgisi olduğu için oradan oraya rahat akıntı yapabiliyor. Onun içindir ki o da o, o da o; esas O…

Nitekim: "Resuller de evliyâdan olmaları bakımından görecekleri herhangi bir şeyi aynı şekilde ancak Hâtemü'l-evliyâ mişkâtından görebilmeleri", O'nun oraya koyması sebebiyledir.

Hâtemü'l-Evliyâ'nın Nazar Ettiği
Kimselere Verdiği Mânevî Destek:

Dâvûd bin Mahmûd el-Kayserî -kuddise sırruh- Hazretleri "el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem" adlı eserinin başka bir noktasında; Hâtemü'l-evliyâ'nın tıpkı resul, nebî ve velîlerle Hakk arasında bir vâsıta olması gibi, kendisinin "Hâtemü'l-evliyâ" olduğuna inanan ve nazar ve tasarrufu altında bulunan diğer kimselerle de Hakk arasında bir vâsıta olacağını beyan buyurmuştur:

"Risâlet ve nübüvvet zamanla ilgili olan kevnî sıfatlardandır; nübüvvet ve risâlet devrinin bitmesiyle birlikte kesilmiştir. Velâyet ise İlâhî bir sıfattır.

Bunun içindir ki O, kendisini 'Velî' ve 'Hamîd' diye isimlendirerek;

'Allah îmân edenlerin velîsidir.' buyurmuştur. (Bakara: 257)

Dolayısıyla o ezelî ve ebedî olup hiçbir şekilde nihâyete ermez. Peygamberlere ve İlâhî hazîreye ulaşan herhangi bir kimseye, nübüvvet'in bâtını olan velâyet dışında vusûl de mümkün olmaz. İşte bu mertebe, İsm-i a'zam'ı kendisinde toplaması nedeniyle Hâtemü'l-enbiyâ'nın; müşâhade sâyesinde (onun) tamâmıyla kendisinde zuhûr etmesi nedeniyle de Hâtemü'l-evliyâ'nındır. Onu elinde bulunduran kimse bütün peygamberler, velîler ve Hakk ile peygamberler arasında vâsıta olan bir meleğin yerini tutacak bir biçimde; onun velîlerin Hâtem'i olduğunu kabul etmek kendisine güç gelmeyen, nazar ile yardım ettiği herhangi bir kimse ile Hakk arasında vâsıtadır. Zîrâ o, toplayıp birleştirici olan ismin bâtın mazharıdır ve onun mertebesi onlarla Hakk arasında vâsıta olan meleklerinkinden daha âlâdır." ("el-Matlâ'u Husûsi'l-Kilem fî Me'ânî Fusûsu'l-Hikem", Süleymâniye Ktp. Şehid Ali Paşa, nr.: 1242, vr. 28b)

Çünkü o doğrudan doğruya Hakk'tan alıyor, melek de Hakk'tan alıyor, vâsıta oluyor. O Allah-u Teâlâ'nın tecellî edip bildirdiği şeyleri bildirmeye memurdur. O'nun öğrettiği, bildirdiği şeyleri ister bildirir, ister bildirmez.

Nazar Hakk'tan gelirse, O'nun nazar ettiği kimsenin üzerinde büyük tesiri olur, çünkü o nazar Hakk'tan geliyor.

Bu vâsıta hakkında Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri buyurur ki:

"O resûl ve nebîlerin vekîlidir, işte peygamberler bunu vekîl etmişlerdir." ("Fütûhü'l-Gayb", 33. Makâle'den)

Onların vazîfesi ne ise, onların o vazîfesini o yapacak.

Velâyet'in "İlâhî bir sıfat" olmasının mânâsı; Resullerin ve nebîlerin vazîfesi de intikâl ettiği için; hem velâyetinin, hem nübüvvetinin, hem risâletinin icraatını yapar.

Niçin?

Peygamberler onu vekil ettiği için, Hâtemü'l-velâye Resulullah Aleyhisselâm'ın velâyetine vâris olduğu için.

İlâhî destek üzerinde olduğu için "velâyet" hepsinin üstündedir. Tek kelime ile; onun desteği doğrudan doğruya Allah-u Teâlâ'dır. O sıfatı ona vermesi, O'nun desteğinin orada olması demektir, sıfatı nerede ise O da oradadır. O ezelde nasıl takdir ettiyse öyle olur; ezelî yapar, ebedî yapar, dilediğini yapar. Çünkü o O'nun hükmünün içindedir, kendi arzusunun içinde değil!..

Allah-u Teâlâ tecellî edince gerek kendi varlığı, gerekse bütün yaratıklar bir kabuk olarak görünür. O'nu gördüğü için ötekilerin hiçbir hükmü olmadığını gözü ile görür. Bu o mânâya geliyor. Yarattığı bütün âlemlerin hükmü, bir nohut kabuğunun hükmü kadardır. Hazret-i Allah'ı gören kimse için bu böyledir.

İsm-i a'zam da orada doğuyor; O'nu görüyor, O'ndan başka hiçbir şey görmüyor.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri Hâtemü'l-evliyâ olan zâtın Allah-u Teâlâ'nın emri ve hükmü ile yürüyeceğini bin sene öncesinden haber vererek şöyle buyurmuştur:

"Hâtemü'l-evliyâ Muhammed -sallallahu aleyhi ve sellem-in yolunda, onun nübüvveti ve Allah'ın mührü ile yürür." ("Hatmü'l-evliyâ", s. 384, 386)


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah'ın Kısımları (4)

5. HASS'ÜL-HAS OLANLARIN ZİKRİ:

Bu zikir Allah-u Teâlâ'nın Hass'ül-has kullarına âittir. Onlar Allah-u Teâlâ ile nefes alıp-verirler. Mukarrebûn diye tabir edilen zâtlar bunlardır, dünyada nâdir bulunurlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Rabb'ini gönülden, yalvararak, boynu bükük ve ürpererek hafif bir sesle sabah-akşam zikret!" (A'râf: 205)

Bu zikir, murakabanın en sonuna varan hususi kullarına bir emridir. Bu emirden anlaşılıyor ki, bu apaçık bir gönül zikridir. Zikirlerin en üstünü de budur. Buna ledünî zikir de denir.

Daha evvel murakaba yapıyordu Resulullah Aleyhisselâm'la beraber, şimdi ise Hakk ile beraber. O yalnız ve yalnız Hakk iledir. Hakk ile nefes alır, Hakk ile meşgul olur.

Allah-u Teâlâ murad ettiği kulunu cezbe ile çeker ve huzuruna alır. Bu Hass'ül-has'a âit bir husustur.

Murakaba'nın en sonuna varanlar Râbıta yapmaz, Murakaba da yapmaz. Onlar Allah-u Teâlâ'nın varlığı içine sığınır, nefeslerini Allah-u Teâlâ ile alır.

Farz-ı muhal ki bir fıçının içine girdin, fıçının içinde nefes alıyorsun ve zikrediyorsun. Dar ve kapalı yerde. İşte onlar da Azamet-i ilâhî'nin varlığı içine girerler, nefeslerini alırken O'nun varlığı ile alırlar. Kendisi bile yok, ancak perdesi oradan alıyor. Nefeslerin en hayırlısı işte budur.

"İçinizde!... Görmüyor musunuz?" (Zâriyât: 21)

Âyet-i kerime'si burada tecelli eder.

O, Allah-u Teâlâ ile nefes alıyor. Sessiz, sedâsız, zikirsiz, murakabasız. Bu nefes Allah-u Teâlâ ile alındığı için zikrullahın en efdali olmaktadır ve gizli bir zikirdir. Onun Allah-u Teâlâ ile merbudiyeti vardır.

Fıçının içine girerken yine kalbî zikir vardır, nefes zikri değil. Allah-u Teâlâ ile hallendiği zaman nefes zikrine geçer.

Nefes ile zikir esnasında zikir yapılmıyor. Kalp zikir yapmıyor. O zaman alınan nefesler zikir yapıyor zaten. O her şeyden arınmış durumda, Allah-u Teâlâ ile nefes alıyor. Bu ise nefesle zikir oluyor. Çünkü O'nunla nefes alıyor.

"Cehrî zikir" tarikat ehli tarafından; "Hafî zikir" hakikat ehli tarafından; "Kalbî zikir" marifetullah ehli tarafından biliniyorsa da; bu beşinci kısım zikrullah Hass'ül-has kulların bilebileceği bir ilimdir.

Her şey duruyor, o Allah-u Teâlâ'ya, azametine sığınıyor ve O'nunla nefes alıyor. Onun zikri o oluyor.

Ve fakat bu nefes zikrine mazhar olanlar, kendisinin bir maskeden ibaret olduğunu bilen ve görenlerdir. Bu zikir yalnız onlara mahsustur, halk tarafından bilinen bir zikir değildir.

O Hakk'a varmış, kendisinin bir perdeden ibaret olduğunu görmüştür. Bütün iş ve icraatları Hakk iledir ve Hakk içindir. Bu zikir dahi iki türlüdür:

Kapalı bir yerde olduğu halde; Cehrî zikir de yapılabilir, Hafî zikir de yapılabilir.

Asıl sır şu Âyet-i kerime'de gizlidir:

"Biz insana şah damarından daha yakınız." (Kâff: 16)

O sana senden yakındır. O zaman sen bir fıçı mesabesindesin, bir perde mesabesindesin, bir kapak mesabesindesin. İçinde O var.

Bu nefes zikri bunu böyle bilip görenlere mahsustur. Allah-u Teâlâ ile nefes alıp veriyorsun. Bu ise sana senden yakın olanla nefes alıp vermen demektir.

Nefes zikri ile meşgul olan, O'nunla nefes aldığı için, hiçbir vasıta araya giremez. Dıştan hücüm etmeye çalışır, fakat içeriye girmesi mümkün olmaz. Rabıtaya da benzemez bu. Çünkü râbıtada melek de girebilir, şeytan da girebilir, karıştırır.

Bu zikir ise öyle değildir. Hass'ül-has olanın Allah-u Teâlâ ile irtibatı var, O'nunla nefes alıyor. Onun içindir ki dıştan hiçbir şey oraya müdahele edemez.

•

Nefes zikrinin hakikatına vâsıl olanlar, kendisinin bir kefen olduğunu kabul eder. Bir kefen ile içindeki kimse ne ise, Allah-u Teâlâ ile onun arası da odur.

Bu zikre oturan öyle oturur, kendisinin bir kefen olduğunu, bir elbise olduğunu bilir, içindeki ile nefes alır. O'nunla nefes aldığı zaman O'ndan hayat alır, içindeki ile zikreder. Bu zikir bâtının da bâtınıdır. "Hakk ile alınan nefes"in sırrı budur. O'nun Hakk ile irtibâtı var, kendisi yok Allah var.

Kendisinin kefen olduğunu bildiği zaman bu hâl tecelli eder. Allah-u Teâlâ ile irtibat kurar, O'nunla nefes alır.

•

Toplu yapılan cehrî zikirde kimisi zâhirde zikreder, zâhiri hareketler yapar. Kimisi bâtında zikreder, bâtınî zikir yapar.

Bâtınî zikir yapanın gayesi Hakk'tır, Hakk ile irtibat kurmaktır, uydum kalabalığa değildir. Zâhirî hareket yaparken aslını kaçırır, halka uyarsa Hakk ile irtibatı kaybeder.

Bu zikir ehline âittir, halk zâhirde zikirle meşgul olurken, o bâtın ile meşgul olur.

•

Bu zikr-i şerif'e "Nefes zikri" denir. A'râf sûre-i şerif'inin 205. Âyet-i kerime'sinde geçen "Hafif ses" nefestir. Zikrin en efdali budur. Buna mazhar olanlar da yok denecek kadar azdır. Allah-u Teâlâ'nın kendisi için yarattığı kullara mahsustur.

Bu hususta bir misal verelim:

Zâhirî ilimlerde kemale eren Abdülhâlik Gücdüvânî -kuddise sırruh- Hazretleri bâtın yoluna meyletmişti. Bir gün tefsir okurken adı geçen A'raf sûre-i şerif'inin 205. Âyet-i kerime'si karşısına çıktı. Hocası Allâme Sadreddin'e sordu:

"Bu gizliliğin hakikati ve gizli zikrin yolu nedir? Cehrî zikirde uzuvlar hareket eder, herkes duyar ve görür. Gizli zikirde ise dışarıdaki insanlar görmese bile, insanın içindeki şeytan görür.

Çünkü Hadis-i şerif'te şöyle buyurulmaktadır:

'Şeytan âdemoğlunun kan damarlarında dolaşır.' buyurulmaktadır. Bu durumda ne yapmak lâzımdır."

Hocası hakkı sahibine teslim etti ve dedi ki:

"Bu sorunun cevabı ledün ilmi ile verilir. Bu da bizde yok. Çünkü o, Allah'ın veli kullarına has bir ilimdir. Şu kadar var ki Allah dilerse karşına bir veli kulunu çıkarır, o da sana gizli zikri öğretir."

Gücdüvânî -kuddise sırruh- Hazretleri bu işaretten sonra Allah-u Teâlâ'nın, kendisine ilâhî sırları tâlim edecek bir zâtı bir gün karşısına çıkarmasını bekleyip durdu. Bir süre sonra karşısına Hızır Aleyhisselâm çıktı ve onu evlâtlığa kabul ederek gizli zikri tâlim buyurdu.

•

Bilinmeyen bir zikir olduğu için çeşitli yönlerden tarifleri yapılıyor.

Allah-u Teâlâ bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Ben gizli bir hazine idim, bilinmeyi arzuladım, bunun için de mahlûkatı yarattım." (K.Hafâ)

İşte bu hazineyi içinde bulan kimse, başka bir şey istemez ve aramaz.

Bunu bulanlar, bu sırlara mazhar olanlar; onlar Fatiha-i şerif'in sırrına mazhardırlar, İhlâs-ı şerif'in de sırrına mazhardırlar. Onlar:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur. O Hayy ve Kayyum'dur." (Bakara: 255 - Âl-i imrân: 2)

Âyet-i kerime'sinin sırrına mazhardırlar.

İşte bunun içindir ki Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süfli arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Ve bu suretle Allah-u Teâlâ onları bu sırlara mazhar eder. Onlardan başka hiç kimse bu sırları bilemez.

Meselâ bunun yanında daima deriz ki:

"Nefeslerin en hayırlısı Hazret-i Allah ile alınandır, mülâkatın en güzeli Hazret-i Allah ile yapılandır."

Bu mülâkat ilham vasıtası iledir, harfsiz ve hurufatsızdır. Hakk Celle ve Alâ Hazretleri Şûrâ sûre-i şerif'inin 51. Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah'ın bir insanla konuşması mümkün değildir. Ancak vahiy yoluyla veya perde arkasından konuşur. Yahut bir elçi gönderip, izniyle ona dilediğini vahyeder. O, yücedir, hikmet sahibidir." (Şûrâ: 51)

Vahiy malumdur, peygamberlere verilen ilâhî kelimelerdir. Muhtelif şekilleri vardır.

Perde arkasından ise; Allah-u Teâlâ dilediği kulunun kalbine, dilediği zaman perde arkasından nurunu akıtır, bütün hakikatleri bildirir. Dilediğine harfsiz hurufatsız ilham eder.

Perde arkasından Allah-u Teâlâ ile nasıl konuşulur? Bu hususta sizin anlayacağınız bir temsil arzedelim.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri buyururlar ki:

"Unuttuğunda cahil olacağı için, kitaplardan bazı şeyler ezberleyen kimselere âlim denmez. Hakiki âlim, öğrenmeden ve ezberlemeden, dilediği anda Hakk'tan ilim alabilen kimsedir."

Demek ki Hakk'tan ilim alınabiliyormuş. Bu ilim, o ilimdir.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri ise şöyle buyururlar:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (Fusûs'ül-Hikem)

Perde nedir? Sensin perde. Senin varlığın perdedir. O'nun için perde yok. O sana senden yakındır, perdenin arkasından konuşuyor.

Senden sana yakın olan sana duyuruyor, buyuruyor. Buyurduklarını sana duyuruyor. İşte perde arkasındaki zikrin sırrı. Sen bir perdesin, O dilediği şekilde mahlûku ile konuşur. Sen de perdesin, kâinat da perdedir.


İSLÂM İLMİHALİ

TAHARET (TEMİZLİK)

ABDEST

Su ile yapılan bir temizliktir. Dinimizde abdestsiz ve gusülsüz yapılmayan herhangi bir ibadetin yapılması için; cünüp ise gusletmek, yani boy abdesti almak, abdestsiz ise abdest almak farzdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Ey inananlar! Namaza kalktığınız zaman yüzlerinizi, dirseklere kadar ellerinizi yıkayın. Başlarınızı meshedin, topuklarınıza kadar ayaklarınızı yıkayın." (Mâide: 6)

Bu Âyet-i kerime'den anlaşıldığı üzere; yüzü, dirseklere kadar elleri yıkamak, başı meshetmek, topuk kemikleri ile beraber ayakları yıkamak farzdır.

Abdestin Vücubunun Şartları:

Müslüman olmak, büluğa ermiş olmak, akıllı olmak, abdestsiz olmak, abdest suyunun temiz olması, abdest almaya gücü olması, kadının hayız ve nifas üzere olmaması.

Abdestin Sünnetleri:

Abdesti Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in abdesti gibi almak için, sünnetlere uymak gerekir.

• Niyet etmek,

• Euzü-besmele çekmek,

• Misvak kullanmak,

• Kıbleye dönmek,

• Elleri parmak uçlarından başlayarak bileklere kadar yıkamak,

• Sağ el ile ağıza üç kere su verip çalkalamak,

• Sağ el ile buruna üç kere su çekip sol el ile sümkürmek,

• Yüzün her yanını üç kere yıkamak, kaşların ve bıyığın altına su geçirmek, çeneden aşağı olan sakalı meshetmek,

• Önce sağ kolu, sonra sol kolu üçer kere yıkamak,

• Başın her tarafını önden başlayarak meshetmek,

• Kulakların içini ve dışını bir kere meshetmek,

• Boyunu ellerin arkasıyla meshetmek,

• Önce sağ ayağı, sonra sol ayağı parmak uçlarından başlayarak üçer defa yıkamak,

• El ve ayakları yıkarken parmak aralarını hilâllemek, yüzü yıkarken sakal diplerine su geçirmek, gözünün kenarına ve kaşına suyu ulaştırmak,

• Her âzâyı ova ova yıkamak, abdest uzuvlarında yıkanmadık yer bırakmamak,

• Abdest uzuvlarını yıkarken sırayı gözetmek,

• Çift olan abdest uzuvlarını yıkamaya sağdakinden başlamak,

• Abdest uzuvlarının biri kurumadan diğerini yıkamak,

• Abdest üzerine abdest almak,

• Abdest alırken dünya kelâmı konuşmamak.

Abdestin Âdâbı (Müstehapları):

• Henüz namaz vakti girmeden abdest alıp namaza hazır olmak,

• Abdesti temiz bir yerde almak,

• Mümkünse abdest alırken kıbleye yönelmek,

• Kalbiyle ettiği niyeti dil ile de söylemek,

• Üzerine su sıçramaması için, yüksekçe bir yerde bulunmak,

• Abdest alırken kimseden yardım beklememek,

• Abdestte niyeti baştan sona kadar hatırda tutmak,

• Her uzvu yıkarken "Bismillah" demek, abdest duası okumak,

• Zaruret olmadıkça konuşmamak,

• Eller yıkanırken parmaktaki yüzüğü kımıldatmak,

• Ağıza ve buruna sağ elle verip sol elle de sümkürmek,

• Yüz yıkanırken göz pınarlarını yoklamak,

• Kollar yıkanırken dirsekleri, ayaklar yıkanırken topukları aşırmak,

• Kulakları meshederken serçe parmaklarının uçlarını kulaklarının içlerine kadar sokup temizlenmesini sağlamak,

• Abdest alırken acele etmemek,

• Abdesti güneşte ısınmış su ile almamak,

• Abdest aldıktan sonra çok silinip kurulanmamak,

• Abdestten artan sudan kıbleye karşı ayakta biraz içmek,

• Abdesten sonra kıbleye karşı durup "Kelime-i şehadet" getirmek,

• Abdestin sonunda bir veya üç kere "Kadir sûre-i şerif'ini" okumak,

• Abdestten sonra mekruh vakit değilse iki rekât nafile namazı kılmak.

Abdestin Mekruhları:

• Abdestin sünnetlerine ve edeplerine aykırı şeyler yapmak,

• Abdest alırken suyu lüzumundan çok veya lüzumundan pek az kullanmak,

• Suyu uzuvlara bilhassa yüze çarpa çarpa kullanmak,

• Uzuvları üçten eksik veya fazla yıkamak,

• Ayrı ayrı su ile başı üç kere meshetmek.

Abdestin Alınışı:

• Euzü-besmele çekilerek niyet edilir.

• Bilenler abdest duâlarını okur, bilmeyenler her âzâyı yıkarken kelime-i şehâdet okur.

• Eller bileklere kadar, parmakların arası dahil olmak üzere, üçer defa güzelce yıkanır. Parmaklarda yüzük varsa kımıldatılır.

• Sağ avuçla ağıza üç kere su alınarak çalkalanır. Misvak varsa misvakla, yoksa sağ elin baş ve şehâdet parmakları ile dişler ovularak temizlenir.

• Sağ avuçla buruna üç kere su çekilip sol el ile sümkürülür.

• Alından çene altına ve kulaklara kadar yüzün her yanı üç kere yıkanır. Sakal varsa diplerine su geçirilir, çeneden aşağı olan kısım meshedilir.

• Önce sağ sonra sol kol dirseklerle beraber üçer kere yıkanır.

• Sağ avuç ıslatılarak başın dörtte biri meshedilir.

• Eller yeniden ıslatılarak serçe parmakları ile kulakların içi, baş parmakla kulakların dışı, geri kalan üç parmağın dışı ile de boyun meshedilir.

• Önce sağ ayak, sonra sol ayak; parmak araları dahil olmak üzere ve topuk kemiklerini geçecek şekilde üçer defa güzelce yıkanır. Böylece abdest alınmış olur. Uzuvları birer kere yıkamak farz, diğer ikişer defası sünnettir. Üçten fazla veya noksan yıkamak mekruhtur.

Vesveseli olanlar "iki mi yıkadım üç mü yıkadım?" diye şüpheye düştükleri anda, iki bile yıkasa, üç yıkadığını kabul ederek abdeste devam etmelidir. Namaz böyle değildir. "İki rekât mı kıldım üç rekât mı kıldım?" diye şüpheye düşerlerse üç bile kılsa iki kıldığını kabul ederek namazını tamamlamalıdır.

Abdesti Bozan Şeyler:

Büyük ve küçük abdest bozmak veya yellenmek; vücuttan çıkıp etrafa yayılan kan, irin, sarı su; ağızdan tükrüğe eşit veya daha fazla kan gelmesi; düşecek şekilde bir yere dayanarak veya yatarak uyumak; ağız dolusu kusmak; namaz kılarken yanındakiler duyacak kadar gülmek; bayılmak abdesti bozar. Abdestsiz; namaz kılınmaz, Kur'an-ı kerim'e veya bir Âyet-i kerime'sine el sürülmez, secde Âyet-i kerimesi okuyunca secde edilmez, Kâbe-i muazzama ziyaret edilmez.

Özürlülerin Abdesti:

Abdesti bozan şeyin devam etmesi hâline özür denir. İdrarını tutamayan, gaz çıkaran, yarasından kan gelen, burnu kanayan... kimseler özürlü sayılırlar.

Bir insanın özürlü sayılabilmesi için özrünün, bir namaz vakti içinde abdest alıp namaz kılacak kadar bir zaman kesilmemesi, diğer zamanlarda da vakitte bir kere olsun bulunması lâzımdır. Tam bir namaz vakti kesilmekle özür ortadan kalkar.

Özürlü olan beş vakit namazın her vaktinde abdest almak suretiyle namazını kılar. Aldığı abdest o namaz vaktinin tamamı için geçerlidir. Özründen başka bir şeyle abdesti bozulmadıkça bütün vakit devam eder. O vakit içinde bir tek abdestle her türlü ibadetini yapar, vaktin çıkması ile abdesti bozulur.

Sabah namazı için alınan abdest de güneşin doğmasıyla bozulduğu için, bayram ve işrak namazları için özürlünün tekrar abdest alması gerekir.

Özürden dolayı çamaşırlara bulaşan kan, idrar... gibi şeyleri yıkamak vâcip değildir. Çünkü ne kadar yıkasa yine de bulaşacaktır. Bununla beraber mümkün olduğu kadar yine de temizliğe dikkat etmelidir.

Misvak:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetime meşakkat vermek korkusu olmasaydı, kendilerine her namaz kılarken misvak kullanmayı emrederdim." (Buhârî. Tecrîd-i sarîh: 484)

"Misvak kullanılması fesâhati artırır." (Münâvî)

"Misvak kullanılarak abdest alınıp edâ olunan namazın, misvaksız kılınan namaz üzerine üstünlüğü pek çoktur." (Camius-sağir)

"Misvak ağzın kokusunu güzelleştirdiği gibi, Cenâb-ı Allah'ın dahî rızâsını mucib olur." (Münavî)


"Uranyum Takası Anlaşması"

Türkiye, Tekere Çomak Soktu!

Öyle anlaşılıyor ki Amerika bu sürecin anlaşmayla neticelenmesini beklemiyordu.
Belki de İran'ın uzlaşmaz tavrına çok güvendiler.
Zira Amerika Türkiye'yi İran'la görüşmelerinde el altından teşvik ediyordu.
Türkiye bilmeden de olsa tekere çomak soktu!

Türkiye İran'ın yeni bir Irak olmaması için büyük çaba harcıyor. Amerika'yı karşısına almadan İran'ı makul bir yere çekmeye çalışıyor. İran ise ideolojik bağnazlığının da tesiri ile her fırsatta neredeyse bütün dünyaya meydan okuyor.

İran'ı vurmak veya vurdurmak için fırsat kollayan bir İsrail'in olduğu dünyada Türkiye diplomatik bir mücadele yürütüyor. Havadaki savaş bulutlarını dağıtmaya çalışıyor.

Geçtiğimiz ay İran ile Türkiye ve Brezilya arasında imzalanan Uranyum Takası Anlaşması İran'a ve dolayısı ile Türkiye başta olmak üzere bölge ülkelerine -ve tabi tüm dünyaya- nefes aldırmayı amaçlıyordu. Ancak aynı zamanda savaş lordlarını da kızdırdı. Zira Türkiye İran üzerindeki kara bulutların iyice yoğunlaştığı bir dönemde hızlı ve beklenmedik bir sonuç aldı.

Türkiye önemli bir gelişmenin aktörü oldu.

Nitekim dünya basınında konuyla ilgili çok çeşitli yorumlar çıktı. Rus basınında "Türkiye ve Brezilya'nın onuru masada" şeklinde yorum yapılırken, Guardian "Türkiye, Ortadoğu'da başlıca bir diplomatik güç olarak yükseliyor.", Financial Times "Clinton'un İran-Türkiye-Brezilya anlaşmasına yönelik eleştirileri, dünya sahnesinde var olan ve yükselen güçler arasındaki gerilimin bir işareti idi." diye yazdı. Kimi analist "Türkiye'nin Tahran'la sağladığı nükleer anlaşmadaki öne çıkan rolü yükselen bir diplomatik güç olduğunun son işareti. Ancak dış politikada istenilen hedeflere ulaşmak için yeterli kapasitesi bulunmuyor." diye Türkiye'yi küçümserken, kimisi "Türkiye'nin sınırlarının ötesine baktığını ve küreselleşen dünya için yeni ve gerçekçi bir bakış açısına sahip olduğunu" söyledi.

Amerikan (Yahudi) Tepkisi:

İran'ı ikna ettik diye sevinirken Amerika'nın neredeyse bize sövmediği kaldı. Anlaşmanın hemen ertesinde ABD Dışişleri Bakanı Hillary Clinton'ın, BM Güvenlik Konseyi'nin beş daimi üyesi arasında İran'a yönelik yeni tur yaptırımlar üzerinde anlaşıldığını açıklaması soğuk duş etkisi yaptı. Dışişleri Bakanı Davutoğlu "BM üyesi 3 ülkenin attığı imzalar şaka değil." diye tepki gösterdi. Brezilya'lı yetkililer de ABD ve müttefiklerinin Tahran anlaşmasını görmezlikten gelmelerinden rahatsız olduklarını açıkladı.

Washington Post, Obama'nın anlaşmanın ülkesinin politikasıyla uyuşmadığını Erdoğan'a anlatmak için telefonda 1 saatten fazla zaman harcadığını yazdı

Gazete anlaşmanın Amerikanın BM Güvenlik Konseyi'nde İran'a yönelik yeni yaptırımlar uygulanmasıyla ilgili konsensüs arayışlarını tehdit ettiğini ve Amerikalı yetkilileri adamakıllı irite ettiğini yazdı. Gazete ABD Dışişleri Bakanı'nın anlaşmanın hemen ardından yaptırım açıklaması yapmasını da şöyle yorumladı: "Clinton'ın hemen yaptığı açıklama, geniş şekilde ABD'nin Türkiye'ye yönelik kızgınlığının işareti ve Türkiye'nin diplomatik çabalarının yüzüne inen bir tokat olarak algılandı."

Düşünce kuruluşu Carnegie Endowment'ta Türk uzmanı sıfatı ile çalışan ve ismi bize yabancı olmayan Henri Barkey de, "Türkler için bu bir Pirus Zaferi (büyük kayıplarla kazanılmış bir zafer) olabilir. ABD'yi küçümseyerek Üçüncü Dünya'da harika bir görüntü veriyorlar. Ancak ABD ile ilişkiyi gerçekten berbat ediyorlar" dedi.

Türkiye bilmeden de olsa tekere çomak soktu!

Amerika Beklemediği Bir Sonuçla
Karşılaştı:

Öyle anlaşılıyor ki Amerika bu sürecin anlaşmayla neticelenmesini beklemiyordu. Belki de İran'ın uzlaşmaz tavrına çok güvendiler. Zira Amerika Türkiye'yi İran'la görüşmelerinde el altından teşvik ediyordu:

"... Bence asıl fiyasko, son dakikaya kadar Türkiye'nin sırtını sıvazlayan, 'Deneyin, arkanızdayız' diyen, bununla da yetinmeyip bunları bir mektuba döken ABD hükümetinin Ankara'yla ilişkileri yönetememesidir.

... Gerçek şu ki, Türkiye yeni değil, 8 aydır İran ve Batı arasında arabuluculuğa soyunmuş durumda ve bunu yaparken de her adımda Washington'un desteğiyle ve Batı dünyası adına hareket etti. Son ana, hatta gerçekten Tahran'daki anlaşmaya saatler kala bile Ankara'nın bütün adımları ABD ile dirsek teması içinde atıldı. İster Almanya'da ister Balkanlar'da olsun, son aylarda katıldığım bütün uluslararası zirvelerde, Dışişleri Bakanı Ahmet Davutoğlu önce Amerikalılar, sonra İranlılar, sonra tekrar ve tekrar Amerikalılarla bir araya gelerek nükleer takas konusunda 'mekik diplomasisi' yapıyordu. Nükleer takas bu işe çözüm değilse, bir günde 3 defa Davutoğlu'yla bir araya gelen Amerikalı yetkililerin aklı neredeydi?

... İş bununla da kalmıyor. Washington'daki Erdoğan-Obama görüşmesinden sonra ABD Başkanı Barack Obama, Erdoğan'a kapı gibi bir 'mektup' yolluyor. Diplomaside bir işin kâğıda dökülmesi, pozisyonunuzun netleşmesi ve haliyle bağlayıcı hale gelmesi demek.

... Obama yönetimi bu işi yönetemedi. Ne Ak Parti'nin İran romantizmini dizginleyebildiler ne de Türkiye'nin kurduğu oyundan kaçabildiler. Sonra ne oldu? Sonra bir anda uyanan Pamuk Prenses edasıyla Güvenlik Konseyi'nde 7 cüceleri arıyorlar. Sakil bir iş.

... Bir metin olmasa, bütün bunları bu kadar ağır yazmazdım. Ancak yazılı bir mektup yollayıp sonra hiç yapmamış gibi tavanlara bakıp ıslık çalmak, 'amatör' bir durum." (Aslı Aydıntaşbaş, 20 Mayıs 2010, Milliyet)

Bu satırların yazarı Aslı Aydıntaşbaş'ın "Tekrar söylüyorum. Ben başından beri İran'ın 'kurtarılmasından' yana değilim. ... Bana kalsa bırakın Ahmedinecad'la el sıkışmayı, kaldırımın aynı tarafından bile yürümem." diyen, İsrail muhibbi bir yazar olduğunu belirtelim.

İran ile yapılan görüşmelerin beklenmedik bir anlaşmayla neticelenmesi maskeleri düşürdü.

Çin ve Rusya İran'ı Sattı mı?

Amerika'yı zaten biliyorduk. Fakat Çin ve Rusya'nın Amerikan taraftarı duruşu daha çok dikkat çekti.

Nitekim İran Cumhurbaşkanı Ahmedinejad "Hassas bir dönemde komşumuz Rusya'nın bize karşı olan bir yaklaşıma destek vermesini anlayamıyoruz. İran halkı için bu kabul edilemez. Onların daha dikkatli bir şekilde kararlarını gözden geçireceklerini umuyorum." diye konuştu. "Onlar bizimle mi, yoksa başka bir şey mi var?" sorusunu yöneltti.

Rusya ve Çin gibi İran'ı desteklemesi beklenen ülkelerin sessizliği ve hatta bu anlaşmanın mürekkebi kurumadan BM'de İran'a yaptırım öngören bir karar tasarısında Amerika'ya destek vermelerini nasıl yorumlamalıyız?

Öyle anlaşılıyor ki Amerika Rusya ve Çin'e İran'a saldırması halinde ekonomik çıkarlarını koruyacağına ve elde ettiği ganimetten nemalandıracağına dair söz ve garanti verdi.

Nitekim Birleşik Arap Emirlikleri'nde yayınlanan Daru'l Haliç gazetesi yazarlarından Saad Mehio 20 Nisan tarihli yazısında Lübnan'da düzenlenen "Uluslararası Bakış Açısıyla Ortadoğu" başlıklı konferansta Rusya ve Çin'den gelen temsilcilerin Amerika'ya adeta bağlılık bildiren açıklamalarını hayretle kaleme almıştı.

Yazar "Amerika'yı işittik ve ona itaat ettik" başlıklı yazısında şunları aktarıyordu:

"Konferansa katılan en ünlü isimler Moskova'daki Uluslararası Barış için Carnegie Kurumu Bürosu Müdürü Dr. Dmitry Trenin ve Çin'in dış siyasetindeki en tanınmış uzmanlarından biri sayılan Dr. Menksin Bay idi.

Trenin, sayıları yüzü bulan konuklar karşısında oldukça açıktı. Zira herkesin önünde, Rusya'nın Orta Doğu'daki eski nüfuzundan bir kısmını geri döndürmek istediğini ancak bunda amacının kesinlikle Amerika ile yarışmak olmadığını, gayesinin sadece saygınlık elde etmek olduğunu açıkladı. Rus yetkili harfiyen şöyle dedi: "Orta Doğu'da Rusya- Amerika yarışı, Soğuk Savaş'ın sona ermesiyle bitmiştir. Şu anda Moskova ve Washington arasında jeo-stratejik ya da ideolojik herhangi bir rekabet bulunmamaktadır. Aksine karşılıklı çıkarlar söz konusudur. Her ne kadar bazı zamanlarda Rusya Amerika'ya karşı koyuyor gibi görünse de gerçekte bu, Amerika liderliği sancağı altında çalışan, dünyadaki önemli 6 büyük devletten biri olarak karşı tarafın kendisini kabule ikna içindir."

Çinli Dr. Menksin ise Rus Trenin'den daha da açık sözlüydü. Dr. Menksin konuşması esnasında Amerika'nın velayetini kabul ettiklerini gösteren şu ifadeleri kullandı: "Biz, Ortadoğu'da Amerika'nın liderliğini kabul ediyoruz. Kendisiyle rekabet etmek de bu bölgede herhangi siyasi bir rol oynamak da istemiyoruz. Tüm istediğimiz petrole dayalı ve ekonomik hedeflerle Suudi Arabistan ve diğer ülkelerle ilişki kurmaktır. Pekin'in Washington ile çıkarları, Tahran'la olandan çok daha büyüktür. İkinci olarak iki taraf arasında seçim yapmak zorunda kalırsak ilk tarafı seçmekte kesinlikle hiç tereddüt etmeyeceğiz."

Yazar Rus Trenin'in de İran'la ilgili şu sözlerine yer verdi: "Tüm ülkeler İran'ın nükleer ve bölgesel siyaseti karşısında durmaya başladı. Bu nedenle bu ülkenin acilen Amerika ile bir antlaşma yaparak doğru yönde hareket etmesi gerekir. Bu antlaşma için en uygun zaman da bu tür bir antlaşmaya hazır olan Amerikan başkanı Obama'nın zamanıdır. Tahran'ın böyle bir antlaşmaya yanaşmaması ise Saddam Hüseyin dönemindeki Irak'ın durumundan çok daha riskli bir sonuçla karşılaşmasına yol açacaktır."

BAE'li yazar bu ilginç konferanstaki hislerini şöyle dile getiriyor: "Konferansa katılanlar Çin ve Rusya gibi iki büyük devletin, sadece küçük devletlerin kendisine tabi olduğu Amerika'ya bu kadar bağlı olmasına inanamadı. Ancak bu gerçek 2020 yılına kadar böyle devam edecek gibi görünüyor. Ayrıca sadece Ortadoğu'da değil dünyanın her yerinde!"

Muhtemel İran Savaşı'na dair ortaya atılmış bir harita.
Kırmızı uçakla gösterilen Amerikan üslerinin dağılımına bakıldığında küffarın planı rahat anlaşılıyor.

Yahudi İran'ı kafaya takmış durumda. Türkiye ise önlerinde adeta bir engel durumuna geldi... Şüphesiz ülkemizde de bir dönüşüm planlıyorlar. Türkiye'yi küresel bir oyuncu olarak görmek istemiyorlar.

Herkesin bir planı var.

Hazret-i Allah'ın planı yanında ne hükmü var?


EMPERYALİST ABD'NİN YENİ İŞGAL SAHASI;

YEMEN

ABD, 2000 yılında Aden Körfezi'nde ABD destroyeri Cole'un bombalanmasından bu yana Yemen'e saldırılar düzenliyor.
Amerika'ya başkaldıran grupların pilotsuz uçaklarla bombalanması, ABD Özel Kuvvetleri'nin komando harekatları ve Yemen Güvenlik güçlerine yoğun destekleri devam ediyor.

Yemen hepimizin bildiği gib uzun asırlardır İslam memleketidir. Bugünlerde iç çatışmalar yaşamakta, ABD'nin saldırılarının hedefi olmaktadır.

Obama başkan olarak seçildikten sonra bütün dünya bu zalim ülkenin icraatında önemli bir değişim olacağı inancına kapılmıştı.

Oysa Obama; "Afganistan'dan, Yemen'den, Somali'den, ABD'ye saldırı planlanan neresi olursa olsun buralardan bizi tehdit eden ve şiddet içeren aşırılıkları bozmak, parçalamak ve yenilgiye uğratmak için gücümüz dahilindeki her unsuru kullanmaya devam edeceğiz!" diyerek ABD'nin niyetini açığa çıkarmıştı.

Hedefe konulan ülkeler hakkında ABD ve Batı tarafından işgal için yeterli bahaneler üretilmekte ve sahte bilgilerle ve kandırmaca tuzaklarla işgal edilmektedirler. Irak misali önümüzde bütün acılarıyla durmaktadır. Nasıl olmuştu? Bu ülkenin Nükleer Silahlara sahip olduğunu ve bunun uydudan tespit edildiğini ABD'nin eski Genelkurmay başkanı ve sonrasında Dışişleri Bakanı olan siyahi Colin Powell BM'de can siperâne savunmuştu.

Powell sonunda "CIA beni yanılttı" itirafında bulunmak mecburiyetinde kalmıştı.

Aynı senaryoların Yemen için de sahneye konduğunu görüyoruz. Olası bir İran'a saldırısının rahatlıkla icra edilmesi için Aden Körfezi'nin gözetim altında bulundurulması hedeflenmektedir. Sudan, Somali, Çad, Nijerya, sıradaki ülkeler olarak emperyalizmin iştahını kabartmaktadır.

Yemen'de insanı güldürecek ve pes dedirtecek senaryolar sahneye konmaktadır. Güya El Kaide kameralarının önünde silahlı militanların gövde gösterisi yapmaları, burada El Kaide tarafından eğitildiği iddia edilen Nijeryalı bir gencin Amerikan yolcu uçağını kaçırarak havada imha etmek girişimi, dünya haber kanallarının bu haberi gündemden düşürmemesi ve daima gündemde tutmaları, ABD havaalanlarında insanı çileden çıkartacak güvenlik önlemlerinin artırılması, Suudilerin çatışma içine çekilmesi, Husi kabilesinin ayaklanma başlatması…". İşte bu ülkenin işgali için gerekçeli nedenler bunlar.

Şu satırlar dikkatle irdelenmelidir:

"İsrail'in "garip" bağlantısı...

Yemen bağlantılı gelişmeleri kazıdıkça, altından "çapanoğlu" çıkıyor!. Hani, Yemen Cumhurbaşkanı Ali Abdullah Saleh'in bir yıl önce ülkede İsrail gizli servisi bağlantılı radikal İslami örgüt elemanlarının ele geçirildiğini açıklamasından sonra "tıss" çıkmadığını, ne garip tesadüftür ki, Detroit seferini yapan Amerikan Northwest havayollarına ait uçağı havaya uçurmaya çalışan Nijeryalı Ömer Faruk Abdülmuttalib'in de Yemen bağlantılı terörist çıktığını hatırlattığımız yazı...(11 Ocak, 2010-Star) Nereden binmişti saldırgan uçağa? Amsterdam'ın Schiphol Havalimanı'ndan. İsrailli gazeteci Yossi Melman'ın Haaretz'deki haberine göre bu havalimanında güvenliği sağlayan şirketin adı, ICTS. 1982 yılında, İsrail askeri istihbaratı Shin Bet emeklileri tarafından kurulmuş bir şirket!.. 11 Eylül 2001 eylemlerini gerçekleştiren dört uçaktan ikisi, aynı şirketin güvenlik hizmeti verdiği Boston'un Logan Havalimanı'ndan havalanmışlardı. Yani, o iki uçağı elinden "kaçıran" İsrail şirketi, "nedense" Nijeryalı teröristi de fark edememiş!..." (Ardan Zentürk, Star, 18 Ocak 2010)

Bu bilgileri iyi analiz edip Yemen ve İran başta olmak üzere saldırı hedefine konacak ülkeleri düşünmekte fayda vardır. Zaman içinde hedeften sapma olmadan çalışmalara bütün hızıyla devam ediyorlar.

Yemen'de Amerikan karşıtlığı giderek büyümektedir. ABD, 2000 yılında Aden Körfezi'nde ABD destroyeri Cole'un bombalanmasından bu yana Yemen'e saldırılar düzenliyor. Amerika'ya başkaldıran grupların pilotsuz uçaklarla bombalanması, ABD Özel Kuvvetleri'nin komando harekatları ve Yemen Güvenlik güçlerine yoğun destekleri devam ediyor.

Yemen'in boğulmak istenmesinin ardında İsrail'i göz ardı edebilir miyiz? İsrailsiz bir ABD çıkarı mümkün müdür? ABD'nin İsrailsiz, İsrail'in ABD'siz olması mümkün müdür?

"CIA-Mossad terör ortaklığına, havaalanı güvenlik şirketinden silah endüstrisine, Yemen'de İsrail istihbaratının yönlendirdiği 'İslamcı' gruplardan Nijerya istihbaratını Mossad'ın eğitmesi tartışmalarına, ABD'deki 11 Eylül ürünü iç güvenlik yasası tartışmalarından Yemen'e ortak operasyon planlarına kadar bir çok bağlantıyı bu olayda bir kez daha görüyoruz…" (İbrahim Karagül, Yeni Şafak, 08 Ocak 2010)

Somali iç savaş ortamından kaçan 200 bin kişilik bir grup Yemen'de bulunuyor. Sayıları tam bilinmeyen mültecilerden El Kaide'ye katılanların olduğu da iddia edilmektedir. Yemen farklı etnik yapıda insanı ve değişik mezheplerde olan grupları barındırmaktadır. Yemen'de elan bir isyan hareketi sürmektedir. İran yönetiminin de bunlarla bağlantılı oldukları biliniyor. Mezhep birlikteliği bölgede etki alanını genişletmek isteyen İran'ı Yemen'le ilgilenmeye götürmektedir. Keza Suudi Arabistan da Yemen'in iç işleriyle yakından ilgilenmektedir.

Yemen'deki Şii grup ABD'nin Yemen ve Suudi güçleriyle beraber saldırılar yaptıklarını söylemektedir. Ülke içinde meydana gelen çatışmalar her geçen gün daha da karmaşık bir hal almaktadır. El Kaide örgütü burada kendine sempatizanlar bulabilmektedir. Aynı zamanda Suudi Arabistan'ın da aralarında bulunduğu Körfez İşbirliği Konseyi de (KİK) Bahreyn, Katar, Birleşik Arap Emirlikleri, Kuveyt, Umman; "Yemen'de Husilerin isyanı gibi güvenlik tehditlerine" hızla müdahale edebilecek askeri güç oluşturulması hususunda anlaşma yaparak ortak hareket kararı almışlardır. Bir netice alınabilir mi? Zannetmiyoruz.

ABD Irak'ta olduğu gibi Yemen'de de Mezhepler arasında karmaşa çıkarmak istemektedir. Geçmişe baktığımızda Şii-Zeydiler ile Sunni-Şafiler arasında büyük bir mesele bulunmamaktadır.

Obama yönetimi İran'a karşı Körfez ülkelerini silahlandırma çalışmalarını hızlandırmıştır. İran'ın gelecekteki olası askeri saldırılarını önlemek bahanesiyle Körfezdeki müttefiklerine yeni silahlar satmakta, Katar, Bahreyn, Kuveyt ve Birleşik Arap Emirlikleri'ne füzesavar sistemleri konuşlandırmaktadır.

Bu ülkeler de İran'ın Nükleer silah üretimini kendileri için birer tehdit unsuru olarak görmektedirler.

Ortadoğu'nun güneyinde, Doğu Afrika'da Çin'in etkinliği giderek artmaktadır. Çin'in engellenmesi, enerji koridorlarının güvenliği için Yemen önemli bir köşe taşı mesabesindedir.

Yemen aynı zamanda Süveyş Kanalı, Akdeniz, Kızıldeniz, Aden Körfezi gibi stratejik su yollarının Hint Okyanusu'na bağlantı vazifesi gören bir coğrafya üzerinde bulunmaktadır. Uzun yıllardır çok çeşitli ayaklanma oyunlarıyla bu bölge işgalcilerin ellerinde tutmak istedikleri ve kısmen de başarılı oldukları bir bölgedir. Özellikle 19. yüzyıldan beri paylaşım savaşlarının merkezi konumunda bulunmuştur. Petrolün akılları baştan çıkartan cazibesi bölgenin ehemmiyetini katlayarak artırmıştır.

Aden Körfezi dünya ticareti için adeta olmazsa olmaz öneme sahiptir. Küresel sermaye çetelerinin burayı es geçmeleri, dikkatlerden kaçırmaları düşünülemez. Somali Orta Afrika enerji hatlarının denize ulaştığı bir ülkedir. Sudan'la birlikte çok zengin petrol ve doğalgaz rezervlerine sahiptir. Çin, Sudan'da önemli avantajlar elde etmiş bulunuyor. Kenya İsrail'in sömürge eyaleti gibi kullanılmaktadır.

ABD ve yandaşları Afganistan'a girerek Orta ve Güney Asya'nın en stratejik noktasını ele geçirdiler. Irak'a girdiler, Ortadoğu'nun kalbini ele geçirdiler. Yemen'e yerleştikten sonra ise Doğu Afrika'yı ele geçireceklerdir.

1990'da yapılan sondaj çalışmalarında Yemen ve Somali'de büyük gaz ve petrol rezervlerine rastlanmıştı.

Amerika'nın bölgedeki en önemli stratejik amacı Aden Körfezi'ni denetlemek. Somali'nin Berbera kentinde bir deniz üssü istemektedir. Böylece petrol geçiş yollarını denetim altına alsın.

Yeni savaş alanı olarak Yemen:

ABD, El Kaide ile savaşta üçüncü cephe olarak Yemen'i seçti. Sırada İran var. Bütün bunlar Amerikan İmparatorluğu'nun sonunu getirecek.

CIA geçen yıl terörle mücadele uzmanlarını Yemen'e göndermişti. Özel operasyonlardan sorumlu isimler sessiz sedasız Yemen'e gitmişler ve oradaki güvenlik güçlerini eğitmeye başlamışlardır. ABD son 18 ayda Yemen ordusuna eğitim vermek için tam 70 milyon dolar harcamıştır.

BM verilerine göre; Yemen nüfusunun üçte biri olan 7. 2 milyon civarında kişi kronik açlık çekmekte, 3. 4 milyonu gıdaya muhtaç. Açlık çeken kesimin 270 binini ise ülkenin kuzeyinde hükümet güçleriyle Şii militanlar arasındaki çatışmalardan kaçanlar olduğu; insanların üç seçeneğinin olduğu (Ayaklanmak, göç etmek ya da ölmek); çocukların onda birinden fazlasının akut yetersiz beslenmeden mustarip olduğu; Yemen için talep edilen 103 milyon dolarlık yardımın ancak 27.7 milyon dolarını alabildiği açıklanmıştır. Durum böylesine acıklı ve vahimdir. Yemen her cephede büyük sıkıntılar yaşamaktadır ve bu sıkıntılar devam edecek görünmektedir.

Anadolu insanın özel bir gönül bağı ile andığı Yemen unutulacak ve ilgisiz bırakılacak bir ülke değildir. Pek çoğumuzun ecdadının kanlarının aktığı bu ülke ile bağımız devam etmektedir.


TARİHTEN SAYFALAR

Ertuğrul Gâzî'nin Bithynia'daki Seferleri ve
Sivas'ta Moğollar'a Karşı Kazandığı
"Boğa-öyüğü Zaferi" -1-

Osmanlı rivâyetlerini "yalan" ve Osmanlı râvîlerini peşînen "yalancı" gösterme hastalığına tutulan bâzı müzmin tahrifçiler, kendileri için en uygun saldırı malzemesini, sistemli bir târih yazıcılığına dayanmayan ve bu yüzden Osmanlı târihinin en karmaşık dönemi olarak kalan Ertuğrul Gâzî ve öncesinde aramışlar; kendilerini hapsettikleri dar çerçevenin dışına çıkamadıkları için de aradıklarını burada fazlasıyla bulduklarını sanmışlardır. Öyle ki; bu rivâyetlerin içinden çıkmakta zorlanan Aldo Gallotta, Osmanlılar'ın kökenini sorgulama çabasıyla kaleme aldığı bir makâlesinde, Osmanlı kaynaklarında Ertuğrul Gâzî'nin Rumlar'a ve Tatarlar'a karşı kazandığı söylenen zaferlerin tarihî bir kökeni bulunmadığını iddiâ etmiş;(1) Ertuğrul Gâzî ve Osman Gâzî ile ilgili rivâyetlere küstahça ve alaycı bir tavırla yaklaşan Lindner ise, bu dönemi "Osmanlı tarihöncesi" diye nitelendirmekten, hattâ bunu kitabına ad olarak vermekten çekinmemiştir.(2)

Lindner, Gallotta ve yaklaşık bir asırdır tahriflerini "târih" adı altında yutturmaya kalkışan tüm tahrifçilerin iddiâları, "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı çalışmamızda devrin kaynakları, belgeleri ve topografik, toponomik, epigrafik ve nümizmatik kanıtlar ışığında kökünden çürütülmekle birlikte; biz burada yalnız Ertuğrul Gâzî'nin İznik Laskaridleri ve Tatarlar'la mücâdelelerinin bir özetini sunup, bu sürecin bilinmeyen en son ve en önemli safhası olan "Boğa-öyüğü zaferi" üzerinde durarak; şimdiye kadar târih kitaplarına hiç geçmemiş ve günümüz araştırmacıları tarafından işitilmemiş bu önemli savunma savaşını günyüzüne çıkarmakla kalmayıp, Gallotta'nın ve Lindner'in cehâletini de bir anlamda teşhir etmiş olacağız.

Ertuğrul Gâzî'nin Laskaridler ve Moğollar'la
Sınır Savaşlarını Kanıtlayan Deliller:

Eski Osmanlı kaynaklarında, Ertuğrul Gâzî'nin Gündüz Alp, Gök Alp ve dört yüz Oğuz eriyle Sultanönü ucuna gelerek "Rum keferesi" ile savaşan Sultan Alâeddîn'e yardım ettiği, kâfirlerin elinden Söğüt, Karacahisar ve Güzelcehisar gibi kaleleri fethettiği, Selçuklu Sultânı'nın da buna karşılık fethettikleri alanı onlara iktâ' olarak verdiğini gösteren rivâyetler belirgin bir biçimde ön plâna çıkar. Başta Orhan Gâzî'nin saltanatının ilk yıllarında yazılan "'Osmân Târîhi" olmak üzre,(3) en eski Osmanlı yazılı geleneğinden; Ahmedî, Şükrullah Çelebi, Enverî, Karamânî Mehmed Paşa, Âşık Paşa-zâde, Rûhî ve Neşrî gibi müverrihlerin yine XIV. yüzyıl başlarında yazılmış ortak bir kaynaktan derledikleri özgün rivâyetlere kadar(4) geniş bir kaynak silsilesiyle birbirine bağlanan bu metinlerin ayrıntılı tenkidi, topografik ve toponomik açıdan doğruluk ve anlatılan olaylarla birebir uygunluk arzeder.

Cahen'in ve Langdon'un ortaya koydukları ciddî delillere rağmen,(5) şimdiye kadar Osmanlı rivâyetlerinde, özellikle Sultan Alâeddîn'in Laskardiler'e karşı yürüttüğü belirtilen mücâdelelerin ve Tatar akınlarına yapılan göndermelerin yeri ve zamânı tam olarak saptanamamıştır. Cahen, çağdaş Eyyûbî târihçisi İbn-i Nazîf el-Hamevî'nin kroniğinden, Langdon ise Bizans kaynaklarından bu olayların târihî dayanaklarını net bir biçimde ortaya çıkardıkları hâlde, bunları Osmanlı rivâyetleriyle kıyas ve tenkide tâbî tutmadıkları için, kayıtlarda zikredilen fetihler hâlâ belirsiz birer vak'a olarak kalmıştır.

Osmanlılar'ın çağdaş kaynaklardan bugüne dek kimliği tespit edilemeyen gerçek atalarının, Orta Asya'dan Mahan'a, Mahan'dan Ahlat'a, Ahlat'tan Bithynia'ya göç ve yerleşimleriyle doğrudan alâkalı olan bu savaşların, kaynak ve belgelere, topografik ve toponomik verilere dayalı kanıtları, başlangıç ve bitiş safhaları, ayrıntılı bir kronoloji ile birlikte ilk kez, hazırlıkları devâm etmekte olan "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı çalışmamızda ele alınmıştır. Henüz tamamlanmamış olan bu çalışma ilerlemeye devâm ederken, Prof. Dr. Halil İnalcık'ın "Ertuğrul Gâzî'nin Gerçek Hikâyesi" adı altında bir makâle neşrederek(6) bu kanıtlardan bâzılarını gündeme getirmesi ve bâzen belirsiz veyâ hatâlı bir biçimde de olsa, ilk defâ bu delilleri Osmanlı rivâyetleriyle karşılaştıran bir sentez ortaya koyması oldukça memnuniyet vericidir. İnalcık'ın tezindeki eksiklik ve belirsizliklerin çoğu, birkaç kroniğin dışına çıkamamasından ve yeni bulunan bâzı kaynaklardan habersiz olmasından kaynaklanmıştır.

İşte İnalcık'ın makâlesinde yer almayan, burada târihî ve topografik delillerini sunacağımız "Boğa-öyüğü zaferi" de; Sultan Alâeddîn'in Laskaridler'le dokuz yıllık mücâdelesini nihâyete erdirmesine neden olan 1231 Moğol akınının sonucunu belirleyen en önemli vak'adır.

Ertuğrul Gâzî'nin Bithynia'daki
Fetihlerinin Târihî Açıdan Tespiti:

Batı Karadeniz, Ege ve Bithynia'daki Türkmen akınlarını önlemek ve İstanbul'un Latinler tarafından işgâli üzerine, İznik çevresine sıkışan devletini bu coğrafyaya doğru genişletmek isteyen John Doukas Vatatzes, Suriye'li târihçi İbn-i Nazif'in kayıt- larından ve Bizans kroniklerindeki atıflardan açıkça anlaşıldığına göre; Selçuklu Sultânı I. Alâeddîn Keykûbâd'la 1222-1231 yılları arasında, dokuz yıl boyunca aralıksız sürecek bölgesel sınır savaşlarını başlatmıştı.

Cengiz Hân'ın 617'de (m. 1220) Cebe Noyan ve Sebütey Bagatur kumandasındaki ordusunu İran'a gönderip onlara burayı yakıp yıkmalarını emrettiği sırada, Ertuğrul Gâzî'nin dedesi "Kayı" ya da "Kayık" (İbn-i Bîbî'de: "Kayır") Hân, berâberindeki çeşitli boylara mensup elli bin kişilik konar-göçer Oğuz aşiretiyle birlikte, Isfahan yakınlarındaki Mâhân ovasından göçerek Eyyûbîler'in hâkimiyeti altındaki Ahlat'a yerleşmişti. Bayâtî'nin "Oğuz-nâme" kaynaklı rivâyetine göre,(7) burada emirlik kabul etmeyip Melik Eşref'in hizmetinde siyâsî ve askerî başarılar kazanan Kayı Alp'in Eyyûbîler'le yakın ilişkisi, Celâleddîn Harzemşah'ın 1229'da Ahlat'ı işgâline kadar devâm edecekti.

Moğol akınları İran'ı kuşatmadan kısa bir süre önce Selçuklu tahtına oturan Alâeddîn Keykubâd da, sultan olur olmaz Eyyûbî hükümdârı el-Melikü'l-Âdil'in kızıyla evlenmiş ve bu devletle siyâsî ve askerî yönden sıkı bir ilişki içine girmişti.(8) Bu târihlerde bir Eyyûbî şehri olan Ahlat'a yerleşen Kayı Alp'le, iki oğlu Gündüz Alp, Gök Alp ve torunu Ertuğrul'un, Sultân Alâeddîn'le ilgi ve irtibâtı bu târihlerde başlamış gözük- mektedir. Sultan Alâeddîn'in Bithynia'daki fetihlerini kaydedenin, el-Melikü'l-Âdil ve el-Melikü'l-Eşref'in sarayında kâtiplik ve vezirlik yapmış bir Eyyûbî târihçisi olması da bu noktada anlam ve önem kazanır. Alâeddîn Keykubâd'ın, çağın diğer kaynaklarında atlanan Bithynia seferini ayrıntılı bir biçimde tâkip eden ve eserine titizlikle kaydeden İbn-i Nazîf'in bu savaşlara duyduğu yakın ilginin de, Kayı Alp efrâdının -kuşkusuz sarayın bilgisi dâhilinde- Selçuklu Sultânı'na yardıma gitmesinden kaynaklandığı ve müellifin eserindeki bilgileri bu sırada, olayların görgü şâhidlerinden sıcağı sıcağına aktardığı anlaşılmaktadır.

Genç Sultan Alâeddîn, Cengiz'in İran'ı tehdit eden ilk saldırısını işitince büyük bir telâşa kapılmış ve olası bir sınır saldırısı ihtimâlini gözününde bulundurarak Konya surlarını ve Sivas kalesini hemen onartmıştı (618/1220-21).(9) Bu onun, Tatar akınlarına karşı aldığı ilk ve en önemli tedbir olmuştur. Onun Vatatzes'le savaş için Bithynia ucuna yerleşmesi ve Ertuğrul Gâzî'nin Gündüz Alp ve Gök Alp'le birlikte ona yardıma gelmesi de bu târihten bir yıl sonra, 619 (1222) yılı başlarında gerçekleşecektir. Bu seferlerin bir parçası olarak, aynı yıl içinde Emîr Hüsâmeddîn Çoban'ı gemilerle, Kefe yakınlarındaki Suğdak'ı fethe gönderen Sultan Alâeddîn, bu sırada Cebe ve Sebütey'in de Azerbaycan, Ermenistan ve Gürcistan üzerinden buraya doğru yöneldiklerini haber almış (1222-1223) ve paniğe kapılarak tekrar Konya'ya dönmek zorunda kalmıştı. İbnü'l-Esîr bu ikinci akın sırasında Tatarlar'ın, Karadeniz sâhilini yağmalayarak Bulgaristan kıyılarına kadar ilerlediklerini kaydeder;(10) Osmanlı rivâyetleri de tam bu sırada bâzı Tatar gemilerinin Ereğli (Herakleia) sâhiline doğru sokularak denizden taarruza yeltendiklerine işâret eder. "'Osmân Târîhi" ve Enverî'nin kaynağı olan Semerkandî rivâyetine göre,(11) taarruz sırasında Gündüz, Ertuğrul ve Gök Alp Bartın-Ereğli kıyı havzasındadır; Ereğli sâhiline çıkmaya çalışan Tatar birlikleri burada Ertuğrul'un ve yakınlarının şiddetli müdâhalesiyle karşılaşır. Tatarlar'ı denize dökerek büyük bir başarı kazanan Kayı (Kayır) Han efrâdı, bundan sonra kuzeydoğu sâhili yönünde kıyı boyunca ilerlemiş ve Bartın'a (Parthenia) 17 km. uzaklıkta eski bir Ceneviz kalesi olan Güzelcehisar'ı fethetmişlerdir.(12)

Bayburt'lu 'Osmân'ın kullandığı çok eski bir rivâyete göre, Bithynia'da Vatatzes'le çarpışırken bir taraftan da Tatar akınlarını sürekli kontrol altında tutan Sultan Alâeddîn, 622 (m. 1225)'te Kayı Alp oğullarına fethettikleri bölgeyi iktâ' olarak vermiş ve Ertuğrul'u ordusunun başına kumandan olarak tâyin etmişti.(13) İbn-i Nazîf'in açıkça işâret ettiği üzre;(14) bu tâyini, Ertuğrul'un Söğüt ve Karacahisar gibi büyük Rum kalelerini fethi ve Ermeni Derbendi'ni aşarak İnegöl'ü sıkı bir yağmadan geçirişi tâkip edecektir. Özgün kaynağın Şükrullah ve Karamânî versiyonunda belirtildiğine göre, Ertuğrul Gâzî burada "iki yıl, üç ay, dört gün" gazâ faaliyetlerine devâm ettikten sonra,(15) Emir Çoban'ın Suğdak'tan dönüşünü müteâkip bölgeden ayrılacak ve yeni gazâ girişimleri için Amasya-Sivas-Kayseri havzasına doğru yol alacaktır. Bu târih, İbn-i Nazîf'in ifâdesiyle: "sekiz gün kuşatmadan sonra Laskaris'in (El'Aşkarî) büyük bir kalesinin ele geçirildiği, ancak daha sonra yine elden çıktığı" 625 (m. 1228) yılına rastlar.(16) XIV. asrın sonlarında Karacahisar ve Bilecik tekfurlarını "Selçuklu sultânının haraçgüzârı" olarak gösteren Osmanlı rivâyetlerine bakılırsa,(17) bu büyük kale; Semerkandî rivâyetinde ilk kez Ertuğrul tarafından fethedildiği belirtilen "Bilecik" kalesi olmalıdır.

İbn-i Nazîf'in bundan sonraki kayıtlarından, bir yıl sonra (626/1229) Ankara-Eskişehir bölgesinde çatışmaların kızıştığı, bu sırada muhtemelen Karacahisar'ın da elden çıktığı ve Sultan Alâeddîn'in bu yüzden Ankara emîri Seyfeddîn Kızıl Beg'i cezâlandırıp zindana attırdığı anlaşılmaktadır.(18)

Sultan Alâeddîn'in elden çıkan kaleleri almak üzre Vatatzes'le yapacağı mücâdeleler, Sivas yakınlarında bir Tatar saldırısının görüleceği 629 (m. 1231) yılına kadar canlılığını koruyacak, uçlardaki Türkmen tazyikinden yorulup köşeye sıkışan Vatatzes, Almanlar'dan (Agarenes) yardım isteyerek bu bölgesel mücâdeleyi bir haçlı seferine dönüştürmeye çalışacak; fakat umduğu yardım ve desteği bulamayacaktır.(19)

[Devam edecek]

Alâeddîn Keykubad'ın 10 yıl önce bulunan,
Laskaridler'le mücâdele ettiği döneme âit mührü üzerindeki orijinal resmi.
2,5 cm., 4 mm., 15.8 gr. Antalya Müzesi, Env. nr.: B-112.

Ertuğrul Gâzî 619 (1222-23)'te Moğollar'ı Karadeniz Ereğli'sinde denize döktükten sonra
fethettiği Bartın yakınlarındaki Güzelcehisar kalıntıları.

(1) Aldo Gallotta, "'Oğuz Efsanesi' ve Osmanlı Devleti'nin Kökenleri: Bir İnceleme", Osmanlı Beyliği / The Ottoman Emirate (1300-1389) içinde, s. 49-51, bas.: İstanbul, 1997.

(2) Rudi Paul Lindner, "Explorations the Ottoman Prehistory", Ann Arbor, University of Michigan Press, 2007; Ayda Arel Türkçe trc. (İstanbul/2008)'de özellikle bk. s. 68-92.

(3) Mûsâ bin 'Alî & Firdevsî-i Rûmî, "Muhtasar 'Osmân (Otmân) Târîhi". Osmanlı Devleti'nin kuruluşunu anlatan mevcut en eski iki orijinal kaynaktan biri olan bu eser üzerinde çalışmalarımız devâm etmektedir.

(4) Bu konuda ayrıntılı bilgi "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı kitapta verilecektir.

(5) Krş. C. Cahen, "Question D'Histoire de La Province de Kastamonu au XIIIe Siecle", Selçuklu Araştırmaları Dergisi, III (1971), s. 146-151; J. S. Langdon, "Byzantium's Last Imperial Offensive in Asia Minor", New Rochelle, 1992.

(6) H. İnalcık, "Son Araştırmalarla Ertuğrul Gâzî'nin Gerçek Hikâyesi", NTV Tarih Dergisi, Nisan/2010, s. 51-58.

(7) Hasan bin Mahmûd el-Bayâtî, "Câm-ı Cem-Âyîn", Millet Ktp. Ali Emîrî, Tarih, nr.: 203, vr. 18b-19b.

(8) Krş. Faruk Sümer, "Keykubâd I", DİA, XXV, 358.

(9) İbn-i Bîbî, "el-Evâmirü'l-'Alâ'iyye fî'l-Umûri'l-'Alâ'iyye", Tıpkıbasım, s. 252-256, haz.: S. Adnan Erzi, TTK, Ankara, 1956.

(10) lbnü'1-Esîr, "el-Kâmil fî't-Târîh", XII, 253-254.

(11) Mûsâ bin 'Alî & Firdevsî-i Rûmî, "Muhtasar 'Osmân (Otmân) Târîhi"; Enverî, "Düstûr-nâme'-i Enverî", s. 79-80, haz.: M. Halil Yınanç, İstanbul, 1928.

(12) Bu bilgi yalnız "'Osmân Târîhi"nin mensur versiyonunda yer alır, manzum metinde bu kısım atlanmıştır.

(13) Bayburt'lu Osmân, "Tevârîò-i Cedîd-i Mir'ât-ı Cihân", Süleymâniye Ktp. Mikrofilm Arş., nr.: 478 / Fotokopi Arş., nr.: 88, vr. 246-247.

(14) İbn-i Nazîf el-Hamevî, "et-Târîhu'l-Mansûrî", St. Petersburg Asya Müzesi, nr.: 521, vr. 151a-151b; Ebû 'Iyd Dûdû thk. nşr., "et-Târîhu'l-Mansûrî", s. 113. bas.: Dımaşk, Matba'atu Mecma'i'l-Lugâti'l-'Arabiyye, 1981.

(15) Krş. Şükrullâh Çelebi, "Behcetü't-Tevârîh", H. N. Atsız nşr. s. 52; Nişancı Mehmed Paşa, "Tevârîhu's-Selâtîni'l-'Osmâniyye", s. 344, trc.: İ. Hakkı Konyalı (Osmanlı Târihleri-I içinde), İstanbul, 1949.

(16) İbn-i Nazîf el-Hamevî, a.g.e., vr. 168b; Ebû 'Iyd Dûdû nşr., s. 155-156.

(17) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 193, H. N. Atsız neşri, bas.: Türkiye Yayınevi, İstanbul, 1949; Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 64, 68, Unat-Köymen Neşri, Ankara, 1949.

(18) İbn-i Nazîf el-Hamevî, a.g.e., vr. 180b; Ebû 'Iyd Dûdû nşr., s. 174.

(19) J. Langdon, "Byzantium's Last Imperial Offensive in Asia Minor", s. 7-8.


"Üç Aylar"

Bu Ay İçinde Başlayacak Olan "Üç Aylar"ınızı ve
İdrak Edeceğimiz Mübarek "Regaib Kandili"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.

Halk arasında "Üç Aylar" diye adlandırılan; Recep, Şaban ve Ramazan ayları Rabb'imizin af ve mağfiretinin, feyiz ve bereketinin bol bol ihsan edildiği mübarek aylardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Recep ayı girince: "Allah'ım! Recep ve Şaban'ı bize mübarek kıl, bizi Ramazan'a kavuştur." diye duâ ederlerdi. (C. Sağir)

RECEB-İ ŞERİF

Receb-i şerif Allah'ımızın ayıdır. Şaban-ı şerif Habib'inin -sallallahu aleyhi ve sellem-, Ramazan-ı şerif ise bütün müslümanların...

Receb-i şerif'te yapılan ibadetlere pek çok mükâfatlar verilir. Şöyle ki, Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Receb-i şerif'in birinci gününde oruç tutmak üç senelik, ikinci günü oruçlu olmak iki senelik ve yine üçüncü günü oruçlu bulunmak bir senelik küçük günahlara kefaret olur. Bunlardan sonra her günü bir aylık küçük günahların af ve mağfiretine vesile olur." buyuruyorlar. (C. Sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri:

"Resulullah -sallallahu aleyhi ve sellem- Recep ayında bazen o kadar çok oruç tutardı ki, biz onu hiç iftar etmeyecek zannederdik. Bazen de o kadar çok iftar ederdi ki, biz onu hiç oruç tutmayacak zannederdik." buyurmuştur. (Müslim)

Recep ayının içinde Regaip ve Miraç gibi çok kıymetli geceler de olduğundan; ayrıca bir hususiyet arzetmektedir.

REGAİB GECESİ

Receb-i şerif ayının ilk Cuma gecesine "Regaib gecesi" denir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu gece bir çok tecellîlere bir çok manevî ihsanlara mazhar olmuşlar, Hakk Celle ve Alâ Hazretleri'ne bir şükür nişanesi olarak da o geceyi ibâdet ve taatla geçirmişlerdir. Cenâb-ı Hakk'ın mânevî ihsanlarını, rahmet ve mağfiretini bol bol ikrâm etmesi sebebiyle bu geceye "Regaib" denmiştir. Rağbet bulmuş pek mübarek pek kıymetli bir gecedir. Bu geceye "Regaib gecesi" ismini melekler vermişlerdir. Hakk'ın değer verdiğine değer vermekle kişi değer bulur. Sen ona değer ver ki Mevlâ seni değerlendirsin!

Bu değerli gecede teheccüd namazı, tesbih namazı, nafile namaz kılmalı; zikirle-fikirle, istiğfarla, salât-ü selâm'la, Kur'an-ı kerim okumakla meşgul olunmalıdır.


Bahar Yağmuru

Gökten sicim sicim süzülür yere,
Ruhuma can katar Bahar Yağmuru.
Suya hasret kalmış, çağlamaz dere,
Ummandan can alır; Bahar Yağmuru.

Damlalar yalıyor ovayı, taşı,
Yeşile duruyor, dağların başı,
Madde âleminde mânâ savaşı,
Kazanacak bir gün Bahar Yağmuru.

Hem siler temizler, çalmaz telimi,
Özümden semaya açtım elimi,
Büyüt, boynu bükük gülümü,
Yüceden şan alır Bahar Yağmuru.

Asrın zincirleri yansın, erisin,
Demirden ormanlar, kalksın, yürüsün,
Kafesinde korkak yürek çürüsün,
Destanımı söyler Bahar Yağmuru.

Söylenir derdimin garip türküsü,
Ölüm döşeğinde kışın örtüsü,
Saçımdaki aklar başımın süsü,
Gönlümde çağlıyor Bahar Yağmuru.

Ben benden ayrılıp ırağa gittim,
Hayat tarlasına tohumu ektim,
Sevgimden fezaya bir fidan diktim,
Büyük aşkı söyler Bahar Yağmuru.

Ezelden ebede aşkı tatmışım,
Ciğerden tutuşup yanıp tütmüşüm,
Mukaddes Çile'me Sen'i katmışım,
Rahmet deryasıdır Bahar Yağmuru.


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


Not Found

The requested document was not found on this server.

Web Server at hakikat.com