http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html


199. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış
ve Onları Kendinden Bir Ruh İle Desteklemiştir." (Mücâdele: 22)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler." (A'râf: 181)

"İşte Böyle. İnkâra Sapanlar Bâtıla Uydular, İman Edenler İse Rabb'lerinden Gelen Hakk'a Uydular." (Muhammed: 3)

"Kendilerine Allah'ın Âyetleri Okunduğu Zaman, Bu Onların İmanlarını Artırır." (Enfâl: 2)

HAKK EHLİ HAKK'A TESLİMDİR
MURAD-I İLÂHİ'Yİ SEYREDER

Hakk Ehli
Hidayet’e Erenler
Allah Yolunun Yolcusunu Hazret-i Allah Tayin Eder
Allah-u Teâlâ’nın İndirdiğinden Hoşnut Olmuşlardır
Nurlu Yol
Hazret-i Allah’ın Sevgilileri
İlâhi Lütfa Mazhar Olanlar
Fırka-i Nâciye’nin Saâdeti

"Resul'üm! Gördün mü O Nefis Arzusunu İlâh Edineni?
Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)" (Furkân: 43)

"Ve Her Yolun Başına Oturup da Tehdit Ederek İnananları Yolundan Alıkoymaya ve O Allah Yolunu Eğriltmeye Çalışmayın." (A'râf: 86)

"Ümmetimden Yalancılar, Deccaller Vücuda Gelir." (Münâvi)

BÂTIL EHLİ

Dalâlete Kayanlar
Kendilerinin Hidayette Olduklarını Zannedenler
Suret-i Haktan Görünerek Yoldan Çıkaranlar
Sahteler
Nefsini İlâh Edinenler
Kıyas
Ölçüler
Şeytan’ın Yapamayacağını Yapanlar
İblis’in Askerleri
“Allah Yolunda Yürüyorum” Diyenlerin Ayırım Noktası

/ İsmail Yavuz

Beyyine Sûre-i Şerif'inin Tefsiri (1)

Ehl-i Kitab'ın Küfrü

Hazret-i Muhammed Aleyhisselâm

Kıble'nin Değiştirilmesi

Resulullah Aleyhisselâm hicret edince Mescid-i aksâ'ya doğru namaz kılarken Kâbe'nin arkada kalışından üzüntü duyuyor, öteden beri de ceddi İbrahim Aleyhisselâm'ın kıblesi olan Kâbe'ye yönelerek namaz kılmayı arzu edip duruyordu.
Âyet-i kerime'de şöyle buyuruluyor:
"Resul'üm! Biz senin, yüzünü çok kere göğe doğru çevirip durduğunu görüyoruz. Artık seni hoşnud olacağın bir kıbleye elbette çevireceğiz." (Bakara: 144)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (120)

Seyyid Yâkub Hân Kâşgârî
-kuddise sırruh- (1)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (55)

Sadreddîn el-Konevî -kuddise sırruh- (3)

Sadreddîn el-Konevî -kuddise sırruh- Hazretleri "Kitâbü'l-Fukûk" isimli eserinde Hâtemü'l-evliyâ ile Hâtemü'l-enbiyâ arasındaki Şer'î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:
"Hâtemü'l-evliyâ, Hâtemü'r-rusül'ün Şerî'at'ı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtemü'r-rusül'e onu aksettirdiği yerden, aynı kaynaktan alarak, Şerî'at hususunda Hâtemü'r-rusül ile denkleşir." ("Kitâbu'l-Fukûk fî Müstenedâti Hikemü'l-Fusûs", vr. 31)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah'ın Kısımları (2)

Bir Âyet-i kerime'de şöyle buyurulmaktadır:
"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

İSLÂM İLMİHALİ

İbadet

Âyet-i kerime'lerde şöyle buyuruluyor: "Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruyor. (Zâriyât: 56) "Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize ibadet ediniz ki korunasınız." (Bakara: 21)

İbtilâ ve İmtihan (4)

Allah-u Teâlâ Halil'inin tam bir teveccüh ve teslimiyet içinde olduğunu, onun Allah için her türlü fedâkârlığa katlanabilen numune bir insan olduğunu göstermek için çok ağır bir imtihana tâbi tutuyordu. Şu kadar var ki büyük bir imtihan olduğu için bu emri bir defada ve kesin bir şekilde indirmemiş, arka arkaya rüyâda göstermek suretiyle tedrici olarak beyan buyurmuştur.

GÜNDEM

-"Ermeni Meselesi"-
Taarruz En Etkili Savunmadır! / Uğur Kara

Seneler senesi savunma pozisyonunda ömür törpüsü çekiyoruz. Tarihi hakikatleri ortaya çıkarttığımızda adamların "Aa biz yanlış düşünüyormuşuz!" demesini bekliyoruz.

TARİHTEN SAYFALAR

Osmanlı Müverrihlerinin Düşmanlarını Aşağılamada Kullandıkları Teşbih ve Benzetmeler / Hakan Yılmaz

Hissiyâtlarını günlük konuşma dili ile, kendilerini basit ve dar kalıplara sokmaksızın aktaran Osmanlı müverrihlerinin bu üslûbu, devrin dil özelliklerini tespit bakımından oldukça zengin ayrıntılar içerdiği gibi; sarayın ve halkın dînî inancını, düşmanlarına yaklaşımını, kişi ve olaylara bakış açısını da tahlil etmemize yarayacak önemli kanıtlar içermektedir.

Göz Değmesi "Nazar!"

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:
"Ümmetimin başına gelen musibetlerin üçte biri nazar değmesindendir." (C. Sağir: 1315)

EĞİTİM

"Beyaz" Mesaj / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Kelime olarak: "Doğru yola gitmek, doğru yolu göstermek" mânâlarına gelen hidayet, "Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir." İnsanlara dünya ve ahiret saâdetini sağlayacak yolu gösterme mânâsında da kullanılır. Âyet-i kerime'de şöyle buyuruluyor:

"Allah kime hidayet ederse, o doğru yolu bulmuştur." (A'râf: 178)

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer yollarını göstermiş, kullarına da iyiyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Allah-u Teâlâ kâfirlerin sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Onların bâtıla uymaları, bâtılı Hakk'a tercih etmelerindendir.

Âyet-i kerime'de geçen "Hakk" kelimesinin değişik mânâları vardır:

Hakk, Allah-u Teâlâ'nın güzel isimlerinden birisidir. Gerçekte var olan, varlığı hiç değişmeden duran, ulûhiyeti fiilen tahakkuk eden O'dur. Her şeyi hikmetinin gereğine uygun olarak O yaratır.

Allah-u Teâlâ'nın zâtı hak olduğu gibi, O'ndan gelen ve O'na rücû eden her şey de haktır.

Olması gereken vakitte gerektiği gibi bulunan söz ve hareket de haktır.

Hakk ehli Hakk'a teslimdir, Murad-ı ilâhi'yi seyreder...

Bâtıl ise, bütün bu mânâlarda hakkın zıddıdır. İman haktır, çünkü Allah-u Teâlâ'nın buyruğudur. Küfür bâtıldır, çünkü Allah-u Teâlâ yasaklamıştır.

Hakk'a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikati söyleyen ise pek azdır.

"De ki: Hak geldi, bâtıl zâil oldu." (İsrâ: 81)

Âyet-i kerime'sinin tecelliyatına mazhar olan gerçek âlimlerdir.

Bunlar iman kurtarıcısıdırlar. Hakk ve hakikate çağırıp, bâtılı, bâtıl yolların iç yüzünü tarif ederler ve bâtıldan sakındırmaya uzaklaştırmaya çalışarak, iman ehlinin, sahtelere uyup dalâlet batağına batmamaları için caba sarfederler.

Dalâlet; "Kaybolmak, telef olmak, şaşırmak ve yanılmak" gibi mânâlara gelmekle beraber asıl mânâsı:

"Bilerek veya bilmeyerek doğru yoldan az veya çok ayrılmak, azmak ve sapmak"tır. "Maksada ulaştıran yolu bulamamak, istenen neticeye götürmeyen bir yola girmek." veya: "İstenen her türlü neticeye ulaştırıcı yoldan ayrılmak." mânâlarına da gelir.

Hidayetin zıddı dalâlettir. Hidayetin neticesi iman, dalâletin neticesi ise imansızlıktır.

Kur'an-ı kerim'de hak ve hakikatin dışında kalan her şey dalâlet olarak vasıflandırılmakta; uzak, açık ve büyük dalâlet çeşitleri beyan edilmektedir.

Allah-u Teâlâ buyurur ki:

"Onlar dünya hayatını ahirete tercih ederler. İnsanları Allah'ın yolundan alıkoyarlar, Allah'ın yolunu eğriltmeye çalışırlar. İşte onlar uzak bir dalâlet içindedirler." (İbrahim: 3)

Doğru yoldan o kadar uzağa sapmışlardır ki, ona yanaşmak, kurtuluşa ermek imkânları kalmamıştır.

"Gerçeğin dışında sadece dalâlet vardır." (Yunus: 32)

Öyle bir dalâlet ki, akıllı olan hiç kimse onu tercih etmez.

Hakk ve hakikati tercih edip bu yolda yürüyen gerçek iman ehli olduğu gibi bâtıl ve dalâlet yolunda iman ehli gibi gözüküp bu zanla yürüyenlerde mevcut olup şeytanın yapamayacağını bu hakikat ehli maskesi altında yaparlar ve imanları yok etmeye, gerçek hakikat ehlini de kendi etraflarının çoğalması, yaptıkları yanlışlıkların ortaya çıkmaması için ellerinden geldiği kadarıyla yok etmeye, karalamaya, iftiralar atmaya çalışırlar. Fakat iman ehli her zaman için Allah-u Teâlâ'nın destiği ve yardımıyla muzaffer olmaya devam edecektir.

Şu Âyet-i kerime iman ehlinin imanını artırdığı gibi, bâtıl ve dalâlet ehlinin de her ne tuzak kurarsa kursanlar hiçbir surette gerçek iman ehline hiçbir şey yapamayacaklarının bir garantisi ve İlâhi yardımın, İlâhi desteğin bir tecellisidir:

"Onlar Allah'ın nurunu ağızlarıyla söndürmek isterler. Halbuki kâfirler istemeseler de, Allah nurunu tamamlayacaktır." (Saff: 8)

Hakk ile bâtıl, hakikat ile dalâlet ayırımı Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında izâh edilerek açıklanmış, iman ile küfür berzahı net olarak ortaya konularak Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bâki esselamü aleyküm ve rahmetullah...


"Onlar O Kimselerdir ki, Allah İmanı Kalplerine Yazmış
ve Onları Kendinden Bir Ruh İle Desteklemiştir." (Mücâdele: 22)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler." (A'râf: 181)

"İşte Böyle. İnkâra Sapanlar Bâtıla Uydular, İman Edenler İse Rabb'lerinden Gelen Hakk'a Uydular." (Muhammed: 3)

"Kendilerine Allah'ın Âyetleri Okunduğu Zaman, Bu Onların İmanlarını Artırır." (Enfâl: 2)

HAKK EHLİ HAKK'A TESLİMDİR
MURAD-I İLÂHİ'Yİ SEYREDER

Hakikat ehli azdır, onlar Allah-u Teâlâ'nın hükmünce hareket ederler.
Onlar Hakk iledir. Verdikleri beyanlar, söyledikleri sözler de hakikattır. Her şeyi açık söylerler.
Sakınmazlar, çekinmezler. Onlar Hakk'ın boyasına boyanmışlardır.

Mukallid ise, kendisini ona benzetiyorsa da o boyaya boyanmamıştır.
Şeytanın boyasına boyanmıştır.

Birisi Hakk'ın boyasına boyanmıştır, diğeri şeytanın boyasına.
Birisinin işi Hakk iledir, birisinin işi halk iledir.
Hakk ile olan halka muhtaç değildir.
Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler.

Bir yol ki Hakk'tan kula gider, o yolda saâdetler vardır.
Bir yol ki kuldan Hakk'a gider, bütün felâketler o yoldadır.

Hakk Ehli:

Allah-u Teâlâ kâfirlerin sapıklığa düşmelerinin, müminlerin de doğru yolu bulmalarının sebeplerini açıklamak üzere Âyet-i kerime'sinde şöyle buyurmaktadır:

"İşte böyle. İnkâra sapanlar bâtıla uydular, iman edenler ise Rabb'lerinden gelen Hakk'a uydular." (Muhammed: 3)

Onların bâtıla uymaları, bâtılı Hakk'a tercih etmelerindendir.

Âyet-i kerime'de geçen "Hakk" kelimesinin değişik mânâları vardır:

Hakk, Allah-u Teâlâ'nın güzel isimlerinden birisidir. Gerçekte var olan, varlığı hiç değişmeden duran, ulûhiyeti fiilen tahakkuk eden O'dur. Her şeyi hikmetinin gereğine uygun olarak O yaratır.

Allah-u Teâlâ'nın zâtı hak olduğu gibi, O'ndan gelen ve O'na rücû eden her şey de haktır.

Kur'an-ı kerim'in tamamına yakın kısmında sık sık tekrarlanan hak mefhumu, Allah-u Teâlâ'dan başka Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e de nispet edilmektedir.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Doğrusu biz seni hak ile müjdeleyici ve uyarıcı olarak gönderdik. Sen cehennemliklerden sorumlu değilsin." (Bakara: 119)

Olması gereken vakitte gerektiği gibi bulunan söz ve hareket de haktır.

Hakk ve hakikat değişmez bir esastır ve Hakk'a dayanır. Yer ve gökler hak esası üzerine kaimdirler. Bunun içindir ki, Hakk'a bağlı olan herkes ve her şey de hak esası üzerine kaimdirler.

Hakk ehli Hakk'a teslimdir, Murad-ı ilâhi'yi seyreder...

Bâtıl ise, bütün bu mânâlarda hakkın zıddıdır. İman haktır, çünkü Allah-u Teâlâ'nın buyruğudur. Küfür bâtıldır, çünkü Allah-u Teâlâ yasaklamıştır.

Hakk'a uymak, Hakk ehline uymakla mümkün olur. Çünkü onlar hakkı gerçekleştirmekte ve ona yol göstermekte peygamberlerin vârisleridirler.

Hakk ehline uyan hakikati bulmuş ve hidayete ermiştir, bâtıl ehline uyan da sapıtmıştır.

"Allah insanlara misallerini işte böyle anlatır." (Muhammed: 3)

Allah-u Teâlâ her iki zümrenin durumunu bir berzah olarak apaçık beyan ediyor ki, insanlar ibret ve öğüt alsınlar.

Hidayet'e Erenler:

Kelime olarak: "Doğru yola gitmek, doğru yolu göstermek" mânâlarına gelen hidayet, "Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir." İnsanlara dünya ve ahiret saâdetini sağlayacak yolu gösterme mânâsında da kullanılır.

Âyet-i kerime'de:

"Allah kime hidayet ederse, o doğru yolu bulmuştur." (A'râf: 178)

Allah-u Teâlâ indirdiği kitaplar ve gönderdiği peygamberler vasıtası ile hayır ve şer yollarını göstermiş, kullarına da iyiyi ve kötüyü ayırdedecek kabiliyetler vermiştir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Semud kavmine gelince; onlara doğru yolu göstermiştik, amma onlar körlüğü hidayete tercih ettiler." (Fussilet: 17)

Gözler her ne kadar açıksa da, basiret körlüğü veren sebepler hidayete mâni olur.

Allah-u Teâlâ azim nispetinde kullarını destekler, hidayetlerini artırır, sermayelerini çoğaltır, yollarını açar ve önlerine ışık tutar. Bu ise mücahedenin neticesidir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bizim uğrumuzda bizim için mücahede edenlere elbette yollarımızı gösteririz." buyuruluyor. (Ankebût: 69)

Hidayet; mücahedenin kemâle ermesinden sonra, nübüvvet ve velâyet âleminde parıldayan bir nur olur.

Cenâb-ı Hakk'ın kendisine tahsis ile şereflendirdiği mutlak ve gerçek hidayet budur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah'ın hidayeti asıl hidayetin ta kendisidir." (Bakara: 120)

Hidayetin benimsenmesine vesile olan âmillerin başında kişinin iradesi, azmi ve kararlılığı gelmektedir. Hidayete ermek için gösterilen yoldan gitmeyi istemek ve o yola yönelmek gerekir. Eğer bir kul bu tavrı göstermezse Allah-u Teâlâ ceza olarak onu saptırır ve hidayetten mahrum bırakır.

•

Hidayet Allah-u Teâlâ'nın, kendi zâtını bilmek için lütuf ve keremi ile kullarında halkettiği muvaffakiyettir.

"Size benden bir hidayet geldiği zaman." (Bakara: 38)

Allah-u Teâlâ bir kulunu kendi tarafına çekmezse, hiçbir kimse Hakk'a tekarrüb edemez. Bütün kalpler O'nun kudret elindedir. Dünya saâdetine, âhiret selâmetine ancak O'ndan gelen hidayet sayesinde erişilir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Gerçek hidayet Allah'ın hidayetidir." (Âl-i imrân: 73)

Onunla dilediğini hidayete eriştirir. Allah-u Teâlâ'nın hidayete eriştirdiğini kimse saptıramaz. O'nun dalâlete düşürdüğünü kimse hidayete erdirip doğru yola iletemez. Allah-u Teâlâ'nın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır.

Âyet-i kerime'de beyan buyurulduğuna göre İbrahim Aleyhisselâm:

"Ben Rabb'ime gideceğim, O beni doğru yola iletecek." buyurmuştur. (Sâffât: 99)

Bu beyanı ile herşeyden arınıp tam bir hulûs ve teslimiyetle Allah-u Teâlâ'ya yöneldiğini, kendisine yol gösterenin O olduğunu belirtmiştir.

Hidayet insanda fıtrîdir, yaratılışında vardır. Kul iradesini imana sarfettikçe, hidayet arzusunda bulundukça, o yolda yürüdükçe, Allah-u Teâlâ'nın hidayeti de artar durur. İnanan bir mümin için hidayete ererek dünya saâdetine ve ahiret selâmetine nâil olmaktan daha büyük bir lütuf tasavvur edilemez.

Allah Yolunun Yolcusunu
Hazret-i Allah Tayin Eder:

Allah-u Teâlâ bir kulunu irşad için ileriye sürmüşse; evvelâ onun tüm varlığını alır, kendi lütuf varlığını koyar, sonra onu vazifedâr yapar, lütfu ile destekler. Ona dilediği kadar ilimler öğretir, onun muallimi Allah-u Teâlâ'dır.

Âyet-i kerime'de:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." buyuruluyor. (Mücâdele: 22)

Allah yolunun yolcusunu Allah-u Teâlâ ezelden tayin eder. Bunlar Hakk'tan emir alırlar. O yalnız Allah-u Teâlâ'yı ve Resulullah Aleyhisselâm'ı bilir. Onlar namına hareket eder, onlar namına irşad eder.

Onlar daha doğarken o hâl üzere doğarlar. Bunun içindir ki onlara ezelden verilen nasibe kadar terakki etmeye yolları müsaittir. Hakk'tan geldiler, Hakk ile Hakk'a giderler, Hakk'a vuslat ederler.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"İman edip sâlih ameller yapanların (duâlarını) kabul eder, lütfundan onlara fazlasını verir." (Şûrâ: 26)

Kat kat sevaplara, mükâfatlara erdirir. Onları hiç hatırlarına gelmeyen nimetlere kavuşturur.

•

Hakikat ehli azdır, onlar Allah-u Teâlâ'nın hükmünce hareket ederler. Onlar Hakk iledir. Verdikleri beyanlar, söyledikleri sözler de hakikattir. Her şeyi açık söylerler. Sakınmazlar, çekinmezler. Onlar Hakk'ın boyasına boyanmışlardır.

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Mukallid ise kendisini ona benzetiyorsa da o boyaya boyanmamıştır. Şeytanın boyasına boyanmıştır. Birisi Hakk'ın boyasına boyanmıştır, diğeri şeytanın boyasına. Birisinin işi Hakk iledir, birisinin işi halk iledir. Hakk ile olan halka muhtaç değildir. Halk ile olan halka muhtaçtır. Onların Hakk ile işi yoktur. Şeytanın askerleridirler.

Bir yol ki Hakk'tan kula gider, o yolda saâdetler vardır. Bir yol ki kuldan Hakk'a gider, bütün felâketler o yoldadır.

Allah-u Teâlâ'nın
İndirdiğinden Hoşnut Olmuşlardır:

Kalplerine iman yerleşmiş olan hakiki müminlerdir ki, ancak onlar Allah-u Teâlâ'nın âyetlerini tasdik ederler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Bizim âyetlerimize ancak o kimseler inanır ki, onlar kendilerine hatırlatıldığı zaman derhâl secdeye kapanırlar. Büyüklük taslamadan Rabb'lerini hamd ile tesbih ederler." (Secde: 15)

Kendi ibadet ve taatlerini de ihlâs ve sadâkatle yaparak, bundan dolayı gurura kapılmazlar.

"Ve kendilerine Rabb'lerinin âyetleri hatırlatıldığı zaman, onlara karşı sağır ve kör davranmazlar." (Furkân: 73)

Âyet-i kerime'ler ve onlardaki derin mânâlar onları derinden etkileyerek harekete geçirir. Kendilerine emredileni yaparlar, nehyedilenden kaçınırlar.

"Kendilerine Allah'ın âyetleri okunduğu zaman, bu onların imanlarını artırır." (Enfâl: 2)

Bilgi ve ibadet delilleri arttıkça, iman da taklitten çıkıp tahkik özelliği kazanmaya başlar.

"Rabb'lerinden korkanların bu Kitap'tan derileri ürperir." (Zümer: 23)

Çünkü Kur'an-ı kerim Allah-u Teâlâ'nın azap ve ikabından haber vermektedir. Rabb'lerinin rızasından mahrum olmaktan ve azabından korktukları, Kelâm-ı kadim'ine saygı gösterdikleri için müminleri bir korku sarar ve kendilerini bir ürperme alır.

"Sonra hem derileri, hem de kalpleri Allah'ın zikrine yumuşar ve yatışır." (Zümer: 23)

Hemen Hazret-i Allah'ı hatırlarlar, boyun bükerler, zikirle fikirle meşgul olurlar ve bu suretle nurlanırlar, hayatlarına nizam ve intizam vermeye çalışırlar.

"Bu kitap, Allah'ın hidayet rehberidir. Dilediğini onunla doğru yola iletir. Allah kimi saptırırsa artık ona yol gösteren bulunmaz." (Zümer: 23)

O halde Allah-u Teâlâ'nın hidayetini dilediği kimsenin alâmeti Âyet-i kerime'leri kendisine okunduğu zaman derisinin ürpermesi, sonra da yumuşamasıdır.

"De ki: 'Onu Ruh'ül-kudüs (Cebrâil)' Rabb'inden sana hak olarak indirdi ki, iman edenlere sebat versin, müslümanlar için bir hidayet ve müjde olsun." (Nahl: 102)

Çünkü müminler gönülden Allah-u Teâlâ'ya bağlıdırlar. Bu Kitab-ı kerim'in O'nun katından geldiğini yalnız onlar anlarlar, bu hususta hiçbir şüphe taşımazlar.

Kur'an-ı kerim bir taraftan müminlere sebat verirken, diğer taraftan da onları doğru yola iletmekte ve müjdeler vermektedir.

Nurlu Yol:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyurmaktadır. (Mâide: 48)

Âyet-i kerime'de geçen "Minhâc"ın mânâsı "Münevver bir yol" demektir.

"Minhac" kelimesinden kastedilen münevver yol "Şeriatın güzelliklerinin bütünü" olduğuna göre, şeriat yolun başı, tarikat da devamıdır.

Bu münevver yol sebebiyle yüzbinlerce evliyâullah yetişti, Hakk'a vâsıl oldular ve Âyet-i kerime'lerdeki bu lütf-u ihsana ve iltifât-ı ilâhîye nâil oldular.

Veli; dost, sevgili, ermiş gibi mânâlara gelir. "Evliyâullah" Allah-u Teâlâ'ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ'nın kulunu, kulun Mevlâ'sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk'ta fâni olup O'nunla bekâ bulmasından ibarettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah müminlerin dostudur." (Âl-i imrân: 68)

Allah-u Teâlâ'nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Câmiüs-sağîr)

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Âyet-i kerime'si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ'ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif'in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî'de ise Allah-u Teâlâ şöyle buyurmaktadır:

"Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum." (Râmuz el-Ehâdis)

Yüz yirmi dört bin peygambere mukabil her asırda yüz yirmi dört bin veli bulunur.

Allah-u Teâlâ veli kulları hakkında Âyet-i kerime'sinde şöyle buyurmaktadır:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

Onlar Allah-u Teâlâ'nın dostluğunu kazanmıştır, dost olarak yalnız O'nu bilirler, dünyaya iltifat etmezler, ahirete rağbet etmezler. Allah-u Teâlâ da sevdiğinden ötürü onları korkutmaz, onları mahzun bırakmaz, onları üzmez.

Çünkü onlar dünyada Allah-u Teâlâ'dan korktular ve ahkâm-ı ilâhî mucibince iş ve harekette bulundular.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

Kemâl-i iman ile iman ettikleri gibi, bütün ilâhî emirleri ve hükümleri kabul ve tasdik ettiler. Allah'tan başka bir şey de sevmediler.

"Dünya hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ'nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ'nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O'nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde;

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i ilâhî'ye sabah ve akşam nazar ederler." buyurmuşlardır. (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

"Allah'ın verdiği sözlerde aslâ değişme yoktur." (Yunus: 64)

Verdiği söz mutlaka yerine gelir.

"Bu en büyük saâdetin tâ kendisidir." (Yunus: 64)

Evliyaullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Allah-u Teâlâ onları zâtına yaklaştırmış, Hakk'a tekarrüb etmişler, O'nun dostluğunu ve hoşnutluğunu kazanmışlar, muhsinler vasfını almışlardır.

Âyet-i kerime'sinde buyurur ki:

"Allah o kimselerle beraberdir ki, onlar takvâ sahibidirler ve onlar öyle kimselerdir ki muhsinler vasfını almışlardır." (Nahl: 128)

Bu gibi kimselerin gerçek velisi Allah-u Teâlâ'dır. Bu, hususi bir beraberliğin ifadesidir.

"Allah dilediği kulunu Zât'ına seçer." (Şûrâ: 13)

Bir Hadis-i şerif'te Allah-u Teâlâ'nın bu kullarını şöyle beyan ettiği haber verilmektedir:

"Allah-u Teâlâ ve melekleri, semâvât ehli, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar arz ehli, insanlara hayrı öğretene mağfiret duâsında bulunurlar." (Tirmizî)

Bu Hadis-i şerif'e şöyle bir dikkat edin. Allah-u Teâlâ; meleklerine, bütün semâvât ehline, deliğindeki karıncaya, denizdeki balıklara varıncaya kadar bütün arz ehline bunları duyurmuştur. Fakat insan onlardan ne kadar gafil? İşte Hadis-i şerif! Her şey onu tanır ve onun için mağfiret duâsında bulunurlar.

Allah-u Teâlâ onları sevdiğinden ötürü "Ebrar" haline koymuş ve bir Hadis-i kudsî'de şöyle buyurmuştur:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var.

Bunun temsilini arzedelim:

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Allah-u Teâlâ diğer bir Hadis-i kudsî'de şöyle buyurmaktadır:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim.

Sevince de artık onun duyan kulağı olurum, o benimle işitir.

Gören gözü olurum, o benimle görür.

Eli olurum, o benimle dokunur.

Ayağı olurum, o benimle yürür.

(Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.)

Ne dilerse onu yerine getiririm.

Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrid-i sarîh: 2042)

Onlar Allah-u Teâlâ'nın has kulları olduğu için: "Bu benimdir, ona dokunmayın, ona dokunursanız bana dokunmuş olursunuz." buyuruyor.

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Abdullah bin Ebi'l-Ced'a -radiyallahu anh-den rivayet edildiğine göre şöyle söylemiştir:

"Ben Resulullah -sallallahu aleyhi ve sellem-i şöyle buyururken işittim:

"Andolsun ki, ümmetimden bir kimsenin şefaatiyle Temimoğulları'ndan daha çok kimse cennete girecektir."

Ashâb-ı kiram:

"Senden başka bir kimsenin mi yâ Resulellah?" dediler.

"Benden başka bir kimse!" buyurdu." (Tirmizî - İbn-i Mâce: 1443, 1444)

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu gibi kimseler hakkında bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Allah'ın kullarından öylesi vardır ki, şöyle olacak diye yemin etse muhakkak Allah onun yeminini yerine getirir." (Buhârî. Tecrîd-i sarîh: 1186)

Allah-u Teâlâ'nın bu has kulları her zaman için mevcuttur.

Farz-ı muhal ki iki arkadaşın var. Birisi gayet sâdık bir dost, hiçbir zaman arkadaşlığından inhiraf etmiyor. Böyle arkadaşlara; "Ne kadar sâdık!" denir.

Bir arkadaş böyle olursa, ya bir kul mahlûk olduğu halde Hâlik'ine sadâkatini ibraz ederse durumu ne olur? Allah-u Teâlâ: "Bu benim sâdık kulumdur." der, onun her işini halleder.

"Sâlihlerin işlerini O görür." (A'râf: 196)

Âyet-i kerime'si onlara mahsustur, artık onun işini O görür.

Onlar O'nu bilirler, O'ndan gayrısını bilmezler.

Onlar;

"Sizin için Allah'tan başka ne bir dost ne de bir yardımcı vardır." (Bakara: 107)

Âyet-i kerime'sine gönülden inanmışlardır.

"Allah dilediğini yardımı ile destekler." (Âl-i imrân: I3)

İşte bunlar Allah-u Teâlâ'nın tuttuğu, lütfu ile desteklediği kullarıdır.

"Lütuf ancak Allah'ın elindedir. Onu ancak dilediği kimselere verir. Allah büyük lütuf sahibidir." (Hadîd: 29)

Böyle mümtaz kullarını dilediği kemâlâta nâil, ulvî makamlara vâsıl buyurur.

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)

Hazret-i Allah'ın Sevgilileri:

Allah-u Teâlâ'nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk'ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime'sinde buyurur ki:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver." (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime'yi:

"Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver." şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in:

"Ey Allah'ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle." (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk'ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlara ilhak olurlar.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri:

"Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm'ın bir peygamber olduğu halde:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Evliyâullah'a yakın olan, feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ'ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

İlâhi Lütfa Mazhar Olanlar:

Onlar O'nun has kullarıdır, onları dünyada gönül cennetinde yaşatıyor. Hem içten hem dıştan en güzel hayatı onlara bahşetmiştir. Onlar en güzelini tercih ettikleri için en güzelini onlara vermiştir. Onların tercih ettiği Hazret-i Allah'tır, Hazret-i Allah'ın da tercih ettiği bunlardır. Daha doğrusu onları kendisi için yaratmıştır. O kulunu sevmiş, seçmiş, kendisine çekmiştir. Kendisine muhabbet etmesi için de muhabbet vermiştir. Başka bir şeyle meşgul olmasını, başka bir arzu beslemesini katiyyen istemez.

Bir taraftan Allah-u Teâlâ'nın Resulullah Aleyhisselâm'a indirdiğine bütün kalbiyle bağlıdır. Diğer taraftan Allah-u Teâlâ ona ilham eder, o ilham ettiğine de vâkıftır. Bu tâbilikle ve bu ilhamla, aldığı kuvvetle yürür. Yani bir taraftan küllî şekilde Allah-u Teâlâ'nın emirlerine, ilâhî hükümlere tâbidir; ikinci olarak da Allah-u Teâlâ ona ilham ettiği zaman, o ilhamla görür ve o destekle yürür. Allah-u Teâlâ onu kimseye vermez. Ahkâm-ı ilâhîye tâbi olmak başka; ilhamla, O'nun hükmü ile yürümek başka.

Nitekim Âyet-i kerime'sinde buyurur ki:

"İnsana bilmediği şeyleri O tâlim eyledi." (Alâk: 5)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Mektûbât-ı Geylânî" adlı eserinin "5. Mektub"unda şöyle buyuruyor:

"İlhamın ne olduğu, vahyin ne mânâ taşıdığı onun bildiği şeydir.

Çünkü:

"O anda kuluna vahyedeceğini vahyetti." (Necm: 10)

Âyet-i kerime'sindeki mânâ ona öğretilmiştir."

Hazret-i Allah'ın ifna edip kendi varlığı ile var ettiği kimse ise hep Allah'tan konuşur. Kendisi yok ki kendisinden konuşsun. Vücud aradan kalkınca, O'nunla karşı karşıya kalıyor. O'nunla oluyor, O'ndan alıyor, O'ndan veriyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"İlim ikidir. Biri dilde olup (ki bu zâhirî ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri buyururlar ki:

"Nitekim o zâhirde tâbi olduğu hükmü batında Allah'tan alır." (Fusûsu'l-Hikem. Çeviren N. Gençosman. Sh: 45)

Evet... Çünkü ona başka öğretecek yok ki. Risalet ve nübüvvet sona erdi, bir daha peygamberlik gelecek değil. Cebrâil Aleyhisselâm da emirsiz inmez. Ona ancak Rabb'i öğretecek. O da bu bilgiye muhtaç olduğu için Allah-u Teâlâ o kaynaktan ona da veriyor. Çünkü onun için o bilgiler zaruridir, o bilgilerle ancak bu esrarı açacak. Allah-u Teâlâ duyurmadıkça başka türlü bilinmez. Onun muallimi bizzat Allah-u Teâlâ olmuş oluyor.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah'tan korkar, takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

İşte Allah-u Teâlâ'nın talebesi bunlardır. Hepsinin bir talebesi vardır, bunlar da Allah-u Teâlâ'nın talebesidir. Çünkü onu huzuruna alıyor, yüzü ile yöneliyor, dilediğini akıtıyor, konuşuyor, görüşüyor ve bildiriyor.

Allah-u Teâlâ bir Âyet-i kerime'sinde Hızır Aleyhisselâm hakkında:

"Ona tarafımızdan has bir ilim öğrettik." buyuruyor. (Kehf: 65)

Allah-u Teâlâ kime has ilim verirse, o sırlara o mazhardır.

Güneşi gören; ay'ı, yıldızı, nuru ve nârı çok iyi farkeder. Güneşi görmeyen güneşi tanıyamaz. Onun ziyası gözleri kamaştırır. O tahsili görmemiştir, o tecelliyata mazhar olmamıştır.

Ay'ı gören; yıldızı, nuru ve nârı bilir.

Yıldızı gören; nur ile nârı tefrik eder.

Nuru da göremeyen karanlıkta kalmıştır.

Bu gizli ilim yalnız hususiyetle O'nun seçtiği, öğrettiği kimseye mahsustur. Seyr-ü sülükte olanlara, diğer velilere dahi mahsus değildir.

Allah-u Teâlâ âlemlerde tasarruf ettirdiği kimselere dilediğini duyurur, o da dünya âlemindeki mutasarrıflara bu hakikatleri duyurur. Çünkü onların Allah-u Teâlã ile o nispette yakınlığı yoktur. Onlar emirle, o tasarrufla.

O her an Hazret-i Allah iledir. Kendisi istemediği halde emir tahtında döndürülmüştür. İnsanları irşad için beşeriyet kisvesine bürünmüştür. Görünüşte halk ile, fakat bâtını Hakk ile meşguldür. Yeryüzünde Cenâb-ı Hakk'ın emriyle tasarruf eder. Fâil-i mutlak'ın fiillerini görür, bir yaprağın tutunduğu kadar bile tutunacak varlığı yoktur. Bir çöp kadar kıymeti olmadığını bilir, kendisini bir resimden hiç farkedemez. Çünkü Fâil-i mutlak o resimde tecelli ediyor. O orada yok. Ondaki irade de idare de Hakk'ın iradesi ve idaresidir. Fakat bu bilinmediği için herkes resmi görür.

Muhyiddin İbn'ül-Arabî -kuddise sırruh- Hazretleri buyurur ki:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." (Fusûsu'l-Hikem. Çeviren N. Gençosman. Sh: 45)

O koyacak, O lütfedecek, O idare edecek, bu işler olacak. Mahlûkatın hiçbir hükmü yok. Zaten Fenâfillah'a çıkmış bir kimse fâni olmuş demektir. Artık onda bir şey aramak yersizdir. O fâni olmuş, Hakk onda tecelli etmiş.

Demek ki Hazret-i Allah sevmiş, seçmiş, koymuş. Bunlar hep murad-ı ilâhi. Kudret ve azametini, lütuf ve tecelliyatını kullarına göstermek için. Mahlûka ait işler değil.

Bunlar vergiden ibarettir. Mahlûk bomboştur. Meselâ arı kovanda bal yapar. Ama kovan bal yapmaz, arı bal yapar. Bunu unutmayın.

İşte Allah-u Teâlâ bu sevgili kullarını bu lütfa mazhar etmiştir.

"Biz rahmetimizi kime dilersek ona isabet ettiririz." (Yusuf: 56)

Gerçekten bu sevgili kullarını daire-i saadetine almış, merkez-i selâmetine çıkarmış, huzuruna kadar almış ve en büyük saadetine eriştirmiştir.

"Onlar sıdk makamında kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Bir düşünün! Allah-u Teâlâ onları huzuruna aldı. O kehribarın tozu olduğu için sıddıkiyet makamına kadar çıkardı.

Bu makama gelenler huzur-u ilâhi'ye alınır. Yüzünün maskesini, vücud elbisesini atar, hiç olur. Aklı da vücudu da kül olur. Var olan husule gelir. Kudsî ruh baki kalır.

Sevgi, muhabbet işi bu, çalışma işi değil yani. O zamanında koymuş ama güna gün perdeyi açıyor öyle meydana çıkıyor.

Bütün bu iyilikler O'ndan geldi ama birisine koydu. Ama o birisi maske oldu. Bütün o güzellikler O'nun ve O koydu. Ama o maskeye koydu. O maskeye O'ndan itibar oluyor.

İnsan-ı kâmil niçin bu kadar sevilir? Veya niçin bu kadar uğraşılır? Onda bir "Dûr-i Yekta" var. Dost ona onun için aşık, düşman ona onun için düşman.

O sevmiş koymuş. "Ben sevdim, koydum siz de itibar edin!" diyor. "Alırsınız!" diyor. Şu halde seven alabiliyor, sevmeyen alamıyor.

Fırka-i Nâciye'nin Saâdeti:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

– Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebu Dâvud)

Bu bir fırka Resulullah Aleyhisselâm tarafından "Fırka-i Nâciye" yani "Kurtulmuş Fırka" lâkabıyla müşerref kılınmıştır. Bu kalpleri diri hakikat erleri, Resulullah Aleyhisselâm'ın, Ashab-ı kiram'ın, Selef-i salihîn'in yolundan yürümüşler, sırat-ı müstakimden bir an bile ayrılmamışlardır. Bugüne kadar da bu âlî himmetleriyle Hakk yolunun sâliklerini bid'atçıların, ehl-i dalâletin iğvâ ve saptırmalarından korumuşlardır.

Allah-u Teâlâ onların doğruluğunu bizzat kendisi rahmetiyle müminlere göstermiş, müminler de bu büyüklerden istifade etmişler, feyz almışlardır.

Allah-u Teâlâ bu Nur sahipleri vekillere öyle büyük lütuflarda bulunmuş ki; onları zâtına çekmiş, onlara her şeyin en güzelini vermiş, onları takvânın en yüksek derecesine yükseltmiş, gönüllerini mârifet nurlarıyla nurlandırmıştır.

Onlar da Allah-u Teâlâ'ya gönülden bağlanmışlar, hükmü Hakk'tan beklemişler, daima ilticâ hâlinde olmuşlar, fazl-ı ilâhî'ye ve feyz-i samedânî'ye bağlılık halinde bulunmuşlardır.

Allah-u Teâlâ'nın tevfiki, onların refikidir. Tefrika ve çekişmelerden, muhalefet ve ihtilâflardan kurtuldukları için bütün mahlûkata şefkat ve merhamet nazarıyla bakarlar.

Onların ilmi mükâşefât ve müşâhedât ilmidir, ilâhî ilhama dayanan bir ilimdir. Nakli ve akli delillerle teyid olunmuştur. Onların hâl ve ahvallerini, ilim ve irfanlarını kelime ve kalıplara sığdırmak mümkün değildir.

Onlar gerçekten Allah yolunu bulan kimselerdir. Gidişleri, gidişlerin en güzelidir. Gittikleri yol, yolların en doğrusu, ahlâkları ahlâkların en temizidir.

Niçin? Çünkü onlar Habibullah -sallallahu aleyhi ve sellem-in ahlâkı ile ahlâklanmışlar, tabiatıyla tabiatlanmışlar, onun boyası ile boyanmışlardır.

Onlara düşmanlık eden veya haklarında suizan besleyen kimse, farkına bile varmadan helâk olur. Çünkü onların üzerine titreyen bir Allah-u Zülcelâl vardır. Onlar Hakk'ın yardımına ve desteğine mazhardırlar.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Onlar o kimselerdir ki, Allah imanı kalplerine yazmış ve onları kendinden bir ruh ile desteklemiştir." (Mücâdele: 22)

Onlar Allah-u Teâlâ'nın bütün emir ve nehiylerine dikkat ederler.

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'si mucibince emir doğrultusunda istikamette yürürler. Beşeriyete güzel birer numune olurlar. Nasipdar olanlar onlardan numune alır, Hakk'ı ve hakikati bilir ve bulur.

Bu fırka yok denecek kadar azdır, fakat gerçek müslümanlar da bunlardır.

•

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Rabb'in dileseydi insanları tek bir ümmet yapardı, fakat onlar hâlâ ayrılıktadırlar.

ANCAK RABB'İNİN RAHMETİNE NÂİL OLANLAR MÜSTESNÂDIR. (ONLAR BU İHTİLÂFIN DIŞINDA KALMIŞLARDIR.)" (Hûd: 118-119)

Allah-u Teâlâ kime rahmet etmişse, ihtilâfa tefrikaya düşmemişlerdir.

Âyet-i kerime'nin devamında ise şöyle buyuruluyor:

"ESASEN ONLARI BUNUN İÇİN (RAHMET ETMEK İÇİN) YARATMIŞTIR.

Rabb'inin: 'Andolsun ki ben cehennemi cinlerle ve insanlarla dolduracağım!' sözü tamamen yerine gelmiştir." (Hûd: 119)

Onlar Allah ve Resul'üne dâvet ederler. Gönüllere Allah ve Resul'ünün muhabbetini sokmaya gayret ederler. İnsanları arındırıp rızâ yolunda birleştirmeye çalışırlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde bu bir tâifeye işaret etmiş ve şöyle buyurmuştur:

"Ümmetimden bir tâife, kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyecektir." (Tirmizî)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Gerçek vazifedarlar her zaman için mevcuttur ve fakat fesad zamanında tamamen belli olacaktır.


Beyyine Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Medine-i münevvere döneminde nâzil olmuştur. Sekiz Âyet-i kerime, doksan dört kelime ve üç yüz doksan dokuz harften müteşekkildir.

Birinci Âyet-i kerime'de geçen ve "Apaçık delil" mânâsına gelen "Beyyine" kelimesi bu Sûre-i şerif'e isim olmuştur. Allah-u Teâlâ bu Sûre-i şerif'te hak din ile bâtıl dinleri açıklamıştır. "Kayyime" ve "Beriyye'" gibi isimlerle de anılır.

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Übey bin Kâb -radiyallahu anh-e: "Allah: 'Lem yekünillezîne keferû' sûresini sana okumamı emretti." buyurmuş. Bunun üzerine Übey -radiyallahu anh-: "Allah benim ismimi andı mı?" diye sormuş. Resulullah Aleyhisselâm: "Evet!" deyince, Âlemlerin Rabb'i katında adının anılmış olması sebebiyle fazlasıyla duygulanmış, heyecanlanmış ve sevincinden gözlerinden yaş boşanmış, ağlamaya başlamış. (Buhârî - Müslim)

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Hâtemü'l-enbiyâ olan Resulullah Aleyhisselâm'ın risâleti karşısında Ehl-i kitab'ın ve müşriklerin tutumu ve en sağlam hükümleri taşıyan bir dinin hakiki din olduğu beyan edilmektedir.

İlk beş Âyet-i kerime'de gerek Ehl-i kitap'tan olan kâfirlerin, gerekse müşriklerin Resulullah Aleyhisselâm'ın risâletine kadar üzerinde bulundukları durumları hatırlatılmakta; İslâm dini'nin gelişi ile artık Ehl-i kitab'ın bu son dini kabul etmeleri gerekirken ayrılığa düştükleri, bir kısmının kabul edip bir kısmının aynı inkârı sürdürdükleri belirtilmektedir.

Mütebâki Âyet-i kerime'lerde ise, küfrü seçenlerin yaratılmışların en kötüsü, en zararlısı oldukları; iman edip sâlih amel işleyenlerin ise yaratılmışların en iyisi, en hayırlısı oldukları haber verilmektedir.

Ehl-i Kitab'ın Küfrü:

Allah-u Teâlâ küfür içinde yaşayan milletlerin doğru yolu bulmaları için aradıkları en büyük gerçek gözleri önünde bulunduğu halde, yine de kendi küfürlerinde ısrar ettiklerini beyan buyurmaktadır:

"Ehl-i kitap'tan ve müşriklerden inkâr edenler, kendilerine apaçık delil gelinceye kadar (küfürlerinden) ayrılacak değillerdi." (Beyyine: 1)

Ehl-i kitap olsun, kim olursa olsun, müslüman olmayan her insan müşriktir. Bu Âyet-i kerime Ehl-i kitap ile müşrikleri birlikte anarak hepsinin kâfir olduklarını açıkça ifade etmektedir. Çünkü Allah-u Teâlâ onları küfürle vasıflandırmıştır. İsimleri farklı, küfürleri ortaktır. Küfürlerinden ayrılmazlar, şirklerini terketmezler. Onların semâvî bir kitaba bağlı olmaları sebebiyle mümin olduklarını iddiâ eden kimse, İslâm dini'ni ve Kur'an-ı kerim'i anlamamış olan iki yüzlü bir münâfıktır, yahudilere ve hıristiyanlara yaranmak isteyen bir sapıktır. Bunun böyle bilinmesi lâzımdır.

"Ehl-i kitap" kendilerine kitap verilen insanlar mânâsına gelmektedir.

Kur'an-ı kerim'de "Ehl-i kitap" terimi, vahiy yoluyla nâzil olmuş Tevrat, Zebur ve İncil gibi, kitapları bulunan yahudi ve hıristiyanları müşriklerden ayırt etmek için kullanılmıştır. Daha çok Tevrat ve İncil'e inanan yahudi ve hıristiyan zümreler için kullanılan bir terimdir.

Yahudi ve hıristiyanlar Ehl-i kitap olarak vasıflandırılmalarına rağmen, Allah-u Teâlâ onları Âyet-i kerime'lerinde inkârcı olarak, müşrik olarak kınamaktadır. Çünkü Ehl-i kitap olmak bir kurtuluş değildir.

Meselâ Allah-u Teâlâ bir Âyet-i kerime'sinde Ehl-i kitab'ı küfürlerinden dolayı şöyle ikaz etmektedir:

"Ey ehl-i kitap! Görüp bildiğiniz halde niçin Allah'ın âyetlerini inkâr ediyorsunuz?" (Âl-i imrân: 70)

Dikkat edilirse Allah-u Teâlâ inkârcı Ehl-i kitab'ı, kendilerine has isimle anmaktadır.

Ehl-i kitab'ın şirki Kur'an-ı kerim'de birçok Âyet-i kerime'lerde beyan edilmiştir.

"(O apaçık delil) Allah tarafından gönderilmiş, tertemiz sayfaları okuyan bir peygamberdir." (Beyyine: 2)

Muhammed Aleyhisselâm ümmî bir peygamberdir, mucize bir kitap getirmiştir.

Nurlu sahifeleri ezberden okur. Kur'an-ı kerim Allah-u Teâlâ'nın kitabı olması hasebiyle "Tertemiz sayfalar" olarak anılmıştır.

"O sayfalarda en doğru hükümler vardır." (Beyyine: 3)

Allah-u Teâlâ'ya âit olan bu sahifelerin içinde gerçeği dosdoğru anlatan yazılar bulunur.

Hükmünü hiç kimse değiştiremez, verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf O'na âittir. O'nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

"Kendilerine kitap verilenler, onlara apaçık delil geldikten sonra ayrılığa düştüler." (Beyyine: 4)

Bu Âyet-i kerime yahudi ve hıristiyanların yaptıkları işlerin son derece çirkin olduğunu ve cinayetlerinin büyük olduğunu bildirmektedir. Gerçek ortaya çıktıktan sonra ve mazeretler tamamen ortadan kalktıktan sonra ayrılığa düştükleri açıklanmaktadır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Kıble'nin Değiştirilmesi

Yeryüzünde ilk kıble Kâbe idi. Kâbe ilk önce Âdem Aleyhisselâm tarafından yapılmış, daha sonra kaybolan yeri İbrahim Aleyhisselâm'a Allah-u Teâlâ tarafından gösterilmiş, o da oğlu İsmail Aleyhisselâm ile birlikte onun temellerini yükseltmiştir.

Resulullah Aleyhisselâm'a: "Yâ Resulellah! Yeryüzünde ilk kurulan mescid hangisidir?" diye sorulmuştu. "Mescid-i haram'dır." buyurdu. "Ondan sonra hangisidir?" diye sorulduğunda "Mescid-i aksâ'dır." cevabını verdi.

Resulullah Aleyhisselâm Hicret'ten üç yıl önce Kudüs'teki peygamberler makamı olan Mescid-i aksâ'ya doğru namaz kılmaya başlamıştı. Namaz kılarken Mescid-i aksâ'ya doğru yönelir, Kâbe de önünde bulunurdu. Medine'de bulunan müslümanlar da namazlarını Mescid-i aksâ'ya doğru kılıyorlardı. Hatta Medine devrinin ilk yıllarında yapılan Kuba mescidi ile Mescid-i nebevi'nin kıbleleri de Mescid-i aksâ'ya doğru yapılmıştı.

Resulullah Aleyhisselâm hicret edince Mescid-i aksâ'ya doğru namaz kılarken Kâbe'nin arkada kalışından üzüntü duyuyor, öteden beri de ceddi İbrahim Aleyhisselâm'ın kıblesi olan Kâbe'ye yönelerek namaz kılmayı arzu edip duruyordu.

Hele yahudilerin: "Muhammed ve arkadaşları, biz gösterinceye kadar kıblelerinin neresi olduğunu bile bilmiyorlardı." gibi sinsi sinsi lâflar etmeleri kendisini büsbütün rahatsız ediyordu.

Bir gün Cebrâil Aleyhisselâm geldiğinde:

"Yâ Cebrâil! Rabb'imin yüzümü yahudilerin kıblesinden döndürüp Kâbe'ye çevirmesini arzu ediyorum." buyurdu.

Cebrâil Aleyhisselâm: "Ben ancak bir kulum, sen Rabb'ine niyazda bulun, O'ndan iste!" cevabını verdi. Artık namaza duracağı zaman başını semâya doğru kaldırmaya başlamıştı.

Hicretin ikinci yılında Medine'de ikâmetinin on yedinci ayının ortalarında bir pazartesi günü, Seleme oğulları yurduna gitmiş; oranın mescidinde müslümanlara İkindi namazı kıldırıyordu. Birinci rekât kılınmış, ikinci rekâtın sonuna gelinmişti. Tam bu esnada kıblenin değişmesi ile ilgili vahiy nâzil oldu, Allah-u Teâlâ Mescid-i aksâ'dan Mescid-i haram'a dönülmesini emretti.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Biz senin, yüzünü çok kere göğe doğru çevirip durduğunu görüyoruz. Artık seni hoşnud olacağın bir kıbleye elbette çevireceğiz." (Bakara: 144)

Seni sevdiğin bir kıbleye, atan İbrahim'in kıblesi olan Kâbe'ye yönelteceğiz.

"Bundan böyle yüzünü Mescid-i haram tarafına çevir!" (Bakara: 144)

Resulullah Aleyhisselâm yönünü hemen Kâbe'ye doğru çevirdi, cemaat de safları ile birlikte döndüler. Kudüs'e yönelerek başlanılan namazın son iki rekâtı, yeni kıble olan Kâbe'ye doğru kılınarak tamamlandı. Bu sebepten dolayı Seleme oğulları mescidine "İki kıbleli mescid" mânâsına gelen "Mescid-i kıbleteyn" adı verilmiştir.

Bu suretle eski kıble kaldırılmış ve "İstikbâl-i Kıble" farz olmuş oldu.

Dünyanın her yerinde, her müslümanın her zaman yönünü Kâbe-i muazzama'ya döndürmesi zor olduğundan, bizzat "Kâbe" denilmeyip, "Mescid-i haram tarafına" denilmiştir. Mescid'i haram ise Kâbe-i muazzama'nın kendisi değil, çevresindeki "Harem-i şerif"tir. Kâbe'nin kendisi Mescid-i haram'da namaz kılanlar içindir.

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini bizzat böyle bir emirle taltif buyurduktan sonra diğer yerlerde yaşayan diğer müslümanlara da ayrıca şöyle buyuruyor:

"Siz de (ey müminler!) nerede olursanız olun (namazda) yüzlerinizi o tarafa çevirin." (Bakara: 144)

Şimdi siz artık bununla memursunuz. Yeryüzünün neresinde olursanız olunuz, namaz kılmak istediğiniz zaman yüzünüzü Kâbetullah tarafına çeviriniz.

"Kendilerine kitap verilenler, bunun Rabb'lerinden gelen bir gerçek olduğunu çok iyi bilirler." (Bakara: 144)

Yahudiler ve hıristiyanlar birlikte olmak üzere ehl-i kitap, geleceği müjdelenen Peygamber'in kıblesinin İbrahim Aleyhisselâm'ın kıblesi olan Kâbe olduğunu biliyorlardı. Fakat onlar insanların kalplerine şüphe atarak onları fitneye düşürmek isterler.

"Allah onların yaptıklarından habersiz değildir." (Bakara: 144)

•

Bu ilâhi emirden sonra Medine ve civârında bulunan bütün mescidlerin kıbleleri değiştirildi.

Allah-u Teâlâ kıbleyi önce Beyt-i Makdis yapıp, sonra onu Kâbe'ye çevirmesinde büyük bir hikmet olduğu gibi; müslümanlara, müşriklere, yahudilere ve münâfıklara da büyük bir imtihan vardı.

Şöyle ki;

Müslümanlar: "İşittik, iman ettik, hepsi Rabb'imizin katındandır." dediler. Bunlar Allah-u Teâlâ'nın kendilerine hidayet verdiği kimselerdir. Bu durum onlara hiç ağır gelmedi.

Müşrikler: "Kıblemize döndüğü gibi, yakında belki dinimize de döner. Muhammed bu tarafa, doğru bu olduğu için döndü." dediler.

Yahudiler: "Kendinden önceki peygamberlerin kıblesine muhalefet etti. Eğer Muhammed peygamber olsa, peygamberlerin kıblesine doğru namaz kılardı." diye fitne yaymaya başladılar. İçlerinden bazıları da: "Şimdiye kadar üzerinde bulunduğun kıblene tekrar dön de, sana tâbi olalım, seni tasdik edelim." diyerek Resulullah Aleyhisselâm'ı bile fitneye uğratmaya çalıştılar. "Bu ne iş böyle, kâh buraya kâh oraya? Bunda kesinlik olsa böyle olur mu?" diyenler de vardı.

Münâfıklar ise: "Muhammed nereye döneceğini bilmiyor. Eğer birincisi doğruysa onu terk etmiştir. Doğru olan ikincisi ise, demek ki önceleri doğru yolda değildi." diye ortaya bir başka fitne attılar.

Hepsi de beyinsiz oldukları için, Allah-u Teâlâ'nın belli bir yön ile sınırlı olduğunu düşünüyorlardı.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'sinde şöyle buyurdu:

"İnsanlardan birtakım beyinsizler:

'Yöneldikleri kıbleden onları çeviren nedir?' diyecekler.

De ki: Doğu da batı da Allah'ındır. O kimi dilerse onu doğru bir yola iletir." (Bakara: 142)

Allah-u Teâlâ gerçekten de müminleri doğru yola iletmiş, dünya saadetine ahiret selâmetine erdirmiştir. Rahmetini dilediğine tahsis eden O'dur.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (120)

Seyyid Yâkub Hân Kâşgârî
-kuddise sırruh- (1)

HAYATI ve ESERLERİ

Asıl ismi Seyyid Nizâmeddîn Yâkub Taşkendî olan Hazret, Türkistanlı mutasavvıfların en meşhurlarındandır. Doğu Türkistan devlet hükümdarlığı da yapmış olduğu için târihte daha çok "Yâkub Hân bâ-Devlet" ismiyle tanınır.

1818'de Taşkent'te dünyaya gelen Hazret, Kâşgar'da şeyhülislâmlık ve sadrâzamlık yapmış; o yıllarda Çin'e karşı girişilen savaşlarda ve yürütülen bağımsızlık mücâdelelerinde oldukça ciddi ve mühim bir rol oynamıştır. Daha sonraki yıllarda ise, Emîr Haydar Hân tarafından İstanbul'a gönderilerek, Kâşgâr emirliğinin hilâfet makâmına bağlanmasını sağlamıştır. Nitekim emirliğini Osmanlı Devleti'ne bağlayan Yâkub Hân Kâşgârî Hazretleri'nin, Sultan Abdülazîz'in himâyesi altında bulunduğunu gösteren, onun adına bastırılmış paralarına rastlanır. Ömrünün son yıllarını Hindistan'da geçiren Hazret, 1899 (H.1317) senesinde Delhi'de vefât etmiştir.

Tasavvufla ilgili çok sayıda eseri bulunan Yâkub Han Kâşgârî -kuddise sırruh- Hazretleri; "Levâih Tercemesi", "Ayân-ı Sâbite Risâlesi", "Tasavvuf Risâlesi", "Miftâhu'l-Gayb Tercemesi" ve "Kitâbu'r-Rumûz ve'l-Emsâli'l-Lâhûtiyye Tercemesi" adlı eserleriyle irfan ehlinin gönüllerini nurlandırmıştır.

Ayrıca Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine "Tavzîhu'l-Beyân" adında fevkalâde güzel bir şerh yazmış olup; bu şerh, vefâtından iki yıl önce, 1897 (H. 1315) yılında Hindistan'da basılmıştır.

"Yâkub Hân bâ-Devlet" unvanıyla meşhur olan ve
"Fusûsu'l-Hikem" kitabına muhteşem bir şerh yazan
Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri (1818-1899)

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Seyyid Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri "Tavzîhu'l-Beyân" isimli eserinde, "Hâtemü'l-velâye" mevzusunun asırlardır tartışılan en müşkil meselelerine mükemmel bir üslûpla birbirinden muhteşem cevaplar vermiş; Hâtemü'l-enbiyâ ile Hâtemü'l-evliyâ arasındaki farkı izâh ederken keşfen sâbit olan çok büyük sırları deliller ve temsillerle akla yatkın bir hâle getirmiştir.

"Hâtemü'l-Velâye" Mertebesi
"Hâtemü'r-Risâlet"in Bâtınıdır!

Yâkub Hân Kâşgârî -kuddise sırruh- Hazretleri "Hâtemü'l-velâye"nin müşkil meseleleri hususunda mühim bir kaynak olan "Tavzîhu'l-Beyân" adlı eserinde; Hâtemü'l-evliyâ'ya nispet edilen "Hâtemü'l-velâye"nin, Hâtemü'r-rusül olan Muhammed Aleyhisselâm'ın bâtınından başka bir şey olmadığını haber vermektedir:

"Ey Muhammedî kemâlleri tasdik eden tâlip!

Bil ki bu ilim, Muhammedî kemâlin insânî hakîkati dışında tahakkuk etmez ve tahsil de edilemez. Onun hem zâhirliği, hem de bâtınlığı vardır. İkisinden her biri için birleştirici, toplayıcı ve kemâle erdirici bir taayyün mevcuttur. Onun zâhirî, ilâhî hakîkatlerin ve kevnî hakîkatlerin tümünü birleştirmiş; bâtını da ilâhî gizlilikleri ve Rabbânî vasıfları ihâtâ etmiştir. Onun zâhiri Hâtemü'l-enbiyâ mişkâtı, bâtını ise Hâtemü'l-evliyâ mişkâtıdır. Nebîler ve resuller Allah-u Teâlâ'dan aldıkları hakîkati, kendilerine tahsis edilen birtakım isimler sebebiyle, risâletleri yönünden değil, velâyetleri yönünden; Hâtemü'r-rusül mişkâtının velâyet yönünden elde ederler. Bu ilim, velâyetle ilgili tahsislerden olduğu için ve onun mişkâtı, onların hakîkatlerinin ve isimlerinin birleştiricisi de olduğu için, onun velâyet yönü bir kimseye daha kayıtlanmıştır. Dolayısıyla, aynı şekilde; velîler de (bu ilmi) yalnız Hâtemü'l-velâye mişkâtından elde ederler. Bu ise, mişkâtı onların ve onlara tahsis edilen isimlerin üzerine de şâmil olan Hâtemü'r-resul'ün bâtınî cihetidir.

Sen onu onun bâtını olarak bildiğin vakit, Hâtemü'l-evliyâ mişkâtı aslında yine Hâtemü'r-rusül'ündür. O'nun zuhûru en kâmil vârisinde meydana gelince; o da, bizim Nebî'miz, Resûl'ümüz ve Velî'miz, resullerin ve velîlerin Hâtem'i olan Muhammed -sallallahu aleyhi ve sellem-in hakîkati üzere bulunan, ona isnâd edilen şeyden sonra bilinip tanınan ve 'Hâtemü'l-evliyâ' diye adlandırılan bir şahıstır. Öyle bir şahıs ki; '(Onun) hasenâtından bir hasene ve mazharlarından bir mazhar' olarak tanınmıştır." ("Tavzîhu'l-Beyân", s. 63-64, bas.: Delhi, 1315)

Velâyete Nispet Edilen Kandil
"Hâtemü'l-Velâye" Mişkâtıdır!

Seyyid Yâkub Hân Kâşgârî -kuddise sırruh- bu arada, peygamberlerin ve velîlerin görmesini sağlayan bir mişkâttan söz edilince, bunun Hâtemü'r-rusül Aleyhisselâm'ın risâlet ve nübüvvetine değil, ancak velâyetine nispet edilebileceğini beyân ederek şöyle buyurmuştur:

"Hâtemü'r-resul'ün velâyet mişkâtı olan Hâtemü'l-evliyâ mişkâtına görme nisbet edildiği zaman; bana göre mişkât, onun risâletine ve nübüvvetine nisbet edilmez." ("Tavzîhu'l-Beyân", s. 64)

Hâtemü'r-Rusül'ün Kendi Bâtını Olan
"Hâtemü'l-Velâye"den İstimdâdı:

Yâkub Han Kâşgârî -kuddise sırruh- Hazretleri'nin "Tavzîhu'l-Beyân" isimli eserinde işâret ettiği en mühim sırlarından birisi de; Hâtemü'l-evliyâ'nın bir yönden düşük, bir yönden yüksek olmasının sebebini açıkladığı noktadır.

Hazret bu mertebede Hâtemü'r-rusül'ün dahî ilmini Hâtemü'l-evliyâ'dan almasını, bir hükümdârın kendisine âit olan hazîneyi hazînedârından almasına benzeterek, aynı şekilde, Hâtemü'l-enbiyâ'nın da alacağını yine kendi bâtınından aldığını vurgulamıştır:

"Onun (Hâtemü'l-evliyâ'nın) düşük oluşu, unsûrî neş'et hasebiyle Hâtemü'r-rusül'ün şeriat ahkâmına tâbî olmasıyla ilgilidir. Yüksek olmasına gelince; onun, Hâtemü'r-rusül'ün hakîkati olan bâtınına tâyin edilmesi itibâriyledir. O, daha önce de zikrettiğimiz gibi, mutlak bir velâyettir.

Hâtemü'r-rusül'ün bâtınî ciheti, Hâtemü'l-velâye'nin hakîkati üzeredir. Onun bâtın cihetinin, nübüvvetten ibâret olan zâhir cihetinden üstün olduğunda şüphe yoktur. Tıpkı bir hükümdârın (kendi hazînesini) hazînedârdan alması gibi; Hâtemü'r-rusül de kendi zâhirî mişkâtına karşılık alması gereken bu ilmi ondan alır ve hakîkatiyle yine zâhirî mişkâtından üstün bulunan ve alabildiğine geniş olan, kendi bâtın mişkâtından almış olur.

O -sallallahu aleyhi ve sellem- has bir sûrette, yalnız kendisine tahsis edilen risâletle, kendi zâhiriyle zuhûr edince; vahdet kesrete muhâlif olduğu için, onun bâtın hükümleri de zâhire aykırı olur. Onun bâtını ancak, onun en kâmil vârisi olan kimsenin zuhûru ile izhâr edilmiş olur. O ise, onun mazharlarından bir mazhar olduğu için, sana târif ederken hakkında, Hazret-i Şeyh(ü'l-ekber)'in de zikrettiği gibi; 'Onun hasenâtından bir hasenedir.' dediğim kimsedir." ("Tavzîhu'l-Beyân", s. 66-67)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (55)

Sadreddîn el-Konevî -kuddise sırruh- (3)

Muhammedî Velâyet'in Verâsetini
Elinde Bulunduran Tâife (3):

Sadreddîn el-Konevî -kuddise sırruh- Hazretleri "Kitâbü'l-Fukûk" isimli eserinde Hâtemü'l-evliyâ ile Hâtemü'l-enbiyâ arasındaki Şer'î bağlılığın mâhiyetini beyan etmek üzere şöyle buyurmuşlardır:

"Hâtemü'l-evliyâ, Hâtemü'r-rusül'ün Şerî'at'ı zâhirde ondan alır. Bâtında ise vahiy meleğinin Hâtemü'r-rusül'e onu aksettirdiği yerden, aynı kaynaktan alarak, Şerî'at hususunda Hâtemü'r-rusül ile denkleşir." ("Kitâbu'l-Fukûk fî Müstenedâti Hikemü'l-Fusûs", vr. 31)

Size bunun sırrını açalım:

Hazret-i Allah ile Hazret-i Allah'a varıldığı zamanı, kişinin kaybolduğu zamanı size arzetmiştik. Ne lütfederse, ne ihsân ederse orada veriyor, o oradan alıyor. Çekecek ki söyleyecek, söylediğini sana bildirecek. Bu ise harfsiz-hurûfâtsız olur. Onun için yanyana olacak ki, O buyuracak, sen anlayacaksın. Bu makam o makamdır, mukarreb meleğin dahi sokulamayacağı makamdır. O anda arada hiçbir vâsıta yoktur.

Elhamdülillâh… Allah-u Teâlâ bir nohut kabuğu kadar değer vermediği için, hepsi O'nun ve O'ndan… Söyleyen O, ışığı koyan O, tecelliyât O'nun, ihsân ve ikrâm O'nun, hepsi O'nun… Ben hükümsüz ve değersiz bir kulum.

İşte bu sır bundan ibarettir. O akış olmasa bu kitaplar olur mu? O ihsân ediyor, O ikrâm ediyor, O veriyor, şahıs arada sâdece bir kabuk kalıyor.

Bin küsür sene evvel Hakîm et-Tirmizî -kuddise sırruh- Hazretleri "Hatmü'l-Evliyâ" adlı kitabında Allah-u Teâlâ'nın bu fakire ihsân ve ikrâm ettiği lütufları izah ve ifşâ ettiği için:

"Sen onu peygamberden üstün yaptın!" diyerek, o zamanın ulemâsı onu memleketinden sürdüler.

İşte bu sırra vâkıf olamadıkları için sürdüler. Allah-u Teâlâ onu mazhar etmişti, diğerlerinin ise akılları ve ilimleri yetmedi!..

Ben de diyorum ki: "Eğer size bir çok şeyleri ifşâ edip açıklasaydık, bu zamandaki âlim diye geçinen câhil kimseler, bizi dünyanın dışına atmaya kalkarlardı!" Çok ince bir sır. Bu noktayı kavradığınız zaman, Cenâb-ı Hakk murâd ederse bir çok sırrı kavramış olursunuz. Zira bu ilim "İlm-i billâh'ın alâsı"dır.

Onun ne kadar büyük bir zât-ı muhterem olduğunu diğer evliyâullâhın ifşaatlarından anlıyoruz. Onlar da aynı noktaya temas etmekle izâh ediyorlar.

Molla Abdurrahmân Câmî -kuddise sırruh- Hazretleri'nin "Nefehâtü'l-Üns" adlı eserinde Şâh-ı Nakşibend -kuddise sırruh- Hazretleri'nin, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ni büyük bir velî olarak tanıdığı ve zaman zaman onun rûhâniyetine teveccüh ettiği nakledilmektedir. Öyle bir zât-ı âlî idi ki, Şâh-ı Nakşibend -kuddise sırruh- Hazretleri dahi ondan istimdat ediyordu! Allah-u Teâlâ'nın bir sevgilisiydi, esrâr-ı İlâhî'nin mazharı idi. Onun o günkü ifşaatlarından bugün hakikati anlıyoruz. Allah onun rûhunu şâd etsin!

Bu Zât-ı muhterem'in ve ifşaatlarda buklunan bütün Zevât-ı kirâm'ın Rûh-i şerif'lerine Fâtiha-i şerif okunmasını tavsiye ediyorum.

Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin memleketinden sürülmesi; ona Allah-u Teâlâ'nın duyurmasından, halkın da ilminin ve aklının yetmemesinden ötürüdür.

Fakat diğer velîlerin ifşaatlarına baktığımız zaman aynı noktaya geldiği görülür. Bu Zât-ı muhterem'in büyüklüğünü idrâk ediyoruz ve böyle olduğunu teyid ediyoruz.

Bin küsür sene önce söylemiş; ne kadar büyük bir zât olduğu bugün meydana çıkmış oluyor.

Gerek Sa'îdüddîn Fergânî -kuddise sırruh- Hazretleri ve gerekse Dâvûd el-Kayserî -kuddise sırruh- Hazretleri:

"Hâtemü'l-evliyâ hakîkatte Hâtemü'l-enbiyâ'dan başka bir şey değildir." buyurmuşlardır.

Bu zâtlar çok gizli bir husûsu târif ediyorlar. Nedir bu? Allah-u Teâlâ öyle murâd etmiş, öyle olmuş; demek ki ondan ayrı-gayrı değil!..

Biz şöyle deriz: Vallâhi lâyık olmadığımı çok iyi duyurdun, biliyorum; amma Senin lütf-u ihsânını da görüyorum…

Allâh-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bilin ki Resulullah aranızdadır." (Hucurât: 7)

Bunun sırrını size arzedeyim; farz-ı muhâl ki bir vâsıta var, amma o vâsıtayı kullanacak şoföre ihtiyaç var. Hâtemü'l-velî vâsıtadır, kullanan ise Resulullah Aleyhisselâm'dır. O onda tasarruf ediyor, onun idâresi onun elinde değil. Benim bir gün bile tahsilim olmadığı hâlde bu kadar icraatlar oluyor, bu olacak şey mi? Demek ki onu vâsıta olarak kullanıyorlar, aslında tasarruf onların elinde… Bu Zevât-ı kirâm'ın "Aralarında hiç fark yok!" dedikleri sır işte budur.

O onun kademidir, o aynı zamanda onun musluğudur. Resulullah Aleyhisselâm gitti amma musluğu duruyor!

Nitekim Mevlânâ -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş

Mustafâ geldi yine cümleniz îmân ediniz." (A. Avni Konuk, "Fusûsu'l-Hikem Şerhi", s. 215)

"Yine geldi", musluk açıldı!..

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinin "260. Mektub"unda Hâtemü'l-velî'den bahsederken:

"Kararmış olan âlem onun zuhûr nûruyla aydınlanır. Onun hidâyet ve irşâad nûrları bütün âleme yayılır." buyurmuştur. ("Mektûbât", 260. Mektup)

Allah-u Teâlâ onda öyle tecellî etmiş, Resûl-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i "Nûr saçan kandil" mânâsına gelen "Sirâc-ı münîr" yaptığı gibi; ona da Resulullah Aleyhisselâm'a verdiği nûru vermiş, verdiği için bütün âlemleri o nûr ihâta etmiştir.

Çünkü o, "Rahmeten li'l-âlemîn"in musluğudur; Allah-u Teâlâ musluğu onun eline vermiş, açtığı zaman âlemler o rahmetten istifâde ediyor.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah'ın Kısımları (2)

2. TARİKAT EHLİNİN ZİKRİ:

Tarikat, kelime mânâsı itibariyle yol demektir. Tasavvuf dilinde ise Allah-u Teâlâ'yı bilmek, bulmak ve yaklaşmak için takip edilen ibadet yolu mânâsına gelir. Her müslüman için zaruri bir yoldur.

Allah-u Teâlâ:

"Sizden her biriniz için bir şeriat ve bir yol tayin ettik." buyuruyor. (Mâide: 48)

Âyet-i kerime'de geçen "Minhac"ın mânâsı "Münevver bir yol"dur.

İmanın kemâle ermesi için münevver olan yola girilmesi lâzımdır.

Bedeni hastalıkların teşhis ve tedavisi için hâzık bir tabibe müracaatı emir buyurmuş olan Nebiyy-i zîşân -sallallahu aleyhi ve sellem- Efendimiz Hazretleri, mânevî hastalıklardan kurtulmak için de mânevî bir tabibe, Rabbânî bir âlime başvurmayı dini bir ihtiyaç olarak göstermiştir.

•

Tarikat ehline "Cehrî zikir" verilir. Bu zikre "Zâhirî zikir" de denilir. Mürid tekâmül ettikçe, kalbî zikre nâil olabilmek için yavaş yavaş hafî zikre alıştırılır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Gerçek müminler o kimselerdir ki, Allah zikredilince kalpleri titrer." (Enfâl: 2)

Gönüllerini rahmet ümidi ve muhabbet heyecanı kaplar, muhabbetle karışık bir korku sarar. Allah-u Teâlâ'nın izzet ve celâlinden, kahır ve galebesinden dolayı korkuya kapılarak ürperir.

Allah-u Teâlâ her şey için bir sebep yaratmıştır. Muhabbetullah'ın husulüne sebep de zikrullahtır. O'nun sevgisine nâil olmak isteyenler zikrullaha devam etmelidirler.

ZİKRULLAH İÇİN TEŞKİL
EDİLEN HALKALAR

Zikrullah yapılan mahaller cidden çok kıymetlidir. Nasıl ki yıldızlar yerden tane tane görülüyorlarsa, melekler de zikir meclislerini böyle yıldız gibi tane tane görürler. Yukarıdan o güzelliği seyrederler.

Zikrullah'ın topluca icrası için teşkil edilen halkaların fazileti hakkında da birçok Hadis-i şerif'ler mevcuttur.

Ebu Hüreyre -radiyallahu anh-den rivâyet edildiğine göre; Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Allah-u Teâlâ'nın yollarda dolaşıp zikir ehlini arayan melekleri vardır. Onlar Aziz ve Celil olan Allah'ı zikreden bir topluluğu bulunca: 'Aradığınız buradadır.' diye birbirlerini çağırırlar. Hepsi orada toplanıp onları dünya semâsına kadar kanatları ile çepeçevre kuşatırlar. Cenâb-ı Hakk onların hallerini meleklerden daha iyi bildiği halde sorar:

– Kullarım ne söylüyor?

– Seni tesbih edip zikrediyorlar. Tekbir getirip hamd ve senâ ediyorlar.

– Onlar beni gördüler mi?

– Hayır, vallahi seni görmediler!

– Beni görecek olurlarsa ne yaparlar?

– Sana daha çok ibadet eder, daha çok hamd ve senâda bulunurlar, daha çok tesbih ederler.

– Kullarım benden ne diliyorlar?

– Cenneti istiyorlar.

– Onlar cenneti gördüler mi?

– Hayır, vallahi görmediler!

– Görecek olurlarsa ne yaparlar?

– Cennete karşı daha düşkün, onu istekte daha kuvvetli ve ona rağbetleri daha büyük olurdu.

– Peki neden korkup bana sığınıyorlar?

– Cehennem ateşinden.

– Onu gördüler mi?

– Hayır, vallahi görmediler!

– Ya görselerdi?

– Ondan daha çok kaçar, daha çok korkarlardı.

– O halde sizler şahid olun ki, ben bu zikir meclisinde bulunanları mağfiret ettim.

Bunun üzerine meleklerden birisi der ki:

– Onların içindeki falan kimse onlardan değildir. O zikir için değil, şahsi bir iş için gelmişti.

Allah-u Teâlâ şöyle buyurur:

– Onlar öyle kâmil kimselerdir ki; onların meclisinde bulunan şâki olmaz sevaptan mahrum kalmaz." (Buhârî. Tecrîd-i sarîh: 2161)

Hadis-i şerif'ten anlaşıldığına göre;

Allah-u Teâlâ'yı zikretmek için bir araya gelmek çok faziletlidir. Zikrullah için toplanan sulehanın arasına katılan kimseler, aslında zikrullah için gelmemiş olsalar bile, aynen diğerleri gibi Allah-u Teâlâ'nın lütfedeceği her türlü lütuflardan istifade ederler.

Melekler zikrullah için toplanan kimseleri çok sevmekte, onlara yakından ilgi göstermektedirler.

Rahmet-i ilâhi'nin içinde bulunan insanlar sudaki balıklar gibidirler. İnsan da böyledir. Onun rahmet olduğunu dilediği kimseler görür.

•

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Cennet bahçesine uğradığınız zaman meyvelerinden yiyiniz.

– Yâ Resulellah! Cennet bahçesinden murad nedir?

Zikrullah için teşkil edilen halkadır." (Tirmizî)

Zikrullah için toplanmanın faziletine Hadis-i şerif'te dikkat çekilmekte ve buna teşvik edilmektedir.

Toplu yapılan zikrullah, ayrıca İslâm'ın ruhu olan uhuvvet ve kaynaşmayı temin eder.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz, Ashâb'ından halka kurmuş bir cemaatin yanına geldi. "Niçin oturuyorsunuz?" diye sordu. Onlar da: "Bizi İslâm'a hidayet etmesinden ve bize bunu ihsân buyurmasından dolayı, Allah'ı zikir ve O'na hamd-ü senâ etmek için oturmuş bulunuyoruz." dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz: "Sırf bu sebeple mi oturdunuz?" diye yemin verdi. "Evet" dediler, "Vallahi biz ancak zikir için oturduk."

Bunun üzerine Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Ben size inanmadığım için yemin vermedim. Lâkin bana Cebrail Aleyhisselâm geldi ve Allah'ın sizlerle meleklerine iftihar ettiğini haber verdiği için yemin vererek sordum." (Müslim: 2701)

•

Ashâb-ı kiram'dan Şeddad bin Evs -radiyallahu anh- ile Ubâde bin Sâmit -radiyallahu anh- buyururlar ki:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ile beraber bulunuyorduk.

"Aranızda garip yani ehl-i kitap var mı?" diye sordu.

"Hayır" dedik.

Bunun üzerine kapıların kapatılmasını emretti ve "Lâ ilâhe illâllah deyiniz." buyurdu. Bir saat kadar birlikte "Lâ ilâhe illâllah" dedik.

Resulullah Aleyhisselâm sonra da:

"Allah'a hamdolsun, sen beni Kelime-i tevhid'le gönderdin ve beni bununla memur kıldın. Cenneti de bana bunun üzerine vaad ettin, şüphesiz ki sen vaadinden dönmezsin." diyerek duâ etti ve buyurdu ki:

"Müjdeler olsun, Allah Azze ve Celle sizi mağfiret etti." (Ahmed bin Hanbel)

Zikrullah Allah-u Teâlâ'ya kurbiyeti sağlar, af ve mağfiret kapılarının en büyüğü o sayede açılır.

•

Ebu Müslim el-Eğarr -rahimehullah- der ki:

Ben şehâdet ederim ki Ebu Hüreyre ve Ebu Saîd-i Hudrî -radiyallahu anhümâ- Resulullah -sallallahu aleyhi ve sellem-in şöyle söylediğine şehâdet ettiler:

"Sırf Allah'ı zikretmek için bir mecliste oturanları melekler halka çevirerek kuşatırlar, ilâhî rahmet onları kaplar, üzerlerine sekinet ve vekar iner. Allah-u Teâlâ, katında bulunanlara onlardan bahseder." (Müslim: 2700)

•

Abdullah bin Busr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Zikir ehlinin meclislerinin ganimeti cennettir." (Câmiüs'sağîr: 5781)


İSLÂM İLMİHALİ

İBADET

Allah-u Teâlâ dünya ve ahireti insan için, insanı da kendisini tanımaları ve ibadet etmeleri için yaratmıştır.

İbadet; Allah-u Teâlâ'yı en büyük tâzim ve sevgi ile anmak, yüceltmek, O'na yaklaşmak için bir takım merasimler ifâ etmek demektir. Yaratılışımızın gayesi de budur.

Âyet-i kerime'sinde:

"Ben cinleri ve insanları ancak (beni bilsinler) bana ibadet etsinler diye yarattım." buyuruyor. (Zâriyât: 56)

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Ey insanlar! Sizi ve sizden öncekileri yaratan Rabb'inize ibadet ediniz ki korunasınız." (Bakara: 21)

İbadetin sahası çok geniştir. Namaz, oruç, zekât, temizlik, cihad, duâ, zikrullah, Allah-u Teâlâ'nın rızâsını kazanmak için yapılan her davranış ibâdetin bölümlerini teşkil etmektedir.

Her ibadetin bir hakikati vardır. Zâhirî fıkıh ibadetlerin dış şekliyle uğraşır, bâtınî fıkıh yani tasavvuf da bu şekillerin içindeki hakikati bulmaya çalışır.

Allah-u Teâlâ'nın kulları üzerindeki nimetleri her an devam edip gitmektedir. İnsanoğlu yaşadığı sürece, ikram ve ihsanlar devam ettiği müddetçe, şükür ve ibadetler de devam eder.

Allah-u Teâlâ:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine ibadet et!" (Hicr: 99)

Âyet-i kerime'si ile ibadetlerin devamlı yapılmasını emir buyuruyor.

İbadetler Allah'ımız nasıl emretmiş, Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl göstermişse öylece yapılır. Zamanın değişmesi ile ibadetler değişmez, artma ve eksilme olmaz.

EF'ÂL-İ MÜKELLEFİN

Mükellef Kime Denir?

Âkil ve bâliğ olan, Allah-u Teâlâ'nın "Yapınız!" veya "Yapmayınız!" tarzındaki emirleri ve yasakları karşısında sorumlu bulunan kimseye mükellef denir.

"Âkil" iyiyi ve kötüyü, kâr ve zararı birbirinden ayıran kimse demektir.

"Bâliğ" ise, çocukluk çağından çıkıp erkeklik veya kadınlık çağına eren kimse demektir.

Erkek çocuklar için erginlik çağı 12-15 yaş arası, kız çocuklar için ise 9-15 yaş arasıdır. On beş yaşını doldurduğu halde büluğa ermeyen erkek ve kız, bu yaştan itibaren hükmen mükellef sayılır.

Mükellef olduktan sonra artık iyilikler kötülükler, günahlar sevaplar yazılmaya başlanır.

Allah-u Teâlâ'nın Kitab-ı kerim'inde, Resulullah Aleyhisselâm'ın Sünnet-i seniyye'sinde; yapılmasını istedikleri, hoşnud oldukları şeylere sevap, yasak ettikleri, yapılmasını istemedikleri şeylere günah denir.

Günahları sevapları, yasakları emirleri belirleyen kesin sözler ise "Ahkâm"dır. Ahkâm, hükümler demektir. "Namaz farzdır... Kumar haramdır." gibi sözler birer hükümdür.

Ef'âl-i Mükellefin Ne Demektir?

Mükellef olan herkesin "Farz" gibi yapmakla, "Haram" gibi yapmamakla sorumlu tutulduğu işlere ve hükümlere denir, mükellefin görevleri de denilebilir.

İşlenmesi gerekli olan şer'î hükümler: Farz, vacip, sünnet, müstehap.

İşlenip işlenmemesi isteğimize bırakılan hüküm: Mübah.

İşlenmesi doğru ve caiz olmayan şer'î hükümler: Haram, mekruh ve müfsittir.

1– FARZ

• İşlenmesi kesin olarak emredilen hükümlerdir.

• Farz iki kısımdır:

a) Farz-ı Ayın: Yerine getirilmesi her müslümana ayrı ayrı borç olan farzlardır. Beş vakitte namaz kılmak, Ramazan orucunu tutmak, zekât vermek... gibi.

b) Farz-ı Kifâye: Her müslümana emredilen, fakat müslümanlardan bir kısmının o emri yerine getirmesiyle diğerlerinin üzerinden sorumluluk kalkan farzlardır. Cenaze namazı... gibi.

• Farzın işlenmesinde sevap, özürsüz olarak terkedilmesinde günah vardır, inkâr edenler ise dinden çıkarlar.

2– VÂCİP

• Farz kadar açık ve kesin bir delile dayanmamakla beraber, işlenmesi farz gibi şart ve zaruri olan hükümlerdir. Vitir namazı kılmak, Ramazan'da fıtır sadakası vermek, Kurban bayramında kurban kesmek, bayram namazları kılmak... gibi.

• Vâcip olan hükümlerin işlenmesinde sevap olduğu gibi, terkedenler de günah işlemiş olurlar.

3– SÜNNET

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in işledikleri ve bizim de işlememizi istedikleri hükümlerdir.

• Sünnet iki kısımdır:

a) Sünnet-i Müekkede: Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in sürekli olarak yaptığı şeylerdir.

Sabah, öğle ve akşam namazlarının sünnetleriyle, yatsı namazının son sünnetini kılmak... gibi.

b) Sünnet-i Gayr-i Müekkede: Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bazen terkettiği şeylerdir.

İkindi namazının sünneti ile yatsının ilk sünneti... gibi.

• Sünnet-i seniyye'ye riâyet edenler Allah-u Teâlâ'nın rızasını kazanırlar, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in de şefaat-i uzmâsına nâil olurlar.

4– MÜSTEHAB

• Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ara sıra işledikleri ve yolunda bulunup izinde gidenlerin de seve seve yaptıkları şeylerdir. Nafile namazlar, oruçlar, sadaka vermek... gibi.

• İşleyenler sevap kazanır, terkedenler bu sevaptan mahrum kalırlar.

5– MUBAH

• Yapılıp yapılmaması isteğimize bırakılan; işlenmesinde sevap, işlenmemesinde de günah olmayan şeylerdir. Bunlara helâl de denir. Yenilmesi helâl olan bir şeyi yemek veya yememek... gibi.

6– HARAM

• İşlenmesi kesin olarak yasak edilen fiillerdir. Adam öldürme, içki, kumar, fâiz, zinâ... gibi.

• Haram işleyenler dünyada şer'î cezâlara, âhirette ilâhi azaba uğrarlar. Haram işlemeyi terk edenler sevap ve mükâfatını görür. Haramı helâl sayanlar ise dinden çıkar.

7– MEKRUH

• İşlenmesi haram gibi açık ve kesin olmayan delillerle yasak edilen şeylerdir.

• Mekruh iki kısımdır:

a) Tahrimen (Harama Yakın) Mekruh: Vâcip olan şeylerin terkedilmesi; Hiçbir mâzeret olmadığı halde bekleyip güneş batarken ikindi namazı kılmak... gibi.

Tahrimen mekruh bir işi bile bile işleyen günahkâr olur.

b) Tenzihen (Helâla Yakın) Mekruh: Sağ elle sümkürüp burun temizlemek, abdest alırken suyu lüzumundan az veya fazla kullanmak.

• Mekruh, işlendiği amelin sevabını giderir.

8– MÜFSİD

• Başlanmış bir ibadeti bozan şeylere denir. Namaz kılarken konuşmak, oruçlu iken bile bile yiyip içmek, abdestli iken yatarak uyumak... gibi.


-"Ermeni Meselesi"-

Taarruz En Etkili Savunmadır!

Seneler senesi savunma pozisyonunda ömür törpüsü çekiyoruz. Tarihi hakikatleri ortaya çıkarttığımızda adamların "Aa biz yanlış düşünüyormuşuz!" demesini bekliyoruz.

Ermeni meselesini her yıl olduğu gibi yine ısıtıp önümüze koydular.

Bu sefer Amerika kabul edecek mi etmeyecek mi diye telaş ederken İsveç parlamentosunun "Soykırım yalanı"nı kabul etmesi, İngiltere'nin sırada olduğu şayialarının ortada dolaşması "İşin içinde 'Anglo-Sakson&Protestan' bir tertip mi var?" sorusunu gündeme getirdi.

Ortalarda yine bir İngiliz parmağı dolaşmaya başladı.

Amerika zaten rutine bağlamış; her sene bir şeyler kopartmaya çalışıyorlar. Her sene aynı senaryoyu sahneye koyuyorlar. Bulmuşlar bizim gibi bir "kek", dalgalarını geçiyorlar. Ancak artık gına geldi, bu tiyatro çok bayatladı.

Büyükelçilerimizi çekmek gibi ciddi tepkiler ortaya koyduk ancak herkesin ortak duygusu "Bu tepkiler geçici" şeklinde. Tabii gönlümüzden çok daha ağır tepkiler vermek geçiyor ancak Batı dünyası ile ipleri koparmayı göze alamadığımız için tepkilerimiz de geçici hükmüne düşüyor. Ancak günü kurtarabiliyoruz.

Şimdi burada şunu sormak lazım: "Bu konuda kalıcı bir cevap, en büyük bir tepki nasıl verilebilir?"

Dikkat ederseniz, en ciddi tepkilerimizde bile bir savunma pozisyonunda hareket ediyoruz.

Artık saldırı pozisyonu almamız gerekiyor.

Seneler senesi bu savunma pozisyonunda ömür törpüsü çekiyoruz. Tarihi hakikatleri ortaya çıkarttığımızda adamların "Aa biz yanlış düşünüyormuşuz!" demesini bekliyoruz. Yahu, bunun adı İngiliz, Amerikan, Fransız, Alman, Rus... Her neyse. Osmanlı ecdadımızın İslâm dininden aldığı has üslup ile "Gâvuroğlu Gâvur"..

Atalarımız laf olsun diye söylememiş "Gâvurdan dost, domuzdan post olmaz." diye. Laf olsun diye ortaya çıkmamış "Su uyur düşman uyumaz." gibi atasözlerimiz.

Biz bu "Batı"dan ne bekliyoruz? Ne umuyoruz?

İngiliz gâvuru çıkacak, "Ey dünya milletleri! Biz Osmanlı Türkü'ne karşı kara propaganda uyguladık. Siyasi maksatlarımıza ulaşmak için Türk'ü bilinçli olarak barbar, katliamcı gösterdik. Türklere yapılan katliamları ters yüz edip, Türkler katliam yapıyor diye dünyaya şayia verdik. Yalan propaganda makalelerini yüzlerce bin adet basıp Avrupa'da Amerika'da halka dağıttık." mı diyecek?

Yahut Amerikan gâvuru çıkacak, "Ey dünya milletleri, ben adaleti çok severim(!). Türklerin davası haklı!" mı diyecek?

Yahut Alman çıkacak "Biz bu Türklerle Birinci Cihan Harbi'nde müttefiktik. Buna rağmen Türklere kazık atmak için fırsat kolladık." mı diyecek.

Ya da Fransız çıkacak "Fransız okullarında Osmanlı'ya karşı azınlıkları kışkırtmakta İngiliz'den aşağı kalır yanım yoktu? Osmanlı'nın altını oymak için sinsi sinsi her şeyi yaptım." mı diyecek.

Ya da Rus çıkacak, "Yahu bu Avrupa milletlerini pek sevmem ama, gerek 'Gâvur dayanışması' gerek Osmanlı pastasını paylaşma telaşı ile Ermenileri acayip kullandım." mı diyecek.

Ne demelerini bekliyoruz?

Ne demelerini bekliyorsunuz?

Uluslararası mahkemelerden medet umuyoruz. Bir defa bu uluslararası mahkeme lafını değiştirmek lazım. "Batı ulusları arası mahkeme" demek lâzım.

Sömürgeci Gâvur Milletleri Bütün Siyasetlerini
Tertip ve Planla Yürütür:

Batı ülkelerinin hak ve hakkaniyet çizgisine geleceğini ummak, dünyaya barış, adalet, demokrasi yaymaya çalıştıklarını sanmak ahmaklıktır. Bu sömürgeci yağmacılar için tek gerçek siyasi kriter "Çıkarlar"ıdır.

Batı milletleri içinde az da olsa hak ve hakkaniyeti arayan, mazlumların dertleri ile dertlenen insanlar da var. Ancak bu istisnalar devlet bazında yüzyıllardır uygulanagelen sömürge zihniyetli yönetim tarzına etki edemiyor. Yalnız, gürültü çok çıkmasın diye bu siyaset artık "Makyaj"lı yürütülüyor. Hepsi o kadar!...

Bunlarda bu "Sömürge zihniyeti" taaa iliklerine kadar kök salmıştır. Bir örnek vermek gerekirse; İran devrimi öncesinde yaşanan petrol krizi esnasında İran, petrolden büyük paralar kazanmıştı. O yıllarda İran'ın en büyük müttefiki Amerika idi. Ancak başta Amerika, Batı ülkeleri bu paraları geri alabilmek için uyguladıkları politikalarla, kendi elleri ile İran'ı devrim şartlarına sürüklediler. Bu durumun şahitliğini "İran Devrimi Hatıraları" isimli kitabında dile getiren 1978-1980 yılları Tahran Büyükelçimiz Rıza Tülümen, aynı eserinde Türkiye'ye karşı silah ambargosu uygulayan ABD'nin, İran'daki şartların hızla değişmesi üzerine 180 derece çark etmesini -kendi kibar üslubuna rağmen- şöyle dile getiriyor: "Bize yıllarca kök söktüren Amerikalılar'ın uzun bir süre Kongre engelini karşımıza çıkardıktan sonra, birden tutum değiştirerek, bu kez ambargonun kaldırılmasına ilişkin kararları aynı Kongre'den bir solukta geçirebilmiş olmasını şimdi daha iyi anlıyorum. Ulusal çıkarlar sözkonusu oldu mu, ortada engel filan kalmıyordu."

Buna benzer kazıkları yıllar yılı yeyip duruyoruz. Hala bunlardan adalet bekleyen varsa, bu gibi kimselere "Ahmak" demekten daha tabi ne olabilir?

Adamların belli tertipler, belli planlar dairesinde uzun soluklu ve hiç de insancıl tarafı olmayan bir sömürge siyaseti güttüğünü; 300 yıldan fazla oldu, tecrübe edip duruyoruz. O kadar kazık yedik, hâlâ anlayabilmiş değiliz. Hâlâ bu gâvurlardan medet umanlar var.

Binaenaleyh bunlarda, bu batılı sömürgeci yamyam milletlerinde, hem zihniyet budur, hem de bu zihniyet değişik mahfillerde alınan kararlar ve kabul edilen planlar çerçevesinde yerine göre uzun soluklu bir süreç boyunca azimle uygulanır.

Bunlar böyledir. Ermeni meselesinde de böyle bir uluslararası plan ve karar vardır. Dış baskılarla beraber iç baskı organize ettiler. Son 10 yılda ellerindeki ajandaya göre içimizdeki nüfuz casuslarını da devreye sokarak büyük bir plan çevirdiler. Ancak Ermeni meselesini bize kabul ettireceğiz derken bu milletin tarihi acılarını, hatıralarını canlandırdılar. Planları istedikleri gibi yürümedi.

Sömürgeci Güçler
Sömürge Olarak Gördükleri Ülkelerin
Eğitim Sistemi Üzerine Titrerler:

Bu sömürgeci, yağmacı ülkelere kendi yöntemleri ile taarruz etmek bunlara verilecek en etkili cevaptır.

Peki bu cevap nedir?

Bu soruyu cevaplamadan önce "Sömürgeci yöntemleri nedir?" sorusunun cevabını bilmemiz gerekiyor. Bu sömürgecilerin yöntemlerini, amaçlarını biraz da empati yaparak önünüze koyduğunuz zaman bu cevap da kendiliğinden ortaya çıkacaktır.

Batı ülkeleri dünyanın bütün zenginliklerini yağmalamaya başladıktan sonra önünde engel olarak gördüğü her şeyi yok etti. Bu bazen bir milletin, bir ırkın yok edilmesi olarak, bazen de bir milletin kültürünü, ahlâkını yok etme şeklinde karşımıza çıktı. (Bu ikincisi birincisinden daha küçük bir suç değildir.) Nitekim Türk milleti bu kültür ve ahlak soykırımından fazlasıyla nasibini almış bir milllettir.

Kafaları sömürgeleştirmenin en etkili bir yöntem olduğunu keşfeden sömürgeci yamyamları bu uğurda her türlü kültür soykırımını yapmaktan, hedef aldıkları milletlerin ahlakına taarruz etmekten, insanları birbirine kırdırmaktan çekinmediler. Bütün bunları yapabilmek için kullandıkları en etkili silah "Eğitim" idi. Gerek medya gücünü kullanarak gerekse eğitim sistemini yönlendirerek hedef milleti kendi istedikleri kıvamda tutmaya çalıştılar. Ermeni meselesi çıkmadan önce Anadolu'nun her köşesi "Kolej"lerle dolmuştu.

Türkiye'nin eğitim sistemi bu maksatla tam bir sömürge ülke sistemi haline dönüştürüldü. İktidarlar değişti, sağ geldi, sol geldi, ancak Milli Eğitim siyasetini belirleyen kurumlardaki nüfuz ajanları değişmedi.

Yunanistan ve Ermenistan gibi ülkelerin eğitim müfredatında "Türk düşmanlığı" yaygarası yapılmasına ses çıkartılmazken, desteklenirken; Türkiye'nin eğitim müfredatında (ve etkili bir eğitim aracı olarak medyasında) tam tersi "Ortalık güllük gülistanlık, Batı bizim dostumuz." propagandası yapılıyor. Medya vasıtası ile her daim aşağılık duygusu empoze ediliyor. Yeni nesilin küresel hakimiyetçilerin tekerine çomak sokacak bir zihniyet ile yetişmemesi için her türlü numara çeviriliyor. Öğrencilerimiz Türkçe'yi doğru dürüst konuşamadan "İngilizce eğitim çukuru"na atılıyor.

Çünkü dünya üzerinde en çok çekindikleri bir ülke varsa o da burasıdır. "Acaba o eski günlerine geri dönerler mi, bu yağma düzenimizi bozarlar mı?" diye çok çekiniyorlar. Büyük bir birlik ve beraberlik içinde, tek bir hedef ve ülküye yönelmiş bir millet olduğumuz günlerde bu çapulcu güruhunu hallaç pamuğu gibi savuruyorduk. Biz o günleri unuttuk ancak bunlar unutmadı. Bize geçirdikleri prangadan kurtulacağız diye ödleri kopuyor.

Sömürgecilere Verilecek
En Etkili Cevap:

Bunları bu sebeple eğitimle, yeni nesli buna göre yetiştirmekle tehdit etmek, hatta bu eğitime hemen başlamak lâzımdır.

Yetkili bir ağızdan tüm dünyaya şöyle bir deklarasyon yapıldığını düşünelim:

"Bizi oldu bitti ile mahkum etmek isteyen ülkelere sesleniyoruz. Türkiye olarak aldığımız kararı bütün dünyaya ilan ediyoruz.

Tarih boyunca birçok katliamlar, soykırımlar yaşanmıştır. İnsanoğlu büyük acılar yaşamıştır, halen yaşamaya devam etmektedir. Çok yakın zamanlarda bile büyük katliamlara, büyük soykırım sahnelerine, savaş hukukuna aykırı hareketlere şahit oluyoruz.

Bizler hem bu tür acılar yaşanmaması için, hem de gençlerimizi bilinçlendirmek için, tarih boyunca milletimizin ve diğer milletlerin yaşadığı trajedileri eğitim müfredatımıza almaya karar verdik.

Bunun için öncelikle bir Soykırım ve insanlık suçlarını araştırma enstitüsü kuracağız. Önceliğimizi Türk milletinin ve akraba toplulukların yaşadığı trajedilere vereceğiz.

Bu enstitüde Amerika kıtasında, Afrika kıtasında bütün dünyada yaşanmış soykırımları, insanlık suçlarını, 1875-1923 yılları arasında Balkanlar'da, Kafkaslar'da, Batı ve Doğu Anadolu'da yaşanmış katliam, tehcir, tecavüz her türlü insanlık trajedilerini araştıracağız.

Biz çok büyük kayıplar, çok büyük acılar yaşadık, ancak her şeye rağmen sömürgeci küresel güçlere karşı bir zafer kazandığımız için bütün acılarımızı unuttuk. Ancak sizler bizim üzerimize yalanlarla gelmeye çalıştıkça bu acılarımızı hatırladık. Sizin hareketleriniz bu acılarımızı ve bütün dünyada tarih boyunca yaşanan acıları gelecek nesillere aktarmamız gerektiğini öğretti.

Sadece Türklerin yaşadığı acıları değil, Kuzey Amerika, Güney Amerika, Afrika, Asya yerlilerinin yaşadığı acıları, maruz kaldıkları soykırımları da araştıracağız. Yakın zamanda, Ruanda'da, Bosna'da, Cezayir'de ve daha pek çok yerde yaşanan soykırım ve insanlık suçlarını da araştırıcağız.

Ayrıca insanlık suçlarının cezasız kalmaması için uluslararası bir mahkeme kurulmasına öncülük edeceğiz. Bu mahkemenin Asya, Afrika, Kuzey Amerika, Güney Amerika, Avrupa kıtalarından yerli hakları temsil eden adaletli yargıçlardan kurulmasını temin edeceğiz.

Elde edilen tarihi bilimsel verileri hem eğitim müfredatımıza alarak yeni nesillere aktaracağız, hem de bu verileri dış politikamızın temel dayanaklarından birisi haline getireceğiz. Haklarını savunamayan, atalarının uğradığı haksızlık ve insanlık suçlarını öğrenemeyen yerel halkların tarihi gerçekler doğrultusunda bilinçlendirilmesi için çalışacağız. Bu konuda bizden yardım isteyen bütün uluslara elimizden gelen yardımı yapacağız."

Böyle bir açıklamanın hemen arkasından basında şöyle bir haber çıktığını hayal edin: "Bir milletvekili 'Kuzey Amerika yerlilerinin Türk kökenli olduklarının kabulü, uğradıkları soykırım ve haksızlıkların tanınması ve bu tarihi gerçeklerin ilk eğitim-öğretim yılından itibaren eğitim müfredatına alınması' için önerge verdi. Meclis önergeyi büyük bir çoğunlukla kabul etti."

Bu iki haber ajanslara düştüğü an Sömürgeci ülkelerin en derin mahfillerinde orta yere büyük bir bomba düşmüş gibi etki yapacağından hiçbir şüpheniz olmasın.


"BEYAZ"
MESAJ

"Lütfen iniş için, masalarınızı kapatınız, koltuklarınızı dik duruma getiriniz ve emniyet kemerlerinizi bağlayınız" anonsu ile irkildi. Dalmış gitmişti. Yorgun bedenini ve hüzünlü yüreğini hissetti. İçinden: "Aman Allah'ım rüya gibi bir gün" diyerek kemerini bağladı. Bir gün içinde neler yaşamıştı!

Ayşe hanım sabah saat altıda üst komşusunun telefonu ile uyanmıştı. Hamileliğinin son haftasını yaşayan komşusu Nilüfer Hanım ağrılarının olduğunu, doktoru ile görüştüğünü ve hemen hastaneye gitmesi gerektiğini fakat eşinin nöbette olduğunu söyleyince Ayşe Hanım ve eşi can-ı gönülden bu görevi üstlendi. Araba ile hastaneye gelmek on dakika sürdü sürmedi. Otuz dakika sonra ise tertemiz beyaz bir kundak içinde son derece sesli bir şekilde ağlayan bebeği hemşireler getirerek annesine teslim ettiler. Bebek annesinin bağrına yatırıldığında huzuru ve mutluluğu bulmuş gibi susuvermişti. Kısa bir zaman sonra hastane odası; gözleri sevinç, dilleri hayır dua ile dolu olan Nilüfer Hanım'ın yakın akraba ve dostları ile doldu.

Ayşe Hanım görevini tamamlamanın huzuru içinde Nilüfer Hanım'dan izin isteyip oradan ayrıldı.

Araba ile eve dönerken arkadaşı aradı ve: "Ne zaman buluşuyoruz?" dedi.

Şaşkın bir vaziyette: "Ne için?" dedi. "Ne için mi. İyi misin sen? Nasıl unutursun bugün Hasibe'nin düğünü var!" dedi. "Ah evet, düğün. Hay Allah! Nasıl da unutmuşum?" dedi.

Arkadaşı da: "İhtiyarlıyorsun arkadaşım, ihtiyarlıyorsun." diyerek kendisine takıldı. Saat on üç olduğunda düğün salonundaydı. Dolmuş olan salonda bir yer bulup gelin ve damadı beklemeye başladılar. Aradan iki dakika geçmeden alışık olunmadık bir biçimde damat da gelin gibi bembeyaz takımı ile geldi, gelin ve damat dostlarının mutluluk gözyaşları ile karşılandılar. Ayşe Hanım gözlerini arkadaşından ayıramadı, "Ne kadar da güzel olmuş maaşallah, umarım kurduğu yuva da güzel, nur ve iman ile dolu olur." diye dua etti.

Birden titreşimde olan telefonunu hissetti, çantasından telefonunu çıkarttı. Ekrandaki ismi görünce biraz şaşkınlık ve sevinçle telefonu açtı. Konuşma bittiğinde ise donuk, hüzünlü ve sessiz bir şekilde arkadaşına dönerek "Babaannem vefat etmiş" diyebildi. Gözyaşları ile salondan ayrıldı. Cenazeye yetişebilmek için kardeşleriyle beraber uçakla memleketine gitti. Akşama doğru memlekette babasının evinde idi. "Kaderde ne varsa o yaşanıyor, kim bilebilirdi ki bugün bu saatte memlekette annem, babam ve her biri bir şehirde yaşayan kardeşlerim ile birlikte buluşup görüşeceğimi" diye geçirdi içinden. Sabah babaannesini yıkamada ve kefenlemede görevlilere yardım etti. Bu esnada sanki babaannesinin "Ellerine sağlık kızım, sana da senin gibi yapanlar olsun!" diye dua ettiğini hissetti. Bu hissi o kadar yoğun yaşadı ki az kalsın sesli bir şekilde "Bir şey değil babaanneciğim!" diyecekti. Babaannesi sağlığında kendi elleri ile beslediği ineğinin sütünü, peynirini ve tereyağını satarak aldığı bembeyaz kefenine sarıldı. Görevliler "Son kez görmek isteyen yakınları gelsinler"dedi. Ayşe Hanım, babaannesine 35-40 sene küslük çıkartan, onu üzüp sahiplenmeyen amcaları ve halalarını görünce gözlerine inanamadı. Yüzlerindeki pişmanlık ifadesinin artık hiç kimseye bir faydası yoktu. Üzüntüden göğsünün daraldığını hissetti.

Cenaze namazından sonra babaannesi 35 sene önce ölen eşinin yanına defnedildi. Tıpkı bugün sabah dünyaya gelen bebek gibi o da beyazlar içinde toprağın bağrına yattı.

Herkes gittikten sonra Ayşe Hanım kabrin başına gitti. Eline bir avuç toprak aldı ve "Dilerim Allah'tan, kabrin; yeni evin ve mekânın cennet olsun, Allah rahmet eylesin babaanneciğim." dedi.

Şimdi artık tekrar evine dönüyordu. Uçak İstanbul'a inmek üzereydi. Yorgunluk ve üzüntü içinde ekrandaki yazıyı okudu. "Kalkış yeri Ankara varış yeri İstanbul".

Hemen arkadaşının duvarında asılı olan yazı geldi aklına. Şöyle yazıyordu:

"Hayat yolculuğunun kalkış yeri dünya, varış yeri ahiret. Müsaade edilen eşya ise sadece; beş metre patiska, salih amel, hayırlı evlâdın duası, faydalı bir ilim."

Bu yazı şu Hadis-i şerif'ten esinlenerek hazırlanmıştı şüphesiz:

"İnsan ölünce yapmakta olduğu hayırlı işleri durur. Ancak üçü müstesnâdır: Sadaka-i câriye yani kesilmeden devam eden hayır yapanların; faydalı ilim bırakanların; arkasından kendisine duâ eden hayırlı bir evlâdı olan kimselerin amel defterleri kapanmaz." (Müslim)

Çok geç vakit evindeydi. Yorgun ve bitkin bir halde yatarken; annesinin kucağında ilk günlerini geçiren beyaz kundakdaki bebeği, beyaz gelinlikli arkadaşını ve beyaz kefenli babaannesini düşündü. "Üç günlük dünya" sözü sanki canlanmış önünde duruyurdu. Ve ilk defa Hacı Ömer dedesinin söylediği o cümleyi idrak ile kendi kendine tekrar etti: "Bugün üstteyiz, yarın alttayız!"... Okuduğu duaları babannesine hediye ederek yattı.

Aradan yıllar geçti. Ayşe Hanım'ın o gün yaşadığı o yoğun duygular zamanla kaybolmuştu. Ancak bir gün, aynaya baktığında kısa bir şok yaşadı. Gözlerini ovalayarak tekrar tekrar aynaya baktı. Saçında beyaz bir tel vardı. Bu beyaz saç teli ona o gününü; beyaz kundağı, beyaz gelinliği ve beyaz kefeni hatırladı.

Sanki beyaz telin kendisine şöyle seslendiğini hissetti:

"Ey yolcu inişe yaklaşıyoruz."


TARİHTEN SAYFALAR

Osmanlı Müverrihlerinin
Düşmanlarını Aşağılamada Kullandıkları
Teşbih ve Benzetmeler

Osmanlı târihçileri gerçek târihî bilgileri, aralarına hikâye ve kıssalar ekleyip ilginç benzetmelerle câzip ve dikkat çekici metinler hâline getirmekte çok ustadırlar. Bu te'lif tarzı günümüz târihçileri tarafından Osmanlı târih kaynaklarının değerini düşüren ve onları basitleştiren bir etken gibi algılansa da, aslında tam aksine, metni monotonluk ve sıkıcılıktan kurtarmış; vak'aların daha sâde ve daha anlaşılır bir biçimde, okuyucuya bıkkınlık değil, zevk veren bir üslûpla aktarılmasını sağlamıştır.

Hissiyâtlarını günlük konuşma dili ile, kendilerini basit ve dar kalıplara sokmaksızın aktaran Osmanlı müverrihlerinin bu üslûbu, devrin dil özelliklerini tespit bakımından oldukça zengin ayrıntılar içerdiği gibi; sarayın ve halkın dînî inancını, düşmanlarına yaklaşımını, kişi ve olaylara bakış açısını da tahlil etmemize yarayacak önemli kanıtlar içermektedir.

Düşmanını "Teşbih"le
Tahkir Eden "Osmanlı" Üslûbu:

Temelini İslâm kültür ve medeniyetinden alan "kâfir nefreti" teması, ilk Osmanlı vekâyînâmelerinde çeşitli teşbihlerle vurgulu bir biçimde işlenmiştir. Osmanlı Devleti'nin kuruluş yıllarına kadar inen "Gazavât-nâme"lerde ve diğer yazılı metinlerinde, şiddetli bir "kâfir nefreti"nin hâkim olduğu hemen dikkati çekmektedir.

Osmanlı müverrihlerinin dilinde sarayın ve halkın düşmana bakış açısına yansıtan bu ilginç üslûp, en eski Türk kaynaklarından "Dede Korkut Oğuz-nâmeleri"yle başlar; merkezî yönetimin batılı devletlerin etkisi altına girdiği XIX. yüzyıl kaynaklarına kadar devâm eder. Bu târihten sonra yazılan eserler; "medeniyet" adı altında kâfirlere yüksek pâyeler veren, pireyi deve yaparcasına yaptıkları her şeyi büyüten, kendini Türk-İslâm kültüründen tamâmen soyutlamış eserlerdir. Bu eserlerde dinî ve millî kültürümüzü temsil eden yüksek değerlerin kokusunu bile duymak artık imkânsız hâle gelmiştir.

Günümüze ancak iki nüshası ulaşan "Dede Korkut Oğuz-nâmeleri"nde bu mânevî iklimin hâkimiyeti son derece belirgindir; içindeki destânî hikâyelerin tümünde kuvvetli bir gazâ ve akın vurgusu, din yoluna kendini adamış gâzîlerin kâfiri aşağılayıp hor görmesi duygusu kendini derinden hissettirir.

Nitekim Salur Kazan'ın evinin yağmalanışını anlatan kısımda Karacuk Çoban, Hân'ın koyun ağılını yağmalamaya gelen altı yüz atlı kâfirin, kendisine "beglik" teklif ederek önlerinde başını indirip selâm vermesini istemeleri karşısında, canı pahasına da olsa onlara aslâ boyun eğmez, karşılarında eğilip bükülmez; basit bir makam için şerefini onlara teslim etmek şöyle dursun, gâyet mağrur bir tavırla onları "itiyle aynı yalaktan su içen azgın bir köpeğe" benzeterek, silâh ve teçhîzâtlarının çokluğuna aldırış etmeden hepsine haddlerini bildirir:

"Gice yatarken Karacuk Çoban kara kaygulu düş gördi, beliñleyü örü durdı; Kıyan Güci, Demür Güci iki kardaşını yanına aldı, ağıluñ kapusını berkitdi. Üç yirde depe gibi taş yığdı, ala kollı sapanını eline aldı. Nâ-gâh altı yüz kâfir koyulu-geldi. Kâfir eydür (dedi):

'Karanku ahşamda kaygulu çoban,

Karıla yağmur yağanda çakmaklu çoban,

Mere çoban!

Kazan Beg'üñ dünlügi altun ban evlerin biz yıkmışuz,

Tavla tavla atların biz binmişüz,

Katar katar develerin biz yitmişüz

Karıcuk anasını biz getürmişüz,

Boyı uzun Borlu Hâtûn'ı ve

Göñli yimişi Uruz oğlını biz esîr itmişüz…

Çoban!

Irağından yakınından berü gel-gil,

Baş endürgil, bağır basgıl,

Bize selâm virgil,

Seni öldürmeyelüm,

Şökli Melik'e iletelüm,

Saña beglük alı-virelüm!' didiler.

Çoban eydür (dedi):

'Herze-merze söyleme itüm kâfir!

İtümile bir yalakdan yuyundum içen azgun kâfir!

Altundağı alaca atuñ ne ögersin?

Ala başlu erkecümce gelmez baña!

Gönderüñi ne ögersün mel'ûn kâfir?

Degnegümce gelmez baña!

Oklaruñı ne ögersün itüm kâfir?

Ala kollu sapanumca gelmez baña!..' didi."(1)

Burada özünü İslâmî hükümlerinden alan; bir mü'minin kâfire şiddet ve sertlik göstermesi, onlara hiçbir zaman boyun eğmemesi, basit dünyevî bir makam ve iktidar için îmânını fedâ etmemesi gibi temalar ustalıkla işlenmiştir. Bu vurgunun Osmanlı te'lif metoduna yansıyan daha sonraki örneklerini birazdan, daha çok buradaki "it" benzetmesi etrâfında yoğunlaşan farklı rivâyetler ışığında kuvvetle hissedilir bir biçimde göreceğiz.

Osmanlılar'ın Düşmanlarına
Hangi Gözle Baktıklarını Ortaya Koyan Teşbihler:

Konuşma dili ile yazı dili arasında fark gözetmeksizin içlerinden geldiği gibi yazan Osmanlı târihçileri, olaylardaki ilginç ayrıntıları tasvir ve benzetmelerle ustaca şekillendirmesini bilmiş; bunu yaparken de sâde ve yalın, fakat oldukça canlı ve vurgulu bir üslûpla, olayları sıkıcılıktan kurtaran zevkli ve akıcı bir anlatımla okuyucuyu bilgilendirmeyi hedeflemiştir.

Âşık Paşa-zâde'de rastladığımız önemli bir ayrıntı, bu benzetmelerin kuruluş devri Osmanlı coğrafyasındaki yer adlarına bile yansıdığını ortaya koyar. Yahşi Fakih rivâyetine göre, Kulacahisar fethinde gâzîler "Kalanoz didükleri kâfir"i tepeleyince, Osman Gâzî onlara bu kâfirin karnını deşmelerini ve "it" gibi bir yere eşip gömmelerini emretmişti:

"'Osmân Gâzî'ye haber virdiler kim, ol kâfir düşdi; 'Osmân Gâzî eydür: 'Ol itüñ karnuñı yaruñ, dahı it gibi bir yire eşüñ, gömüñ!' didi. Her ne kim didi, itdiler ve ol yirüñ adı şimdi 'İt-eşeni' kaldı."(2)

"Hüdâvendigâr Livâsı Tahrir Defterleri"nde, Ermenipazarı kazâsına bağlı mezra'alar arasında gerçekten de "İt-eşen mezra'ası" vardır.(3) Bu tahrir kaydı, Âşık Paşa-zâde'nin yukarıda verdiği bilginin doğruluğunun ve güvenilirliğinin açık bir kanıtıdır.

Cem Sultan'ın isteği üzerine yazılan "Saltûk-nâme"de, zaman zaman olayları karıştırıp Osman Gâzî'yi alâkasız mekânlara götüren Ebu'l-Hayr-ı Rûmî de, kâfir beyi "Şarman"ın esir alınışını anlatırken onu "it"e benzeterek aynı vurguyu yapar:

"Ol gelen leşker-i İslâm'uñ begi Er-tuğrul'uñ oğlı Alp 'Osmân Gâzî idi. Şarman'a karşu gelüp, ol ite bir gürz urdı, esîr idüp leşkerin sıdılar."(4)

Osmanlı devletinin ilk dönemlerinde bu tür benzetmelerin daha sonraki örneklerine, daha çok Murâd Hüdâvendigâr ve seferlerinin tasvir edildiği metinlerde rastlanır. Bu dönemde yazılmış orijinal bir kaynak olan "Gazavât-ı Sultân Murâd bin Orhân" yazarının betimlemeler konusundaki gerçekçi yaklaşımı oldukça dikkat çekicidir. Bir görgü şâhidi olan müellif, çeşitli vesîlelerle pâdişâhın ve Osmanlı gâzîlerinin kâfirleri bir köpekten farksız gördüklerine işâret ederken; haçlıların Osmanlı tarafına hangi gözle baktıklarını da, Osmanlı askerini karşısında gören Sırp kralının kendi kendine hayıflanıp dövündüğü ânı tasvir ederken, Türk'ün güç ve kudretini temsil eden "kaplan", "arslan" ve "kurt" teşbihlerine, düşmanın bakış açısını yansıtan "yılan" benzetmesini de ekleyerek gösterir:

"Çün-ki Hünkâr Filibe ovasına müctemi' oldı, Lâz tekûrı anı işidüb, içine od düşüb eyitdi: "İy dirîğ! Kaplanı beliñledüb, arslanı uyarub, uyur yılanuñ kuyruğın basub, kurda taş atub belâyı başuma satun aldum! Ammâ kim son peşîmânluk ası itdügi yokdur. N'itmek gerek? Şimden-girü ölince çalışmadan gayrı çâre kalmadı!' diyüb kendü taht-ı hükûmetinde olan kâfirleri mümkin oldukça cem' itdükden soñra…"(5)

Bu teşbihi kullanmak "Gazavâ-nâme" müellifi için hiç de yadırganacak bir iş değildi; çünkü o bu satırları yazarken, Türk tarafına kin kusan bu kâfirin kendisini aynada görmekten başka bir şey yapmadığından son derece emindi.

"Gazavât-ı Sultân Murâd bin Orhân" yazarı yine kendi gözlemlerine dayanarak, Kosova Savaşı öncesinde Gâzî Hüdâvendigâr'ın, huzûruna gelip haçlı askerinin çokluğuyla övünen Lazar'ın elçisine "cehennem iti" diye hitap ettiğini bize bildirmektedir:

"[Elçi] gayret idüb, öñiñ devşürüb eyitdi: 'İy şâh! Eğerçi baña bu vech-ile leşker arz itdüñ, ammâ bizüm leşkeri-müz on sizüñ leşkerüñüzce vardur. Evvel biş-yüz biñ müsellâh, geyimlü ve geçimlü gök demürden erimüz vardur, her bir erimüz biñ Türk'e tıpdur!' didi. Hünkâr hemân ilçiye gazab idüb eyitdi: "İy nahs (uğursuz) mel'un, cehennem iti pelid! Eger cihânuñ leşkeri dahı sizüñle olursa, AllÀh 'inâyetiyle, Muhammed mu'cizâtıyle cümlesinüñ kanını toprağa karub, anları karga gibi ayıklayub, biñini bir kezden kırub kendünüñ başın keserem!' diyüb, ilçiyi kovub gönderüb leşkeri yine kondurdılar."(6)

Buradaki "karga" benzetmesi, kâfirlerin çirkinliğine ve acziyetine yapılmış bir atıftır.

Fâtih devri müverrihlerinden Enverî de "Düstûr-nâme"sinin Osmanlı Târihi kısmında, Gâzî Hüdâvendigâr'ı şehîd eden Miloş'un gâzîler tarafından parça parça edildiği ânı tasvir ederken, Sultân'ın ölümüne neden olan bu kâfiri köpeğe benzetmekten kendini alamaz:

"Üşürürler aña tîğ ile nacak

Kimisi harbe urur kimi bıçak

Pâre pâre kılmayınca ol iti

Şâh kurtulmadı gitdi tâkati…"(7)

Dinsiz kâfirleri betimlemede kullanılan "it" teşbîhinin bir başka örneği de Fâtih'in şu mısrâlarında karşımıza çıkar:

"Yâr içün ağyâr ile merdâne ceng itsem gerek

İt gibi murdâr rakîb ölmezse Yâr elden gider."(8)

Fâtih Sultan Mehmed bu dizelerinde, Kur'ân-ı Kerîm'deki: "Mü'minler, mü'minleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa Allah ile hiçbir dostluğu kalmaz."(9) Âyet-i kerîme'sine atıfta bulunmuş; Allah'ın dostluğunu ve sevgisini kazanmanın ancak, O'nun murdar düşmanlarına muhâlefet etmekle mümkün olacağını ortaya koymuştur.

Kâfirleri Aşağılamada Kullanılan
Diğer Teşbih ve Benzetmeler:

Osmanlılar'ın din ve devlet düşmanı kâfirleri aşağılamada kullandıkları tahkir ifâdeleri bütünüyle ele alınmak istenseydi, herhâlde büyük bir cilt yazmak gerekirdi. Yukarıda daha çok "it" benzetmesiyle karşımıza çıkan bu tür teşbihlerin, farklı durum ve olaylar karşısında daha değişik benzetmelerle de şekillendiği dikkati çekmektedir.

Kâfirleri insan kapsamında görmeyen Osmanlı müverrihi, kimi zaman üzerine sayısız oklar saplanmış bir kâfiri, esprili ve küçümseyici bir yaklaşımla "kirpi"ye benzeterek onunla alay ediyor; kimi zaman da kendince çok karizmatik geçinen, kelli-felli görüntüsüyle ele giren bir "kral"ı "kafese girmiş kuzgun"a benzeterek açıkça tahkir ediyordu.

Nitekim "Saltûk-nâme"sinde Saltuk Baba'yı Tatarlar'la savaş hâlinde gösteren Ebu'l-Hayr-ı Rûmî, gâzîlerin Gürcü Hân'ı ok yağmuruna tuttuklarını belirttikten sonra, binlerce ok yiyen kâfiri o hâliyle "kirpi"ye benzeterek ustaca bir teşbihte bulunmuştu:

"Pes Server emr eyledi kim; hisâruñ ulu kulle kapusı üstinde burcuñ ol çâk kemerine ayağından başı aşağa Gürcük Hân'ı asa-kodılar. Bu Tatarlar anı görüp târ-mâr oldılar, kaçdılar, mâl-u rızk yabana saçdılar, tağıldılar. Pes, gâzîler anları yağmaladılar, talan idüp geldiler, andan Server ilerü gelüp kapu öñinde turup, tîr-keşinden üç dâne ok çıkardı, Gürcük Hân'a urdı; her gâzî başlu başına üçer ok urdılar, kirpiye döndi!.. Anlarla anda asılu kodılar, cân ber-cehenneme ısmarladı."(10)

Rûmî'nin bu teşbihi, Osmanlı müverrihlerinin betimledeki mahâretinin çarpıcı bir örneğidir.

Asrın müverrihlerinden Âşık Paşa-zâde de Fâtih'in Bosna seferini anlatırken, daha önce Osmanlı Sultânı'na lâf vurup kafa tutmaya kalkışan kralın, köşeye kıstırılınca "kafese girmiş kuzgun"a döndüğünü söyler:

"Kıral hod pâdişâhuñ evsâfını sorub bilüb durur idi, kendü hod hisârda kafese girmiş kuzguna dönmiş idi."(11)

Tasvir konusunda oldukça yetenekli olan Osmanlı müverrihlerinin bu becerisinin en ilginç örneklerinden birisi de XVI. yüzyıl Osmanlı müverrihlerinden Behiştî Çelebi'nin eserinde karşımıza çıkar. Kosova Savaşı'nın sonunda "Gazavât-ı Sultân Murâd bin Orhân"ı tâkip eden müellif, ölüler içinde yaralı hâlde yatan Miloş'un Sultan Murâd'ı zehirli hançeriyle şehîd edişini, canı çıkmak üzre olan zehirli bir yılanın karşısındakini sokmak istemesine benzeterek şöyle demiştir:

"Ol mel'ûn-ı bî-dîn-i pür-kîn (kin dolu dinsiz mel'ûn) müskirât-ı mevtle muztarib mâr-ı ser-girifte (ölüm sarhoşluğu ile kıvranan başı ele girmiş bir yılan) gibi bî-cân-u galtân yirden kalkub: "Müsülmân oluram!" diyu rûy-ı pây-bûs-ı Sultân'a müteveccih oldı. Çâvuşlar çendân-ki men'e ikdâm-u ilzâm eyledilerse vakt-ı imkân olmadı, zîrâ Pâdişâh: 'Müsülmân olmak ister, incitmeñ!' diyu terahhum idüb mâni'leri men' kıldı. Gelicek, ol bî-dîn-i la'în mübârek rikâbın öper gibi olub, hançer-i zehr-âb-gûnle hemîn mübârek şikemine zahm urub Sultân-ı şühedâyı marîz gibi şehîd eyledi"(12)

Osmanlılar'ın din ve devlet düşmanı kâfirlere bakış açısını yansıtan bu betimlemeler, "Osmanlı" imajını günümüzde siyâsî, dînî ve ideolojik pek çok alanda kendileriyle özdeşleştirmeye çalışan kimi fert ve toplulukların bakış açılarıyla karşılaştırıldığında üzerlerinde çok eğreti durmaktadır. Osmanlılar'ın "zımmî"lere tanıdığı hak ve hürriyetleri ön plâna çıkarıp, bunları kendi icraatlarıyla aynı kalıba sokmaya çalışan kişi ve çevrelerin bu konuda Osmanlı ile bağdaştırılmaları imkânsızdır. İllâ târihî bir kıyas ortaya konulacaksa, teşbih bakımından bu tür kimselere, "Osmanlı"dan ziyâde "Karamanoğlu" benzetmesi daha çok yakışık almaktadır.

(1) Krş. "Kitâb-ı Dede Korkûd: Hikâyet-i Oğûz-nâme'-i Kazân Beg ve Gayrı", Vat. Turco, nr.: 102, vr. 85a-85b.

(2) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 96. H. N. Atsız neşri, bas.: Türkiye Yayınevi, İstanbul, 1949.

(3) Krş. Ö. L. Barkan - E. Meriçli, "Hüdâvendigâr Livâsı Tahrir Defterleri", c. 1, s. 21. TTK yayını, Ankara, 1988.

(4) Ebu'l-Hayr-ı Rûmî, "Saltûk-nâme", TSMK, Hazîne, nr.: 1612, vr. 515b.

(5) Krş. "Gazavât-ı Sultân Murâd bin Orhân" / Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 260, haz.: F. R. Unat - M. A. Köymen, bas.: TTK, Ankara, 1949.

(6) "Gazavât-ı Sultân Murâd bin Orhân bin 'Osmân Hân" / Neşrî, a.g.e., c. 1, s. 268-270.

(7) Enverî, "Düstûr-nâme'-i Enverî", s. 87, nşr.: M. Halil Yınanç, İstanbul, 1928.

(8) İskender Pala, "Dîvân Şiiri Antolojisi / Dîvânü'd-Devâvîn", s. 231, İstanbul, 1995.

(9) Kur'ân-ı Kerîm, Âl-i İmrân (3): 28.

(10) Ebu'l-Hayr-ı Rûmî, a.g.e., vr. 547b-548a.

(11) Âşık Paşa-zâde, a.g.e., s. 212.

(12) "Behiştî Târîhi"nin III. cildine âit olan bu parça, Süleymâniye Ktp. Es'ad Efendi kısmı, nr.: 2410'daki "Târîh-i Lârî Tercemesi"nin sonundaki boş varaklardan birine (283b) kaydedilmiştir.


"Resul'üm! Gördün mü O Nefis Arzusunu İlâh Edineni?
Artık Ona Sen mi Vekil Olacaksın? (Onu Şirkten Sen mi Koruyacaksın?)" (Furkân: 43)

"Ve Her Yolun Başına Oturup da Tehdit Ederek İnananları Yolundan Alıkoymaya ve O Allah Yolunu Eğriltmeye Çalışmayın." (A'râf: 86)

"Ümmetimden Yalancılar, Deccaller Vücuda Gelir." (Münâvi)

BÂTIL EHLİ

Eskiden âlim çoktu. Herbiri vazifesini yapıyordu. Şimdi ise gerçek âlim yok oldu. Hakikati söyleyen ise pek azdır.

Allah-u Teâlâ Mürselât sûre-i şerif'inin 4. Âyet-i kerime'sinde buyurur ki:

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime'nin şümulüne girmektedir.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Acı ve tatlı sulu iki denizi salıverdi, birbirine kavuşuyorlar. Fakat aralarında bir berzah (perde) vardır, birbirine geçip karışmazlar." (Rahman: 19-20)

Bu karışmamanın bâtınî mânâsı; Allah-u Teâlâ hakikati de salmıştır, dalâleti de salmıştır. Fakat aralarında mürşid-i kâmil vardır, birbirine karışmazlar.

Burada Allah-u Teâlâ kudretini izhar ediyor. "Ol!" demekle perde husule geliyor, "Karışma!" emrini veriyor. Tatlı ve tuzlu sular birbirine karışmıyor. Bu engeli koyan O'dur.

Kudretini öyle bir koyuyor ki, o perde O'nun hükmü oluyor. O böyle hükmetti, o berzahı kurdu. O berzahı aşmak mümkün değil. Hakikat bir tarafta kaldı, dalâlet bir tarafta kaldı. Hükmünü yürüttü, berzah oldu, perde oldu. Fakat görünüşte perde. Aslında perde diye bir şey yok, Allah-u Teâlâ'nın hükmü var.

Diğer Âyet-i kerime'de şöyle buyuruluyor:

"Birinin suyu tatlı ve susuzluğu giderici, diğerininki tuzlu ve acı olan iki denizi salıverip, aralarına da karışmalarına engel olan bir perde koyan Allah'tır." (Furkân: 53)

O tatlı denizden murad; susuz olanları sular, onların gönüllerini yıkar, nasibini verir, mutmain eder, yol aldırır. Bunlar hakiki mutasavvıflardır.

Diğeri ise tuzlu ve acıdır. Onlarınkisi fayda vermez. O berzahın ötesinde kalanlar dalâlet ehlidirler. Onlarda su var gibi görünür. Fakat ne susuzluğunu giderir, ne de suya kandırır.

Asıl perde O'nun emri ve hükmüdür. O'nun emri ve hükmü yürüyünce hakikat ile dalâlet birbirine karışmıyor.

"De ki: Hak geldi, bâtıl zâil oldu." (İsrâ: 81)

Âyet-i kerime'sinin tecelliyatına yalnız bunlar mazhardır. Bu vazifeyi yapanlar, hakkı söyleyenler, hakkı tebliğ edenler, Hakk'a dâvet edenler de bunlardır.

Bâtılı, bâtıl yolların iç yüzünü tarif ederler ve bâtıldan sakındırmaya çalışırlar.

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri def etmek için, din-i İslâm'ın bütünlüğünü sağlamak için ve:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." (Müminûn: 52)

Âyet-i kerime'sinde belirtildiği üzere, müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için gönderilmişlerdir.

Dalâlete Kayanlar:

"Kaybolmak, telef olmak, şaşırmak ve yanılmak" gibi mânâlara gelmekle beraber asıl mânâsı:

"Bilerek veya bilmeyerek doğru yoldan az veya çok ayrılmak, azmak ve sapmak"tır. "Maksada ulaştıran yolu bulamamak, istenen neticeye götürmeyen bir yola girmek." veya: "İstenen her türlü neticeye ulaştırıcı yoldan ayrılmak." mânâlarına da gelir.

Hidayetin zıddı dalâlettir. Hidayetin neticesi iman, dalâletin neticesi ise imansızlıktır.

Kur'an-ı kerim'de hak ve hakikatin dışında kalan her şey dalâlet olarak vasıflandırılmakta; uzak, açık ve büyük dalâlet çeşitleri beyan edilmektedir.

Allah-u Teâlâ buyurur ki:

"Onlar dünya hayatını ahirete tercih ederler. İnsanları Allah'ın yolundan alıkoyarlar, Allah'ın yolunu eğriltmeye çalışırlar. İşte onlar uzak bir dalâlet içindedirler." (İbrahim: 3)

Doğru yoldan o kadar uzağa sapmışlardır ki, ona yanaşmak, kurtuluşa ermek imkânları kalmamıştır.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Gerçeğin dışında sadece dalâlet vardır." (Yunus: 32)

Öyle bir dalâlet ki, akıllı olan hiç kimse onu tercih etmez.

•

Hangi asırda yaşarsa yaşasın, kim olursa olsun, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in dâvetine uymayan, hafife alan kimseler de apaçık dalâlet içindedirler.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'a çağıran Muhammed'e uymayan kimse bilsin ki, Allah'ı yeryüzünde âciz bırakamaz. Kendisinin O'ndan başka dostları da bulunmaz. İşte onlar apaçık bir sapıklık içindedirler." (Ahkâf: 32)

Sapıklık içinde oldukları kimseye gizli değildir.

•

Kur'an-ı kerim'in ilâhî bir kitap olduğunu gerek alenen, gerekse zımnen inkâr edip, ondaki hakikatlerden uzak kalmak da dalâlettir.

Hadis-i şerif'ler de böyledir. Hadis-i şerif'leri inkâr etmek dalâletin tâ kendisidir.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: Gördünüz mü? Eğer o Allah katından ise, siz de onu inkâr etmişseniz, o zaman uzak bir ayrılığa düşenden daha sapık kim olabilir?" (Fussilet: 52)

Sizler sadece kendinizi değil, başkalarını da dinden imandan uzaklaştırıyorsunuz.

•

Allah-u Teâlâ'nın ve Peygamber'inin emirlerine isyan etmek dalâlettir.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah ve Peygamber'i bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için artık o işte kendi arzularına göre seçme hakkı yoktur.

Allah'a ve Peygamber'ine baş kaldırıp isyan eden kimse hiç şüphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Allah-u Teâlâ ve Peygamber'i bir hüküm verdiklerinde müminlere tercih hakkı tanınmamıştır. Allah-u Teâlâ, Peygamber'inin verdiği bir hükme güven duymayandan ve en küçük bir sıkıntı duymadan teslim olmayandan iman sıfatını kaldırmıştır.

Resulullah Aleyhisselâm'ın verdiği hüküm, Allah-u Teâlâ'nın verdiği hükümdür.

Ona itaat, onun Sünnet-i seniye'sine uymaktan ibarettir. Bunun içindir ki Sünnet-i seniye'ye uymak imanın gereğidir.

Resulullah Aleyhisselâm'a itaat etmek, getirmiş olduğu esasların hepsini kabul etmeyi, ahlâkı ile ahlâklanıp edebi ile edeplenmeyi gerektirir.

Ona itaat etmek, verdiği hükme râzı olmak, söylediği söze boyun eğmek, getirdiği her şeyi tereddütsüz kabul etmek, mümin olmanın şiarıdır. Aksi taktirde inanmanın mânâsı kalmaz.

Ona muhalefet ederek Allah-u Teâlâ'ya itaat etmek düşünülemez.

•

Allah-u Teâlâ'nın helâl saydığı rızıkları haram saymak, cehalet yüzünden beyinsizce çocukları öldürmek dalâlettir.

Âyet-i kerime'de şöyle buyuruluyor:

"Cehaletleri yüzünden beyinsizce çocuklarını öldürenler ve Allah'a iftira ederek, onun kendilerine verdiği rızkı haram kılanlar, muhakkak ki hüsrana uğramışlardır. Onlar doğru yoldan sapmışlardır. Hidayete erecek de değillerdir." (En'âm: 140)

Bu hal ile kurtuluşa ermelerine imkân yoktur. Aslında bu kötü halleri yüzünden doğru yolda gidenlerden değillerdi. Ne kadar irşada çalışılırsa çalışılsın, hidayete nâil olamazlar.

•

Hüküm verirken arzulara ve heveslere uymak dalâlettir.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki: 'Allah'ı bırakıp da taptığınız başka şeylere ibadet etmek bana yasak edildi.' De ki: 'Sizin hevâ ve heveslerinize aslâ uymam! Aksi takdirde dalâlete düşmüş ve hidayete erenlerden olmamış olurum.'" (En'âm: 56)

Siz de ebedî olarak hidayete erecek kimseler değilsiniz.

Hakkı ve hakikati benimsemek ve hidayetten ayrılmamak insanın selim yaratılışıyla mütenasip bir durum iken, bunun yerine dalâleti tercih ederek kendilerini de başkalarını da saptıranlar zâlimlerdir. Üstelik onları içinde bulundukları sapıklıklardan kurtarmak da mümkün değildir. Zira onlar akıllarını kullanıp hakikatleri görecekleri yerde nefislerinin arzularına uyarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

•

Kur'an-ı kerim'de beyan buyurulduğuna göre kibri ve isyanı sebebiyle ilâhî rahmetten kovulmuş olan şeytan, avânesiyle birlikte insanları dalâlete düşürmeye çalışmaktadırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Andolsun ki o sizden bir çok nesilleri kandırıp saptırmıştır. Hâlâ akıl erdiremiyor musunuz?" (Yâsin: 62)

Şeytanın saptırmasını, toplumları idare edip yönlendiren Firavun gibi saptırıcı önderlerle, bunların yakın çevrelerinde kümeleşen zümre ve onlara uyan kitleler takip eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Firavun kavmini saptırdı ve onlara doğru yolu gösteremedi." (Tâhâ: 79)

Bilâkis dalâletten dalâlete düşürdü.

İnsanları saptırıp yoldan çıkaranların büyük bir azaba uğrayacaklarında şüphe yoktur. Fakat Allah-u Teâlâ'nın kendilerine verdiği aklı kullanmayıp, dinin ilâhî beyanlarını dinlemeyip, bu gibi saptırıcıların gösterdikleri çıkmaz yollara sapan kimseler de onlar gibi azaba müstehak olacaklardır. Kendilerini mazur göstermeye aslâ salâhiyetleri olamaz.

Cehennemde cezalarını çekerlerken, netice vermeyeceğini bildikleri halde, tekrar tekrar iltica edeceklerdir:

"Ey Rabb'imiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, onlar da bizi yoldan saptırdılar." (Ahzâb: 67)

Halbuki kendilerine ne emretmişlerse yapmışlar, onlara uydukları için bu hale düşmüşlerdi. Orada ise pişmanlıklarına pişmanlık katacaklar.

•

Putlar da tapınma vasıtaları olmaları bakımından dalâlete sevkedici varlıklar arasında sayılırlar.

Âyet-i kerime'de şöyle buyuruluyor:

"O putlar insanlardan birçoklarını saptırdılar." (İbrahim: 36)

Onları öne sürerek baştacı edenler, onların vasıtasıyla başkalarını dalâlete düşürerek şirk içinde bıraktılar.

•

Dine bağlılığın zayıfladığı, halkın hak yoldan uzaklaştığı dönemlerde insanların çoğuna uymak, ayrıca dalâlet sebebi olarak belirtilmektedir:

"Yeryüzünde bulunanların çoğuna uyacak olursan, onlar seni Allah'ın yolundan saptırırlar." (En'âm: 116)

Onlar hiçbir zaman rehberlik yapamazlar.

"Onlar sadece zanna uyarlar ve yalandan başka söz de söylemezler." (En'âm: 116)

Ne inançlarında yakin, ne ölçülerinde hakkâniyet, ne de kararlarında isabet bulunur. Bütün iş ve icraatlarında nefsânî arzu ve heveslerine uyarlar. Şahsi takdir ve tahminlerini hüküm yerine koyarlar.

Âyet-i kerime'de şöyle buyuruluyor:

"Senin Rabb'in kendi yolundan sapanı en iyi bilendir. Hidayete ermiş olanları da en iyi bilen O'dur." (En'âm: 117)

Allah-u Teâlâ yeryüzü halkının çoğunun durumunun sapık olduğunu haber vermektedir.

Nitekim diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki onlardan önce gelip geçenlerin de çoğu sapıtmıştı." (Sâffât: 71)

Peygamberlerine itaatta bulunmamışlar, sapıklık içinde kalmışlardı.

•

Dalâlet kelimesi Hadis-i şerif'lerde de Kur'an-ı kerim'deki mânâlarda kullanılmıştır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz duâlarında dalâlete düşmekten ve düşürülmekten, başkalarının dalâlete düşmesine sebep olmaktan Allah-u Teâlâ'ya sığınmış, Allah-u Teâlâ'nın saptırdığı kimselerden olmaması için O'na niyazda bulunmuştur.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'den rivayete göre evinden çıktığı zaman şöyle duâ ederdi:

"Allah'ım! Ben dalâlete düşmekten, ayak kaymasından, zulüm etmekten, bana zulüm edilmekten, câhilce davranmaktan ve aleyhimde câhilce davranılmaktan sana sığınırım." (İbn-i Mâce: 3884)

Kendilerinin Hidayette
Olduklarını Zannedenler:

Hâlik-ı kerim'in zikrinden mahrum kalanlar, Kur'an-ı hakim'de; gördüğü halde görmemezlikten gelmiş, şeytana arkadaş olmuş kimseler olarak teşhir edilmekte, bu gibi kimselerin aldanarak kendilerinin hidayete ermiş olduklarını sandıkları bildirilmektedir:

"Kim Rahman olan Allah'ın zikrinden göz yumarsa, biz ona şeytanı musallat ederiz." (Zuhruf: 36)

Bu şeytan ona devamlı vesvese vererek, çirkin ve haram şeyleri ona güzel ve câiz göstermeye çalışır. Onu, kabuğun yumurtayı kuşattığı gibi kuşatıp sarar.

Nitekim Allah-u Teâlâ diğer bir Âyet-i kerime'sinde kâfirlerin üzerine şeytanların musallat olduklarını beyan buyurmaktadır:

"Görmedin mi? Biz şeytanları kâfirlerin üzerine salarız da, onları kışkırttıkça kışkırtırlar." (Meryem: 83)

Onları küfür ve şirke alabildiğine teşvik ve tahrik etmekten geri durmazlar. Üzerlerine musallat olurlar ve galeyana getirirler.

"Artık o onun ayrılmaz bir arkadaşıdır." (Zuhruf: 36)

Dünyada da ahirette de onunla birlikte olur. Dünyada onu sürekli olarak mâsiyete iter, sapıklıklara çağırır, kötülüklere sevk eder durur, kıyamet gününde de onunla birlikte cehenneme girer.

"Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar." (Zuhruf: 37)

Onları Allah yolundan mahrum bırakırlar.

Şüphesiz ki bir arkadaşın bir arkadaşa yapacağı en büyük kötülük, onu Allah'ın dosdoğru nurlu yolundan alıkoymasıdır.

Allah-u Teâlâ'nın hidayeti erişmezse, bu körlük içinde kişinin şeytan ile arkadaşlığı kabre kadar sürüp gider. Arkada sadece vebal ve nedâmet kalır.

"Onlar da kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler." (Zuhruf: 37)

Nitekim insanların pek çoğunun durumu böyledir. Şeytânî vesveselerin tesiri altında kalarak ne kadar sapıklıkta bulunmuş olduklarını anlayamazlar.

Ahiret gününde huzur-u ilâhîye çıkarıldıklarında ise pekâlâ anlayacaklar ve şöyle diyecekler:

"Ey şeytan! Keşke benimle senin aranda gün doğusu ile gün batısı kadar uzaklık olsaydı. Ne kötü arkadaşmışsın sen!" (Zuhruf: 38)

Şu kadar var ki, böyle bir temenninin ve o anda gerçeği görmenin o gün artık hiçbir faydası ve müsbet bir neticesi olmayacaktır.

Bu gibi kimseler kabirlerinden çıkarıldığında şeytanlardan olan arkadaşlarıyla eşleştirilir. Cehenneme götürülünceye kadar birbirinden ayrılmazlar.

Dünyada iken küfür ve isyanı beraberce irtikap etmiş oldukları için, cehennemde beraberce azap göreceklerdir.

Kıyamet gününde onlara taraf-ı ilâhî'den şöyle buyurulur:

"İkiniz de zâlim olduğunuz için, bugün (nedamet) size bir fayda sağlamaz. Şüphesiz ki azapta da ortaksınız." (Zuhruf: 39)

Sizi yoldan çıkaranları azaba uğratmamızın sizlere bir faydası olmaz. Çünkü sizler de aynı azaba çarptırılacaksınız. Her biriniz azaptan nasibinizi bol bol alacaksınız.

"O sağırlara sen mi işittireceksin? Yahut körleri ve apaçık sapıklıkta olanları sen mi hidayete erdireceksin?" (Zuhruf: 40)

Apaçık sapıklıkta olduğu herkese âşikâr olan kimseyi sen mi doğru yola getireceksin?

Görmek istemeyen körlere, işitmek istemeyen sağırlara üzülme! Çünkü onlar Allah'ın yolundan sapmak ve azabına uğramak için ellerinden gelen her şeyi yapmaktadırlar.

•

Hidayeti de dalâleti de ancak Allah-u Teâlâ yaratır. Kullarından dilediğine hidayet, dilediğine dalâlet verir. O'nun hidayete eriştirdiğini kimse saptıramaz, dalâlete düşürdüğünü kimse doğru yola iletemez.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"O, bir topluluğu hidayete erdirdi, bir topluluğa da sapıklık hak oldu." (A'râf: 30)

O dilediğini yapar, yaptığından sorumlu tutulmaz.

Allah-u Teâlâ'nın bir insanda dalâlet yaratması, o insanın kendi arzusu ile sapıklık yolunu seçmiş olmasındandır. Yoksa kul iradesini dalâlete yöneltmedikçe, onu zorla sapıklığa düşürmez.

"Çünkü onlar Allah'ı bırakıp şeytanları dost edindiler." (A'râf: 30)

Şeytanlar da onları aldattılar, dalâlet yollarını onlara süslü göstererek bu hususta onlara yardım ettiler, teşvikte bulundular, destek verdiler. Böylece şeytanlara kapıldıkça kapıldılar, aldandıkça aldandılar, saptıkça saptılar.

"Böyle iken onlar kendilerinin doğru yolda bulunduklarını, hidayete erdirilmiş olduklarını zannederler." (A'râf: 30)

En büyük felâkete düşmüş oldukları halde, dünyada iken bu dalâletin farkına varmazlar. Alabildiğine sapıklık içinde olmalarına rağmen, doğru ve aydınlık bir yol üzerinde bulunduklarını, üstünlük itibariyle akıllarının zirvede bulunduğunu, her ne yaparlarsa yerli yerinde yaptıklarını sanırlar.

Üzerlerine sapıklığın hak olmasında ve ebedî dalâlette bırakılmalarında bu zannın büyük önemi vardır. Bu zanlar olmasaydı sapıklık üzerlerine hak olmaz, hidayete gelmeleri mümkün olurdu.

Bunun içindir ki insanoğlu bulunduğu yolun "Hidayet yolu" olup olmadığını enine boyuna tahkik etmelidir. Gittiği yolun "Allah yolu" olduğunu gösterecek sağlam delilleri olmalıdır. Kendisinden önce, bulunduğu yola koyulmuş insanların hedeflerine emniyet içinde varabildiklerini müşahede etmiş olmalıdır.

•

Hakk'a karşı gözünü aç, yalnız O'na rağbet et. O sana ışık tutarsa, karanlığı o ışıkla boğarsın, o ışıkla önünü görürsün.

Senin bilgin sana bilgisizlik verir, biliyorum dersin yanılırsın.

Işık zannedersin, halbuki o aslında karanlıktır. Karanlık zannettiğin şey de ışıktır. Nefsin karanlık olduğu için zulmeti ve nuru tefrik edemiyor.

Suret-i Haktan Görünerek
Yoldan Çıkaranlar:

Allah-u Teâlâ Âdem Aleyhisselâm'ın bu yüce mevkiini ve yeryüzünde halife olmaya ondan daha lâyık bir varlık bulunmadığını bildirdikten sonra, bu şerefi tescil etmek üzere meleklere ona secde etmelerini emir buyurdu.

"Bir zamanlar biz meleklere: 'Âdem'e secde edin!' demiştik. İblis hariç hepsi secde ettiler." (Bakara: 34)

Melekler Allah-u Teâlâ'nın emr-i şerif'ine uyarak secde ettikleri halde, İblis bu secdeden kaçınmış, böylece Rabb'inin emrine karşı gelerek büyüklük taslamış ve kâfirlerden olmuştur.

İblis her ne kadar meleklerin yaratıldıkları unsurdan değil ise de, onların yapmakta oldukları işleri yaptığı için, meleklere yapılan hitaba o da girmişti.

"O ise yüz çevirdi, büyüklük tasladı, böylece kâfirlerden oldu." (Bakara: 34)

"Meleklere: 'Âdem'e secde edin!' dedik. İblis'ten başka hepsi secde ettiler. O secde edenlerden olmadı." (A'râf: 11)

Görülüyor ki İblis Allah-u Teâlâ'yı inkâr ettiği için değil, emrine itaat etmediği için kâfir olmuştur.

Şeytan Âdem Aleyhisselâm'dan üstün olduğunu iddiâ ederken, melekler arasındaki yerini de kaybetmişti. Allah-u Teâlâ'nın bu gadabı

karşısında korktu. Son çare olarak, kıyamete kadar kendisine mühlet verilmesini istedi.

"Rabb'im! Bana insanların tekrar diriltilecekleri güne kadar mühlet ver!" (Sâd: 79 - Hicr: 36)

Lânetlenmiş İblis bununla, insanları azdırmak için geniş zaman bulmak, onlardan intikam almak ve ölümden kurtulmak için bir çıkış yolu bulmayı diliyordu. Bunları ölümden sonra yapması imkânsızdı. Bunu isterken biliyordu ki, bu iş ancak Allah-u Teâlâ'nın takdir ve iradesiyle mümkün olabilir.

"Eğer kıyamet gününe kadar beni ertelersen, yemin ederim ki pek azı dışında onun neslini kendime bağlayacağım." (İsrâ: 62)

Üzerlerine üstünlük kurarak aldatacağım ve dilediğim tarafa sevkedeceğim. Ancak ihlâslı olanlar müstesnâ kalabilecek.

Zâtına isyan edenlere cezâlarını hemen vermeyen, hiçbir yaratığın herhangi bir dilek ve duâsını toptan reddetmek şânından olmayan Allah-u Teâlâ da dilediği bir hikmete binaen; muhalefet edilemeyen, karşı gelinemeyen meşiyeti ile onun bu istediğini kabul etti.

Buyurdu ki:

"Sen mühlet verilenlerdensin." (A'râf: 15)

Böylece ilâhî irade İblis ile askerlerinin insanlara vesvese verecek bir durumda bulunmaya devam etmelerini gerekli gördü.

Şeytan dileğinin kabul edildiğini gördükten sonra, o uzun ömrü tevbe ve şükür ile kurtuluşa kullanacak yerde, insanları nasıl yoldan çıkaracağını itiraf ederek şöyle dedi:

"Öyle ise beni azdırdığın için andolsun ki, ben de onları saptırmak için, senin doğru yolun üzerinde tuzak kuracağım." (A'râf: 16)

O yola gitmek isteyenleri, o yoldan geri çevirmek için tetikte bekleyeceğim. Onları şaşırtıp eğri büğrü yollara sevketmenin çarelerini arayacağım.

"Andolsun ki ben de yeryüzünde (her kötülüğü) onlara süsleyeceğim ve onların hepsini azdıracağım." (Hicr: 39)

Bir takım kötü şeyleri güzel göstererek kendilerini onlarla meşgul edeceğim. Dalâlete giden bütün yolları onlara süsleyeceğim. Hidayete götüren yollarını tıkayarak, onları hidayetten mahrum bırakacağım.

"Sonra elbette onlara; önlerinden, arkalarından, sağlarından, sollarından sokulacağım." (A'râf: 17)

"Önlerinden"; dünya hayatına rağbetlerini artırarak,

"Arkalarından"; ahiret hayatı hakkında şüpheye düşürerek,

"Sağlarından"; iyilikler tarafından,

"Sollarından"; kötülükler tarafından saldıracağım.

Yolundan çevirip sapıtmak, şaşırtıp imanlarını soymak için ne yapabilirsem yapacağım.

"Yemin ederim ki, kullarından belirli bir pay edineceğim." (Nisâ: 118)

Onların zamanlarından, iş ve güçlerinden, istidatlarından, mal ve evlâtlarından bir kısmını kendim için ayıracağım. Yollarına tuzaklar kurup, büyük bir kısmını benim yolumda çalıştıracağım.

"Onları saptıracağım." (Nisâ: 119)

Bâtılı hak, eğriyi doğru, kötüyü iyi, çirkini güzel göstererek, vesvese ve iğvâlarımla onları hidayet yolundan mutlaka çevireceğim.

Onları boş kuruntularla oyalayacağım." (Nisâ: 119)

Kalplerine hırs ve tamah, uzun ömürler yaşamak, amelsiz olarak cennete girmek, sebeplere tevessül etmeksizin maksada ulaşmak gibi olmayacak bir takım kuruntuları ilkâ edeceğim. Onları kıyameti, hesabı, cenneti ve cehennemi düşünmek hissinden mahrum bırakacağım.

Şeytanın insanların önlerinden, arkalarından, sağlarından ve sollarından sokularak saldırması; her sahada, her yönden musallat olması demektir. Gelip geçen yolcuları soymak için yol kesicilerin yaptıkları gibi, onların yollarını tutar. Allah'a giden yolda oturarak, o yolda yürümek isteyen herkesi engellemeye çalışır. Bu sebepledir ki beşeriyet pek az nisbette şeytanın şerrinden emin olabilmektedir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir gün yere bir çezgi çizerek:

"Bu Allah yoludur." buyurdular.

Yine bu çizginin sağına ve soluna başka çizgiler daha çizdikten sonra:

"Bunlar da yollardır, bu yolların her birisinde insanları o yola çağıran birer şeytan bulunur."

Buyurdular ve:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." (En'âm: 153)

Âyet-i kerime'sini okudular. (Dârimî-Sünen)

Günümüzdeki insanları hususiyetle "Sağlarından", yani iyilikler tarafından sokularak yollarından çevirmektedir.

Sûret-i haktan görünen şeytanlaşmış kimseler, kendilerini müslümanların en ön safında gösteriyorlar. Kuzu postuna bürünmüş bu kurtların iç hâlâtına çok kişi vâkıf olamıyor.

Dünyada hak ile bâtıl, iyilikle kötülük iç içe bulunduğu için ilâhî bir lütuf olmadıkça insan dalâleti hakikat zannediyor ve ömrünü o dalâlet girdabı içinde tüketmiş oluyor.

"Ve sen onların çoklarını şükredenler bulamayacaksın." (A'râf: 17)

Şeytan bu sözü zannına göre söylemiş ve isabet de etmiştir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki İblis onların aleyhindeki zannını gerçekleştirdi.

Müminlerden bir fırka hariç olmak üzere hepsi ona uydular." (Sebe: 20)

Sayıları az da olsa sapıklığa karşı çıkan, şeytana ve nefsin arzularına muhalefet eden bir zümre her zaman için mevcuttur.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te ise şöyle buyurulmaktadır:

"Bir takım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

Allah-u Teâlâ'nın hıfz-u himayesine tasarruf-u ilâhîsine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

•

Allah-u Teâlâ Âyet-i kerime'lerinde, göstereceği faaliyeti göstermesi için şeytana ruhsat verdiğini, insanların ona uymaları mümkün olduğu gibi, ondan yüz çevirme gücüne ve kabiliyetine de sahip olduklarını, ihlâslı müminlerin üzerinde şeytanın hiçbir hâkimiyeti bulunmadığını beyan buyurmaktadır:

"Onlardan gücünün yettiği kimseleri sesinle yerinden oynat, şaşırt!" (İsrâ: 64)

Çalgı âletleri ve oyunlar onun sesi olduğu gibi, Allah-u Teâlâ'dan uzaklaştıran ve O'na isyana çağıran her kişi şeytanın sesidir.

"Atlılarınla, yayalarınla onları yaygaraya boğ!" (İsrâ: 64)

Şeytan burada, bir bölgeyi atlılarla ve yayalarla basan, oraların talan edilmesini emreden bir soyguncuya benzetilmiştir.

Şeytanın atlıları ve yayaları, onun vazifesini çeşitli şekillerde ifâ eden, insanları Allah yolundan çeviren insanlar ve cinlerdir.

"Mallarında ve evlâtlarında onlara ortak ol!" (İsrâ: 64)

Haram yoldan veya haksız olarak elde edilen bir mala, haram yerlerde harcanan mallara şeytan ortaktır.

Şeytan diğer taraftan zinaya, gayr-i meşru surette evlâd sahibi olmaya teşvik ederek çocuklara ortak olur.

Allah-u Teâlâ'nın hoşlanmadığı isimler taktırarak İslâm'dan başka bir dine girdirerek de kişilerin çocuklarına ortak olur.

Şeytanın bütün vasıtaları kullanmasına ruhsat verilmiştir. Bu vasıtalardan biri de aldatıcı vaadlerdir.

"Kendilerine vaadlerde bulun!" (İsrâ: 64)

Şeytan onları boş ümitlerle ve vaadlerle kandırır. En korkunç ve aldatıcı vaadi ise, günah ve hatalardan sonra affedilmek vaadidir. Allah-u Teâlâ'nın af ve mağfiret deryasının engin oluşundan bahsederek, işlenen günahları basit ve tatlı gösterir.

"Şeytan insanlara aldatmadan başka bir şey vâdetmez." (İsrâ: 64)

Dünya hayatını ahirete tercih ettirmeye çalışır. Haram olan şeyleri yapmayı, helâlden uzaklaşmayı telkin eder. Kötüyü iyi göstererek nice kimseleri bozmaya ve yoldan çıkarmaya çalışır durur.

Fakat Allah-u Teâlâ'nın gerçek kulları şeytanın hakimiyetine girmezler. Onlar ilâhî himayeye nail olan güzide kullardır.

Allah-u Teâlâ buyurdu ki:

"Şurası muhakkak ki benim kullarım üzerinde senin hiçbir hakimiyetin olamaz." (İsrâ: 65)

Onların imanlarını değiştirebilme imkânına sahip değilsin, fakat isyanı onlara güzel göstermen mümkündür. Onları tamamen iğvâya kâdir olamazsın.

"Rabbin vekil olarak yeter." (İsrâ: 65)

Müminler O'na tevekkül ederler. O da onları korur. Allah-u Teâlâ'ya gerçekten yönelen ve ubûdiyet ile bağlanan bir kimse şeytanın hâkimiyetinden kurtulmuş olur. Çünkü Allah-u Teâlâ onları korur ve doğru yola iletir. Diğer taraftan kendi nefislerine veya Allah'tan başka güçlere güvenenler, şeytanla imtihan edildiklerinde mağlup olurlar.

Sapıklığı tercih edenlerin dışında şeytanın hiç kimseyi etkileyemeyeceğine dair Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"İşte bana varan doğru yol budur." (Hicr: 41)

Bütün bunlar benim takdirime ve hikmetime göre cereyan eder.

"Benim hâlis kullarım üzerinde senin bir nüfuzun olamaz." (Hicr: 42)

Sen onlara musallat olamazsın. Ne onları susturacak bir delilin, ne de fiilî olarak kullanacak bir gücün yoktur.

"Ancak sana uyan azgınlar bunun dışındadır." (Hicr: 42)

Sen ancak onları azdırabilir, yanlış yollara sürükleyebilirsin. Fakat o da senin gücünle değil, onların iradelerini kötüye kullanarak arkana düşmeleri dolayısıyladır. Yalnız ihlâslı kullara hâkimiyet kuramadığın gibi, diğerlerine de hâkimiyet kuramazsın.

"Cehennem onların hepsine vâdolunan yerdir." (Hicr: 43)

Kendilerine cehennemin vaad olunduğu kimseler, sapanlar ve azgınlık edenlerdir.

Daha sonra Allah-u Teâlâ Âdemoğulları'na hitâp ederek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Şimdi siz beni bırakıp da onu ve onun soyunu dost mu ediniyorsunuz? Halbuki onlar sizin düşmanınızdır." (Kehf: 50)

Nasıl olur da benim yerime onu koyuyorsunuz?

"Zâlimler için bu ne kötü bir değişmedir!" (Kehf: 50)

Allah-u Teâlâ'yı dost edinmeyi bir kenara bırakmak suretiyle, İblis'i ve yandaşlarını dost edinmeniz ne kötü bir haksızlıktır! O'na ibadet yerine şeytana ibadet etmek ne kötü bir şeydir!

Sahteler:

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah kimi saptırırsa, bundan sonra artık onun hiçbir dostu yoktur." (Şûrâ: 44)

Bunlar Hakk'ın tayini olmadan halkın tayini ile irşada kalkan kimselerdir.

Şeytan ileriye sürdüğü için şeytan namına ortaya çıkarlar, kendi varlığını meydana koyarlar, nefis putunu eline alıp irşada kalkarlar. Nefsin arzusu, şeytanın desteği ile Hakk yolunda yürümeye ve yürütmeye çalışırlar.

O Hakk'a doğru gidiyor amma, her hareketi irşad değil ifsattır. Üç şey için çalışırlar: Menfaat, nam ve makam.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın.' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler. İyi bilin ki asıl bozguncular kendileridir, lâkin anlamazlar." (Bakara: 11-12)

Şeytanın yolunda ve izindedirler. Bunlara şeyh şeytanı denir, şeyh suretinde şeytandırlar, yol kesicidirler, Hakk'a ulaşmak isteyenlere engel olurlar.

"Şeytan şeyhleri" dediğimiz bu fesatçı ve ifsatçılar bu zamanda alabildiğine türemişler; bu perde altında makam, nam ve menfaat elde ediyorlar. Bütün gayrimeşru arzularını, maddi geçimini, bu perdenin altında temin ediyorlar.

Hem ahkâma aykırı hareket ederler, hem de bunu kendi büyüklüğüne verirler. Müridleri de öyle düşünür. "Efendim o zat çok büyük olduğu için şeriata aykırı işler işleyebilir." der. Ahkâm haricindeki bir hareketi kişinin büyüklüğüne değil, zındıklığına vermek lâzımdır.

Hakiki bir mürid atılırım korkusundadır. Sahte mürşid ise müridim kaçar korkusundadır. Çünkü onun şeyhliği müridlerinedir. Müridleri ona şeyh diyor, o da "Ben şeyhim" diyor.

Bu durum neye benzer bilir misiniz? Bir şehrin valisi varken biri de: "Ben bu memleketin valisiyim." diyerek vali makamına oturursa, derhal onu oradan uzaklaştırırlar ve gereken cezayı verirler. Allah yolunda tayin edilmeyen bir kimsenin, o makamı işgal etmesinin cezasını siz tasavvur edin.

Allah-u Teâlâ bu hale erdirmediği halde, kendisini onlar gibi göstermeye çalışan kimse hem yalancıdır, hem riyâkârdır. Yalan ile iman bir arada durmaz, riyâ ise zaten imanı giderir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ve her yolun başına oturup da tehdit ederek inananları yolundan alıkoymaya ve o Allah yolunu eğriltmeye çalışmayın." buyuruyor. (A'râf: 86)

Bunlar her yolun başında otururlar, Allah'a varmak isteyenleri sapıtırlar, Allah-u Teâlâ'dan koparırlar.

Bunlar en aşağılık kimselerdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Onlar yaratıkların en şerlileridirler." buyuruyor. (Beyyine: 6)

Bunlar en aşağılık olanlardır.

•

Şeyh kisvesi altındaki bu şeytanlar, İslâm dininin yüzkarasıdırlar. Tasavvura sığmayan her türlü melaneti yaparlar. Şeytanın yapamayacağı çirkin işleri şeyhlik kisvesi altında sergilerler.

Bu sahtekârların bu hareketleri ne İslâm dininde, ne de Tarikat-ı aliye'de vardır. Aslâ tarikatla ilgileri yoktur, icraatları tamamen kendi zanlarına dayanır. Halkın İslâm'dan soğumalarının ve Tarikat-ı aliye'den ikrah etmelerinin sebebi de bu şuursuzlardır. Ortalığı karartan, bunaltan ve istilâ edenler, İslâm'a en büyük darbeyi vuranlar da yine bu sahtelerdir. Kimisi kadınlarla, kimisi çocuklarla, kimisi de dünya menfaatlerini temin için çeşitli entrikalarla meşguldürler, dini dünyaya âlet ederler.

Önder olduğu zannediliyor, fakat İslâm dininde bir bozguncu olduğu bilinmiyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetimden yalancılar, deccaller vücuda gelir." (Münâvi)

Yalancı ve deccalden maksat, dıştan insanları irşad ve ıslah etmek sıfatıyla görünüp, gerçekte ise halkı ahkâma uymaktan alıkoyanlardır.

Çünkü onları Hakk seçmedi. Kendini büyük gören gerçekten küçüktür.

Mukallidler zan ile hareket ederler, hiçbir hakikate isnad etmezler, etraflarını da böylece hakikatten uzaklaştırırlar.

Binâenaleyh hayat ve hakikat Allah-u Teâlâ'nın lütuf seyrindedir. Bütün sapıklık ve dalâlet de şeytanın desteklediği yoldadır.

İslâm'mış gibi görünüp, şeyh kisvesine bürünerek din-i İslâm'a en büyük darbeyi vuranlar bunlardır. Müslüman bunların yaptığını yapar mı hiç?

Nefsini İlâh Edinenler:

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Çok iyi bilin ki, o kendi nefsini ilâh edinmiş, ona tapıyor, o bir puttur. O putuna taptığı gibi, ona iltihak ve ittibâ edenler puthaneye girmiş ve o puthanede tapınmış oluyorlar. Çünkü o kendisi puta tapıyor, ona bağlı olanlar da o puthanede tapınıp duruyorlar.

Mesrûk -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Bir kimseye ilim olarak Allah'tan korkar olması yeterlidir. Bir kimseye cehâlet olarak da kendini beğenmesi, nefsine mağrur olması yeterlidir." (Câmiü's-sağîr: 6240)

Bu en büyük tehlikeyi hiç kimse bilmiyor ve görmüyor.

Diğer bir Hadis-i şerif'te ise şöyle buyuruluyor:

"Bir insanın kendini beğenmesi yetmiş senelik ibadetini mahveder." (Câmiü's-sağîr)

Kibriya ve azamet Allah-u Teâlâ'ya mahsustur. Büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Kendi nefsini beğenip değer verenlerden nefret ettiğim zaman şöyle düşünüyorum;

"Ben kendimi beğenip nefsime değer verirsem, ya Rabb'im ne kadar nefret eder!"

•

Bu saptırıcılar Allah yolunun başına oturdukları için ümmet-i Muhammed'i imandan soyarlar, Allah-u Teâlâ'nın dininden çıkararak kendi dinlerine çevirirler. Allah-u Teâlâ'dan koparırlar, kendilerine bağlarlar. Bunlara bağlananlar ise, bunların arzularına tâbi oldukları için, bunları ilâh edinmişlerdir.

Münâfık oldukları için esfel-i sâfiline giderler. Kendilerine destek verenleri de peşlerinden götürürler. Şeytandan daha korkunçturlar, Deccal'den daha tehlikelidirler. Bu büyük sahtekârlar ortalığı yaygara ile dolduruyorlar.

"Sen o münâfıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin." (Münâfikûn: 4)

Âyet-i kerime'sinde beyan buyurulduğu üzere, siz onları ilâh edindiğiniz için kalıplarına ve sözlerine bakarsınız, Allah-u Teâlâ'nın hükümlerini görmezsiniz.

Bunlara bakarsın güya ibadet de ederler, müslüman gibi de görünürler. Fakat Allah-u Teâlâ kalbe ve niyete bakar.

Kıyas:

Allah-u Teâlâ kendi lütfundan kime sermaye koymuşsa, o kimse hizmeti minnet bilir. Fakat kime ki o sermayeyi vermemişse, o kimse mihnetle hizmet eder. Hizmeti minnet bilenler Rahman'ın yolundadır, mihnetle hizmet edenler şeytanın yolundadır. Birisi Hakk'a hizmet ediyor, diğeri şeytana hizmet ediyor. Görünüşte ikisi de Hakk yolunda.

Hizmeti minnet bilenler Allah-u Teâlâ'nın rızâ-i Bari'sini kazanır, mihnetle hizmet edenler gadabını kazanır.

Birisi: "Yolunda hizmet ettiren Sahibime şükürler olsun." diye şükrünü ortaya koyuyor, diğeri ise: "Hizmet ediyorum." demekle eneliğini ortaya koyuyor. Yaptıklarını nefsine malediyor, karşılığını da behemehal bekliyor.

Hakk yolunda hizmet edenler, bütün lütuf ve ikramların Allah-u Teâlâ'ya ait olduğunu, kendisinin ise hükümsüz ve değersiz bir mahlûkçuk olduğunu hem görüyor, hem biliyor.

•

Hakiki mürşidlerle sahte mürşidlerin temsili:

Bal arısı hep bal yapar. Can tehlikesi olmadıkça iğnesini sokmaz. Bir de eşek arısı vardır, o hep sokar. Kendisini sıksan bir damla balı yoktur.

Kamış da iki çeşittir. Birisi şeker kamışı, diğeri süpürge kamışı. Birinden hep tad akar, diğeri ne kadar sıkılsa hiçbir şey akmaz.

Şeyh Halil Fevzi -kuddise sırruh- Hazretleri, kendilerini mürşid olarak tanıyan ve tanıtan mukallidlerin şu şekilde misalini vermişlerdir:

Sarmaşık ilkbaharda kavağa çıkar ve: "Benim de senin kadar boyum var!" der. Kavak ise: "Sonbaharda görüşürüz." cevabını verir.

Bunlar halk tarafından büyütülmüş, kabartılmış kişilerdir ve şişirilmiş balon gibidirler. Onları halk şişirdiği için, kendilerini büyük zannederler. Patladığı zaman kendisi de havası da berhava olur.

Büyüklük odur ki, Hakk'ta fânî olmuş, Hakk onu kudret elinde tutmuş. Onu O büyütmüş. Fakat onu da kimse istemez, ötekisini ister. Bilemez ki istesin. Ne bilir ne de ister. Hakk ehli de diğerini bilmek istemez. Hakk ehliyle halk ehli arasında bu kadar büyük fark vardır.

Ölçüler:

Mukallidle mükemmeli ayırt etmek için ölçüler vardır.

Şöyle ki:

• O yaptıkları işte maksat, menfaat, gaye varsa; o yol, yol değildir. Allah yolunda yalnız rızâ vardır. Maksat, menfaat olmadığı gibi, rütbe ve makam da yoktur.

• Lokması helâl mi? Çalışıp mı yiyor, el sırtından mı geçiniyor?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Sizden hiçbir ücret istemeyenlere uyunuz. Onlar doğru yoldadırlar." (Yâsin: 21)

İmanınızın karşılığında sizden hiçbir ücret istemeyen, mal talep etmeyen, dünya ile ilgili bir menfaat beklemeyen, baş olmak ve başka gaye peşinde koşmayan bu kimselere tâbi olun.

Böyle bir dâveti yapan kişiler elbette ki doğrudurlar, sözlerinde samimidirler. Din ve dünya hayrına ermişlerdir. Onlara uyan hidayete erer.

Başta Peygamber Aleyhimüsselâm Efendimiz olmak üzere, Allah yoluna dâvet vazifesini yerine getiren iman kahramanları, ilâhi hoşnutluktan başka hiç kimseden hiçbir ücret ve herhangi bir karşılık talep etmemişlerdir.

Hakk katındaki ecir ve menfaatı uman kimsenin nazarında, insanların elindeki geçici şeyler hiçbir değer ve kıymet taşımazlar.

Nefsinde gizliden gizliye karşılık alma isteğinin bulunup bulunmadığına dikkat eden kimse çok azdır ve bunun uygulamasını yapan da çok nâdirdir. Ancak sıddîk olanlar bu gibi durumlara dikkat edebilirler.

Bu Âyet-i kerime bir berzahtır. Günümüzdeki bölücüler dini dünyaya âlet ederek halkı kaz gibi soyuyorlar. Topluluk içinde utandırarak senet imza ettiriyorlar; evini, arabasını, parasını, elinde avucunda ne varsa alıyorlar. Bunu her bölücü yapıyor, çünkü hepsi eğri yoldadır.

• O toplulukta riyâ hâli mi var, ihlâs hâli mi galip? Eğer ihlâs varsa rahmet melekleri o meclisin üzerindedir, rahmet-i ilâhî'yi saçarlar. Riyâkârlık varsa şeytanlar mevcuttur.

• İçindekiler kendini mi methediyor, yoksa kendi âcizliğini mi ortaya koyuyor? Bu ölçülere hep dikkat etmek gerekmektedir.

Daha doğrusu "Kâl", "Hâl", "Fiil" ahkâma uygun olacak. Eğer birisi noksan olursa, Kur'an-ı kerim'den zerre kadar ayrılırsa; o yol, yol değildir. O yol hemen o yetmiş iki yolun içerisine girer ve kaybolur.

Yâni gökte uçtuğunu dahi görseniz, ahkâmdan bir lâhza ayrıldığını gördüğünüz zaman, kim olursa olsun, olduğu yerde bırakın. İsim bahis mevzuu değildir.

Bugün sahanın çoğunu onlar istilâ etmişlerdir, ortalığı kasıp kavuruyorlar.

Şeytan'ın Yapamayacağını Yapanlar:

Şeytan namına çalışanlar, şeytanın hizmetçileridirler. Şeytan namına çalışırlar, şeytanın yapamayacağını şeyh kisvesi altında bunlar yapar.

Tarikat-ı aliye-i münevvere'ye her müslümanın intisabı zaruri iken, birçok insanlar bunları görüyor ve irkiliyor, kaçınıyor, nefret edip tiksiniyor. "Tarikat bu mudur?" diyor, onun şeytan olduğunu bilmiyor, şeyh kisvesi altındaki şeytanlığını görmüyor. Tarikat-ı aliye'nin nezafetini kaybettirenler, tasavvuftan soğutanlar, İslâm'dan uzaklaştıranlar işte bu şeytan şeyhleridir.

Çünkü onlar Allah yolunun eşkiyalarıdır, yol kesicidirler. Allah yolunu ve Allah ehlini arayanların yollarını kestiler. Hem kendileri kesildiler, hem de yol kestiler. Ruhlarını öldürdüler, ebedî hayatlarını katlettiler.

Ağına düşürdüklerini çalıştırıyorlar, soyuyorlar ve kendileri yiyorlar. Bütün maddi ihtiyaçlarını bu şekilde temin ediyorlar. Her türlü nam, menfaat, şan, şöhret ve şehvetlerini bu yolla tatmin ediyorlar. Bunların hepsi şeytanın askeridir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Direk olmuş keresteler." buyuruyor. (Münâfikûn: 4)

Mevkileri güzel, saltanatları yerinde, kisveleri herkesi imrendirir, fakat hepsi de cehennem direğidir.

•

O nefsini ilâh edinmiş ona tapınıyor. Gelenler de onun putuna taptığı için puthane oluyor, onları puthaneye sokmuş oluyor.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah'ı bırakıp da taptıkları şeyler, şefaat edemezler. Ancak bilerek hak ile şâhitlik edenler bunun dışındadır." (Zuhruf: 86)

Hep onu överler, hep onu methederler. Hiçbir hakikati görmezler ve görmek de istemezler. Yalnız ve yalnız kendilerinin hakikat ehli olduğunu zannederler.

Onlar niçin bu hataya düştüler?

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz!" diye emir buyuruyor. (Tevbe: 119)

Şeytanla, şeytanlaşmış şeyhlerle değil.

Mürşid-i kâmil'i bulmayanlar gerçek mürid olamazlar. Her ne kadar çalışsa da, bir gayret içinde bulunsa da faydası pek azdır, niyetine göre, ihlâsına göre istifade eder. Çünkü onlar bu emr-i ilâhî'yi dinlemediler, hakikati aramadılar ve hakikati bulamadılar.

Mürşid-i kâmil hükümsüz ve değersiz olduğunu bilir, hüküm ve değerin yalnız Allah-u Teâlâ ve Resul'de olduğunu görür. Kendisinin bir resimden, bir maskeden ibaret olduğunu, bir paçavradan ibaret olduğunu hem bilir, hem görür. Fakat nefsine tapınanlar bunu görmek şöyle dursun; ilâhlık dâvâsına halel getirir diye, işitmek bile istemezler.

Âyet-i kerime'de şöyle buyuruluyor:

"Hiç şüphesiz ki şeytanlar o insanları yoldan çıkarırlar. Onlar da kendilerinin hidayete erdirilmiş olduklarını zannederler." (Zuhruf: 37)

Ve dolayısıyla hiçbir söze ve hiçbir hakikate de yanaşmazlar.

Nitekim insanların pek çoğunun durumu böyledir. Hakikati aramadıkları için zandan kurtulamazlar.

Şimdi bu sözlerimize hayret edersiniz, ahirette aynel-yakîn karşılaştığınız zaman ne kadar haklı olduğumuzu görürsünüz. Nedamet çok, faydası hiç yok!

•

Ha sahte peygamber, ha sahte mürşid. Sahte peygamber de yol kesicidir, sahte mürşid de yol kesicidir, eşkiyadır. Sahte peygamber: "Ben de peygamber'im. Allah-u Teâlâ'nın hükmünü tebliğ ediyorum." der amma, aslında şeytanın tayin ettiğidir. Kendisi tayin etmediği için onun Allah-u Teâlâ ile hiçbir ilgisi yoktur. Ona tutunan şeytana tutunmuştur. Bunların âhirette kurtulmaları da mümkün değildir. Kesinlikle bunun böyle olduğunu bilin.

Fenâfillâh'a ermiş bir mürşid, yok olmuştur, Hakk'ta fâni olmuştur. O Hakk namına vazife görür, O'nu destekleyen bizzat Hazret-i Allah'tır, onu O ileriye sürmüştür. Fakat Hazret-i Allah'ın ileriye sürmediği, memur etmediği kimse: "Ben buyum!" diyor amma, o yol kesicidir.

Ha dağda eşkiyalık yapmış, ha mürşidlik yapmış! Hatta dağdaki eşkiya ondan daha iyidir. Çünkü onu öldürürse, imanlı gittiği takdirde şehit olmasına vesile olur. Amma mürşidim diyen kimse kişinin ruhunu öldürürse o nereye gider? Bu iş bu kadar mesuliyetlidir!

Bunlar ölü ile diri arası gibidir. Mürşid-i kâmil, Allah-u Teâlâ'nın bahşettiğini verir. Diğerinin zaten ruhu ölmüştür, o ne verebilir? Zira Allah-u Teâlâ onu lâyık görseydi, onu tayin ederdi. Allah-u Teâlâ onu lâyık görmemiş. Annesi, babası, kardeşi lâyık görmüş. Şöhreti, nâmı gitmesin diye.

İblis'in Askerleri:

Ahmed Yesevî -kuddise sırruh- Hazretleri "Fakr-Nâme" adlı eserinde bu sahte şeyhler hakkında buyururlar ki:

"Bizden sonra âhir zaman yakın olduğunda öyle şeyhler ortaya çıkacak ki; İblis aleyhillâne onlardan ders alacak ve bütün halk onlara dost olacak ve fakat müridlerini idare edemeyecekler.

O şeyhler ki müridlerinden açgözlülükle birşeyler dilerler ve canlarını küfür ve dalâletten ayırmazlar ve bid'at ehlini iyi görürler ve ehl-i sünneti kötü görürler ve şeriat ilmi ile amel etmezler ve nâmahremlere bakarlar ve kötülüğü âdet edip Allah-u Teâlâ'nın rahmetinden ümitli olurlar ve şeyhlik işlerini değersiz görürler. Onların müridleri de dinden çıkmış olur, kendileri de dinden çıkmış olur.

Ve yine değersiz bir şekilde ve inleyerek müridlerinin kapısında dolaşırlar, o halde müridlerinden yardım alırlar. Eğer müridleri bağış ve yardımda bulunmasa, döğüşürler ve 'Benim küskünlüğüm Allah'ın küskünlüğüdür.' derler.

Şeyh odur ki, yardım alsa ihtiyacı olanlara verir. Eğer alıp kendisi yese murdar et yemiş gibi olur. Eğer elbise yapıp giyse o elbise eskiyinceye kadar Hakk Teâlâ onun namaz ve orucunu kabul etmez.

Ve eğer aldığı yardımdan ekmek yapıp yese, Hakk Teâlâ onu cehennemde türlü azaba uğratır.

Ve eğer öyle şeyhe bir kişi itikat etse kâfir olur. Öyle şeyhler mel'undurlar. Onların fitnesi Deccal'den beterdir. Şeriatte, tarikatte, hakikatte, marifette mürteddirler."

"Mir'atül-Kulûb" adlı eserinde ise şöyle buyuruyor:

"Âhir zamanda bizden sonra öyle şeyhler zuhur edecek ki, Şeytan aleyhillâne onlardan ders alacak ve onlar şeytanın işini yapacaklar. Halka dost olup halk ne isterse onu yapacaklar. Müridlerine yol gösterip onları maksada ulaştırmayacaklar. Dış görünüşlerini süsleyip müridden çok hırs sahibi olacaklar ve içleri (bâtınları) harap olacak. Küfür ile imanı farklı görmeyecekler. Âlimleri sevmeyecek ve onlara iltifat etmeyecekler. Ehl-i sünnet ve cemaatı düşman görüp ehl-i bid'at ve dalâleti sevecekler. Kötülüklerini öne çıkarıp Hakk Teâlâ'dan iyilik umacak ve şeyhlik iddiasında bulunacaklar."

"Allah Yolunda Yürüyorum"
Diyenlerin Ayırım Noktası:

Allah-u Teâlâ yolumuzu mânâ ve mahviyet üzerine kurmuştur. Diğerlerinin yolu ise varlık ve maddiyat üzerine kuruludur.

Mânâ demek, yalnız Allah-u Teâlâ'ya dayanarak iş görür. Mahviyet demek, O'ndan başkasını görmez.

Kişiler: "Ben Allah yolunda yürüyorum." zanneder ve hizmet için de çalışır. Fakat yolu görünüşte Allah yoludur. Allah-u Teâlâ dilediğine yol verir. O'nun yürüttüklerinden başka hiç kimse yürüyemez.

Nitekim Âyet-i kerime'sinde açık ve kesin olarak ferman buyuruyor:

"İşte o yol Allah'ın hidayet yoludur. Allah kullarından dilediğini bu yola eriştirir. (Kime dilerse ona nasip eder)." (En'am: 88)

Bunlar hep ahirete göçüldükten sonra meydana çıkacak.

Diğer yollarda madde olur, gaye, maksat ve menfaat olur, rütbe ve şöhret olur. Hakk'tan başka her şey var. Amma Hakk'ın bulunacağını sanmayın. Bu gibi şeyler olanlarda tecelli etmez. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah hiç kimsenin göğsünde iki kalp yaratmamıştır." (Ahzâb: 4)

Ki, birini Muhabbet-i Mevlâ'ya, diğerini muhabbet-i mâsivâya hasretsin. Bir kalpte iki sevgi yaşamaz. Kimin kalbinde yalnız Allah-u Teâlâ var, o Hakk iledir. Kimin kalbinde mâsiva var, o halk iledir.

Bu Âyet-i kerime'ye göre esas budur.

Bunların iç durumları budur. Bunlar güya Hakk'a gitmeye çalışıyorlar. Fakat aslında yol kesiyorlar.

Şimdi siz, bu sözlerimize hayret edeceksiniz. Ahirette aynel yakîn karşılaştığınız zaman, haklı olarak söylediğimizi göreceksiniz. Nedamet çok, faydası hiç yok!

Çünkü herkes önderi ile haşrolacak.


İbtilâ ve İmtihan -4-

PEYGAMBERLERİN İMTİHANI (3)

İbrahim Aleyhisselâm'ın
Oğlu ile İmtihanı:

Allah-u Teâlâ'nın Halil'i İbrahim Aleyhisselâm'ın dillere destan olan imtihanını hiç düşündün mü?

Hadis-i şerif'te bildirildiğine göre İbrahim Aleyhisselâm Burak ile bir günde Şam'dan Mekke'ye gelip giderdi. (Buhârî)

Bu ziyaretlerin birinde Mekke'de iken bir rüyâ gördü. O gün Zilhicce'nin sekizinci günü idi. Rüyâsında Allah-u Teâlâ ona ilk ve tek oğlu olan İsmail'i kurban etmesini emrediyordu. Önce bu rüyânın Rahmânî olup olmadığında tereddüt etti. O güne bundan dolayı "Terviye günü" denilmiştir. Zilhiccenin dokuzuncu günü aynı rüyâyı tekrar görünce, rüyânın rahmâni olduğuna dair, yavaş yavaş kendisinde bir kanaat hasıl olmaya başladı. Bunun içindir ki bu güne "Arefe günü" denilmiştir. Onuncu günü tekrar aynı rüyâyı görünce, artık bunun kat'i bir emir olduğunu anladı. Oğlunu kurban etmeye karar verdiği için de o güne, kurban günü mânâsına gelen "Yevm-i Nahir" denilmiştir.

Allah-u Teâlâ Halil'inin tam bir teveccüh ve teslimiyet içinde olduğunu, onun Allah için her türlü fedâkârlığa katlanabilen numune bir insan olduğunu göstermek için çok ağır bir imtihana tâbi tutuyordu. Şu kadar var ki büyük bir imtihan olduğu için bu emri bir defada ve kesin bir şekilde indirmemiş, arka arkaya rüyâda göstermek suretiyle tedrici olarak beyan buyurmuştur.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Çocuk kendisiyle beraber yürüyüp gezecek çağa erişince: 'Ey oğulcuğum! Rüyâda ben seni boğazladığımı görüyorum. Bir düşün, ne dersin?' dedi." (Sâffât: 102)

İsmail Aleyhisselâm babasının bu teklifine hiç tereddüt etmeden teslimiyet içinde cevap verdi:

"Ey babacığım! Emrolunduğun şeyi yap! İnşaallah beni sabredenlerden bulacaksın." (Sâffât: 102)

Oğlunun bu derece metin olduğunu ve en kıymetli sermayesi olan canını bile Allah için seve seve verebilecek bir durumda olduğunu gören İbrahim Aleyhisselâm son derece memnun olmuştu.

"Her ikisi de Allah'ın emrine ram oldular." (Sâffât: 103)

Âyet-i kerime'sinde belirtildiği üzere, sıra emrin icrasına gelmişti.

Beraberce Minâ denilen mevkiye vardılar.

Ciğerparesini bağrına bastı, öptü öptü, yüzükoyun yatırarak Allah-u Teâlâ'nın emrini yerine getirmeye hazırlandı. Bu şekilde yatırmasının sebebi, oğlunun yüz ifadesini görüp şefkatinin ağır basması dolayısıyla Allah-u Teâlâ'nın emrini yerine getirememe korkusuydu.

Nihayet vedâlaştı ve bıçağı boğazına çalmaya başladı. Birkaç kere çaldı ise de bıçak kesmedi. Tekrar tekrar çaldı, fakat yine kesmedi. Her defasında bıçağın ağzı geri dönüyordu.

Nefeslerin kesildiği bir anda emr-i ilâhi geldi.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Babası oğlunu alnı üzerine yatırınca biz ona: 'Yâ İbrahim!' diye seslendik. Rüyâna sadâkat gösterdin, işte biz iyileri böyle mükâfatlandırırız." (Sâffât: 103-104-105)

Baba ve oğul tarafından kulluğun en mükemmel numunesi ortaya konulmuş oluyordu.

İnsan havsalasının alamayacağı, kelimelerle ifade etmeye gücü yetmeyeceği bu hadise hakkında Âyet-i kerime'de:

"Bu gerçekten apaçık bir imtihandı." buyuruluyor. (Sâffât: 106)

Öyle bir imtihan ve ibtilâ ki, büyüklüğü apaçık meydandadır.

İbrahim Aleyhisselâm bu ilâhi nidâyı işitince etrafına baktı. Bir de ne görsün! Gözleri sürmeli, boynuzlu bir koçla Cebrâil Aleyhisselâm semâdan doğru geliyor.

Âyet-i kerime'de:

"Biz oğluna bedel olarak ona büyük bir kurbanlık verdik." buyuruluyor. (Sâffât: 107)

İbrahim Aleyhisselâm koçu kurban ederek Allah-u Teâlâ'ya hamd ve senâsını, şükranlarını arzetmiştir.

Allah-u Teâlâ o zamanda İbrahim Aleyhisselâm'a yaptığı in'am ve ihsanla kalmamış, kıyamete kadar nesiller ve çağlar boyunca hatırasının anılacağını Âyet-i kerime'sinde haber vermiştir:

"Sonra gelenler arasında ona iyi bir ün bıraktık." (Sâffât: 108)

Müminlerin, hayvanlarını Allah için kurban etmeleri bu teslimiyet hadisesini kıyamete kadar canlı tutmaktadır.

Teslimiyet imtihanını lâyıkıyla veren İbrahim Aleyhisselâm:

"Bizden selâm olsun İbrahim'e!" (Sâffât: 109)

İltifât-ı ilâhi'sine mazhar olmuştur.

Böylesi bir imtihanı başarı ile verdikleri için, her ikisi hakkında da:

"İşte biz muhsinleri böyle mükâfatlandırırız." buyurulmuştur. (Sâffât: 110)

İbrahim Aleyhisselâm çok büyük olduğu için çok büyük imtihanlara çekildi. Bütün imtihanları başarı ile kazandı ve Allah-u Teâlâ'nın çok büyük ihsanlarına nâil oldu.

Bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Bir zamanlar Rabb'i İbrahim'i bir takım kelimelerle (emirlerle) imtihan etmiş, o ise bunları tamamen yerine getirmişti." (Bakara: 124)

İbrahim Aleyhisselâm kendisine emredilenlerin hepsini yapmıştı. Onun ulaşmış olduğu bu makam gerçekten ulu bir makamdır.

Geçmişi de geleceği de en ince teferruatına kadar hakkıyla bilen Allah-u Teâlâ, Halil'ini imtihana tâbi tutmakla; kendisinin bildiği, fakat başkaları için meçhul olan bir hususu açığa çıkarmış, onun ilâhi tekliflere ne kadar riâyetkâr olduğunu beşeriyete ilân etmiştir.