197. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Siz Beşeriyet İçin Meydana Çıkarılmış En Hayırlı Bir Ümmetsiniz." (Âl-i imrân: 110)

"İzzet Allah'ındır, Allah'ın Peygamber'inindir ve Bütün Müminlerindir." (Münâfikûn: 8)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler." (A'râf: 181)

"Ümmetimden Bir Tâife, Kıyamet Gününe Kadar Hakk İçin Muzaffer Bir Şekilde Mücadeleye Devam Edecektir." (Hadis-i Şerif)

"Ümmetim Yağmura Benzer. Evvelkiler mi Daha Hayırlıdır, Sonrakiler mi Daha Hayırlıdır Bilinmez." (Hadis-i Şerif)

ÜMMET-İ MUHAMMED

Ümmet-i Merhume
Dünya da Müminlerin, Âhiret de
Büyük Bir Lütuf
Bütün Ümmetlerin Şâhidi
Dinin Yardımcıları
İnsanlığın Âdil Şâhitleri
Ehl-i Beyt
Ashâb-ı Kiram
Tâbiîn-i Kiram
HÂTEM-İ VELİ
Üzerine Yemin Edilenler
Hadis-i Şerif'ler

/ İsmail Yavuz

Kadir Sûre-i Şerif'inin Tefsiri (1)

Kadir Gecesi

Hazret-i Muhammed Aleyhisselâm

"Cihadın Ruhu"

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (118)

Seyyid Mustafa Râsim Efendi
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (53)

Sadreddîn el-Konevî -kuddise sırruh- (1)

"Ümmet-i Muhammed velîlerinin kâmillerinden olan, kendilerine 'Enbiyâ-yı evliyâ' (Peygamberler gibi olan velîler) denilen ulu bir tâifenin, Muhammedî kuşatıcılığa mahsus olan zevklerden nasîbi vardır. İşte Mustafa -sallallahu aleyhi ve sellem-in gerçek halifeleri, vârisleri ve kardeşleri de onlardır. (Tebsıretü'l-Mübtedî ve Tezkîretü'l-Müntehî)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah'tan Kaçanlar ve Karşı Çıkanlar

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar." (Zümer: 45)

İSLÂM İLMİHALİ

Mezheplerin Ortaya Çıkışı (2)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde: "Ümmetimin ihtilâfı rahmettir." buyurmuşlardır. (Nevâdir-ül Usûl) Yani fakih ve müctehidlerin büyüklerinin arasındaki ihtilâf, şeriat dairesini genişlettiği ve ümmet-i Muhammed'in muamelelerini kolaylaştırmaya sebep olduğundan rahmete vesiledir.

GÜNDEM

Robot Orduları Meydana İndi! / Uğur Kara

Bir zamanlar bilim-kurgu filmi olarak seyrettiğimiz "robot orduları" artık bir gerçek olarak karşımızda duruyor. Amerika ordusunu büyük bir hızla "İnsansız Harp Araçları" ismiyle genelleyebileceğimiz robot sistemleri ile donatıyor. Uzaktan kumanda ile çalışan bu sistemlerin, öldürmeye kendi kendine karar veren türlerini geliştirmeye çalışıyor.
Türkiye de "Elektronik Harp Sistemleri" konusunda yakaladığı gelişme düzeyi sayesinde uzaktan kumandalı insansız harp araçları konusunda dünyanın önde gelen ülkeleri arasına girmeye çalışıyor. Amerika ile boy ölçüşecek derecede olmasa da dünyada söz sahibi olabilecek bir potansiyeli barındırıyor. Ancak sadece potansiyel sahibi olmak yeterli değil. Karşımızda hızla "Robot orduları" techiz eden bir küffar var.

TARİHTEN SAYFALAR

Murâd Hüdâvendigâr'ın Seferlerine Işık Tutan En Eski "Gazavât-nâme" Örneği:
"Gazavât-ı Sultân Murâd bin Orhân bin 'Osmân Hân" / Hakan Yılmaz

Osmanlı seferleri adına kaleme alınmış ilk ve en eski gazavât-nâme örneğini teşkil eden bu metin, aslında daha uzun ve ayrıntılı bir incelemeyi gerektirmektedir. Biz burada eserin yalnızca ana hatlarını belirlemek ve târihî önemini ortaya koyacak birkaç delil göstermekle yetindik.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Peygamberlerin her biri birer yıldızdırlar. Güneşin doğmasından önce karanlıktaki insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürurudur. Nurlar onun nurundan yayılmıştır.

Ayın, güneşin, yıldızların nuru; onun nurundan iktisab ve iktibas edilmiştir.

Kıyamete kadar insanları şirkten, küfürden, isyan ve tuğyandan, cehâlet ve dalâletten kurtaracak, âlemi hidayet nuru ile gündüz gibi aydınlatacaktır.

Bütün paygamberlerin en güzelidir. Onların güzellikleri o Nur'un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyle rahmettir.

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

İlâhî fermanının mazharı olmuştur.

Bu Âyet-i kerime ile Zât-ı şerif'i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî'nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah'ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet'in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm'in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Âyet-i kerime'de şöyle buyuruluyor:

"Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik." (Bakara: 151)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, Ümmet-i muhteremesi'ni de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

Bu fazilet ve meziyetlerin hepsi, Resulullah Aleyhisselâm'dan gelmektedir. O çok âli ve muhterem olduğu için ümmeti de öyle olmuştur.

Âyet-i kerime'de:

"İzzet Allah'ındır, Allah'ın Peygamber'inindir ve bütün müminlerindir." buyuruluyor. (Münâfikûn: 8)

Ona izzet asaleten verilmiştir. Ümmetine ise ona tâbi oldukları için, yolunda bulundukları için verilmiştir.

Bu lütüf ve ikrama nâil olabilmekten daha üstün ne olabilir? Siz neye aldandınız, neye kapıldınız? Dünyanın süsüne lüksüne, lezzetine mi kapıldınız da şeytana uydunuz? Siz şeytan ile ve ilâhlarınızla övünürken, hiç şüphe yok ki Var ile övünürüm, varlığımdan utanırım. Benim tek övündüğüm Hazret-i Allah ve Resulullah Aleyhisselâm'dır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Ümmetimden bir tâife kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyeceklerdir." (Tirmizî)

Bunlar onun has ümmetidirler, sapıkları bertaraf ederler.

Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in eşsiz ve nadide güzelliklerinden bahsedip, ona lâyık ümmet olmaya çalışanların ilk devirlerden bu yana ayrı ayrı izâhları yapılmış ve Ümmet-i Muhammed'in istifadesine arz edilmiştir.

Bu minval üzere bu ay içerisinde idrak edeceğimiz; Kâinatın Efendisi -sallallahu aleyhi ve sellem- Efendimiz'in teşrif-i dünya olan mübarek "Mevlid Kandili"nizi tebrik eder, Cenâb-ı Hakk'tan hayırlara vesileler olmasını, fitne ve fesad yuvaları içinde çeşitli tezgâh ve plânlar peşinde koşanların, plân ve tuzaklarının kendilerine dönmesini niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Siz Beşeriyet İçin Meydana Çıkarılmış En Hayırlı Bir Ümmetsiniz." (Âl-i imrân: 110)

"İzzet Allah'ındır, Allah'ın Peygamber'inindir ve Bütün Müminlerindir." (Münâfikûn: 8)

"Yarattıklarımızdan Öyle Bir Topluluk da Vardır ki, Onlar Hakk'a İletirler ve Hak İle Hüküm Verirler." (A'râf: 181)

"Ümmetimden Bir Tâife, Kıyamet Gününe Kadar Hakk İçin Muzaffer Bir Şekilde Mücadeleye Devam Edecektir." (Hadis-i Şerif)

"Ümmetim Yağmura Benzer. Evvelkiler mi Daha Hayırlıdır, Sonrakiler mi Daha Hayırlıdır Bilinmez." (Hadis-i Şerif)

ÜMMET-İ MUHAMMED

Allah-u Teâlâ, kulu ve Resul'ü Muhammed Aleyhisselâm'ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:
"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler. Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Peygamber'ine Allah-u Teâlâ'nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir. Meleklerin salâtı ise; onun için Allah'a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir. Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ'nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur." (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ'nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Sûrî ve mânevî, zâhiri ve bâtınî, ilmî ve amelî, dünyevî ve uhrevî bütün üstünlüklerin ve yüceliklerin hepsi onda toplanmıştır.

İnsan haysiyetini, şeref ve itibarını zedeleyecek maddî ve mânevî her türlü çirkinliklerden, ahlâkî kötülüklerden; kararan ruhları, taşlaşmış kalpleri küfrün ve şirkin bütün kirlerinden arındırıp temizlemiştir.

Ve kıyamete kadar da böyle devam edecektir.

Âyet-i kerime'de şöyle buyuruluyor:

"Nitekim kendi içinizden size âyetlerimizi okuyacak, sizi tezkiye edecek temizleyecek, size kitap ve hikmeti öğretecek, bilmediklerinizi size öğretecek bir PEYGAMBER gönderdik." (Bakara: 151)

"Muhammed Aleyhisselâm insanlığa ne getirdi?" diye sorulacak olursa, bu Âyet-i kerime'yi okumak kâfidir.

Bu şanlı Peygamber onları her türlü pisliklerden, mânevî kirlerden, çirkin işlerden ve şirkten temizlemiş, nefislerini arındırıp yüceltmiş, karanlıklardan aydınlığa çıkartmıştır.

Onun ümmetinden olmayanlar, anlatılan devlete eremezler.

Ona tâbi olup yolunda bulunanlar, Allah-u Teâlâ'nın zâtî tecellîsine kavuşurlar. İzinde ilerlemekle, bütün mertebelerin üstünde bulunan kulluk makamına ulaşırlar.

Onlar onu buldular, Hakk'ı buldular. Hakk'ı bulan ebedî saâdete erişir. Dünyada Hakk ile yaşar, kabirde O'nunla olur, mahşerde O'nunla olur, Cennet-i âlâ'da da O'nunla olur.

Bu güzide peygamber, Allah-u Teâlâ'nın beşeriyete en büyük nimetidir:

"Çünkü onlara Allah'ın âyetlerini okuyan, kendilerini tertemiz yapıp arıtan, kitap ve hikmeti öğreten kendi içlerinden bir peygamber göndermiştir.

Halbuki onlar daha önce apaçık bir sapıklık içinde idiler." (Âl-i imrân: 164)

İşte Allah-u Teâlâ bu nur sayesinde onları karanlıktan aydınlığa çıkardı. Hidayet nuruna kavuşturdu ve sapıklıktan kurtardı. Bundan büyük nimet ve lütuf olur mu? Allah-u Teâlâ insanların ebedî azaptan kurtulmasına, ebedî saâdete ermesine onu vasıta kıldı.

O bir hidayet nurudur. Allah'a varan hedefe onun yolundan gidilir, hakikatin köprüsüdür. Allah-u Teâlâ onu, kullarının hidayete ulaşmalarına sebep kılmıştır.

Ebedî âleme teşrif buyurduktan sonra, nübüvvet ve risâlet nurları kıyamete kadar devam edecek; insanlar o nurla nurlanıp, o nurla hidayete ereceklerdir.

İnsanlar için en büyük bahtiyarlık, en yüksek mertebe ve en büyük meziyet, emsali görülmemiş ve bir daha da görülmeyecek olan Peygamber Aleyhisselâm'ın yolunda yürümek, yüce ahlâkını tatbik edebilmektir.

Yaptıklarını yapanlar, gösterdiği yoldan gidenler, dünyada saâdete ahirette ise selâmete kavuşacaklardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu Peygamber'e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir." (A'râf: 157)

Allah-u Teâlâ Peygamber'ine tâzimde bulunulmasını, tebcil olunmasını, değer verilmesini ve yüceltilmesini emretmektedir.

"(Ey insanlar!) Allah'a ve Peygamber'ine inanasınız, ona yardım edesiniz, onu büyük tanıyıp saygı gösteresiniz." (Fetih: 9)

İmanın muktezası, Allah-u Teâlâ'nın ve Peygamber'inin huzurunda edeplere riayet etmek ve onu gücendirmekten son derece sakınmaktır.

Resulullah Aleyhisselâm'a hâl-i hayatında ne kadar tâzim lâzımsa, vefatından sonra da o kadar tâzim lâzımdır. Her hâl ve ahvâlde hürmet vecibesini korumak gerekir.

•

•

O ki yaratılmışların en hayırlısıdır. Allah-u Teâlâ'nın Habib-i Ekrem'i, dostu, arşının nuru, vahyinin eminidir. Ziynetlendirdiği, şereflendirdiği, keremlendirdiği, büyük kıldığı, ilm-i ezelîsini tâlim buyurduğu temiz kuludur.

Allah-u Teâlâ onu peygamberlerin efendisi ve sonuncusu, takvâ sahiplerinin önderi, günahkârların şefaatçısı ve âlemlerin rahmeti yapmıştır.

O ki iman hakikatlerinin menbâı, Rahmânî sırların iniş yeri, Rabbânî memleketin mahrem-i esrârı, bütün peygamberlerin ahd ve misaklarının vasıtası, Livâ-i izzet'in sahibi, ezel sırlarının müşâhidi, Kelâm-ı kadîm'in tercümanı, ilim ve hikmetin kaynağı, dünya ve ukbâ ehlinin cesetlerinin ruhudur.

Resulullah Aleyhisselâm'ın, başkasında bulunmayan, eşi benzeri olmayan yüce değerleri vardır:

İlk defa onun için kabir yarılacak ve o binitli olarak mahşere gelecektir. Mahşer divanının en büyüğü odur.

Âdem Aleyhisselâm'ın ve ondan sonra gelenlerin altında toplandıkları sancak onun sancağıdır.

Durak yerinde ziyaretçileri en çok olan havuz onun havuzudur.

En yüce ve en büyük şefaat Allah katında onun şefaatıdır.

Ümmeti arasında hüküm veren ilk peygamber odur.

Bütün müminler cennete onun şefaatı sayesinde gireceklerdir.

Cennete ilk giren odur.

Onun ümmeti cennete diğer ümmetlerden önce gireceklerdir.

Cennetteki makamların en yücesi olan "Vesile"nin sahibi odur.

Âyet-i kerime'de şöyle buyuruluyor:

"Allah'ın senin üzerindeki lütuf ve nimeti çok büyüktür." (Nisâ: 113)

Üstünlüklerin en üstünü Hazret-i Allah'ın dostu olmasıdır.

Bir yaratılmış ki yaratan ona âşık olmuş.

•

Bütün peygamberlerin en güzelidir. Onların güzellikleri o Nur'un güzelliğinden iktibas edilmiştir.

Diğer peygamberlerin pak ruhları onun nurundan yaratıldıkları için, sadece gönderildikleri topluluklara rahmet oldular. O ise aynıyle rahmettir.

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

İlâhî fermanının mazharı olmuştur.

Bu Âyet-i kerime ile Zât-ı şerif'i müstesnâ bir mahiyet kazanmıştır. Varlığı bütün varlıklar için en büyük rahmettir. Rahmet-i ilâhî'nin tecessüm etmiş bir tecellîsidir. Hazret-i Allah'ın bütün âlemleri bir kimsede toplaması elbette mümkündür.

Bu rahmetin mânâsını şöyle arzedelim: Kuru toprağı bir düşünün. Cama atsanız camı, insana atsanız gönlü kırar. Bu sert toprağa rahmet inince yumuşayıveriyor. İçindekileri dışarıya atıp nice nice bitkiler fışkırtıyor.

Yağmur olmayınca hayat olmaz. Her zerredeki hayat o rahmetten gelir. Her zerrede Allah-u Teâlâ'nın ulûhiyet sırları olduğu gibi, Rahmeten lil-âlemîn olan Resulullah Aleyhisselâm'ın rahmeti de her zerrede mevcuttur. Çünkü Allah-u Teâlâ mükevvenâtı o nurdan yaratmıştır.

Bir Âyet-i kerime'de de:

"O sizden iman edenler için bir rahmettir." buyuruluyor. (Tevbe: 61)

Bu âleme teşriflerinden önce bütün peygamberler ve mukarreb melekler katında, mübarek vücudunun âlemlere rahmet olduğu biliniyordu. Semâvî kitaplarda çok çok övülmüştür, kıyamete kadar da övülüp senâ edilecektir.

Onun rahmet olduğunu tasdik edip ümmeti olanlara, zâhir ve bâtın her türlü rahmet kapıları açılır. O rahmetten nasibini alanlar; dünyada da ahirette de saâdet ve selâmete kavuşurlar, her türlü kötülüklerden sıkıntılardan kurtulurlar.

Müminlere rahmettir. Çünkü onlara doğru yolu göstermiştir. Kâfirlere de rahmettir, çünkü azaplarının ertelenmesine vesile olmuştur.

"Yâ Resulellah! Şu müşrikler için bedduâ etseniz!" denildiğinde:

"Şüphesiz ki ben lânet edici olarak değil, rahmet olarak gönderildim." buyurmuşlardı. (Müslim: 2599)

Ondan önce gönderilen herhangi bir peygamberi, ümmeti ısrarla reddettiği zaman; Allah-u Teâlâ onları yere batırma, suda boğma... gibi cezalarla helâk ediyordu. Fakat onu tekzib eden müşriklerin azâbı ise öldükten sonraya tehir edilmiştir.

Nitekim Âyet-i kerime'de:

"Sen içlerinde iken Allah onlara azâb etmez." buyuruluyor. (Enfâl: 33)

Rahmet peygamberi olduğu için, aralarında bulunmasından dolayı Allah-u Teâlâ bir ikram olarak onlara mühlet vermiştir.

Bu onlar için büyük bir rahmet oldu. Birçoğu hakikati görerek dâvete icâbet ettiler ve iman selâmetine eriştiler.

Diğerleri de itaat etmiş olsalardı, onlar da o rahmetten istifade edeceklerdi. Fakat o Nur'a karşı gözlerini yumdukları için, kendi kendilerini felâkete atmış oldular.

Ondan sonra bir peygamber gelmeyeceğine göre, dünyanın sonuna kadar âlemlere rahmettir. Hayatı rahmettir, memâtı da rahmettir.

•

•

Allah-u Teâlâ, kulu ve Resul'ü Muhammed Aleyhisselâm'ın fazilet ve meziyetini, şeref ve haysiyetini, yüceler yücesindeki mevkiini çok açık bir şekilde beşeriyete ilân etmiştir:

"Şüphesiz Allah ve melekleri Peygamber (Muhammed)e çok salât ve senâ ederler.

Ey iman edenler! Siz de ona salât-ü selâm getirin ve tam bir teslimiyetle gönülden teslim olun." (Ahzâb: 56)

Peygamber'ine Allah-u Teâlâ'nın salâtı; onu en yüce makamda yâdetmesi, onu rahmeti ile rızâsı ile tebcil ve tebrik etmesidir.

Meleklerin salâtı ise; onun için Allah'a duâ etmeleri, istiğfarda bulunmalarıdır. İnsanlarınki de öyledir.

Ne yüce mertebedir ki, onu yaratan ona salât-ü selâm getiriyor, sevgili Peygamber'ini anıyor. Ulvî makamındaki melekler de onun için mağfiret diliyorlar, senâ ediyorlar.

Bu nimet ve şereften üstün bir ikbal ve ikram düşünülemez.

Sonra da süflî âlemdeki insanlara Habib-i Ekrem -sallallahu aleyhi ve sellem-ine salât-ü selâm getirmelerini emrediyor.

Müminler bu sayede kendilerini zulmetten nura kavuşturan, ulvî ufukların kapılarını açan Peygamber'lerine; salât ve selâmlarını, hürmet ve tâzimlerini, övgü ve senâlarını, minnettarlıklarını arzetmiş oluyorlar.

Bu vesile ile de Allah katında itibar kazanmış, birçok ecir ve mükâfâtlara nâil olmuş oluyorlar.

Sâdık müminler asırlar boyu o Nur'un aşkında ve şevkinde yaşamışlar, ona karşı besledikleri muhabbet bağından bir an olsun ayrılmamışlar, salât-ü selâm ile tebcil etmekten geri durmamışlardır.

•

Peygamberlerin her biri birer yıldızdırlar. Güneşin doğmasından önce karanlıktaki insanlara ışık saçtılar, kendi ümmetlerinden zulmeti kaldırdılar.

Hazret-i Muhammed Aleyhisselâm ise fazilet semâsının güneşidir, bütün nurların aslıdır. Cümle âlemin nuru, gurur ve sürurudur. Nurlar onun nurundan yayılmıştır.

Ayın, güneşin, yıldızların nuru; onun nurundan iktisab ve iktibas edilmiştir.

"Ay dahi güneş dahi, nurundan Muhammed'in,

Cümle şekerler tadı, tadından Muhammed'in."

Kıyamete kadar insanları şirkten, küfürden, isyan ve tuğyandan, cehâlet ve dalâletten kurtaracak, âlemi hidayet nuru ile gündüz gibi aydınlatacaktır.

•

Onu bizzat gören, uğrunda canlarını ve mallarını feda etmekten bir an bile tereddüt etmeyen Ashâb-ı güzin -radiyallahu anhüm- Hazerâtı'nın yanında, daha sonraki devirlerde de müslümanlar derin bir aşkla ona bağlanmışlar, o engin muhabbeti gönüllerinde yaşatmışlar ve yaşatmaktadırlar.

Hadis-i şerif'te şöyle buyuruluyor:

"Benden sonra birtakım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar." (Câmiüs-sağir)

Muazzez ism-i şerif'leri o günden bugüne milyarlarca insanın dillerini tezyin edip durmakta, getirmiş ve neşretmiş olduğu din nezih ruhlara hakim bulunmaktadır.

Hiçbir devirde, hiçbir zaman, hiçbir an ezân-ı Muhammedî semâlardan eksik olmamış ve olmamaktadır.

Bu ne muhabbet ihtişamıdır ki, gören âşık görmeyen âşık.

Ümmet-i Merhume:

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem-ini insanların en mükerrem ve en değerlisi kıldığı gibi, Ümmet-i muhteremesi'ni de ümmetlerin en hayırlısı, en faziletlisi yapmıştır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Siz beşeriyet için meydana çıkarılmış en hayırlı bir ümmetsiniz." (Âl-i imrân: 110)

Bu fazilet ve meziyetlerin hepsi, Resulullah Aleyhisselâm'dan gelmektedir. O çok âli ve muhterem olduğu için ümmeti de öyle olmuştur.

"İyiliği emreder kötülükten vazgeçirmeye çalışırsınız ve Allah'a inanırsınız." (Âl-i imrân: 110)

Allah-u Teâlâ'nın bahşettiği bu izzet ve şerefe nâil olabilmek için, iyiliği söylüyorum; kötülükten, bölücülükten, fitne ve nifaktan vazgeçirmeye çalışıyorum. Ve Allah-u Teâlâ'ya bütün gönlümle inanıyorum, Elhamdü lillâhi Rabb'il-âlemîn.

Daha önce de arzettiğimiz gibi; bütün kitaplar satılsa bir lira dahi cebimize girmez.

"Sizden hiçbir ücret istemeyenlere uyun, ancak onlar doğru yoldadırlar." (Yâsin: 21)

Âyet-i kerime mucibince doğru yolda olduğumuzu size bildirmek için, hakikati söylediğimizi anlamanız için, Allah-u Teâlâ'nın emrinde ve Resulullah Aleyhisselâm'ın yolunda bulunduğumu ispat için böyle yapıyorum. Hiç bir dünyevî menfaatim yoktur, gayem rızâ-i ilâhî'dir.

Şöyle ki;

Huzûr-u ilâhî'ye çıktığım zaman, Rabb'ül-âlemin: "Ey kulum! Dinimi paramparça yapmak isteyen, ümmet-i Muhammed'i paramparça yapan bölücüleri görmedin mi? Onlara karşı ne gibi bir müdahalen oldu?" suâline karşı: "Ya Rabb'el-âlemin! Ümmet-i Muhammed'e yönelen fitne ateşini elimden geldiği kadar söndürmeye çalıştım. Kullarını Allah ve Resul'ünde toplamak ve birleştirmek için takatim nispetinde gayret ettim. Hoşnutluğunu kazanmak için bölücü ve kâfirlerle çatır çatır savaştım. Hiçbir kınayıcının kınamasından çekinmedim ve yalnız ve yalnız senden korktum. Aslâ hiç kimseden birşey beklemedim." diyebileyim.

Allah-u Teâlâ'nın bu Âyet-i kerime'nin tecelliyâtına mazhar etmesi, bu ilâhî lütfa nâil kılması, benim için dünyalara değişilmez. Bu yolda bulunduran sahibime sonsuz şükürler olsun! Allah'ım bu yolda bulundursun, bu yolda alsın.

Allah-u Teâlâ'nın hükümlerini hatırlatmak, ikaz ve irşad etmek vazifemiz olduğu için yapıyoruz.

Bu vazife bize Resulullah Aleyhisselâm'dan miras olarak gelir. Ondan ve onun soyundan geldiğim için.

Bütün bu lütuf, feyiz ve bereket, bu ilim bize ondan geliyor. Bu rahmete nâil olmam, onun yolunda ve izinde bulunmamdan ötürüdür.

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"O sizi seçti." buyuruyor. (Hacc: 78)

Sevdiği için, seçtiği için, öne sürdüğü için Rabb'ime sonsuz şükürler, Resul-i Ekrem -sallallahu aleyhi ve sellem-ine de sonsuz salât-ü selâmlar eylesin.

Âyet-i kerime'de:

"İzzet Allah'ındır, Allah'ın Peygamber'inindir ve bütün müminlerindir." buyuruluyor. (Münâfikûn: 8)

Ona izzet asaleten verilmiştir. Ümmetine ise ona tâbi oldukları için, yolunda bulundukları için verilmiştir.

Bu lütüf ve ikrama nâil olabilmekten daha üstün ne olabilir? Siz neye aldandınız, neye kapıldınız? Dünyanın süsüne lüksüne, lezzetine mi kapıldınız da şeytana uydunuz? Siz şeytan ile ve ilâhlarınızla övünürken, hiç şüphe yok ki Var ile övünürüm, varlığımdan utanırım. Benim tek övündüğüm Hazret-i Allah ve Resulullah Aleyhisselâm'dır.

İman ile küfür kesin olarak ayrılmıştır. Ben size imandan bahsediyorum ve irşad etmeye, ikaz etmeye çalışıyorum. Allah-u Teâlâ dilediğine hidayet verir, saâdetine eriştirir; dilediğine vermez, küfür batağında bırakır.

•

Bir Âyet-i kerime'de:

"Onlar yaratıkların en iyileridirler." buyuruluyor. (Beyyine: 7)

Nebiler ve resuller ümmetlerine birer atiyyedir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir hediyedir. Atiyye muhtaç olanlara verilir, hediye ise sevilenlere verilir.

Bir Hadis-i şerif'te ise:

"Ümmetim, ümmetlerin en hayırlısı kılındı." buyurulmaktadır. (Ahmed bin Hanbel)

Allah-u Teâlâ bu ümmeti en seçkin ümmet yapınca; onlara dinlerin en mükemmelini, yolların en güzelini bahşetmiştir.

Son peygamberin ümmeti oldukları için toprakta kalmaları az olacak, cennete bütün ümmetlerden önce girecekler, cennet sakinlerinin pek çoğu bu ümmetten olacaktır.

"Bizler en sonra gelmişken, kıyamet gününde en başa geçecek olanlarız." (Buhârî)

Dünya da Müminlerin, Âhiret de:

Allah-u Teâlâ dünya nimetlerini, dostları olan müminlere has kılmıştır. İnanmayanlar her ne kadar ortak olsalar da, bu nimetler dünya hayatında Allah'a inanan ve Allah'a ibadet edenler için yaratılmıştır. Kıyamet günü ise sadece onlara tahsis edilecek, inanmayanlardan hiç kimse bu nimetlere eremeyeceklerdir. Zira cennet kâfirlere haram kılınmıştır.

Âyet-i kerime'sinde buyurur ki:

"Resul'üm! De ki: 'Allah'ın kulları için yarattığı süsü, ziyneti ve temiz rızıkları kim haram kılmış?'

De ki: 'Bunlar dünya hayatında inananlarındır. Kıyamet gününde ise yalnız inananlara tahsis edilmiştir.'

İşte biz bilen kimseler için âyetlerimizi böyle açıklıyoruz." (A'râf: 32)

Görülüyor ki Allah-u Teâlâ dünyada da ahirette de müminleri ayırmıştır. Bütün bu ikram ve ihsanları Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve onun yüzüsuyu hürmetine ümmet-i muhteremesine bahşetmiştir. Her türlü nimet müminler için iniyor, fakat herkes istifade ediyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Her asırda benim ümmetimde sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur. Haklarındaki inayet ve merhamet-i ilâhî o kadar boldur ki, sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevadir-ül Usûl)

Bir veliye bunca ihsan, bunca ikram. Ya Allah-u Teâlâ'nın nuru olan Resulullah Aleyhisselâm'a neler verilmiştir?

İşte Âyet-i kerime, işte Hadis-i şerif! Allah-u Teâlâ bütün bu lütufları Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ikram ediyor, fakat inanan ve inanmayan herkes istifade ediyor. Amma mümin olmayanların istifade etmeleri geçici bir zaman içindir. Ahirette bu nimetlere iştirak edemezler. Çünkü Allah-u Teâlâ dünyanın Rahman'ı, ahiretin Rahîm'idir.

"Kadın olsun erkek olsun, her kim mümin olarak sâlih amel işlerse, biz onu (dünyada) çok güzel bir hayat ile yaşatırız. (Ahirette ise) mükâfâtlarını yaptıklarının en güzeli ile ödeyeceğiz." (Nahl: 97)

Allah-u Teâlâ sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder. Bu, iman edip sâlih ameller işleyenlere bir vaad-i sübhânî'dir.

Büyük Bir Lütuf:

Allah-u Teâlâ'nın ümmet-i Muhammed'e vâdetmiş olduğu fazilet ve meziyetleri, ihsan ve ikramları; başka ümmetlere verilmiş olanlardan çok fazla ve çok büyüktür.

Âyet-i kerime'lerde:

"Resul'üm! Müminlere Allah tarafından büyük bir lütuf olduğunu müjdele." (Ahzâb: 47)

Allah-u Teâlâ'nın ümmet-i Muhammed'e vaad etmiş olduğu lütuf ve ihsanları çok daha fazla ve çok büyüktür.

"Allah yakında müminlere büyük bir mükâfât verecektir." buyuruluyor. (Nisâ: 146)

Bu ilâhî müjde kıyamete kadar gelecek olanlara da şâmildir. Kıyametten sonra da ümmet-i Muhammed'e bahşedilecektir. Allah-u Teâlâ'nın sonsuz ihsan ve ikramıdır. İnanan bir kimse ibadet ve taatı nispetinde bu nimete nâil olur.

Hiç şüphesiz ki müminler dünyaya ve ahirete ait bu muazzam nimetlere Muhammed Aleyhisselâm sayesinde ermişlerdir.

Bütün Ümmetlerin Şâhidi:

Allah-u Teâlâ Âyet-i kerime'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in risaletine Allah-u Teâlâ'nın şehâdet ettiğini, onun ise Zât-ı kibriyâ'nın birliğini tasdik ettiğini, müşriklerin küfür ve şirkinden uzak bulunduğunu beyan buyurmaktadır:

"Seni insanlara peygamber olarak gönderdik. Şâhit olarak Allah yeter!" (Nisâ: 79)

O aynı zamanda seninle onlar arasında da bir şâhittir. Onlara neler mükellef kıldığını ve buna karşılık, kendilerinin küfür ve inatları sebebiyle tebliğ ettiğin hükümlere rağmen sana nasıl bir karşılık verdiklerini çok iyi bilir.

"De ki: 'Şâhitlik bakımından hangi şey daha büyüktür?' De ki: 'Allah'tır. O, benimle sizin aranızda şâhittir.'" (En'âm: 19)

Allah-u Teâlâ benim Zât-ı akdes'i tarafından gönderilmiş bir peygamber olduğuma, bütün sözlerimin de O'ndan olduğuna en büyük şâhittir. O'nun şâhitliği bana yeter!

"Bu Kur'an bana, sizi ve (sizden sonra) erişip ulaşan herkesi uyarmam için vahyolundu." (En'âm: 19)

Kıyamet gününe kadar gelecek bütün insanlar onun irşad sahası içindedir. Onun içindir ki; ne bir yahudi, ne bir hıristiyan, ne bir putperest hiç kimse iman etmedikçe kurtulamayacaktır. Çünkü onu duymayan hiçbir fert yok.

"Allah ile beraber başka ilâhlar olduğuna siz mi şâhitlik ediyorsunuz?" (En'âm: 19)

O ilâh edindiğiniz önderlerinizi niçin savunuyorsunuz?

"De ki: 'Ben şâhitlik etmem!'" (En'âm: 19)

Ben ancak onların bâtıl olduklarını söylerim.

"De ki: 'O ancak bir tek ilâhtır.'" (En'âm: 19)

Ben Allah-u Teâlâ'yı bir olarak tanırım. O hüküm ve hikmet sahibidir. Yaratmak da emretmek de O'na mahsustur. Benim dinim benim olsun, sizin dininiz sizin olsun.

"Ben sizin şirk koştuklarınızdan uzağım." (En'âm: 19)

Ben sizin taptıklarınızdan, ilâh edindiklerinizden uzağım. Beni yaratana, yaşatana, öldürecek ve diriltecek olan tek olan Allah'a iman ettim ve O'na döneceğimi kabul ettim. Siz kime döneceksiniz?

•

Allah-u Teâlâ Âyet-i kerime'sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bütün ümmetler hakkında bir şâhit olarak gönderilmiş olduğunu beyan buyurmaktadır:

"O gün her ümmete kendilerinden bir şâhit göndeririz ve seni de bunların üzerine şâhit olarak getiririz." (Nahl: 89)

Seni öyle büyük bir makama getireceğiz ki; kıyamet günü bir araya toplanan bütün ümmetlerin şâhidi olacaksın, ümmetlerle peygamberleri arasında adâletle hüküm verecek olan bir hakemsin.

Sana indirilen Kitab-ı kerim, önceki kitaplara hâkimdir, onların risâletlerine şâhittir.

"Biz bu Kitab'ı sana her şey için bir açıklama, bir hidayet ve rahmet kaynağı, müslümanlar için bir müjde olarak indirdik." (Nahl: 89)

Öyle bir kitap ki, gönüllere şifâ olan açıklamalar vardır. Küçük büyük hiçbir şeyi bırakmamış, hepsini açıklamıştır. Bütün insanlık için bir hidayet rehberidir. Hususiyetle müminler için tam bir müjdedir.

•

Allah-u Teâlâ Âyet-i kerime'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e hitap ederek şöyle buyuruyor:

"Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik." (Nisâ: 80)

Senin vazifen ilâhî hükümleri onlara duyurmaktır. Yaptıkları işler sebebiyle onları heseba çekecek ve cezalandıracak olan Allah'tır. Yaptıkları işlerden onlar sorumludurlar, sen onlardan mesul değilsin.

"Sen 'Allah' de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." (En'âm: 91)

Müslüman olursanız bu bataktan çıkmış olursunuz. Aksi halde bu Âyet-i kerime'ye bakarak dalâlet batağının içinde yüzdüğünüzü açık olarak görün, bilin ve dalâletinizi kabul edin. Başkalarını da bu dalâlet batağına sürüklemeyin. Zira onların da günahlarını sırtlamış olursunuz.

Allah-u Teâlâ bütün ikazlara rağmen yola gelmeyen fâsıkların, yaptıklarının sonuçlarını mutlaka göreceklerini Âyet-i kerime'sinde beyan buyurmaktadır:

"Kendilerine verdiğimiz nimetleri inkâr etsinler ve sefa sürsünler bakalım! Yakında bilecekler!" (Ankebût: 66)

Ellerinde ateşle oynadıklarını, Allah-u Teâlâ'yı gadaplandıracak işler yaptıklarını ve gerçekten de azabı hak ettiklerini itiraf edecekler, söyleyecek bir söz de bulamayacaklar. Âdil-i mutlak olan Allah-u Teâlâ, yaptıklarının karşılığını onlara verecek.

•

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"İnsanları bilgisizce saptırmak için Allah'a karşı yalan uydurandan daha zâlim kim vardır?" (En'âm: 144)

Gerçekten bunlardan zâlim kimse yoktur.

"Böylece zulmeden kavmin kökü kesildi." (En'âm: 45)

Çünkü hak geldi bâtıl zâil oldu. Elbet ki bu zâlimlerin de kökü kuruyacak.

"Âlemlerin Rabb'i Allah'a hamdolsun!" (En'âm: 45)

Dinin Yardımcıları:

İslâm'ın doğuşundan şu içinde bulunduğumuz zamana kadar birçok müslüman milletler, Allah'ın dinine yardımcı olmuşlardır. Kıyamete kadar da İslâm ümmetinden bir topluluk bu Din-i mübin'i ayakta tutmaya devam edecektir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Ey inananlar! İçinizden kim dininden dönerse, Allah onun yerine ileride öyle bir millet getirir ki; Allah onları sever, onlar da Allah'ı severler.

Müminlere karşı alçak gönüllü, kâfirlere karşı başları dik ve güçlüdürler.

Allah yolunda cihad ederler.

Hiçbir kınayıcının kınamasından korkmazlar.

İşte bu, Allah'ın öyle bir lütf-u ihsanıdır ki, onu dilediğine verir. Allah'ın lütfu geniştir, herşeyi bilendir." (Mâide: 54)

Bu Âyet-i kerime Din-i İslâm'ı bölmek isteyenlere, Allah-u Teâlâ'nın emrinden ve yolundan çıkanlara bir ihtar-ı ilâhî'dir. Bu emr-i ilâhî'ye mi uyacaksınız, şeytanın izinden mi gideceksiniz?

Allah-u Teâlâ bu Âyet-i kerime'sinde yolunda bulunanların vasıflarını belirtiyor. Onlar birbirine karşı çok şefkakli, kâfirlere karşı başları dik ve güçlüdürler. Bu sertlik bu Âyet-i kerime'den ötürüdür, bu ilâhî bir lütuftur. "Niçin bu kadar sert!" demeyin, bu Âyet-i kerime'ye bakın, bizden bir şey beklemeyin.

•

Kur'an-ı kerim'in bu hükmü kıyamete kadar bâkidir. Âyet-i kerime'nin sırrı her zamanda, her asırda zuhur etmektedir. Kendilerine bu emaneti koruma şerefi verilen milletler, her ne zaman Din-i İslâm'a yardımcı olmaktan uzaklaşmışlarsa, Allah-u Teâlâ başka bir topluluğu öne geçirmektedir.

Her devirde irşad görevi kesintisiz devam etmiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler." (A'râf: 181)

Bu hükm-ü ilâhî Asr-ı saâdet'ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Zira, Allah-u Teâlâ bu irşad memurlarını eksik etmeyecek ve kesmeyecektir.

Onlar Allah'tan gelen ve Allah'a râci olanlardır. O'nun emir ve nehiylerini tebliğ ederler. Halkı her türlü sapıklıktan kurtarmaya çalışırlar, Allah-u Teâlâ'nın emir ve hükümlerine bağlarlar, bu suretle Hakk'a ulaştırmış olurlar.

Âyet-i kerime'de açıkça görülüyor ki onlar Hakk ile hüküm verirler. Size verilen bu hükümler Hakk'ın hükümleridir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Ümmetimden bir tâife kıyamet kopuncaya kadar Allah'ın yardımı ile muzaffer olmakta devam edecek, muhalefette bulunanlar onlara zarar veremeyeceklerdir." (Tirmizî)

Bunlar onun has ümmetidirler, sapıkları bertaraf ederler.

•

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine hitap ederek Âyet-i kerime'sinde buyurur ki:

"O (Kur'an) hak olduğu halde senin kavmin onu yalanladı." (En'âm: 66)

Mekke müşrikleri yalanladığı gibi, bu bölücüler de seni ve Hakk'tan geleni yalanladılar.

Ya Resulellah! Seni inkâr ettikleri gibi, Allah-u Teâlâ'nın senin hakkında verdiği hükmü de inkâr ettiler.

"De ki: 'Ben sizin üzerinize vekil değilim.'" (En'âm: 66)

Resulullah Aleyhisselâm Allah-u Teâlâ'nın emir ve hükümlerini tebliğe memurdur, hiç kimsenin üzerine vekil değildir. Allah-u Teâlâ dilediğine iman lütfeder, dilediğini sapıklıkta bırakır. O sizin sapıklığa düşmenizden mesul değildir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruyor:

"Eğer o kâfirler bu verdiklerimizi inkâr ederlerse, şüphesiz ki inkârcı olmayan bir kavmi buna vekil kılarız (yerlerine bunları inkâr etmeyecek bir kavim getiririz)." (En'âm: 89)

Şüphesiz ki Allah-u Teâlâ her şeye kâdirdir. İnsanları imtihan sahnesine koyar. İhsan ve ikramlarına şükreden kullarına nimetlerini artırır. Yoldan sapan, nimetine küfredenleri ise sapıklıkta bırakır.

"–Geçimini helâl yollardan kazanan, Peygamber'in nurlu yolundan ayrılmayan ve başkalarına hiç kötülüğü dokunmayan kimse cennete gider."

"–Yâ Resulellah! Bugün aramızda böyleleri çoktur."

"–Şimdi olduğu gibi benden sonraki devirlerde de böyleleri olacaktır." (Tirmizî)

•

Numunemiz Hazret-i Resulullah Âleyhisselâm ve onun ıyâli olsun. Şaşaadan kurtulalım, iç âleme varalım. Dış âlem hayâlâttır, seriüz-zevaldir. İç âlemde hakikat mevcuttur.

Allah-u Teâlâ'nın ve Resul'ünün kelâmı esastır.

•

Sen çık aradan kalsın Yaradan. Yani senin varlığın yapraktır. Yaprağı kaldırdığın gibi, kendi varlığını kaldırdığın zaman altta O çıksın.

İnsanlığın Âdil Şâhitleri:

Allah-u Teâlâ hem Habib-i Ekrem -sallallahu aleyhi ve sellem-inin beşeriyet âlemindeki ulu mevkisini, hem de Ümmet-i Muhteremesi'nin değerini Âyet-i kerime'si ile bütün insanlığa duyurmuştur:

"Böylece sizi, bütün insanlara karşı şâhidler olmanız için tam ortada vasat bir ümmet kıldık. Peygamber de size şâhit olsun." (Bakara: 143)

Allah-u Teâlâ her peygamberi kendi ümmetine şâhit tutmuş, Ümmet-i Muhammed -sallallahu aleyhi ve sellem- ise bütün insanlar üzerine şâhit kılınmıştır. Onlar insanlara şehâdet ederken, kendilerine de şehâdet eden bir Resulullah Aleyhisselâm vardır.

Vasat ümmet; orta yolu takip eden, ifrat ve tefrite düşmeyen, her şeyde ölçülü ve mutedil olan, dünya ve ahiret dengesini kurabilen, hak ve adaletten ayrılmayan, hakka hak, bâtıla bâtıl diyen bir ümmettir.

Kıyamet gününde bütün ümmetler bu ümmetin efendiliğini, diğer ümmetlere olan üstünlüğünü itiraf edeceklerdir.

Ey iman edenler! Bu lütuf size yetmez mi?

•

Âdem Aleyhisselâm'dan beri bize müslüman adını veren Allah-u Teâlâ'dır:

"Bundan önceki kitaplarda ve bu Kur'an'da size müslüman adını veren O'dur.

Tâ ki Peygamber size şâhit olsun, siz de insanlara şâhitler olasınız." (Hacc: 78)

Binaenaleyh Hazret-i Allah'a, Kitabullah'a ve Resulullah'a iman eden kimse bütün kitaplara, bütün peygamberlere iman etmiş olur.

Hazret-i Kur'an'a ve Resulullah Aleyhisselâm'a iman etmeyen, bütün Kütüb-i semâviye'yi inkâr etmiştir, peygamberleri de...

Allah-u Teâlâ Resulullah Aleyhisselâm'ı şâhit olarak tutuyor. Ki yarın sıkışıldığı zaman: "Biz duymadık, bilmedik!" diyemesinler.

Resulullah Aleyhisselâm kıyâmet günü peygamber olarak gönderildiği bütün insanların; kendisine icabet edip iman şerefine erenlerin ve iman etmeyip küfür ve dalâlette kalanların hepsine şehâdet edecektir.

Ehl-i Beyt:

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'in muhabbet ettiği akrabalarına muhabbet etmek de vâciptir.

O nasıl ki bütün insanların en üstünü ise, zevceleri de hanımların en hayırlısı, Ehl-i beyt'i de insanların en hayırlısıdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! (İlâhî ahkâmı tebliğ ettiğin kimselere) de ki: 'Ben sizi hidayete dâvet ettiğim için hiçbir ücret istemiyorum. Ancak yakınlarıma (Ehl-i beyt'ime) muhabbet etmenizi isterim.'" (Şûrâ: 23)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Ehl-i beyt'ini hem sevmiş, hem de sevilmelerini emretmiştir.

Ümmü Seleme -radiyallahu anhâ- Vâlidemiz'in hanesinde bulundukları bir sırada:

"Ey Ehl-i beyt! Allah sizden kiri, günahı gidermek ve sizi tertemiz yapmak ister." Âyet-i kerime'si nazil oldu. (Ahzâb: 33)

Kızı Fâtıma'yı, torunları Hasan ve Hüseyin'i çağırdı. Üzerinde bulunan bir örtü ile onları bürüdü. O sırada Hazret-i Ali -radiyallahu anh- geldi. Onu da örtünün içine aldı ve:

"Allah'ım! Bunlar benim Ehl-i beyt'imdir. Onlardan günah kirini gideriver, tertemiz yap." diyerek duâ buyurdu. (Tirmizî: 3870)

Âyet-i kerime'nin tamamı ve bundan önceki Âyet-i kerime'ler incelendiğinde, bütün zevcelerine hitap ettiği ve Ehl-i beyt'e olan o büyük ikramın derecesi daha iyi anlaşılmış olur.

Zevceleri ile kızı Fâtıma, diğer kerimeleri, torunları, damadı Hazret-i Ali Ehl-i beyt'ten sayılmaktadır.

Abdullah bin Abbas -radiyallahu anhümâ-dan rivayet edildiğine göre bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Size nimetlerinden yedirip içirdiği için Allah'ı seviniz. Beni Allah'ın muhabbeti sebebiyle seviniz. Ehl-i beyt'imi de benim onlara sevgim için seviniz." (Tirmizî: 3792)

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah Aleyhisselâm'a:

"Ehl-i beyt'inden hangisini en çok seviyorsun?" diye sorulmuştu.

"Hasan ve Hüseyin!" diye cevap verdi.

Bazı zamanlar: "Benim oğullarımı bana çağır!" diye kızı Hazret-i Fâtıma -radiyallahu anhâ-ya emreder, onları getirtip koklar ve kucaklardı. (Tirmizî: 3774)

Onların dünyevî ve uhrevî halleriyle ilgili bir çok ihbarlarda bulunmuştur.

Onun Ehl-i beyt'e olan alâkası, akrabalık gayretinin bir sonucu olmayıp, risalet vazifesinin bir neticesidir. Murâd-ı ilâhî böyle tecelli etti, dinin nur damarları onlardan dağıldı, o nurdan o bereketten dünyaya kol saldı. O pak asâletten, asırlar boyunca temiz bir nesil geldi. İslâm âleminin her tarafına yayılarak dinin öncülüğünü, rehberliğini yaptılar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kendisi âlî ve münevver olduğu için Ehl-i beyt'i de böyledir. Ehl-i beyt'i böyle olduğu gibi, mânevî vârisleri de böyledir. Onların hepsi onun Ehl-i beyt'inden sayılır.

Bir Hadis-i şerif'te:

"Selmân bizdendir ve Ehl-i beyt'tendir." buyurulmaktadır. (Taberânî)

Halbuki Selmân-ı Fârisî -radiyallahu anh- Hazretleri İran'dan gelmiş bulunuyordu.

•

Ashâb-ı Kiram:

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı, o Nur'u görmek şerefine nâil olup iman eden ve bu imanı ölünceye kadar koruyan kimselerdir.

Onlar o nurun ef'al ve ahvâlini gördüler. Üzerlerinde tezahür eden bütün güzellikler hep o Nur'dan lemean etmiştir.

O nur ile sohbet şerefine muadil tutulacak hiçbir fazilet ve kemâlât tasavvur edilemez.

Onların imanları şuhûdidir. Vahyin ve sohbetin bereketi ile hakikatleri göre göre iman ettiler. Böyle bir devlet onlardan başkasına müyesser olmamıştır.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Allah-u Teâlâ benim Ashâb'ımı nebiler ve resuller müstesnâ olmak üzere bütün insanlara ve cinlere üstün kılmıştır." (Bezzâr)

Kur'an-ı kerim'in kâtipliğini yapanlar, Hadis-i şerif'leri rivayet edenler, daha doğrusu Cenâb-ı Hakk'ın son dinini yayanlar ve bize ulaştıranlar onlardır.

Diğer bir Hadis-i şerif'te ise şöyle buyurulmaktadır:

"Sahâbemi bana terkediniz. Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amelinin sevabı gibi sevaba nâil olamazsınız." (Buhârî)

Bu seçilmiş bahtiyar insanların birisinin bile aleyhinde söz söylemek aslâ câiz değildir.

Allah-u Teâlâ bu mümtaz zatların üstün vasıflarını Kur'an-ı kerim'de meth-ü senâ ediyor ve şöyle buyuruyor:

"İslâm'da birinci dereceyi kazanan Muhacirler ve Ensar ile onlara sadâkatle, güzellikle tâbi olanlardan Allah râzı olmuştur. Onlar da Allah'tan hoşnud olmuşlardır.

Allah onlar için, içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı. İşte bu en büyük bahtiyarlıktır." (Tevbe: 100)

Zaman-ı saâdetlerine erişip lâtif meclisleri, şerefli sohbetleri ile şerefyap olan, o Nur'un pervaneleri olan bu zâtlar; bir anda öyle bir ruh seviyesine çıktılar ki, Resulullah -sallallahu aleyhi ve sellem-i canlarından da aziz bildiler. O Nur'dan öyle bir ziyâ aldılar ki, ona fedâ edilmeyecek tek bir şey tanımadılar. Değil mallarını, canlarını bile fedâ etmekten haz duydular. Cihan tarihinde onun kadar seven ve sevilen bir insan yoktur.

Bedir savaşına hazırlanırken Ashâb-ı kiram'ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi: 'Sen ve Rabb'in varın savaşın, biz burada oturacağız!' demeyiz, fakat biz deriz ki: 'Sen dilediğin yere git, seninle beraber olacağız.'"

Resulullah Aleyhisselâm'ı bu derece sevmenin mükâfâtı da unutulacak gibi değildir.

Bu en yüksek mertebedir. "Peygamberlerle beraber olmak" mertebesidir.

Bir Hadis-i şerif'te de şöyle buyurulmaktadır:

"Ashâb'ım yıldızlar gibidir. Hangisine uyarsanız hidayeti bulmuş olursunuz." (Beyhaki)

•

Gerek Tevrat'ta ve gerekse İncil'de Resulullah Aleyhisselâm'ın fazilet ve meziyeti, daha dünyaya teşrif etmeden önce duyurulduğu gibi, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın fazilet ve meziyeti de aynı kitaplarda beyan edilmiştir.

Nitekim Âyet-i kerime'de şöyle buyurulmaktadır:

"Muhammed Allah'ın Peygamber'idir." (Fetih: 29)

Onun Allah katındaki vasfı budur. O Allah-u Teâlâ'nın Resul'üdür. Bundan dolayı, ona olan vaadlerini fiilen gerçekleştirerek ispat edecek olan da Allah-u Teâlâ'dır.

O'nun bu şehâdetine karşı "Muhammed Allah'ın Resul'üdür." demek istemeyenler ebedî olarak zarar etmiş olurlar.

"Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Bu da ona iman eden müminlerin vasfıdır. Kâfirlerin küfürlerine karşı zayıflık, yılgınlık ve müsamaha göstermezler, kızgın ve asık suratlıdırlar. Dinlerine muhalefet edenlere asla sevgi beslemezler.

Aralarındaki din kardeşliği sebebiyle birbirlerine karşı alçakgönüllü, güleryüzlüdürler. Birbirleriyle karşılaştıklarında selâmlaşır, tokalaşır ve kucaklaşırlar.

İçlerinden birinin bir belâ ve musibete uğraması hepsini üzer. Aralarında birlik, beraberlik ve kardeşlik devam eder durur.

"Onları rükûya varırken, secde ederken görürsün." (Fetih: 29)

Namazlarını Allah için ihlâsla kılarlar. Çünkü namaz amellerin en hayırlısıdır.

"Allah'tan lütuf ve hoşnutluk isterler." (Fetih: 29)

Öyle çalışırlar ki, daima Allah-u Teâlâ'nın hoşnutluğunu kazanmayı, rızâsına doğru ilerlemeyi düşünürler.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Onların alâmetleri alınlarındadır. Devam ettikleri secdelerin bir feyzi olarak simâlarında ayrı bir güzellik bulunur.

"İşte bu, onların Tevrat'ta anlatılan vasıflarıdır." (Fetih: 29)

Anlatılan bu sıfatlar gerçek müminlerin Tevrat'ta belirtilen hususiyetlerindendir.

Onların İncil'deki özelliklerine gelince:

"İncil'de de şöyle vasıflandırılmışlardır: Onlar filizini yarıp çıkarmış, gittikçe onu kuvvetlendirerek kalınlaşmış ve gövdesinin üzerine dikilmiş bir ekine benzerler. Ki bu, ekincilerin hoşuna gider." (Fetih: 29)

Bu, Allah-u Teâlâ'nın İslâm'ın başlangıcına, kuvvetlenip sapasağlam yer edinceye kadar gücünün ilerlemesine verdiği bir misaldir.

Çünkü Resulullah Aleyhisselâm önce tek başına dâvete başladı. Sonra Allah-u Teâlâ kendisi ile birlikte iman edenlerle incecik yeşeren bir ekinin zamanla kendisinden meydana gelen diğer parçalarla güçlenerek ekin ekenlerin hoşuna gidinceye kadar güçlenmesi gibi güçlendirdi.

İşte Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı böyle hoş, mükemmel, intizamlı, güzel bir ekin gibi yetiştirilmiş bir ordudur.

"Allah böylece onları çoğaltıp kuvvetlendirmekle kâfirleri öfkelendirir." (Fetih: 29)

Bu misallerde anlatıldığı üzere onların Allah-u Teâlâ tarafından övülmeleri, yüce vasıflarla vasıflandırılmaları, cihanşümûl bir intişara nâil olmaları kâfirlerin öfkelerini artırmaktadır.

Ashâb-ı kiram'a öfke duyan, onların kusurlarını diline dolayan bir kimse bu Âyet-i kerime'ye göre küfre düşer. Çünkü Allah-u Teâlâ onlardan övgü ile söz etmiş ve onlardan râzı olmuştur. Bu ise onlara yeterlidir.

"Allah iman edip sâlih ameller işleyenlere, hem mağfiret hem de büyük bir mükâfât vâdetmiştir." (Fetih: 29)

O'nun vaadi doğrudur, gerçektir, aslâ değişmez ve değiştirilemez.

Âyet-i kerime'de geleceğin fetihleriyle İslâm'a girip güzel hizmetler edecek kimselerin bağışlanacakları, çok büyük mükâfatlara erecekleri müjdelenmiş oluyor.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'ndan sonra kıyamete kadar Muhammed Aleyhisselâm'ın nurlu yolunda bulunanlar da bu müjdeye dahildirler. İlâhî rahmet ve inayet bütün müminleri kuşatmaktadır.

Tâbiîn-i Kiram:

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i görmek saâdetine eremeyip Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nı gören ve onların sohbetinde bulunan müslümanlara "Tâbiîn" denir.

Onlar da insanların hayırlıları olarak müjdelenmişlerdir.

"İslâm'da birinci dereceyi kazanan Muhacirler ve Ensar ile onlara sadâkatle, güzellikle tâbi olanlar." (Tevbe: 100)

Âyet-i kerime'sine uyarak onlara "Tâbiîn" adı verilmiştir. Aslında bu isim onlara Allah-u Teâlâ tarafından verilmiş olup, büyük bir şereftir.

Bir Hadis-i şerif'te şöyle buyuruluyor:

"Beni gören veya beni göreni gören müslümana ateş dokunmaz." (Tirmizî)

Onların da derece ve faziletleri çok yüksektir. Saâdet asrının seçilmiş insanlarını görmek bile büyük bir lütuf, büyük bir saâdettir.

Diğer bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Ne mutlu beni göreni görene!" (Ahmed bin Hanbel)

Onlar bu Din-i mübine en büyük hizmet olarak Hadis-i şerif'leri, Ashâb-ı kiram'ın söz ve içtihatlarını topladılar. Bu onlar için çok kolay oluyordu. Çünkü her tâbiî, bir sahabenin veya birkaç sahabenin talebesi durumunda idi. Birçok talebesi olan sahabeler de vardı.

Onların diğer bir mühim hizmetleri; Ashâb-ı kiram'ın görüşüne göre, Kitap ve Sünnet'ten herhangi bir delil bulunmayan meselelerde içtihatlar yapmış olmalarıdır.

Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'nın birçokları İslâm ülkelerine dağıldığı içindir ki, Hadis-i şerif'leri toplamak hususunda nice güçlüklerle karşılaştılar. Hazret-i Ömer -radiyallahu anh-, ileri gelen sahabeleri Medine-i münevvere'de oturmaya mecbur etmişti, onların görüşlerinden faydalanmak istiyordu. Fakat Hazret-i Osman -radiyallahu anh- halife olunca Medine-i münevvere'den ayrılmak isteyen sahabelere izin vermiş ve onlardan bir kısmı dışarı gitmişti. Bununla beraber seçkin sahabelerden çoğu oradan gitmemiştir.

Onlar Ashâb-ı kiram'ın çizmiş oldukları yoldan çıkmamışlar, naklettikleri Hadis-i şerif'lerin ve fetvâların ötesinde, ayrıca birçok içtihatlar yapmışlardır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"İnsanların hayırlısı benim zamanımdaki müslümanlardır. Sonra onlara yakın olanlar, ondan sonra da Ashâb'ımı görmüş olanlara yetişenlerdir." (Buhârî)

Çünkü o sâfiyet oraya geçiyor. Allah-u Teâlâ'dan gelen Resulullah Aleyhisselâm'a, Resulullah Aleyhisselâm'dan gelen o sâfiyet Ashâb-ı kiram'a, o sâfiyet daha sonra Tabiîn-i kiram'a geçiyor.

Ashâb-ı kiram o sâfiyeti, o nuru kaybetmedi. O sâfiyeti o nuru tâbiîne aktarmaya çalıştılar. Tâbiîn-i kiram da onlara bakarak ehil oldu. Onlar Hakk'la meşgul oldular, Var'ı bulmaya çalıştılar.

•

Tâbiîn-i kiram Hazerâtı'nı gören müslümanlara Tebe-i tabiîn adı verilmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları da insanların hayırlıları olarak vasıflandırmıştır.

Ebu Saîd-i Hudrî -radiyallahu anh-in rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Ümmetim üzerine öyle bir zaman gelir ki, insanlardan bir topluluk savaşır.

Onlara:

'İçinizde Peygamber Aleyhisselâm'ı gören kişi var mıdır?' diye sorulunca:

'Evet vardır!' diye cevap verilir.

Nihayet ordu içindeki Sâhâbe'ye hürmeten zafer verilir.

Sonra bir zaman daha gelir. Onlara da: 'İçinizde Resulullah Aleyhisselâm'ın Ashâb'ını gören kişi var mıdır?' diye sorulur. 'Evet vardır!' diye cevap verilir ve zafer müyesser olur.

Sonra bir zaman daha gelir, yine harp edilir. Onlara da: 'İçinizde Resulullah'ın Ashâb'ını görenleri gören var mı?' diye sorulur. Bu defa da: 'Evet vardır!' denilir. Yine fetih müyesser olur." (Buhârî. Tecrîd-i sarîh. 1223)

Allah-u Teâlâ Resulullah Aleyhisselâm'a Levh-i mahfuz'daki takdir filmini göstermişti. Ne çizdiyse onları görüyor ve biliyordu.

Bu Hadis-i şerif onun en açık mucizelerinden birisidir, buyurduğu gibi öylece tahakkuk etmiştir.

HÂTEM-İ VELİ

Peygamber Aleyhimüsselâm Hazerâtı ümmetlerini kati delillerle Allah yoluna dâvet ettikleri gibi, Vâris-i enbiyâ olan ümmetin seçkinleri de halkı Hakk'a davet ederler. Onların tebliği daima kati delillere dayandırıldığından, onları yıkmak ve çürütmek imkânsızdır. Zanlarıyla karşı çıkanlar her zaman için zelil düşmüşlerdir.

Nübüvvetin üstünde hiçbir rütbe olmayacağına göre, bu rütbeye vâris olmaktan daha büyük şeref tasavvur edilemez.

Onlar şu Âyet-i kerime'nin lütuf tecelliyatına mazhardırlar:

"Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve hak ile hüküm verirler." (A'râf: 181)

Onlar, Resulullah Aleyhisselâm'ın nurunu taşıyanlar ve Allah-u Teâlâ'nın Kudsî ruh ile desteklediği kimselerdir. O öyle bir ruhtur ki sevdi, seçti, kendisine çekti. Başka kimsede bulunmayan bir nur, bir ruhtur.

Bu topluluk Allah-u Teâlâ'nın, kalplerine nuru akıtıp hakikati bildirdiği, Zât-i akdes'ini duyurduğu ve hakikati bildirmek için gönderdiği kullardır.

Bu ilâhî hüküm Asr-ı saâdet'ten kıyamete kadar geçerlidir ve müslümanlar için büyük bir müjdedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ümmetimden bir tâife, kıyamet gününe kadar Hakk için muzaffer bir şekilde mücadeleye devam edecektir." (Müslim)

Ümmet-i Muhammed'in yetmiş üç fırkaya ayrılacağını, bir fırkanın kurtulacağını beyan eden Hadis-i şerif mucibince, kurtulan o bir fırkanın içinde de Allah-u Teâlâ'nın vazifedar kıldığı kimseler vardır.

Yani o vazifedarlar o bir fırkadan çıkacak, başka fırkalardan çıkmayacak.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah-u Teâlâ bu ümmete, her yüzyıl başında dinini yenileyecek bir müceddid gönderir." (Ebu Dâvud)

Görülüyor ki bunlar doğrudan doğruya Allah-u Teâlâ tarafından gönderilmiş vazifedarlardır.

O'nun memur ettiği, vazife için ileriye sürdüğü kimseler bunlardır, hakkı tebliğ eden ve halkı Hakk'a çağıran yine bunlardır.

Onların kalbinde yalnız Hazret-i Allah olduğu için Hazret-i Allah ile Hazret-i Allah'a götürürler.

Dünya bozulmaya yüz tuttuğu, fitne ve fesadın arttığı bir zamanda Allah-u Teâlâ sevdiği ve seçtiği bu kullarından birini gönderir, onunla o ifsadı kaldırır.

Hele dünyanın son zamanında; dinsizliğin, ahlâksızlıkların her türlüsünün son haddine vardığı, bilhassa Deccâl'den daha beter olan sapıtıcı imamların türeyip, din-i İslâm'ı aslından çıkarmak istedikleri bir anda, Allah-u Teâlâ yeni bir din değil de, ancak İslâm dinini kuvvetlendirmek, halkı imana dâvet etmek için bir dâvetçi gönderir.

Bu en büyük fitne zamanında ise; Allah-u Teâlâ'nın hükümlerini ayakta tutmak için, kâfirlerin küfrünü ortaya koymak için, bu fesadı yok etmek için Hâtem-i veli'yi gönderir.

Hâtem-i enbiya olduğu gibi bir de Hâtem-i evliya vardır. Zira, velâyet nübüvvetin bâtınıdır. Nübüvvetin zâhiri dini hükümleri ve şeriatı haber vermek; bâtını ise haber verilenleri bizzat yaşamak ve bu şekilde nefislere tasarrufta bulunmaktır. Her ne kadar tebliğ etme bakımından nübüvvetin zâhiri tamamlanmışsa da, ilâhî kemâlin yeryüzüne tecellisi olan velilerin tasarruf vazifeleri sürdüğü için nübüvvet, velâyet şeklinde de devam etmektedir.

Hâtem-i evliya, âhir son zamanda gelecek velilerin sonuncusu demektir.

Nitekim Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmuşlardır:

"Âhir zamanda Mehdi yokken, henüz yaklaştırılıp seçilmemişken; aradaki boşlukta, Hâtem'ül-velâye'den başka adâleti (hakkâniyeti) ayakta tutacak kimse olmaz. Ve o, bütün veliler üzerine o devirde, Allah'ın hücceti olmaya muvaffak olur.

İşte bu son evliyâ âhir zamanda; Allah-u Teâlâ'nın bütün peygamberler üzerine hücceti olan ve kendisine Hâtemü'n-nübüvvet verilmiş olan, son peygamber Muhammed -sallallahu aleyhi ve sellem- gibi olur."

Dikkat edilirse "Ondan başka adaleti ayakta tutacak kimse bulunmaz." buyuruyor.

Bu söz sadece Türkiye'yi değil dünyayı kapsıyor. Bu nur, değil Türkiye'ye, bütün dünyaya yayılıyor.

Bu beyanı ile Hazret-i Mehdi gelmeden evvel adâleti ayakta tutmakla, her ikisini bitiştirmiş oluyor.

Çünkü Allah-u Teâlâ adâleti onunla ayakta tutacak. Daha doğrusu Allah-u Teâlâ onu öne sürmüş. Tek kelime ile o robot gibidir, tecelliyât-ı ilâhiye Allah-u Teâlâ'nındır. Onu O öne sürmüş ve onda tecelli etmiştir.

Allah-u Teâlâ öyle murad etmiş, dinin üstünlüğünü ve adaletini onunla ayakta bulundurmayı dilemiş.

Âl-i imran sûre-i şerif'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ bütün Peygamber Aleyhimüsselâm Efendilerimiz'e, Hâtem-i nebi olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber vermişti. İman edeceklerine ve ona sadâkat göstereceklerine dair onlardan söz almıştı. Binaenaleyh hepsi de onun geleceğini biliyorlardı.

Aynı bunun gibi; ikinci bir hâtem olan Hâtem-i veli'nin gönderileceğini veli kullarına bildirmiştir. Allah-u Teâlâ'nın sevdiği, seçtiği birçok veli kulları, Hâtem-i veli'nin âhir son zamanda gönderileceğini Allah-u Teâlâ kendilerine bildirdiği için biliyorlar ve bildiriyorlardı.

Böyle bir kimsenin geleceği halk için meçhul, fakat onlar için açıktı. Eserlerinde bu noktaya parmak basıp izahlı bir şekilde ayrı ayrı anlatıyorlardı.

Nitekim Hâtem-i veli'nin geleceği mevzusuna bin küsur sene önce yaşamış olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri çok eğilmiş, birçok vasıflarını olduğu gibi bir bir sıralamış, hatta sırf bu mevzuda "Hatm'ül-Evliya" isminde bir kitap yazmıştır. İlk ifşaatta bulunan da odur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de alâmetleri ile beraber Hazret-i Mehdi'nin geleceğini bildirmiş, onun hakkında birçok Hadis-i şerif'ler beyan etmiştir.

Nitekim Nuaym bin Hammad'ın Ka'b -radiyallahu anh-den rivayet ettiği bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Mehdi'nin çıkış alâmetlerinden bir tanesi de batıdan, başlarında Kinde kabilesi'nden ayağı sakat bir adamın bulunduğu Bayraklılar'ın çıkmasıdır." (Suyûtî, Kitabu'l-Arfi'l-Verdi fî Ahbâri'l-Mehdi; Cârullah, no: 1494, s. 99. Bl. 7, Hadis no: 13)

Çünkü bu iman kurtarma cihadı bu birinci merdivenden başladı. Ondan sonra Hazret-i Mehdi kılıçla cihad etmek için gönderilecek, doğrudan doğruya Resulullah Aleyhisselam'ın vekâletini taşıyacak, onun vazifesini yapacak. Garip duruma düşen İslâm'ı gariplikten kurtarmaya çalışacak. Çünkü bunun için gönderilecek.

İsa Aleyhisselâm da Deccal'i öldürmekle işe başlayacak.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "261. Mektub"unda buyururlar ki:

"Resulullah -sallallahu aleyhi ve sellem- Efendimiz onları şu Hadis-i şerif'i ile müjdeli kıldı:

'Müslümanlık garip olarak başladı, başladığı gibi garib olarak avdet edecektir.

Ne mutlu gariplere!' (Müslim)

Bu ümmetin sonu, Resulullah -sallallahu aleyhi ve sellem-in vefatından bin sene sonra, yani ikinci binin başlaması ile başlamıştır. Çünkü aradan bin sene geçmesi ile insanlarda büyük bir değişiklik ve eşyada kuvvetli bir tesir meydana çıkmıştır.

Allah-u Teâlâ bu dini kıyamete kadar değiştirmeyeceği için, ilk zamanda gelenlerin tazelikleri sondakilerde de görülmekte ve böylece ikinci bin yılın başında bu dini kuvvetlendirmektedir.

Bu iddiâyı ispat etmek için iki kuvvetli şâhid olarak İsa Aleyhisselâm ile Mehdi Hazretleri'nin bu bin içinde var oluşlarını gösterebiliriz.

Bir şiir:

'Alsaydı kudsî ruhtan eğer yardımını,

İsa'dan başkası da yapardı onun yaptığını.'

Ey kardeşim! Bugün bu sözler pek çok kimselere ağır gelir, anlayışlarından uzak görülür. Fakat onlar bilgileri, mârifetleri insaf ile ölçerlerse ve İslâmiyet'le karşılaştırırlarsa, İslâmiyet'e hangisinin daha çok tazim ve hürmet ettiğini görüp kabul ederler." (261. Mektup)

Bu beyanlarından açıkça anlaşılıyor ki, kendisinden sonra ileride gelecek bir zâtı tarif etmektedir.

Nitekim "260. Mektub"unda:

"Nice uzun asırlardan ve çok uzun zamanlar geçtikten sonra böyle bir cevher dünyaya gelir." buyuruyorlar.

O zamanın ulemâsı haklı olarak İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'ni "İkinci bin yılın müceddidi" olarak görmüşler ve göstermişler, o ise dört yüz sene sonrasını görebilmiş ve birçok mektuplarında bu zâtı tarif etmiştir. Allah-u Teâlâ'nın velilerinin görüşü ise uzundur. O'nun göstermesi ve bildirmesiyle bilirler ve konuşurlar.

•

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'ne de Hâtem-i veli'yi bildirmek emri ve vazifesi verilmiş.

O da nurunu ve ilhamını Resulullah -sallallahu aleyhi ve sellem-Efendimiz'in Hadis-i şerif'lerinden aldı. Allah-u Teâlâ dilediğini ona bildirdi ve gösterdi. O nur ışığı altında, Allah-u Teâlâ'nın ilhamı ile gördü, bildi ve yazdı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Mehdi hakkında birçok beyanlarda bulunduğu gibi, Hâtem-i veli hakkında da, sahtelerinin çıkmaması için, beyanlarda bulunmuş ve işaretler vermiştir.

Allah-u Teâlâ Hâtem-i veli'nin hakimiyet kesbedeceğini, galip geleceğini ve muvaffak olacağını Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'ne o zaman göstermiş. Hakîm-i Tirmizî -kuddise sırruh- Hazretleri böyle buyurdu ve gerçekten de dediği gibi oldu. Allah-u Teâlâ böyle murad etmiş, böyle tecelli etti, böyle oldu.

•

Mevlânâ -kuddise sırruh- Hazretleri de, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in geleceğini haber verdiği, velâyette onunla aynı mertebede bulunan zâtı ve ordusu olan "Bayraklılar"ı tarif etmekte; bütün ehl-i İslâm'ı onlara tâbi olup imân etmeye dâvet etmektedir:

"Açtılar kenz-i füyûzu olunuz hil'at-pûş,

Mustafa geldi yine cümleniz imân ediniz." (Fusûs'ül-Hikem şerhi, sh: 215)

"Yine geldi" beyanları ile ikinci bin seneyi işaret ediyorlar.

•

1652-1728 yılları arasında yaşayan ve "Rûh'ul-Beyan" ismindeki kıymetli tefsirin sahibi olan İsmail Hakkı Bursevî -kuddise sırruh- Hazretleri "Kenz-i Mahfi" adlı eserinin "10. Bahis"inde Hâtem-i veli'nin ilmi hususunda mühim ifşaatlarda bulunmuş; bu zâtın diğer velilerden üstün oluşuna delil olarak neşredeceği kitapları göstermiştir.

Müellif, eserinin 123. ve 162. sayfalarında, kendisinden iki yüz sene sonra gelecek olan zâttan ve eserlerinden şöyle bahsetmiştir:

"Vâris-i nebi olanlar arasında, kendilerine ilim nasib edilen, bir de bu ilim üzerine eser yazabilen, elbette ki yazamayandan daha kuvvetlidir."

"Hâtem'ül-velî -kuddise sırruh- ise, bütün velîlerden üstündür. Çünkü, en kâmil varis odur. Buna delil ise, tasnif ettiği eserlerinin pek çok olacağıdır. Ki bu, ehline gizli değildir." (Kenz-i Mahfî)

Üzerine Yemin Edilenler:

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için beş şeye yemin etmiştir. Nitekim Mürselât sûre-i şerif'inde şöyle buyurmaktadır:

"Birbiri peşinden gönderilenlere andolsun ki!" (Mürselât: 1)

Allah-u Teâlâ bu gönderilenlerin her türlü hayırlarla, iyiliklerle gönderildiğini beyan buyurmaktadır.

Bütün bunların hepsi O'nun dilemesi ve göndermesi ile olur. Kimi ne ile gönderdi ise o vazifeyi yapar, hepsi de O'nun emri ve hükmü ile hareket eder. Zira yaratmak da emretmek de Allah'a mahsustur. Bütün âlemleri dilediği gibi yönetmektedir.

Âyet-i kerime'de geçen "Gönderilenler"den murad; hayır ile müjdeci peşpeşe gönderilen melekler, "Lâ ilâhe illâllah" ile gönderilen ve birbirini izleyen Peygamber Aleyhimüsselâm Efendilerimiz olduğu gibi, onlardan sonra peşpeşe gönderilen peygamber vekilleridir.

Onların vekillerinden murad ise kibâr-ı evliyâullah'tan olan Mürşid-i kâmil'lerdir, başkasına şâmil değildir.

Yani bunları O gönderiyor. Allah-u Teâlâ'nın izniyle bu cihadı bu gönderilenler yapıyor.

Bu gönderilenler Allah-u Teâlâ'nın emrini tebliğ ediyorsa, gönderilmiş olduğu için, halkın onlara itaat etmesi gerekiyor.

Onlara isyan eden, gönderene isyan etti demektir. Âhirette de bundan ötürü muhasebeye çekileceği şüphesizdir.

•

"Estikçe eserek (zararlıları) savurup atanlara andolsun ki!" (Mürselât: 2)

Estikleri zaman ağaçları kökünden söken, izleri değiştiren rüzgârlar gibi, Din-i mübin'e gönül veren mücahidler de şiddetle eserler, zararları ve zararlıları savurup atarlar. Bunlar da gönderilenlerdir, vazifeleri de budur.

Bunlara bir nevi akıncı denir. Osmanlı ordusunun akıncı kuvvetleri vardı, gittikleri yerlerde Din-i mübin'i neşrederlerdi. Bunlar da iman kurtarma akıncısıdırlar. Günümüzdeki iman kurtarıcısı akıncılar da bu tebşirâta girmektedirler.

•

"(Hakikat) tohumlarını yaydıkça yayanlara andolsun ki!" (Mürselât: 3)

Hakikat Cenâb-ı Hakk'ı tarif eder, ulvî hakikatleri beyan eder.

Hakikat erleri hiçbir kınayıcının kınamasından çekinmezler. Vazifelerini bihakkın yürütmek isterler. Hakikati tebliğ eder, duyurmaya çalışırlar, halkı Hakk'a götürürler ve her şeyden temizlerler.

Bu vazifedarlar hakikati duyurmak için dünyanın bir çok yerlerine seferler düzenlerler. Bu cihadçılar nur-i ilâhî'yi ulaştırmaya çalışırlar, insanları irşad için uğraşırlar. Hakikati yaydıkça yayarlar ve iman kurtarırlar.

•

"(Hak ile bâtılın, hakikat ile dalâletin, doğru ile eğrinin) arasını ayırdıkça ayıranlara andolsun ki!" (Mürselât: 4)

Allah-u Teâlâ'nın emir ve nehiylerini ümmetlerine tebliğ eden peygamberler ve onların vekilleri de bu Âyet-i kerime'nin şümulüne girmektedir.

"De ki: 'Hak geldi bâtıl gitti.'" (İsrâ: 81)

Âyet-i kerime'sinin tecelliyatına yalnız bunlar mazhardır. Bu vazifeyi yapanlar, hakkı söyleyenler, hakkı tebliğ edenler de bunlardır.

Hakkı hak olarak gösterirler, Hakk'a dâvet ederler. Bâtılı ve bâtıl yolların iç yüzünü tarif ederler ve bâtıldan sakındırmaya çalışırlar.

Bunlar iman kurtarıcısıdırlar. Allah-u Teâlâ bunları bu vazife için; her türlü kötülüğü, bilhassa bölücülüğü, tefrikayı, ezcümle şerleri def etmek için, din-i İslâm'ın bütünlüğünü sağlamak için ve:

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O halde benden korkun." (Müminûn: 52)

Âyet-i kerime'sinde belirtildiği üzere, müslümanları o bir fırkaya çekmek için, ciddi bir berzah koymak için, hak ile bâtılı tamamen ayırmak için gönderilmişlerdir.

Nitekim Seyyid Abdülkâdir Geylânî -kuddise sırruh- Hazretleri "Feth'ur-Rabbânî" adlı eserinde şöyle buyurur:

"Yerine göre halkın tepesine bir tokmak olur. Hak olanla bâtıl olanı birbirden ayırt eder." (60. Meclis)

İşte bu büyük fitne ve şerlerden kurtarmak için, nur-i ilâhî'yi yaymak ve tokmağı vurmak için, hak ile bâtılın arasını ayırt etmek için, işte bu cihadçılar bu vazife ile gönderilmişlerdir.

•

"(Kalplerde) Allah'ın zikrini uyandıranlara andolsun ki!" (Mürselât: 5)

İlâhî buyrukları insanların kalp ve dimağlarına yerleştirmeye çalışırlar.

"Gerek (Allah'a yönelenleri) arıtmak, gerek (kötüleri) sakındırmak için olsun." (Mürselât: 6)

Allah-u Teâlâ'ya yönelenleri arındırmak için, kötüleri kötülüklerinden sakındırmak için övüp telkin ederler. Her fırsatta, her fesatçının, imansız imamların, Allahlık dâvâsı güdenlerin, yalancı dabbe'tül-arzların, yalancı isaların, yalancı mehdilerin ve bunlara benzer ifsatçıların amansız düşmanıdırlar.

Bütün bu yalancıların, fesatçı ve ifsatçıların hiç çekinmeden üzerlerine giderler. Ümmet-i Muhammed'i fesat ve ifsattan kurtarmak için, dolayısıyla imanlarını kurtarmak için hakikati bütün açıklığı ile tebliğ ederler.

Bu kararmış âlemin zulümât bulutları, hiçbir kavmin yapamadığı cihadı yapan bu bayraklılarla dağılıyor, hakikat güneşi ile açılıyor.

Bütün gaye ve maksatları Nur-i Muhammedî'nin yayılması, insanların Allah ve Resul'ünde birleşmesidir.

Allah-u Teâlâ yemin edilen hususların kıymetinin yüceliğini belirtmek için beş şeye yemin etmiştir.

Âyet-i kerime'lerin şerefine mazhar eden Allah-u Teâlâ'ya sonsuz şükürler olsun.

•

Hadis-i Şerif'ler:

Hakk Celle ve Alâ Hazretleri Hâtem-i enbiya olan Muhammed -sallallahu aleyhi ve sellem- Efendimiz'i peygamberlerin en faziletlisi, Ashâb'ını da ümmetlerin en faziletlisi kıldığı gibi, âhir son zamanda gelecek Hâtem-i evliyâ'yı ve ona tâbi olan ihvanı da en faziletli kılmıştır.

•

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ümmetim yağmura benzer. Evvelkiler mi daha hayırlıdır, sonrakiler mi daha hayırlıdır bilinmez." (Tirmizî)

Şimdi bu belli olmayanı belirtmeye çalışacağız ve hakikatini ortaya koyacağız.

Evvelkilerden murad "Asr-ı saâdet"tir. Sonrakiler ise ikinci bin seneden sonra gelen ve "Hâtem-i velî" ile başlayan iman kurtarma ve cihad devresidir.

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz:

"Hangisi daha hayırlıdır bilinmez." buyuruyor.

Bu mucize beyanı ile başta gelenlerle sonda gelenleri birbirine bitiştirmekle, Ashâb ile ihvanı bir zincirin baklaları haline getirmektedir. Hepsi de aynı yolun yolcularıdır, hiç fark yok.

Bu faziletin nereden geldiğini mütebâki Hadis-i şerif'lerde arzetmeye çalışacağız.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir kabristana gelip:

"Ey mümin cemaatin diyârı! Size selâm olsun. İnşaallah biz de size katılacağız. Kardeşlerimizi görmüş olsa idik ne kadar sevinirdim." buyurdu.

Ashâb-ı kiram:

"Yâ Resulellah! Biz senin kardeşlerin değil miyiz?" dediklerinde:

"Siz benim ashâbımsınız. İhvanımız ise, henüz gelmemiş olanlardır." buyurdu.

"Henüz gelmemiş olan ümmetinizi nasıl tanıyacaksınız yâ Resulellah?" diye sorulduğunda ise şöyle cevap verdi:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını bilemez mi?"

"Elbette bilir yâ Resulellah!"

"Kardeşlerimiz de yüzleri, el ve ayakları abdest nuru ile parlak olarak geleceklerdir. Ben de havzın başında onları bekleyeceğim." (Müslim: 249)

Burada herkesin anlayabileceği bir tabir kullanmışlar. "Abdest nuru ile tanıyacağım." buyuruyorlar. Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı da abdest alıyordu amma Resulullah Aleyhisselâm'ı görüyorlardı. Onlar nurun karşısında idiler. O nur yetiyordu onlara. Ve fakat o nurdan 1400 sene uzaklaşılmış, ortalık kararmış. Gelecek ümmet ise hem görmüyor, hem abdest alıyor. O nurdan uzaklaşmışlar amma, Ashâb-ı kiram'ın hayatını yaşıyorlar, Ashâb-ı kiram'a bitişmiş durumları var. Demek ki; "İhvanımız ise henüz gelmemiş olanlardır." buyurulan kimseler, bilhassa ikinci bin seneden sonra gelecek olan bu ümmet içinde Hâtem-i veli'ye tâbi olan ihvan topluluğudur.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bir kimsenin; alnı ak ve ayakları sekili bir atı olsa, tamamen siyah ve hiç alacası olmayan at sürüsü arasında kendi atını tanıyamaz mı?"

Beyanı ile bu zamanın karanlığını siyah atlara benzetmektedir. Ortalık o kadar kararacak ki, hiç beyaz yeri kalmayacak. Fakat o kararmış ortamda o beyazlığı, o nuru taşıyacak insanlar da bulunacak. Allah-u Teâlâ bu karanlık ortamda Hâtem-i veli'nin ihvanına öyle bir nur verecek ki, nûrun alâ nur olacaklar.

Ashâbı dinde kardeş yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş kabul etti. Faziletini siz düşünün!

Zira, bu güçlük içerisinde bin dört yüz seneden sonra Resulullah Aleyhisselâm'a kavuşuyorlar, bitişiyorlar ve aynı hayatı yaşıyorlar. Bu ise kardeşliğin tâ kendisidir.

Çünkü Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı zamanında güçlük vardı amma, destek aldıkları iki güç de vardı. Kur'an-ı kerim âyetleri an be an nâzil oluyordu. Her an için tecelliyât-ı ilâhî'ye mazhar idiler. Diğer taraftan Resulullah Aleyhisselâm'ın nuru karşılarında idi. İçleri dışları nurlanıyordu. Onun sohbeti ile müşerref oluyorlardı. İlâhî hükümleri kaynağından öğreniyorlardı. O nur onlara yetiyordu, onları eğitiyor, terbiye ediyordu. Büyük bir mânevî destek vardı. Onlar gördüler, göre göre iman ettiler. Bakıyorlardı, yol alıyorlardı.

Resulullah Aleyhisselâm bu Din-i mübin'i onlarla kurdu, onlarla yaydı.

Şimdi ise aradan 1400 sene gibi uzun bir zaman geçmiş bulunuyor. O nurdan uzaklaşılmış, ortalık tamamen kararmış, kapkara olmuş. Dünya kurulalıdan beri böyle bir fitne kopmadı.

Böyle olduğu halde, sonda gelenlerin bağlılıkları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı gibi olduğundan ötürü ona yaklaşmış ve bitişmiş durumda oldukları için, onların yakınlığı bunlara geçti. Aynı hayatı yaşadıkları için kardeş oluyorlar. Dereceleri çok yüksek.

Onlar o hayatı yaşadıkları gibi, bunlar da aynı hayatı yaşıyorlar ve diğer müslümanlara yaşatmaya çalışıyorlar. Bir taraftan nuru muhafaza ediyorlar, bir taraftan nurlandırmaya çalışıyorlar. Bir taraftan nefisle cihad ediyorlar, bir taraftan beşeriyet ile cihad ediyorlar. İlâhî hükümleri duyurmaya, beşeriyeti nurlandırmaya gayret ediyorlar.

•

Enes bin Mâlik -radiyallahu anh-den rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Müslümanlık garip olarak başladı, başladığı gibi garip olarak avdet edecektir.

Ne mutlu o gariplere!" (Müslim)

"Garipler kimdir?" diye sorulduğunda şöyle buyurmuşlardır:

"Garipler o kimselerdir ki, halk tarafından bozulmuş olan sünnetimi ıslah ederler, öldürülmüş olan sünnetimi de ihyâ ederler." (Tirmizî)

Bu kardeşlerin esası bunlardır. Bu kardeşler o gariplerdir. O kardeşlikle bu kardeşlik birleştiği gibi, mücadele hususunda da aynı noktada birleşiyorlar. Bu Hadis-i şerif bilhassa onlara işaret ediyor, ikinci bin seneden sonra bu mücahidlere bu ad veriliyor. Yeni doğar gibi doğuyorlar.

Bunun da sebebi Allah-u Teâlâ'nın bunlara Asr-ı saâdet hayatının benzerini yaşatması, din-i İslâm'ı bütün hükümleri ile ayakta tutmak için her türlü mücadele ve mücahedeyi yapmalarıdır.

Bu kardeşler halk tarafından bozulmuş olan Sünnet-i seniye'yi ihyâ ettiler. Hiç çekinmeden hakikati haykırdılar, hiçbir kınayıcının kınamasından korkmadılar. Bütün bu sapıtıcı imamların, bu dalâlet fırkalarının üzerine cesaretle gittiler.

Allah-u Teâlâ bu bayraklıları bu lütufla nasipdar etti, bu çığırı bunlar açtılar, bu hakikati bunlar yaydılar, bu berzahı bunlar kurdular. Bunun için de bihakkın bu lütuf faziletine erdiler.

Bu suretle de Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Hadis-i şerif'lerinde müjdelediği şerefle müşerref oldular.

Bu şerefle müşerref eyleyen Sahibime sonsuz şükürler olsun.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise buyururlar ki:

"Garipler sayıları pek az olan sâlih kişilerdir. Bu kişiler sâlih olmayan bir topluluk içinde yaşarlar. Yaşadıkları bu topluluk içinde kendilerini seven az, buğz eden ise çoktur." (Ahmed bin Hanbel)

Bugün imanı muhafaza etmek çok zor, imandan kaymak çok kolaydır. Her an imandan kayma tehlikesi olduğu için onlara bu derece verilmektedir.

Görülüyor ki milyonlarca müslüman kitleler halinde küfre kaydılar. Bunlar daha önce müslümandı, amma küfre kaydılar, ebedî hayatları mahvoldu. Hele yabancı bir kimse müslüman olmak isterken, bir bölücü yakalıyor, doğmadan evvel onu öldürüyor.

Dünya kurulalıdan beri İslâm için böyle bir tehlike gelmemişti. Çok tehlikeli, çok müzayakalı, çok da kıymetli bir zaman.

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Siz kendi nefislerinizi ıslah etmeye bakın. Siz doğru yolda bulundukça yoldan sapanların size zararı olmaz." (Mâide: 105)

Rivayete göre Ashâb-ı kiram'dan Sâlebe'tül-Haşenî -radiyallahu anh- Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e bu Âyet-i kerime'nin tefsirini sorduğunda şöyle buyurmuştur:

"Yâ Sâlebe! İyiliği emret, kötülükten vazgeçirmeye çalış. Ne zaman ki aşırı derecede cimrilik hâkim olur, nefislerin arzusu peşinden gidilir, dünya ahiret üzerine tercih edilir, herkes kendi görüşünü beğenir, kimse kimseyi tanımaz bir hâle gelirse, o zaman kendini kurtarmaya bak ve halk tabakasını bırak.

Muhakkak ki sizin arkanızda karanlık gece parçaları gibi fitneler vardır. O fitneler içerisinde, sizin üzerinde bulunduğunuz inancın benzerine sımsıkı yapışan bir kimse için, sizden elli kişinin sevabı kadar sevap vardır."

Ashâb-ı kiram: "Yâ Resulellah! Onlardan elli kişinin sevabı kadar sevabı vardır değil mi? (Yani sizden kelimesi yanlışlıkla mı kullanıldı?)" diye sorduklarında buyurdu ki:

"Hayır! Sizden elli kişinin sevabı kadar sevap alır. Çünkü siz iyiliklerde yardımcı bulursunuz, fakat onlar bulamazlar." (Ebu Dâvud - Tirmizî - İbn-i Mâce)

•

"Ümmetim fesada düştüğü bir zamanda Sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Öyle bir ifsat ki misli görülmemiş.

Günahların açık olarak işlendiği ve isyana dönüştüğü, dünya kurulalıdan beri bir eşinin gelmediği, böyle bir bunalım geçirilmediği, her türlü fitnenin ortaya çıktığı, her türlü kötülüğün anasının mevcut olduğu yirminci asrın seyyiat zamanında yaşıyoruz.

Allah-u Teâlâ'nın emirleri alenen reddediliyor, nehiyleri çiğneniyor. Küfür ve nifak âdetlerini güçlerinin yettiği kadar yaymaya çalışıyorlar. Halk haramı helâli kaldırmış, besmelesiz kesilen etleri yiyor. Şer'i nikâh ve mehir nedir bilinmiyor. Zekât ve öşür zaten verilmiyor. Dünyaya aşırı bir muhabbetle bağlanmış, her kötülük moda olmuş, İslâm'ı yaşamak ayıp olmuş.

Fuhuş alenen yapılacak bir hale gelmiş, içki su gibi içiliyor, kumarın her türlüsü oynanıyor. Faiz alıp-verme son haddini bulmuş, bölücülük ateşi her yeri sarmış.

Öyle bir devirdeyiz ki; Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar.

Birçok kimseler azıcık bir dünyalık karşılığında dinlerini satarlar." (Tirmizî: 2196)

Fitnenin vehametinden insan bir günde bu derece değişiklikler geçirecek, günü gününe, saati saatine uymayacak, kalpler bozulacak, iman sâfiyeti kalmayacak.

Bir âhir zaman âlimi veya bir bölücü Allah-u Teâlâ'nın hükmüne aykırı bir söz söylüyor, o da: "Bu doğru söylüyor." deyip tasdik ediyor, böylece azıcık bir dünyalık karşılığında dinlerini fedâ ediyorlar.

Allah-u Teâlâ'nın hıfz-u himayesine, tasarruf-u ilâhî'sine aldığı kimseler hiç şüphesiz ki bu fitnenin dışında kalacaklardır.

Nitekim Ebu Ümâme -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'te ise şöyle buyurulmaktadır:

"Bir takım fitneler olacaktır. Kişi o fitnelerde mümin olarak sabahlayacak ve kâfir olarak akşamlayacaktır.

Ancak Allah'ın, ilim ile (kalbini) ihyâ ettiği kimseler (bu tehlikeden) müstesnâdır." (İbn-i Mâce: 3954)

Eskiden nehir düz akıyordu, şimdi ise ters akıyor.

İslâmiyet yaşanıyordu, her yerde yaygındı, İslâm âdeti üzerinde ilâhî hükümlere bağlı olarak hareket ediliyordu. İslâm yolunda yürümek kolaydı. Herkes gidiyor, sen de kendiliğinden gidiyordun. Kendini o kaynağa kaptırdığın zaman seni götürüyordu.

Şimdi ise tamamen ters akıyor. Senin Hakk'a doğru gidişin, o suya doğru vurmana benziyor. Hatta o su da üstelik âfât suyu oldu. Eğer mâzallah insan bırakıldığında, ayağı kayar ve o âfâta kapılarak, imanını da ebedî hayatını da kaybeder.

İşte zaten;

"Ümmetim fesada düştüğü bir zamanda sünnet-i seniye'me sarılanlara yüz şehit sevabı vardır." (Beyhakî)

Hadis-i şerif'inin sırrı burada toplanıyor. Bugün Sünnet-i seniye'ye riâyet edenler yüz şehit sevabı ile müjdelenmektedirler. Böyle bir mükâfâtın verilmesi, yürüyenin çok az ve yürüyebilmenin çok güç olması sebebiyledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Amellerin efdali en güç olanıdır." buyuruyorlar. (Münâvî)

Yüz şehit sevabı gibi böyle bir ücret şimdiye kadar hiç kimseye verilmedi, ancak bunlara verildi.

Onun içindir ki Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Hangisinin efdal olduğu bilinmez." buyurdu.

İslâm'ın ilk yıllarında İslâm garipti, nur ile nurlanıyordu. Bugün de İslâm garip hâle düştü, ihvan ile nurlanıyor. Garip hâle gelen İslâm, yeniden diriliyor ve hayat buluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında:

"Allah'ın rahmeti benim vekillerimin üzerine olsun!" buyurmuşlar.

"Senin vekillerin kimlerdir yâ Resulellâh!" diye sorulduğunda ise:

"Benim sünnetimi ihyâ eden ve Allah'ın kullarına öğreten kimselerdir." cevabını vermişlerdir. (İbn-i Abdil-berr)

Bunların bu derece faziletli oluşları nereden geliyor? Böyle bir ortamda bir avuç müslüman Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sığınarak adalet-i ilâhî'yi ayakta tutmaya çalışıyorlar.

Hiçbir kınayıcının kınamasından çekinmeyerek bu zulümâtı delmek için, nur-i ilâhî'yi yaymak için, insanları Hazret-i Allah'a ve Resulullah'a götürmek için azimle, gayretle cihad ediyorlar.

Aslâ hiçbir menfaate tevessül etmezler.

"Allah katında en üstün olanınız, Allah'tan en çok korkanınızdır." (Hucurât: 13)

Âyet-i kerime'sinde buyurulduğu üzere Allah-u Teâlâ'dan son derece korkarlar.

Haram şöyle dursun, şüpheli şeylerden dahi kaçınırlar. Bu gibi yerlerden alış-veriş dahi yapmazlar. Hiçbir dâvete, hiçbir ziyafete iştirak etmezler.

Her yaptıklarını Allah-u Teâlâ'nın rızâ-i Bâri'si için yaparlar. Yazan para almaz, yayan almaz. Hiçbir fertten bir kuruş istendiği asla vâki değildir. Niçin? Âyet-i kerime olduğu için.

Allah-u Teâlâ Kelâm-ı kadîm'inde şöyle ferman buyurmaktadır:

"Sizden hiçbir ücret istemeyenlere uyun! Onlar doğru yoldadırlar." (Yâsin: 21)

Böyle bir şey aslâ duyulmamış ve görülmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde de onları Ashâb-ı kiram'a tanıtarak şöyle buyuruyorlar:

"Onlar bugün sizin üzerinde bulunduğunuz hakikate sarılırlar."

•

Sevban -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Sizin hazinenizin yanında, hepsi de bir halifenin oğulları olan üç kişi öldürülür ve bu hazine hiçbirisine nasip olmaz.

Sonra Doğu tarafından siyah bayraklılar çıkarak hiçbir kavmin yapmadığı bir şekilde savaş yaparlar ve ardından Allah'ın halifesi Mehdi gelir.

Siz onun ismini işittiğinizde kar üzerinde sürünerek de olsa ona gelin ve ona biat ediniz. Çünkü o, Allah'ın halifesi Mehdi'dir." (Hâkim)

Dikkat edilirse burada "Benim bayraklılarım." buyuruyor ve onları Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı ile birleştiriyor. Bu cihad-ı ekber'i yapanlara "Bayraklılar" ismini bizzat Resulullah -sallallahu aleyhi ve sellem- Efendimiz verdiği gibi, kimsenin o cihadı yapamadığını ve yapamayacağını işaret buyuruyorlar.

Ashâb onun ashâbı, ihvan onun ihvanı. "Benim bayraklılarım" demek, onun ashâbı demek. Bilhassa "İhvanım" demesi ile, kendisine daha da yaklaştırmaktadır.

Ashâbı dinde kardeş, yolda arkadaştı. İhvanı ise dinde de kardeş, yolda da kardeş.

Nitekim Mevlâna -kuddise sırruh- Hazretleri ise:

"Mustafa geldi yine, cümleniz iman ediniz." buyurarak o zamanla bu zamanı bitiştiriyor.

•

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz'in taşıdığı bayrağının rengi siyah idi.

Abdullah bin Abbas -radiyallahu anhümâ- buyurur ki:

"Resulullah -sallallahu aleyhi ve sellem-in bayrağı siyah, sancağı beyazdı." (Tirmizî. Cihad: 10)

Kendi yolunun yolcularına da bu bayrağının ismini vermiştir.

Din-i İslâm'ı bütün tazeliği ile ayakta tutan bu mücahidler, garip hâle düşen İslâm dininin müdâfisidirler.

Bu bayrak ve bu bayraklılar, bu mücahidler, ilk iman kurtarma cihadını başlattıklarından ötürü bu şerefe nâil oldukları gibi, bu Hadis-i şerif'in de tecelliyatına mazhar oldular.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bu bayraklıları tarif ettiği gibi, görülüyor ki, bunlar mânevî bayrak ve bayraklılardır.

Onun vekili olan evliyâullah da bu bayrağı ve bu bayraklıları tarif ediyorlar.

Nitekim "Hatmü'l-Evliyâ" adlı eserin sahibi olan Hakîm-i Tirmizî -kuddise sırruh- Hazretleri bu hususta buyururlar ki:

"Allah onun yeryüzünde şânını ve irşâdını yaymış, kendisini halkın velâyet bayrağının sahibi yapmıştır." (Nevâdir'ül-usül. Cilt 1, sh: 339)

Bu bayrak aslında Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e âit nübüvvet bayrağıdır. Onun bayrağını vekili taşır.

Hakîm-i Tirmizî -kuddise sırruh- Hazretleri'nin bir diğer beyanları şöyledir:

"Allah-u Teâlâ onu yeryüzünde Zât-ı Bari'nin adalet kamçısı yapmıştır."

"Onunla ilâhî ahkâmı ayakta tutar."

İşte bu cihadın mânâsı budur. Bu üç merdivenin ehemmiyeti ve ciddiyeti meydana çıkmış oluyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu bayrağının vârisine intikal ettiğini beyan etmek üzere de Hakîm-i Tirmizî -kuddise sırruh- Hazretleri şöyle buyurmaktadır:

"Velâyet bayrağını elinde bulunduran Hâtem-i evliyâ, Peygamberimiz'in diğer peygamberlere şefaat etmesi gibi, diğer velilere şefaat edecektir."

"O anda veliler onun arkasında, nebiler ise önündedir."

Gerçekten de Allah-u Teâlâ bu zevât-ı kiram'a "Son"u çok evvel göstermiştir.

•

"Benden sonra bir takım insanlar gelecektir ki, onların her biri beni görmek için ehlini ve malını vermeye can atar." (C. Sağîr)

Bunun mânâsı;

Allah-u Teâlâ'nın rızâsını kazanmak maksadıyla, benim için ve benim çizdiğim yol için, bu nuru yaymak için, karanlığı delmek için canlarını dahi feda etmeye hazırdırlar.

Bu ise Resulullah Aleyhisselâm'a olan muhabbetten ötürüdür.

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"–Geçimini helâl yollardan kazanan, Peygamber'in nurlu yolundan ayrılmayan ve başkalarına hiç kötülüğü dokunmayan kimse cennete gider."

"–Yâ Resulellah! Bugün aramızda böyleleri çoktur."

"–Şimdi olduğu gibi benden sonraki devirlerde de böyleleri olacaktır." (Tirmizî)

•

Hazret-i Ömer -radiyallahu anh- anlatıyor:

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz'le beraber oturuyorduk.

Bir ara şöyle konuşuldu:

–Söyleyiniz! İman edenler arasında en üstün imana sahip olanlar kimlerdir?

–Meleklerdir yâ Resulellah!

–Evet onlar öyledir ve bu haklarıdır. Allah onları öyle bir mertebeye çıkarmışken bu pâyenin onlara verilmesini ne engelleyebilir? Amma ben melekleri sormuyorum.

–Yâ Resulellah! Öyleyse en üstün insanlar, Allah'ın kendilerine risâlet ve nübüvvet ihsan buyurduğu peygamberlerdir.

–Onlar da öyledir ve bu haklarıdır. Allah onlara öyle bir rütbe vermişken bu imtiyazın kendilerine verilmesini ne engelleyebilir?

–O halde yâ Resulellah, onlar peygamberlerin yanında şehid düşenlerdir.

–Şehidler de öyledir ve bu haklarıdır. Çünkü Allah kendilerine şehâdet bahşetmiştir. Ben başkalarını soruyorum.

–Öyleyse yâ Resulellah sen söyle kimlerdir?

–Henüz erkeklerin sulplerinde olan bir takım kimselerdir ki benden sonra gelecekler.

Beni görmedikleri halde bana iman edecekler, beni tasdik edecekler.

Kur'an okuyup içindekilerle amel edecekler.

İşte iman edenler arasında en üstün imana sahip olanlar bunlardır. (Ebu Ya'lâ - Heysemî)

Ebu Cum'a -radiyallahu anh- der ki:

"Bir gün Resulullah -sallallahu aleyhi ve sellem- ile birlikte öğle yemeği yiyorduk. Ebu Ubeyde bin Cerrah -radiyallahu anh- de aramızdaydı.

"Yâ Resulellah! Bizlerden daha üstün kimseler var mıdır?

Çünkü biz sen hayatta iken müslüman olduk, maiyyetinde savaştık." diye sordu.

Resulullah Aleyhisselâm buyurdu ki:

"Evet vardır!

Benden sonra gelip de beni görmedikleri halde bana iman edecek kimselerdir." (Ahmed bin Hanbel - Heysemî)


Kadir Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde, Abese sûre-i şerif'inden sonra nâzil olmuştur.

Beş Âyet-i kerime, otuz kelime ve yüz on iki harften müteşekkildir.

Adını Sûre-i şerif'te üç defa tekrar edilen ve fazileti sebebiyle "Leyletü'l-kadr" olarak vasıflandırılan geceden almıştır. "İnnâ enzelnâ" sûre-i şerif'i olarak da anılmaktadır.

Muhtevâsı:

Bu mübârek Sûre-i celîle'de Kur'an-ı kerim'in Kadir gecesi'nde indirildiği, bu sebeple bu gecenin, içinde Kadir gecesi bulunmayan bin aydan hayırlı olduğu bildirilmektedir.

Bu gecede başta Cebrâil Aleyhisselâm olmak üzere vazifeli meleklerin emirle yeryüzüne inecekleri ve bu gecenin tan yeri ağarıncaya kadar esenlik olduğu müjdelenmektedir.

Kadir Gecesi:

Şaban-ı şerif ayının on beşinci Berat gecesinde, Levh-i mahfûz'dan topluca dünya semâsına indirilen Kur'an-ı kerim, bu gece âyetler hâlinde yeryüzüne indirilmeye başlanmıştır.

Nitekim Allah-u Teâlâ Duhân sûre-i şerif'inde buyurur ki:

"Hâ. Mîm. Apaçık Kitab'a andolsun ki! Gerçekten biz onu mübarek bir gecede indirdik. Biz uyarıcılarız. O gecede her hikmetli iş, katımızdan bir emir olmak üzere ayrılır." (Duhân: 1-5)

Kadir gecesi öyle muazzam ve mübârek bir gecedir ki, hakikatini anlamak beşer idrâkinin çok üstündedir.

Allah-u Teâlâ bu geceye çok değer vermiş ve Kadir sûre-i şerif'ini indirerek şöyle buyurmuştur:

"Şüphesiz ki biz onu (Kur'an'ı) Kadir gecesi'nde indirdik." (Kadir: 1)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz kırk yaşına ulaştığı yılda, Ramazan ayının Kadir gecesi sabah olurken ilk defa Kur'an-ı kerim vahyedilmeye başlamıştır. Peygamberlik müddeti süresince zaman zaman ve çeşitli vesilelerle, âyet âyet, sûre sûre nâzil olmuş ve yirmi üç senede tamamlanmıştır.

"Resul'üm! Kadir gecesi'nin ne olduğunu sen bilir misin?" (Kadir: 2)

Sen onun hakikatini bilemezsin. Çünkü onun kadir ve kıymetini bilmek ancak Allah'a mahsustur.

Allah-u Teâlâ bu gecenin fazilet ve meziyetini kullarının anlayışları dahilinde haber vermiş; bin aydan daha hayırlı olduğunu, bu gecede meleklerin her bir iş için indiklerini ve tan yeri ağarıncaya kadar güvenlik olduğunu beyan etmiştir.

"Kadir gecesi bin aydan daha hayırlıdır." (Kadir: 3)

İçinde Kadir gecesi olmayan bin aydan.

O gece amel ve ibadet ile ulaşılacak olan ecir ve sevap, onsuz bin ay çalışma ile kazanılacak olan ecir ve sevaptan daha üstündür. Hâliyle bu gecede yapılan işler, diğer gecelerde yapılan işlere nispetle bin kat daha hayırlı olur. Bin ay, seksen üç sene dört aya muadildir.

Bir de şu husus var ki buradaki sayı tayin, tahdit ve tahsis mânâsına değildir. Kur'an-ı kerim'deki bu gibi ifadeler çokluğa işaret etmektedir. Bu pek feyizli gece, beşer hayatındaki binlerce yıldan hayırlıdır. Ne kadar hayırlı olduğunu ancak O bilir. Beşerin ilmi ve aklı onu tespit etmeye, künhüne vâtıf omaya yeterli değildir.

"Melekler ve Ruh (Cebrâil) o gecede Rabb'lerinin izniyle her bir iş için inerler" (Kadir: 4)

Yani Cebrâil Aleyhisselâm içlerinde olduğu halde melekler inerler demektir.

Melâike-i kiram izin alarak bu gecenin hürmetine rahmet ve bereketle yücelerin yücesindeki kendi âlemlerinden perdeypey yeryüzüne inerler, gökyüzü dar gelecek şekilde birbirini sıkıştırırlar. Onun için bu geceye "Tazyik gecesi" de denilmiştir. Beşer ufukları mânevî nurlar içinde kalır. Müminleri ziyâret ederler, ibâdetlerini temâşâ ederler. Kâfirler hariç, rastladıkları herbir mümine, selâmet müjdesi olan bir selâmla selâm verirler. Ümmet-i Muhammed için sabaha kadar af ve mağfiret dilerler. Kendileri de ibadet ederler. Çünkü onların yeryüzüne inip ibadet etmeleri onlar için, müslümanların senede bir Kâbe-i muazzama'ya gidip Hacc yapmaları gibidir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Cihadın Ruhu

Allah-u Teâlâ inananları Allah yolunda kahramanlığa ve fedakârlığa teşvik ederek Âyet-i kerime'lerinde şöyle buyurmuştur:

"Andolsun o koştukça koşanlara! Kıvılcımlar saçanlara! Sabahleyin akına çıkanlara! Orada tozu dumana katanlara! O toz duman içinde bir topluluğun ortasına dalanlara andolsun ki!" (Âdiyât: 1-5)

Diğer Âyet-i kerime'lerinde düşmanları olan kâfirlere ve münâfıklara karşı cihad etmeyi emir buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla savaş, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tahrîm: 9)

Gerek kâfirlerin ve gerekse münâfıkların İslâm'ı tehdit bakımından farkları yoktur. Her iki zümre de müslümanları parçalayıp yıkmak hususunda aynı derecede tehlike arzetmektedir.

"Kâfirlere boyun eğme ve bununla onlara karşı büyük cihad yap." (Furkân: 52)

Cihad izni verildikten sonra Resulullah Aleyhisselâm hazırlıklara başladı. Çünkü henüz aradan bir yıl geçmeden, Mekkeliler'in mutlaka bir savaşa kapı açacakları kesinlik arzediyordu. Bunun içindir ki, Allah-u Teâlâ böyle bir durumda düşmana karşı savaşmaları için ilk izni vermiş oldu. Bir saldırıya uğradıkları takdirde müslümanların pasif savunmada kalmayıp, saldırı ile cevap vermelerine müsaade edildi.

Bir Âyet-i kerime'de:

"Eğer onların güçleri yetse, sizi dininizden döndürünceye kadar size karşı savaşa devam ederler." buyuruluyor. (Bakara: 217)

Resulullah Aleyhisselâm ve Ashâb-ı kiram'ı hicret ederek müşriklerin muhitinden uzaklaşmalarına rağmen, hâlâ müslümanların peşini bırakmıyorlardı. Ellerinden gelse, güçleri yetse, onları yine İslâm'dan döndürmek için her çareye başvuracaklardı. Fakat ne bu çareyi bulabilecekler, ne de onları dinlerinden döndürebileceklerdi.

•

Allah-u Teâlâ Âyet-i kerime'lerinde Resulullah Aleyhisselâm'a ancak Zât-ı akdes'inden korkmayı ve tevekkül etmeyi tavsiye buyurmaktadır:

"Ey Peygamber! Allah'tan kork, kâfirlere ve münâfıklara itaat etme! Şüphesiz ki Allah çok iyi bilendir, hükmünde hikmet sahibidir." (Ahzâb: 1)

İlmi her şeyi kuşatmıştır, bütün işleri hikmet iledir. O halde yalnız O'ndan kork ve yalnız O'na itaat et.

"Rabb'inden sana vahyedilene uy! Şüphesiz ki Allah bütün yaptıklarınızdan haberdardır." (Ahzâb: 2)

Kur'an-ı kerim'in emir ve hükümlerine göre hareket et, herkes yaptığına göre cezâ veya mükâfât görecektir.

"Allah'a tevekkül et. Vekil olarak Allah yeter." (Ahzâb: 3 ve 48)

Bütün işlerinde O'na güven, O'na yönel. O'nun koruduğuna başkası zarar veremez, O'nun vereceği zarardan da başkası koruyamaz.

"Onların eziyetlerine aldırma!" (Ahzâb: 48)

Rabb'inden başkasından korkma, O seni yalnız bırakmayacak, eziyetlerini bertaraf edecektir.

"Seni O'ndan başkaları ile korkutuyorlar." (Zümer: 36)

Ve diyorlar ki: "Sen bizim ilâhlarımıza sövüyorsun, oysa onlar seni delirtebilirler veya öldürebilirler."

"Allah kuluna kâfi değil mi?" (Zümer: 36)

O dilediği kulunu, hususiyetle sevgili Peygamber'ini daima himaye eder, her türlü düşmanlıklardan korur.

Cihada Teşvik (1):

Bedir savaşından önce nâzil olan Âyet-i kerime'de Allah-u Teâlâ Resul-i Ekrem'ine hitaben şöyle buyurdu:

"Ey Peygamber! Müminleri savaş için coştur." (Enfâl: 65)

Savaşmaları için çokça teşvikte bulun. Çünkü karşılarındakiler hem kendilerinin hem de Allah'ın düşmanıdırlar.

"Eğer sizden sabırlı yirmi kişi bulunursa, onlardan ikiyüz kâfire galip gelirler." (Enfâl: 65)

Bu ilâhî beyan müminlerden her bir topluluğun, kendilerinden on kat fazla olan topluluğa galip geleceklerine dâir Allah-u Teâlâ'nın bir vaadidir.

"Eğer sizden yüz kişi olursa, kâfir olanlardan bin kişiye galip gelirler." (Enfâl: 65)

Allah-u Teâlâ müminlere sabretmeleri halinde ilâhi yardım ve destek sayesinde kendilerinin on katı kâfirlere galebe çalacaklarını haber vermektedir.

"Çünkü onlar anlayışsız bir gürûhtur." (Enfâl: 65)

Onlar hiçbir sevap ummaksızın savaşırlar. Basiretleri söndüğü için sebatları azdır. Başlangıcı ve sonucu anlamazlar. Onların gözünde dünya hayatı ve nimetleri her şeydir, ahiret hayatı ise hiçtir.

Müminlerden bir kişinin on düşmana karşı koyması farz idi. Bu durum onlara ağır gelince, daha sonra bir müminin iki düşman karşısında direnmesi farz oldu. Âyet-i kerime'de şöyle buyuruluyor:

"Şimdi Allah yükünüzü hafifletti, sizde zayıflık olduğunu bildi." (Enfâl: 66)

Böyle olacağını Allah-u Teâlâ ezelden biliyordu. Şimdi ise durum bütün yönleriyle, olduğu gibi açığa çıktı ve bilindi.

"O halde sizden sabırlı yüz kişi bulunursa, onlardan iki yüz kişiye galip gelirler. Ve eğer sizden bin kişi olursa, onlardan iki bin kişiye Allah'ın izniyle galip gelirler." (Enfâl: 66)

Allah-u Teâlâ müminleri bu şekilde vasıflandırarak kalplerini emniyete kavuşturmaktadır.

"Allah sabredenlerle beraberdir." (Enfâl: 66)

O'nun yardımı savaşa hazırlık ve savaş sırasında gösterilen sabır ve sebata göre vaad olunmaktadır. O kiminle beraber olursa, galip gelecek olan odur.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (118)

Seyyid Mustafa Râsim Efendi -kuddise sırruh-

HAYATI ve ESERLERİ

On sekizinci yüzyılda yaşamış te'lif sahibi Osmanlı mutasavvıflarından olan Seyyid Mustafa Râsim Efendi'nin hayatı hakkında kaynaklarda yeterli bir bilgi bulunmamaktadır. Bilinen yegâne eseri olan "Istılâhât-ı İnsan-ı Kâmil"in mukaddimesinde, yaşadığı asrın Nakşî şeyhlerinden Muhammed Sa'îd Efendi'nin (ö. 1254 / 1841) taht-ı terbiyesinde yetiştiğini ve onun irşâdı ile kemâle erdiğini söylemektedir.

Risâlet, nübüvvet, velâyet ve Vahdet-i vücud'la ilgili tasavvufî ıstılahların mânâlarına açıklık getirmeyi gâye edinen Hazret, bu hususta 1780 (h. 1206) yılından itibaren bir deftere yazmaya başladığı tüm notlarını 1812 (h. 1228) târihinde şeyhi Muhammed Sa'îd -kuddise sırruh- Hazretleri'nin teşvikiyle müstakil bir kitap haline getirmeye karar vermiş; nihâyet tasavvuf ehli için muazzam bir kaynak mesâbesindeki eserini 1824 (h. 1240)'ta temize çekip tamamına erdirmiştir.

Seyyid Mustafa Râsim Efendi, bilinen tek yazma nüshası Ankara Millî Kütüphâne yazmaları arasında bulunan "Istılâhât-ı İnsan-ı Kâmil" adlı bu eserini, yüze yakın velînin eserlerinden yararlanarak yazmıştır. Tasavvufî bir lûgat niteliğindeki bu eserde yaklaşık üç bin kadar tasavvufî terimin açıklamasına yer vermiş; risâlet, nübüvvet, velâyet ve Vahdet-i Vücûd gibi tasavvufun en ince meseleleri hakkında son derece dikkat çekici beyanlar serdetmiştir.

Şeyhü'l-ekber Muhyiddîn İbnü'l-Arabî -kuddise sırruh- Hazretleri'nin izinde yürüyen ve ele aldığı meseleleri daha çok Ekberiyye meşrebinin anlayışı çerçevesinde mütâlâa eden Mustafa Râsim Efendi'nin, eserinde kendisinden önce bu meşrebi tâkip eden velîlerden İbn-i Fârız, Abdülkerîm Cîlî ve İsmail Hakkı Bursevî -kuddise sırruhum- gibi Zevât-ı kirâm'ın beyanlarına özellikle yer verdiği ve bunlardan geniş ölçüde istifâde ettiği dikkati çekmektedir.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Tasavvufta Ekberiyye yolunu benimseyen velîlerden olan Seyyid Mustafa Râsim -kuddise sırruh- Hazretleri, "Istılâhât-ı İnsân-ı Kâmil" adlı eserinde İsmâil Hakkı Bursevî -kuddise sırruh- Hazretleri'nin bir beyânından hareketle, Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin: "Tâbî, kendisine tâbî olduğu şeyde metbû'unu geçemez." anlayışı mûcibince Hâtemü'l-enbiyâ'nın kendi has Velâyet'inin zâhiri, Hâtemü'l-evliyâ'nın ise mazharı olduğuna işâret etmiş; ikinci Hâtem'in bu makâma ilk Hâtem'e tâbî olması nedeniyle yükseldiğini, bu noktada onu öne geçiren yegâne şeyin ise Allah-u Te'âlâ'nın gönlündeki has tecellîsi olduğunu haber vermiştir.

Hâtemü'n-Nübüvve'nin Bâtını Olan
Has Velâyet'in "Zâhir"i ve "Mazhar"ı:

Seyyid Mustafa Râsim Efendi -kuddise sırruh- Hazretleri "Istılâhât-ı İnsân-ı Kâmil" adlı eserinde "Hâtemü'n-nübüvve" mertebesi ile "Hâtemü'l-velâye" mertebesi arasındaki ilişkiye işaret ederek, aslında her iki mertebenin de Hazret-i Fahr-i Âlem -sallallahu aleyhi ve sellem-e âit olduğunu ifâde etmiş; bu noktada Hâtemü'l-enbiyâ'nın bu has velâyetin "zâhir"i, Hâtemü'l-evliyâ'nın ise "mazhar"ı olduğunu beyan ederek, bu "Hâtem"i üstün kılan şeyin Sultân'ın onun gönlündeki küllî tecellîsi olduğunu haber vermiştir:

"Fahr-i Âlem Aleyhis-selâm'ın husûsiyyet üzere iki hakîki Nûr'u vardır; biri nübüvvet Nûr'u, diğeri velâyet Nûr'udur. Onlar bu fânî âleme vedâ kıldıklarında, nübüvvet Nûr'unun zâhirle alâkalı olan mertebesi Şerîat-ı mutahhara'da kaldı. Bu manâda hâlâ Fahr-i Âlem ümmet-i merhûme arasındadır. Onun için başka peygamber gelmez, zîrâ kendileri diri ve Şerîat'ı bâkîdir. Bâtınla alâkalı olan mertebesi ise Hakîkat-ı Muhammediyye iledir ve velâyet Nûr'u nübüvvetin bâtınıdır, Hazret-i Kutbu'l-aktâb'la -kuddise sırruh- devr eder. Gerçi kutbdan gayrı evliyâ çoktur, lâkin cümlesinin nûrları bu Nur'dan istifâde ederler.

Müellif'in şiiri:

Tuta gör aşk-ı pâk-ile bir kâr

Eyleme evliyâyı hem inkâr.

Su'âl olunursa ki;

'Ümmetimin âlimleri benî İsrâil'in peygamberleri gibidir.' (Keşfü'l-Hafâ)

Bu Hadîs-i şerîf'e nice manâ verilmiştir?

Bir cihete göre Hadîs-i şerîf'in manâsı şöyledir ki; 'Geçmiş ümmetlerin evliyâsı enbiyâsından ve enbiyâsı dahî Fahr-i Âlem'den alırlardı.' demektir. Ammâ bu Ümmet-i merhûme'nin evliyâsı bizzat Nübüvvet kandilinden alıp, bu manâda benî İsrâil'in peygamberleri ile müşterek olurlar ve önceki velîler üzerine bununla fazîlet ve üstünlük bulurlar.

Su'âl olunursa ki; 'Evliyâ kutbun bâtınından nice alırlar?' Cevap budur ki; Bundan maksat, kutbun bizzat Nübüvvet kandilinden almasıdır ve evliyânın Kutb'un bâtınından alması da Nübüvvet kandilinden alması hükmündedir. Zîrâ kutb, Nübüvvet'in bâtınında fenâ bulmuştur. Bazısına ki 'Hâtemü'l-evliyâ' demişlerdir, velâyet mertebelerinden küllî bir mertebeye mazhar olmak itibâriyledir. Yoksa Hâtemü'l-enbiyâ vel-evliyâ Fahr-i Âlem -sallallahu aleyhi ve sellem-dir, zîrâ nübüvvet ve velâyet onda zuhûr ettiği gibi hiç kimsede zuhûr etmemiştir. Ayın bedir hâli gibi diğer zuhûrlar onun birer parçasıdır. Onun için Velî'nin kerâmeti de Nebî'nin bir mucizesidir. Zîra o velî mazhar olandır, Zâhir olan O -aleyhisselâm-dır. Hüküm ise Zâhir olanındır, Mazhar'ın değildir. Davâ bu yüzden engellenmiş ve zemmedilmiştir. Mazhar'a lâzım olan, zuhûrun kemâli gerçekleştiğinde Mazhar'ına hamd-ü senâ etmektir. Bize o şeref yeter ki, Sultân [gönül] hânemize nüzûl eyleye!.." ("Istılâhât-ı İnsân-ı Kâmil", Ankara Millî Ktp. nr.: Yz. A-3831, vr. 592b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (53)

Sadreddîn el-Konevî -kuddise sırruh- (1)

Muhammedî Velâyet'in Verâsetini
Elinde Bulunduran Tâife:

Sadreddin-i Konevî -kuddise sırruh- Hazretleri "Tebsıretü'l-Mübtedî ve Tezkîretü'l-Müntehî" isimli eserinde; velîler arasında Hatemü'l-enbiyâ Aleyhisselâm'ın has velâyetine vâris kılınıp, onun "Kardeşlerim!" hitâbına mazhar olan, peygamberlerle neredeyse aynı seviyede bulunan ve irşad için gönderilerek, ilâhî hücceti ayakta tutmakla vazifeli kılınan bir tâife bulunduğuna dikkati çekerek, Hâtemü'l-evliyâ olan zâtın ve "Bayraklılar ashâbı"nın ulvî vasıflarından sözetmiştir:

"Ümmet-i Muhammed velîlerinin kâmillerinden olan, kendilerine 'Enbiyâ-yı evliyâ' (Peygamberler gibi olan velîler) denilen ulu bir tâifenin, Muhammedî kuşatıcılığa mahsus olan zevklerden nasîbi vardır. İşte Mustafa -sallallahu aleyhi ve sellem-in gerçek halifeleri, vârisleri ve kardeşleri de onlardır.

Bu tâife hakkındaki hususi işâret:

'Benden sonraki ihvânımla karşılaşmayı özlüyorum!' buyruğudur.

Onlarla ilgili olarak şöyle buyurulmuştur:

'Yarattıklarımızdan öyle bir topluluk da vardır ki, onlar Hakk'a iletirler ve Hakk ile hüküm verirler.' (A'râf: 181)

Onlar o kimselerdir ki; yükseldikleri zaman da istifâde edilirler, indirildikleri zaman da fayda verirler.

Zira geriye döndürülen velîler kâinât ve hâdiselerle ilgili zulümâtı giderirler, zaman ve mekânı onlar hakkında ta'y ederler ve onları onlardan alırlar:

'Biz hakkı bâtılın tepesine şiddetle atarız da, onun beynini parçalar. Bir de görürsün ki bâtıl yok olup gitmiştir.' (Enbiyâ: 18)"

Parçalanmadı mı be kardeşler?

"Bu ulu tâifeye vekâlet hil'atını giydirirler ve böylece hilâfet kürsüsüne oturturlar. Onların hükmü memleketi tutmuş olur.

'Onları emrimizle hidâyete çağıran rehberler kıldık.' (Enbiyâ: 21)

'De ki: Benim yolum budur. Ben Allah'a dâvet ediyorum. Ben ve bana tâbi olanlar basîret üzerindeyiz.' (Yusuf: 108)

'İnsanları Allah'a dâvet eden, kendisi de sâlih amel işleyen ve 'Doğrusu ben müslümanlardanım!' diyen kimseden daha güzel sözlü kim olabilir?' (Fussilet: 33)

Emîrü'l-mü'minîn Ali -radiyallahu anh- uzun bir makâle-i haydarânelerinde onların makâmından haber vererek şöyle buyururlar:

'Yeryüzü Allah'ın hüccetini kâim kılandan hâlî kalmaz. O ya açıktır ya da gizlidir. Böylece Allah'ın delil ve âyet'leri iptal olmaz. Nice az kimseler değer bakımından daha büyüktür. Onların kendileri görülmez, fakat misâlleri kalplerdedir.'

Şer'î nübüvvetin bir başka şeklini onlara âyân ve der-meyân ederler. Zirâ o kapı kapanmıştır.

'Muhammed içinizden herhangi bir adamın babası değil, o ancak Allah'ın resûlü ve peygamberlerin sonuncusudur.' (Ahzâb: 40)

Onun hâricinde, bütün ilâhî zevklerden ve peygamberlerin keşiflerden nasibdâr olurlar." ("Tebsıretü'l-Mübtedî ve Tezkîretü'l-Müntehî"; s. 84-87)

Bu beyanlarında üç "Hâtem" belirtiliyor, fakat Allah-u Teâlâ'nın kimi, ne ile vazîfeli kıldığını şimdiye kadar açıklamamıştık. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in hem "Sehm-i nübüvvet"ine, hem de "Sehm-i velâyet"ine vâris olan velîler mevzuâtı işte budur, yâni umûma âit bir husus değildir.

Onların vazîfesi "Nübüvvet" vazîfesidir; Peygamber -sallallahu aleyhi ve sellem- Efendimiz'den sonra peygamber gelmeyeceği için Peygamberân-ı İzâm Aleyhimüsselâm Efendilerimiz'in vazîfesini yaparlar.

Allah-u Teâlâ onlara verdiğini onlara da vermiştir. Çünkü onunla vazîfe görecek, vermese onunla vazîfe göremez. Peygambere verdiği gibi ona da vermiş, onunla vazîfe görüyor.

Onları dilediği şekilde tekâmül ettirdi ve vazîfelendirdi; aynı zamanda onlara Kelâmullâh'ı da verdi.

Nitekim Âyet-i kerime'sinde buyurur ki:

"Sonra biz o kitabı kullarımızdan beğenip seçtiklerimize miras bıraktık." (Fâtır: 32)

Onlar Allah-u Teâlâ'nın kelâmı ile konuşurlar, bu şekilde Kelâmullah'taki nûr zulümâtı deler. İşte peygamber yolu budur.

Allah-u Teâlâ bir Hadis-i kudsî'de buyuruyor ki:

"Böylelerinin sözleri peygamberlerin sözleri gibidir." (Ebû Nuaym, "Hilyetü'l-Evliyâ")

Konuştukları Hakk kelâmıdır, Peygamber vazîfesini bu noktada görüyorlar.

Bu zât-ı muhterem kimlerle mücâdele ettiğimizi açıkça ifşâ ediyor ve bâtılın yok olacağını da Allah-u Teâlâ işâret ediyor:

"Ona o dirâyeti vereceğim, benim iznimle benim irâdemi kullanacak; benim iznimle bâtılın üzerine gidecek ve bâtılı yok edecek!" mânâsına geliyor. Asıl öz mânâ budur.

Bu zamanda onun için gönderilmiş, bu iş için gönderilmiş. Bir çöpçü sokakları süpürür, yâni vazîfesi budur. Birisi çöpü süpürüyor, diğeri dalâlet ehlini süpürüyor, vazîfesi budur. Bütün bu olanlar hep Hazret-i Allah'ın izniyle, O'nun irâdesiyle oluyor!

Nitekim bunlar olmadı mı be kardeşler? Yâni Allah-u Teâlâ'nın hükmünü kullanmakla, o hüküm hem huzûru, hem sükûneti, hem de adâleti ortaya koyuyor. Üç vazîfe var.

Bunlar hep O'nun emriyle oluyor, hüküm hep O'nundur. O'nun hükmüyle olan işler hep güzel oluyor.

Bu hükmü Allah-u Teâlâ doğrudan doğruya Habîb-i Ekrem -sallallahu aleyhi ve sellem-ine ve ona tâbî olanlara vermiştir, başkasına vermemiştir.

"Ben ve bana tâbî olanlar basîret üzerindeyiz." (Yusuf: 108)

Âyet-i kerime'sinde basîret üzerinde oldukları beyân edilen tâbîlerden kastedilen mânâ; Resulullah Aleyhisselâm'ın umum ümmetine değil, bizzat onun Vekîl'ine âittir.

Bu basîret üzere olanlar Muhaddesler'dir. İşte Muhaddes'in yeri burasıdır; onlar Allah-u Teâlâ'nın öyle kullarıdır ki, hiç kimsenin bilmediği bir hayatı yaşarlar. Muhaddesler bunlardır; zîrâ onlar dilediği zaman, an be an Allah-u Teâlâ'dan ilim ve bilgi alırlar.

İşte "olduğu gibi intikâl"in mânâsı budur. Onlar Allah-u Teâlâ tarafından irşâd için gönderilmiştir; "Hem kendilerini temizlemiş, hem de temizlemek için vazîfedâr kılmış…" mânâsına geliyor.

Allah-u Teâlâ o paçavra ile dilediğinin gönlünü temizler.

O ise kendisinin bir paçavra olduğunu bilir, onu kullananın Hazret-i Allah olduğunu da bilir.

Paçavranın hükmü yok, amma siliyor; çünkü sildiren O'dur.

Kendisinin hükmü olmadığını bilmeyen, Hüküm Sâhibi'ni tanıyamaz!..


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah'tan Kaçanlar
ve Karşı Çıkanlar

Zikrullahla hayat bulanlar Kur'an-ı kerim'de övülürken, diğer taraftan zikrullahı sevmeyenler ve karşı çıkanlar Âyet-i kerime'lerde kınanmakta ve zemmedilmektedir:

"Allah ortaksız olarak zikredildiği zaman ahirete inanmayanların kalpleri nefretle çarpar." (Zümer: 45)

Bu tiksinti ve nefretin sebebi, Allah-u Teâlâ'yı ve ahiret gününü inkâr etmelerinden dolayıdır.

Onların kalbi kalp olmaktan çıkmıştır. Vicdanları da vicdan olma hususiyetini yitirmiş, çürümüş ve bozulmuştur.

"Şeytan onlara galebe çaldı ve zikrullahı onlara unutturdu. İşte onlar şeytandan yana olanlardır." (Mücâdele: 19)

Şeytan onların kalplerini öyle bir istilâ etmiştir ki, onlara zikrullahı unutturmuştur. İşte şeytan, hâkimiyeti altına aldığı kimselere böyle yapar.

"Kalpleri Allah'ı zikretmeye kaskatı olan kimselere ise yazıklar olsun! Onlar apaçık dalâlet içindedirler." (Zümer: 22)

İşte o kalpleri katılaşmış kimseler, açık bir şekilde Hakk'tan uzaktırlar. Kalpleri yumuşamaz, korkmazlar, anlamazlar, farkına varmazlar.

"Kim Rabb'inin zikrinden yüz çevirirse, Rabb'i onu gittikçe artan bir azaba uğratır." (Cin: 17)

Öyle bir azapla muazzeb olunurlar ki, o azapla hiçbir zaman rahat görmezler. Şiddetli azapları artar durur.

"Kalbini zikrimizden gafil kıldığımız, hevâ ve hevesine uymuş, haddi aşmış kimselere boyun eğme." (Kehf: 28)

Onlar iradelerini iyiye, doğruya ve güzele sarfetmedikleri için, Allah-u Teâlâ kalplerini zikrullahtan gafil kılmış, şeytanın vesveselerine terketmiştir.

"Bizim zikrimize iltifat etmeyen ve dünya hayatından başka bir şey istemeyen kimseden yüz çevir." (Necm: 29)

Ümmet-i Muhammed'e bu bir emirdir. Zikrullahtan kaçınan kimselerden kaçınmak lâzımdır. Onlar ezelî istidatlarını kaybetmişlerdir.

"Sen Allah de, sonra bırak onları, daldıkları bataklıkta oynayadursunlar." (En'âm: 91)

Allah-u Teâlâ'nın zikrinden yüz çeviren, Rabb'i ile râbıtasını koparan kimseler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Kim benim zikrimden yüz çevirirse, onun hakkı da dar bir geçimdir." (Tâhâ: 124)

Bu gibi kimseler her ne kadar bolluk içinde olsa da, müreffeh bir hayat yaşıyor görünse de, onun hayatı sıkıntılarla, şüphelerle ve darlıklarla doludur. Onun iç huzuru ve gönül ferahı yoktur. Kararsızlıklar ve dengesizlikler içinde bocalar durur.

Allah-u Teâlâ münâfıklar hakkında ise Âyet-i kerime'sinde:

"Onlar Allah'ı pek az zikrederler." buyurmuştur. (Nisâ: 142)

Allah-u Teâlâ:

"Onlar Allah'ı unuttu, Allah da onları unuttu." (Tevbe: 67)

Âyet-i kerime'si ile münâfıklar Allah'ın zikrinden gafil oldukları için, onları lütuf ve ihsanlarından mahrum bıraktığını beyan buyurmaktadır.

•

Allah-u Teâlâ'nın bir kulunu sevmesi, muhakkak ki o kulun zikrullahı sevmesi ve iştigal etmesi ile kâimdir. Etmeyenlerin ise cezalandırılacakları vaad ve vaîdinin bir neticesidir.

Musa Aleyhisselâm Allah-u Teâlâ'ya hitaben: "Yâ Rabb'i! Ben istiyorum ki kullarından kimi sevdiğini bileyim de, ben de onu seveyim." dedi.

Allah-u Teâlâ buyurdu ki:

"Beni çok zikreden kulumu gördüğün zaman bil ki ben onu severim. Beni zikretmeyenleri de gördüğün zaman anla ki ben ona buğzederim." (Tirmizî)

Hâlik'ın mahlûkunu sevmesinin fevkinde bir güzellik, O'nun gadabının üstünde de bir çirkinlik düşünülemez.

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Allah'ı unuttuklarından dolayı Allah'ın da kendilerine kendilerini unutturduğu kimseler gibi olmayın, onlar fâsıkların ta kendileridir." (Haşr: 19)

Âyet-i kerime'si mucibince, zikir ve fikirden gafil olan müminleri fâsık kelimesi ile vasıflandırıyor.


İSLÂM İLMİHALİ

Mezheplerin Ortaya Çıkışı (2)

Mezheplerin ortaya çıkması ile ilgili mevzumuza kaldığımız yerden devam ediyoruz:

Resulullah -sallallahu aleyhi ve sellem-Efendimiz bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Fâtiha'yı okumayanın namazı olmaz." (Buhârî. Tecrîd-i sarîh: 422)

İmâm-ı Şâfiî -rahmetullahi aleyh-e göre her namazın her rekâtında imam ve cemaatin Fâtiha'yı okuması farzdır. Zammı sûre okumak müstehaptır.

İmâm-ı Âzam -rahmetullahi aleyh-e göre ise; Fâtiha'sız kılınan namaz, tam değildir. Cemaat, imamın okuması ile yetinir, imam ise tabii okur.

İmâm-ı Mâlik -rahmetullahi aleyh- ve İmâm-ı Ahmed bin Hanbel -rahmetullahi aleyh-e göre, cehri namazlarda imam okur, cemaat dinler. Gizli okunan namazların her rekâtında Fâtiha okumak farzdır. Okunmazsa namaz olmaz.

•

Uhud şehidleri için:

"Onları kanları ile gömün, yıkamayın." (Buhârî)

Şehidlerin yıkanmamasında Ümmet-i Muhammed'in icma'ı vardır. Şehitlerin namazı için İmâm-ı Âzam kılınır, diğer üç mezhep imamları, kılınmaz demişlerdir.

• "Bağışından dönen; kusan, sonra kustuğunu yiyen köpeğe benzer." (Buhârî)

İmâm-ı Âzam -rahmetullahi aleyh- "Bağışa engeller bulunmazsa yabancıya olan bağıştan dönebilir, amma bu dönüş çirkin bir şeydir." derken;

İmâm-ı Şâfiî -rahmetullahi aleyh- ve İmâm-ı Ahmed bin Hanbel -rahmetullahi aleyh- "Yabancıya yapılan bağıştan da dönülemez. Bu Hadis-i şerif bağıştan dönmenin haram olduğunu gösteriyor. Ancak baba oğluna yaptığı bağıştan dönebilir." diyorlar.

İmâm-ı Mâlik -rahmetullahi aleyh- de: "Karşılık bir şey alma ümidi ile yapılan bağışlardan dönülebilir." demektedir.

• "İmamlar size namaz kıldırırlar. Dosdoğru kıldırırlarsa sevabı hem size, hem onlaradır. Hata yaparlarsa sevabı size, günahı onlaradır." (Buhârî)

İmâm-ı Şâfiî'ye göre: "İmamın abdestsiz olarak namaz kıldırdığı anlaşılırsa, cemaatin namazı tekrar kılması gerekmez."

İmâm-ı Âzam ise: "İmamın namazı sahih olmadıkça cemaatın namazı da sahih olmaz."

•

"Ümmetime zor gelmeyecek olsaydı, yatsı namazının böyle gecenin üçte birinde kılınmasını emrederdim." (Buhârî)

İmâm-ı Âzam -rahmetullahi aleyh-e göre: Yatsı namazını gecenin ilk üçte birine kadar bırakmak mendup ise de yarı geceye tehiri mekruhtur.

İmâm-ı Şâfiî'ye göre de mendup'tur.

•

İctihad farkının Âyet-i kerime üzerindeki uygulamasına da şu misali verelim:

Zıhar kefareti ile ilgili Âyet-i kerime'de:

"Buna da gücü yetmeyen altmış fakiri doyursun." buyurulmaktadır. (Mücâdele: 4)

Hanefî ulemâsı bu ifade ile altmış fakirin yiyeceğini yedirmek, yani bu miktar yiyeceği vermek olarak anlamışlardır. Bu kefareti ödemesi gereken kimse altmış fakiri bir günde doyurabileceği gibi, bir fakiri altmış gün doyurmasının câiz olduğuna hükmetmişlerdir.

Âyet-i kerime'deki hükmün gayesi, belirtilen sayıda fakirin doyurulması ve yeme ihtiyacının karşılanmasıdır. Bir fakirin altmış gün ihtiyacının karşılanması da, bir günde altmış fakirin ihtiyacının karşılanması gibidir.

Şâfiî ulemâsına göre ise Âyet-i kerime'de geçmeyen bir lâfzın, yani "Yiyecek" kelimesinin varlığı kabul edilmekle, buna karşılık Âyet-i kerime'deki fakirlerin sayısını belirten "Altmış" kelimesi kaldırılmış olmaktadır. Halbuki Allah-u Teâlâ'nın bu emrindeki hikmetinin gayesi, altmış fakirin doyurulmuş olması muhtemeldir. Zira toplulukta bereket ve fazilet vardır. Böylece kefaret gereken kişi için beraberce duâ etme imkânı doğmuş olur.

Gerçek müctehidler bu şekilde içtihad ettiler. Bunlar Kur'an-ı kerim ve Hadis-i şerif'lerde kesin olan hükümlerde ve itikadî konularda görüş belirtmediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ümmetimin ihtilâfı rahmettir." buyurmuşlardır. (Nevâdir-ül Usûl)

Yani fakih ve müctehidlerin büyüklerinin arasındaki ihtilâf, şeriat dairesini genişlettiği ve ümmet-i Muhammed'in muamelelerini kolaylaştırmaya sebep olduğundan rahmete vesiledir.

Yoksa kendilerini âlim zanneden bilgisizlerin ihtilâfı, nifaktan başka bir şey değildir. Gayeleri ittifak değil nifaktır. Bunların bütün iş ve icraatları hep kötülüktür. Bunları gururları aldatmıştır.

Bunlar huzur-u ilâhi'ye nasıl çıkacaklar?

•

Halk çoğunlukla nefse uydukları, İslâm'ı yaşamak, emr-i ilâhî'yi tatbik etmek nefislerine zor geldiği için açık kapı aramaktadırlar. Onlar da halkın içindeki bu arzuları bildiklerinden dolayı halkın hoşuna giden fetvâları vererek ifsad ediyorlar, beşeriyeti peşlerinden sürüklemek istiyorlar. Şu kadar var ki kendilerine modern müslüman adını verenler bunların peşindedirler.

Zaten Resulullah -sallallahu aleyhi ve sellem- Efendimiz âhir zaman ulemâsının gökkubbe altındakilerin en şerlileri olacağını çok zaman evvel bildirmişti. Bu gibilere hiç hayret etmeyin. Bu gibi sapıklar, sadece bugün değil, bundan evvel de vardı, bundan sonra da çıkacak. O zaman türediği gibi, bundan sonra da türeyecektir.

Hakiki müctehidler ictihadlarını yürütüyorlardı. Bunlar ise ifsatlarını yürütüyorlar.

•

İslâm'ı yaşamayanlar İslâm'dan bahsetmeye sahib-i salâhiyet değildirler.

İslâm'ı yaşamadıkları halde İslâm'dan bahseden, ileri-geri konuşan, Âyet-i kerime ve Hadis-i şerif'leri hafife alıp, ortadan kaldıranlar tahripçidirler.

Bunlar ruh adamı değil süs adamıdır, sun'i çiçeğe benzerler. Ruhları ölmüştür, yaşayan nefistir, her biri bir canlı cenazedir. Bunların hükmü budur.

Ruhu ölmüş, kalbi mühürlenmiş, nefis putuna tapmış kimseler sapıktırlar ve yalancıdırlar. Zan ile hareket ederler. Kendileri saptıkları gibi, başkalarını da saptırmaya çalışırlar.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"İyi bilin ki yaratmak da emretmek de O'na mahsustur." buyuruyor. (A'râf: 54)

Mahlûkun hiç hükmü yoktur, kim olursa olsun. Böyle olduğu halde emr-i ilâhî'yi kenara itip bırakan, kendi arzu ve reyini ortaya koyan, kendi nefsini ilâh olarak ilân etti demektir. Bu gibi kimselerin sözünü doğru kabul edenler de onu ilâh edinmiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Emr-i ilâhi'yi bırakıp kendi arzularını hüküm yerine koyan hem şirke düşmüş hem de küfre girmiştir. Bunun böyle olduğunu kesin olarak bilin. Esas budur. Öz, Allah-u Teâlâ'nın kelâmı, Resulullah Aleyhisselâm'ın beyanıdır.

Allah-u Teâlâ diğer Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Onlar hakikaten kendilerinin bir şey üzerinde bulunduklarını sanırlar. İyi bilin ki onlar yalancıdırlar.

Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan fırkasıdır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır." (Mücâdele: 18-19)

Öz ve özden alanlar öz söyler, özden nasipdar olmayanlar söz söyler. Bu sözleri söyleyenler nefis putuna dayanarak şeytandan ilham alarak ve zanna uyarak söylerler. Bunların da alâmeti budur.

Nûr ehlinin kaynağı Hazret-i Allah ve Resul'üdür. Diğerlerinin kaynağı ise şeytanın iğvâsı ve kendi zannıdır.

Birisi Allah ehli, diğeri dalâlet ehlidir.

Allah-u Teâlâ'nın hükmü esastır, mahlûkun hükmü yoktur. Emir ve yasak koyma hakkı yalnız O'na aittir.

Diğer bir Âyet-i kerime'de ise:

"Hüküm, yücelerin yücesi Allah'ındır." buyuruluyor. (Mümin: 12)

Onlar ise kendi zanlarını yürüterek delilsiz ve mesnedsiz konuşmaktadırlar.

Onlar bu Âyet-i kerime'yi bilmiyor, görmüyor, görmek de istemiyorlar. Bu Âyet-i kerime'yi inkâr ediyorlar. Halbuki bir tek Âyet-i kerime'yi inkâr eden kâfirdir. Onlar ise sûreyi inkâr ediyorlar.

Hem Allah-u Teâlâ'nın hükmünü değiştirip kendi hükmünü koyuyorlar, hem de inkâra kalkıyorlar. Bu ise din-i İslâm'ı ifsattır, küfrün üzerinde bir küfürdür.

Bunlar gökkubbe altındaki insanların en şerlileridir.

•

Allah-u Teâlâ ancak "Ulül-elbâb"a varanların hakikati bileceğini beyan buyuruyor. Çünkü onların muallimi bizzat Hazret-i Allah'tır.

Onlar Allah-u Teâlâ'nın bütün emirlerini tatbik etmiş, nehiylerinden sakınmışlar, yani İslâm'ı yaşamışlardır.

Bunlar:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Âyet-i kerime'sinde beyan buyurulduğu üzere İslâm'ı yaşamışlar ve başkalarının da yaşamaları için gayret göstermişlerdir.

Bir kimse Allah-u Teâlâ'nın bütün emirlerine riâyet etmedikçe, her nehyettiği şeyden kaçınmadıkça hiçbir zaman hakikat ehli olamaz.


Robot Orduları Meydana İndi!

Soğuk savaş biteli 20 yıl oldu ancak silahlanma yarışı bitmedi. Küresel üstünlük mücadelesinde umduğunu bulamayan Amerika harp teknolojilerini geliştirme ihtirasından zerre miktarı geri adım atmadı.

Harp teknolojisi deyince hepimizin aklına uçaklar, füzeler, bombalar geliyor. Ancak küffar akla gelebilecek her yöntemi silah sistemi olarak kullanmaya çalışıyor.

Meselâ bir zamanlar bilim-kurgu filmi olarak seyrettiğimiz "robot orduları" artık bir gerçek olarak karşımızda duruyor. Amerika ordusunu büyük bir hızla "İnsansız Harp Araçları" ismiyle genelleyebileceğimiz robot sistemleri ile donatıyor. Uzaktan kumanda ile çalışan bu sistemlerin, öldürmeye kendi kendine karar veren türlerini geliştirmeye çalışıyor.

Türkiye de "Elektronik Harp Sistemleri" konusunda yakaladığı gelişme düzeyi sayesinde uzaktan kumandalı insansız harp araçları konusunda dünyanın önde gelen ülkeleri arasına girmeye çalışıyor. Amerika ile boy ölçüşecek derecede olmasa da dünyada söz sahibi olabilecek bir potansiyeli barındırıyor. Ancak sadece potansiyel sahibi olmak yeterli değil. Karşımızda hızla "Robot orduları" techiz eden bir küffar var.

"Bizim de olsun" diye değil, büyük bir azimle bu konuya eğilmek gerekiyor. Zira küffar "Düşmanlık" niyetini değiştirmiş değil!

Küffar Düşmanlık Niyetini
Değiştirmiş Değil:

2001 bir dönüm noktasıydı. İkiz kulelerin yıkılması "Harp ve harabiyat çağı"nın işaret fişeği oldu. Küffar İslâm ve müslüman düşmanlığını, içindekini dışına vurdu.

Aslında İslâm dinini ve müslümanları hedef alan planlamalar "Soğuk Savaş"ın hemen ertesinde yapılmaya başlandı. 90'lı yıllarda NATO tatbikatlarında düşman kuvvetler yeşil renkte gösterilmeye başlandı. Niyet o zamandan kurulmuştu. 11 Eylül hadisesi, kılıcı kınından çıkartmanın bahanesi oldu, küffar maskesini attı, içini dışarıya çıkarttı. Fakat bu düşmanlık kendisine biraz pahalıya mal oldu, beklemediği durumlarla karşılaştı, geri adım atmak zorunda kaldı.

Ancak niyetini değiştirmiş değil. Bu sebeple uyanık ve hazırlıklı olmak lâzım. Zira son kale burasıdır. En çok çekindikleri yer de burasıdır. Sıra ile gitmeye çalışıyorlar. Sıranın sonunda biz varız. Bundan emin olabilirsiniz!

Hazırlık:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"(Ey iman edenler!) Onlara karşı gücünüzün yettiği kadar kuvvet ve cihad için bağlanıp beslenen atlar hazırlayın. Bununla hem Allah'ın düşmanlarını, hem de sizin düşmanlarınızı ve bunların dışında sizin bilmediğiniz Allah'ın bildiği diğer düşmanlarınızı korkutup yıldırırsınız." (Enfâl: 60)

Hadis-i şerif'te de: "Düşmanın silahıyla silahlanınız." buyuruluyor.

Binaenaleyh harp teknolojisi olarak, zihniyet olarak hazırlıklı olmamız lâzım. Silah üretiminde olduğu gibi; tarımsal üretim olsun, ilaç sanayii olsun, enerji olsun, bir harp durumunda en lüzumlu her sahada tabir caizse istim üstünde olmak lâzım.

Allah-u Teâlâ Âyet-i kerime'sinde "Gücünüzün yettiği kadar" buyuruyor. Büyük bir azim isteniyor.

Türkiye bir şeyler yapmaya çalışıyor, ancak "Gücünün yettiği kadar" değil. Bizim gücümüz çok daha fazlasına yetecek durumda.

Teknoloji Hızlı Değişiyor:

Teknoloji ve tabii buna bağlı olarak harp teknolojisi büyük bir hızla değişiyor.

Bir kaç sene öncesinin bilgisayarlarının eski teknoloji sayıldığı bir gelişme süreci yaşıyoruz. Meselâ ilk defa 1981 yılında kullanılan Uzay Mekikleri bugün artık -müzelik- eski teknoloji ürünü bir araç olarak ıskartaya ayrıldı. Bir zamanlar NASA bu araçların ömrünü uzatabilmek için internetten eski bilgisayar parçaları arıyordu:

"Uzaya eskici lazım! Elinizde kasasını tokatlayarak çalıştırdığınız antika bir bilgisayar varsa, NASA ile iş yapabilirsiniz! NASA, internette uzay mekiklerine yedek parça arıyor. ... NASA'nın en çok aradığı parçaysa '8086' kodlu bir Intel çipi. Bu çip, ilk mekiğin fırlatıldığı 1981'de geliştirilmiş." (Radikal, 15 Mayıs 2002)

İnsansız Harp Araçlarında Gelinen Nokta;
Bilim Kurgu Filimlerindeki Robot Ordularını Çağrıştırıyor:

Bugün harp teknolojileri açısından en büyük gelişmeler "İnsansız savaş araçları"nda yaşanıyor. "Namerd" düşman namına yaraşır savaş araçları üretiyor. Bu araçlarla yapılan saldırılar gazetelerde artık rutin haber olarak görülüyor:

"ABD yine insansız uçakla Pakistan'ını vurdu: 13 ölü" (04 Nisan 2009)

"ABD insansız savaş uçakları tarafından, Pakistan'ın kuzeyinde bulunan Miranşah bölgesine düzenlenen iki ayrı saldırıda 8 kişi öldü." (06 Ocak 2010)

"ABD'nin insansız uçaklarla Pakistan'ın kuzeyindeki aşiretler bölgesine düzenlediği saldırılarda 11 kişi öldü." (16 Ocak 2010)

"Aşırı dincilere ait internet sitelerini izleyen Amerikan istihbarat örgütü SITA, Türkistan İslamcı Partisi'nin internet sitesinde, parti üyesi 2'si Türk 13'ü Uygur 15 militanın, Salı günü Afganistan'da insansız uçaktan yapılan füze saldırısında yaşamlarını yitirdiklerinin haber verildiğini açıkladı." (23 Ocak 2010)

Amerika insansız uçakları ilk olarak 2001 yılında Afganistan'da kullanmaya başladı. 2002 yılında Yemen'de içinde terörist olduğu söylenen hareket halindeki bir araç bu uçaktan atılan füzelerle havaya uçuruldu. 6 kişi öldü. Bu uçakların Afganistan haricinde başka bir ülkede kullanıldığı ilk saldırı bu oldu.

Uzaktan yönlendirme teknolojisi Mars'a araç gönderip dünyadan kumanda edebilecek düzeye geldi.

İnsansız araçlar sadece havada değil, karada da kullanılıyor. Karadaki kullanım, havaya göre daha zor. Amerika her yıl insansız, kumanda ile çalışan kara araçları yarışması düzenliyor.

Bu teknolojilerin gelişmesi ve kullanılıyor olması kadar yaygınlığı belki daha ürkütücü. Aşağıdaki haberde "ABD ordusunun artık yedi bin insansız uçağı ve en az 10 bin kara aracı var.", "hava kuvvetleri, artık pilottan çok insansız uçak operatörü eğitiyor." cümleleri dikkat çekiyor:

"ABD'nin robot ordusu büyüyor! Cepheye giderek daha çok robot süren ABD ordusu, ... robotlar, Maryland'daki Patuxent River üssünde görücüye çıktı. 'MQ-8B Fire Scout' insansız helikopteri, ... 'Pakbot' adlı kara robotu ...

'İnsansız devrimin başlangıcında olduğumuzu düşünüyorum. Bu programlara milyarlarca dolar harcıyoruz' diyen donanma ile deniz piyadelerinin insansız uçak programından sorumlu Gery Kessler, ... robotların da taktik ve stratejide büyük değişiklik getiren yeni bir teknoloji olduğunu söylüyor. 2003'te cephaneliğinde robot olmayan ABD ordusunun artık yedi bin insansız uçağı ve en az 10 bin kara aracı var. Başta insansız uçağa karşı çıkmış hava kuvvetleri, artık pilottan çok insansız uçak operatörü eğitiyor..." (Radikal, 16 Ağustos 2009)

Bu teknolojik gelişmelere rağmen Afganistan gibi teknolojiden en uzak bir ülkede Amerikan nakliye uçaklarınnın birbiri ardınca Amerikan bayrağına sarılı tabutlarla gerisingeriye seferler yapıyor olması ironik bir durum. Ancak Taliban'ın karşılarında hiçbir insan görmediği halde onlarca militanını kaybettiği de bir gerçek.

Şimdilik bu silahlar uzaktan kumanda edilerek kullanılıyor. Ancak bu namerd teknolojide daha ilerisi hedefleniyor:

"Amerika robot askerler üretiminde hızla ilerliyor: Peki 'öldürme' kararını robotları yönetenler mi verecek bizzat robotun kendisi mi? YANIT: ROBOTUN KENDİSİ... Pentagon, insanlar tarafından denetlenmeyen, otonom düşünecek ve gerektiğinde de öldürecek "robot askerler" üzerinde çalışıyor. ... Georgia Teknoloji Enstitüsü'nden robotik uzmanı Ronald Arkin, 'Eğilim bu yönde. Savaşlarda otonom robotlar devreye girecek. Savaş alanının koşulları bunu zorluyor' dedi. ... Bir başka uzman olan Noel Sharkey, 'Biz uyurgezerken çok cesur bir yeni dünyaya adım atıyoruz. O dünyada robotlar kimleri ne zaman öldüreceğine karar verecek' diye konuştu." (27 Mart 2009)

Görüldüğü gibi sivil kaybı, savaş hukuku Amerika'nın umurunda değil. Küffar neye hazırlanıyor, iyi görmek lâzım.

"AMERİKAN ordusunu yeni savaş biçimlerine hazırlayan ABD Ortak Kuvvetler Komutanlığı, 20 yıl içinde kendi başına hareket eden robotların savaş alanlarında standart haline geleceğini öngörüyor. ...

ABD, 2003'te Irak'ı işgal ettiğinde kuvvetleri arasında hiç robot yoktu, bugün ise yılda 33 bin görev yürüten 12 bin robota sahip. Robotları uzaktan yönetmek için gönderilen sinyaller isyancılar tarafından gittikçe daha çok kesiliyor ve robotlar etkisiz hale getiriliyor. Bunun önüne geçmek isteyen ordu, sinyalini yitirirse kendi başına hareket edecek robotlar geliştirmeye başladı." (23 Ocak 2010)

Amerika bu seviyeye gelebilmek için yaklaşık 10 yıl önce planlarını devreye sokmuştu. Bu planlar 2003 yılındaki bir ajans haberi şöyleydi:

"Amerikan ordusu modernize ediliyor. Ordunun 'geleceğin muharebe sistemi'yle donatılmasını öngören 15 milyar dolarlık program uyarınca, 2010'a dek kısmen ya da tamamen robotlaştırılmış kara araçları devreye girecek. ... Bazısı mürettebatsız kullanılabilen 18 savaş aracı, hafiflikleri sayesinde nakliye uçaklarıyla dünyanın her yerine taşınabilecek ve gelişmiş iletişim donamımıyla muharebe alanının ayrıntılı görüntülerini elde edebilecek."

Türkiye
Robot Teknolojisinin Neresinde?

Geçtiğimiz Aralık ayında Aselsan'ın insansız sistemlerdeki başarısı şöyle haber olmuştu:

"Aselsan, insansız sistemlerde dünya liderliğine koşuyor.

İnsansız sistemleri ana faaliyet alanlarından birisi olarak belirleyen Aselsan, uluslararası İnsansız Araçlar Yarışması MAGIC-2010'da dünya çapında ilk 10 takım arasına girmeyi başardı ve 50 bin dolarlık ödül kazandı.

Avustralya ve ABD Savunma Bakanlığı organizasyonları tarafından ortaklaşa düzenlenen yarışma için Aselsan'ın takım liderliğinde bir ekip oluşturuldu. ...

Finalist robotlar ve takımları, 8-13 Kasım 2010 tarihinde Avustralya'da Adelaide kentinde yarışacak. Bu yarışmayı kazanan takım ise 750 bin dolarlık ödülün sahibi olacak. ... yetkililer, yarışmada ilk 10'a kalan takımların Türkiye ile birlikte ABD, Avustralya, Japonya ve Kanada'dan oluştuğunu belirttiler."

Türkiye bir taraftan İsrail'in Heron'larından almaya çalışırken kendi insansız uçağını da üretmeye çalışıyor. Türk Havacılık ve Uzay Sanayii AŞ. (TUSAŞ)'nin yürüttüğü "Türk İnsansız Hava Aracı" (TİHA) projesi tamamlanmak üzere.

Vestel, Kale Kalıp gibi savunma sanayii alanında faaliyet gösteren özel firmalarımızın da "İnsansız Hava Aracı" projeleri olduğunu biliyoruz. Bu firmalarla ilk anlaşmalar imzalanmak üzere:

"Milli Savunma Bakanı Vecdi Gönül, Başbakan Recep Tayyip Erdoğan'ın başkanlığında toplanan Savunma Sanayii İcra Komitesi Toplantısı'nın ardından yaptığı açıklamada, toplantıda, değerlendirme çalışmaları tamamlanan projelerde yüklenici firmalar ile sözleşme imzalamak üzere Savunma Sanayi Müsteşarlığı'nın yetkili kılındığını belirtti. Bakan Gönül, Kara Kuvvetleri Komutanlığı'nın 2 adet Taktik İnsansız Hava Aracı Sistem ihtiyacını karşılamak üzere Kalekalıp/Baykar Makina Ortak Girişimi ile, Türk Silahlı Kuvvetleri'nin taktik insansız hava aracı ihtiyaçları çerçevesinde katapult ile atılabilen 1 adet sistemin Vestel Savunma Sanayi A.Ş tarafından geliştirilmesi için sözleşme görüşmelerine başlanmasına karar verildiğini açıkladı."

Görüldüğü gibi Türkiye insansız araç üretiminde nitelik olarak Amerika ile boy ölçüşebilecek bir potansiyele sahip. Hemen bütün harp araçlarının elektronik ve bilgisayarlı kumanda sistemleri ile çalıştığı bir devirdeyiz. İnsanlı harp araçlarında Türkiye her türlü modernizasyonu yapabilecek seviyeye geldi. Bu birikim insansız harp sistemleri üretiminde bizi birçok ülkenin önüne geçiriyor. Biz de bir şeyler yapmaya çalışıyoruz. Ancak yapılanlar yeterli dersek eksik söylemiş oluruz.

Harp teknolojilerine destek ve yatırım noktasında büyük bir azim ve gayret içerisinde olmak gerekiyor.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Murâd Hüdâvendigâr'ın Seferlerine Işık Tutan En Eski "Gazavât-nâme" Örneği:

"Gazavât-ı Sultân Murâd bin Orhân bin 'Osmân Hân"

Osmanlı Devleti'nin kuruluşundan XV. yüzyılın başına kadar yazılmış târih kaynaklarının yok denecek kadar az oluşu, "tahrifçi"liklerini "târihçi" vasfı altında gizlemeye çalışan bâzı fırsat düşkünlerine, bu dönemle ilgili rivâyetleri ya toptan reddetme, ya da bunları istediği doğrultuda şekillendirme imkânı vermiştir. Gerçekten de Osman Gâzî'den Çelebi Mehmed'in ölümüne kadarki dönem hakkında bildiklerimiz oldukça yüzeysel ve karmaşıktır. Aynı durum, I. Murâd (Hüdâvendigâr) döneminin ilk 24 yılı için de geçerli olmakla birlikte, Osmanlı müverrihleri arasında aslî şekliyle yalnız Neşrî'nin kullandığı çok önemli bir târih metni onun, târihin akışını değiştiren çok önemli olayların yaşandığı son 5 yıllık dönemi hakkında, okuyanları hayrete sürükleyecek ölçüde orijinal ve ayrıntılı bilgiler sunmaktadır.

Osmanlı "Gazavât-nâme" Örneklerinin
En Eskisi:

Sultan II. Bâyezîd'in saltanatı zamânında en geniş ve en kapsamlı Osmanlı târihlerinden birini kaleme alan Mehmed Neşrî, "Kitâb-ı Cihân-nümâ" adını verdiği bu eserini yazarken, Murâd Hüdâvendigâr döneminin son 5 yıllık vak'alarına kadarki kısımda Yahşi Fakîh Menâkıbı'nın Âşık Paşa-zâde'deki özetinden, onun kadar meşhur olmamakla birlikte ondan daha sağlam ve güvenilir bilgiler içeren "'Osmân Târîhi"nin,(1) Şükrullah tarafından ihtisar edilen bir zeylinden ve bâzı târihî takvimlerden yararlanmıştır. Rivâyetleri birleştirmedeki üstünlüğü ve yüksek sentez gücü ile dikkati çeken müellif, bundan sonra eserine Niş fethinin hemen öncesindeki olaylarla başlayıp, Sultan Murâd'ın Kosova'da şehâdetine kadar devâm eden özgün bir "Gazavât-nâme" metnini (interpolation)(2) değiştirmeden almıştır. Sultan Murâd'ın 687-691 (1385-1389) yılları arasında gerçekleşen Sırbistan, Karaman ve Bulgarsitan seferlerini görülmedik bir ayrıntı ile aktaran bu kaynağın, bu dönemde yazılmış orijinal bir eser olduğu analitik bir değerlendirmeye tâbî tutulduğunda hemen anlaşılır.

Osmanlı gazavât-nâme türünün en eski örneği sayılabilecek olan bu metin, onu araya Arapça başlıklar ilâve ederek değiştirmeden aktaran Neşrî'den önce, Rûhî Çelebi tarafından da ihtisar edilerek kullanılmış;(3) Kemâl Paşa-zâde'nin Murâd Hüdâvendigâr dönemiyle ilgili "III. Defter"ine(4) ve İdrîs-i Bitlisî'nin yine aynı dönemi kapsayan "III. Ketîbe"sine(5) ise süslü ve edebî bir dille aktarılmıştır.

"Gazavât-nâme"nin Orijinal İsmi
ve Yazılış Târihi Nedir?

Müstakil nüshalarından hiçbiri günümüze ulaşmayan "Gazavât-nâme" metni, tamâmı Neşrî târihinin arasına yerleştirilmiş orijinal bir ara metin (interpolation) niteliğinde karşımıza çıktığı için, ismi ve müellifi hakkında herhangi bir mâlûmâta sâhip değiliz. Ne var ki "Gazavât-nâme"nin meçhûl yazarı, olayları anlatırken eserin ismi ve yazılış târihi hakkında bize önemli ipuçları sunar.

Sultan Murâd'ın 1385'ten ölümüne kadarki gazâlarını ayrıntılı bir biçimde tasvir eden bu eser, her şeyden önce bir "gazavât-nâme"dir ve yazıldığı dönemin yerleşik üslûbu ve te'lif metodu dikkate alındığında, içinde gazâları anlatılan şahsın, yâni yazılışına sebep olan Sultan Murâd'ın adını taşıması gerekir. Kosova Savaşı öncesinde Sultan Murâd'ı: "Şehinşâh-ı a'zam ve Sultân-ı mu'azzam, kutb-ı dâ'ire'-i zamân ve iftihâr-ı Âl-i 'Osmân, Gâzî Murâd Hân bin Orhân" diye takdim etmesine bakılırsa,(6) "Gazavât-nâme" müellifi yazılışından yarım asır sonra karşımıza çıkan diğer iki gazavât-nâmeden, müellifi belli olmayan mensur "Gazavât-ı Sultân Murâd bin Muhammed Hân"(7) ve Gelibolulu Za'îfî Mehmed'in manzum "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân"(8) mesnevîlerinde görüldüğü gibi, asrın pâdişâhının adını babasının ismini de katarak zikretmeye yatkındır. Bu durumda, elimizdeki eserin adı da buna paralel olarak "Gazavât-ı Sultân Murâd bin Orhân bin 'Osmân Hân" olmalıdır.

Eserin yazılış târihine gelince; bu konudaki ipucu ise, 1386 Karaman seferinin anlatıldığı yerde(9) karşımıza çıkar. Karaman-oğlu'nun hezîmete uğradığı ânı oldukça hoş ve nükteli bir üslûpla, ilginç tasvir ve benzetmelerle aktaran müellif, onun bu târihten sonra bir daha Osmanlı topraklarına saldırmaya cür'et ede mediğini ifâde ederek: "Muhassal Karamân-oğlı bir vechile sındı-ki, andan soñra ayruk 'Osmânîler'e mu kâvemet ihtimâli kalmadı; hemân ol-demden berü burnı uvalub, yüzi yire sürilüb, ayruk davranmağa mecâli kalmadı." der.(10)

Kim olduğunu bilmediğimiz "Gazavât-nâme" müellifi, burada kendi izlenimlerine dayanarak, Karaman-oğlu'nun kendi zamânına kadarki durumundan sözetmektedir. Onun ifâdesine göre Karaman-oğlu bu savaşta Sultan Murâd tarafından öylesine sindirilmişti ki, o günden beri Osmanlılar'ın karşısına çıkmaya bir daha cesâret edememişti. 1386 Karaman seferinden sonra karşımıza çıkan ilk Karaman saldırısı, Neşrî'nin ve diğer Osmanlı müverrihlerinin kayıtlarına göre 792 hicrî (m. 1390) târihinde gerçekleşmiştir.(11) "Gazavât-nâme" metni Sultan Murâd'ın 791 (m. 1389)'da Kosova'da şehâdetiyle sona erdiğine göre, eser 1389 yılı sonu veya 1390 yılı başlarında; daha net bir ifâdeyle Şeh-zâde Bâyezîd'in cülûsundan hemen sonra, 1390 (h. 792) yılı civârında yazılmıştır.

"Gazavât-ı Sultân Murâd bin Orhân"ın
Yazarına İlişkin Tespitler:

Neşrî'nin "Kitâb-ı Cihân-nümâ"da, Niş fethi öncesinden Kosova Savaşı'nın sonuna kadarki kısma değiştirmeden eklediği "Gazavât-nâme"nin aydınlatıla mamış en önemli sorunlarından birisi -ve hattâ belki de en önemlisi- de, eserin kim tarafından kaleme alındığı meselesidir.

Niş'ten Kosova'ya kadarki 5 yıllık süreci en ince ayrıntısına kadar tasvir eden bu kaynağın müellifi ve mâhiyeti hakkında çeşitli görüşler ortaya atılmıştır. S. W. Reinert, "Gazavât-nâme"nin özellikle Ali Paşa'nın Bulgaristan seferiyle ilgili zengin ayrıntılar içerdiğine dikkati çekmiş, ancak bu metnin "bir görgü tanığına dayandığını varsaymanın bir tahminden ibâret olacağını" öne sürmüştür.(12) Reinert'ten sonra "Gazavât-nâme"nin Ali Paşa'nın Bulgaristan seferi ile ilgili kısmını ayrıntılı olarak inceleyen ve buradaki yer adlarının doğruluğunu net bir biçimde tespit eden Michael Kiel, hâlâ kayıp bulunan bu kaynağın "bir göz tanığı tarafından yazılmış" veyâ Neşrî'ye "bir göz tanığı tarafından XV. yüzyıl başlarında anlatılmış" olabileceğini tahmin etmiştir.(13)

Son olarak her iki araştırmacının varsayımlarını kısaca değerlendiren Halil İnalcık, Kiel'in kaynağın mâhiyetini Reinert'ten daha iyi anladığını isâbetle belirtmiş; ancak hemen sonra isâbetsiz bir biçimde bu kaynağı Ahmedî'ye atfetmiştir.(14) İnalcık'ın tek bir savaştan değil, 1386 Karaman seferi de dâhil olmak üzere pek çok savaştan sözetmesine rağmen "Gazavât-nâme" değil de "Gazâ-nâme" olarak nitelendirdiği bu metnin Ahmedî'ye âit olduğu iddiâsı somut bir târihî delile değil, ünlü şâirin Germiyan Beyi Süleyman Şâh'ın ölümünden sonra (790/1388), bölgede hüküm süren Şehzâde Bâyezîd'le birlikte, savaş için Rumeli'ye geçmiş olabileceği varsayımına dayanır. Hâlbuki yeni keşifler onun, Germiyan diyârından ayrıldıktan sonra Aydın-oğlu Mehmed Bey'in küçük oğlu Îsâ Bey'in hizmetine girdiğini, Osmanlı sarayına gelişinin ise en erken 1390'lı yıllardan sonra gerçekleştiğini ortaya koymaktadır.(15) Bu ise "Gazavât-nâme"nin yazılışından sonradır. Dolayısıyla İnalcık'ın tahminden öteye geçmeyen bu gibi iddiâlarına ihtiyatla yaklaşılmalıdır. Şu hâlde elde herhangi bir delil olmasa bile, analitik bir yaklaşımla "Gazavât-nâme"nin yazarı hakkında başka tespitlere ulaşmaya imkân var mıdır?

Öncelikle şunu belirtelim ki, "Gazavât-nâme" önce Kiel'in ve daha sonra İnalcık'ın isâbetle belirttiği üzere, gerçekten de olayların içinde yer alan bir görgü şâhidi tarafından kaleme alınmıştır. Eserdeki yer adlarının doğruluğu, buralardaki bekleyiş sürelerinin neredeyse günü gününe kayıtlı ve anlatılan vak'aların aşırı derecede ayrıntılı oluşu bunu doğrular. Bununla birlikte yazarın, anlattığı tüm vak'aların görgü şâhidi olduğu da söylenemez; çünkü o, Prof. Dr. İnalcık'ın dediği gibi(16) efendisi Süleyman Şâh'la birlikte Karaman seferine katılmamış, aksine bizzat kendi ifâdesine göre bu konudaki bilgileri, savaşta hazır bulunan başka birinden aktarmıştır:

"İşitdük ki Lâz'dan Karaman cenginde leşker vardı; anda yasak olıcak Lâz kâfirleri müsülmânlara müte'ârız olub, Hünkâr anlara siyâset itmişdi."(17)

Ali Paşa hakkındaki övgü dolu sözlerinden ve Bulgaristan seferi sırasında olup bitenleri pâdişâha yakın bir noktadan değil, bizzat onun yanından nakletmesinden Çandarlı Ali Paşa'nın mâiyyetinde yer aldığı açıkça anlaşılan müellif, sefer sırasında yaşananları doğrudan kendi müşâhedelerine dayanarak anlatırken; bu sırada merkezde yaşanan gelişmeleri de, orada bulunan bir başka kişinin verdiği bilgiler doğrultusunda eserine kaydetmiştir.

Nitekim şu sözleri bunu ispat etmektedir:

"Bundan öñdin işitdük-kim Sultân Murâd Hân Gâzî'nüñ büyük oğlı Bâyezîd Çelebi Sultân Murâd Gâzî'nüñ akabince geçmişidi, ammâ kiçi oğlı Ya'kûb Çelebi Anatolı'da kalmışıdı."(18)

Şâhid olduğu olayları büyük bir titizlikle, ayrıntılı bir biçimde aktaran "Gazavât-nâme" yazarının, râvîlerini seçmekte de aynı titizliği gösterdiği ve vak'aları olup-bitenleri yakından tâkip eden kimselerden naklettiği anlaşılmaktadır. Gerçekten de onun bu iki süreç hakkında verdiği bilgiler, en az kendisinin anlattığı olaylar kadar tafsilâtlıdır. Tüm bu özellikler haklı olarak onun eserine, 687-691 (1385-1389) yılları arasındaki gelişmeleri ihtivâ eden en orijinal ve en ayrıntılı kaynak olma vasfını kazandırmıştır.

"Gazavât-nâme"nin
Bilinmeyen Târihî Olayların Çözümündeki Rolü:

"Gazavât-nâme"nin içerdiği sağlam ve esaslı bilgiler, yaklaşık bir asırdır Sırp kaynaklarındaki kısa ve belirsiz ifâdeleri tercih eden batılı araştırmacılar tarafından ya istismâr edilmiş, ya da büsbütün reddedilmiştir. Şimdiye kadar Jireçek, Gibbons, Stojanoviç, Mihaljçiç, Schreiner ve Çirkoviç tarafından çeşitli şekillerde ele alınan ve en son Reinert ve Halil İnalcık tarafından üzerinde durulan bu devre ile ilgili tenkidî görüşlerin çoğu ya eksik, ya da yanlıştır.

Örneğin; Kosova Savaşı'na zemin hazırlayan olaylar arasında yer alan ve Gibbons, Schreiner, Çirkoviç ve Reinert'in bir türlü içinden çıkamadıkları "Ploşnik" meselesi bunun en çarpıcı örnekleri arasındadır. Günümüze 4 farklı versiyonu ulaşmış olan Sırp kroniklerinde Sultan Murâd'ın Lazar'la savaşmak üzere Ploşnik'e geldiğini doğrulayan; ancak burada ne olduğunu belirsiz ifâdelerle aktaran birer cümlelik kayıtlar yer alır.(19) Çirkoviç ve Reinert bu kayıtlardan o sırada bölgede ne olduğunu tespit etmekte zorlanmış ve özellikle Reinert, kroniklerin tüm versiyonlarındaki ortak ifâdeleri bırakıp, yalnız III. versiyonun "b" kategorisinde geçen tahrif edilmiş bir ifâdeyi ön plâna çıkararak, taraflı bir yaklaşımla Lazar'ın Ploşnik'te Osmanlılar'a karşı zafer kazandığı iddiâsını ortaya atmıştır.(20)

Hâlbuki "Gazavât-nâme" daha ilk satırlarında, Sultan Murad'ın Niş fethi öncesinde buraya niçin gittiğini ve hangi sebeple geriye döndüğünü açıkça ortaya koymaktadır:

"Murâd Hân Gâzî Sırf iline vardı, umardı-ki Lâz gelüb uğraşa. Zîrâ cem'iyyetin işitdi. On dört gün oturdı, hiç 'adû zâhir olmadı. …Sultân Murâd Gâzî vüzerâyile müşâvere itdi, eyitdiler: 'Bu vilâyetin kilidi ve kâfirüñ hazînesi Nîş'dür, anuñ üzerine düşmek gerek!' didiler. Hunkâr dahı ol re'yi savâb görüb, gelüb Nîş'üñ üzerine düşüb muhâsara itdiler."(21)

Reinert'in yanlış bir mânâ çıkardığı III. verisyonun "a" kategorisindeki şu kayıt, "Gazavât-nâme"de geçen yukarıdaki ifâdeleri açıkça tasdik etmektedir:

"Mourati (Murad) Knez'le (Lazar) karşılaşmak için yola çıktı ve Ploşnik'ten geri döndü."(22)

Görülüyor ki "tahrifçi"lerin iddiâ ettiği gibi burada ne bir savaş olmuş, ne de Sırplar Osmanlılar'a karşı bir zafer kazanmıştır. Bu çarpıcı örnek, "Gazavât-nâ me"deki bilgilerin doğruluğunu ve güvenilirliğini açıkça ortaya koyduğu gibi; Sırp kaynaklarındaki müphem ifâdeleri de kontrol etmemize yardımcı olmaktadır.

Osmanlı seferleri adına kaleme alınmış ilk ve en eski gazavât-nâme örneğini teşkil eden bu metin, aslında daha uzun ve ayrıntılı bir incelemeyi gerektirmektedir. Biz burada eserin yalnızca ana hatlarını belirlemek ve târihî önemini ortaya koyacak birkaç delil göstermekle yetindik. İleride İnşâallah eserle ilgili daha geniş bir değerlendirmeye yer verilecektir.

(1) Osmanlı târihinin kuruluş ve kuruluş öncesi dönemi hakkında en eski ve en orijinal Osmanlı rivâyetini içeren bu eserle ilgili ayrıntılı mâlûmât, "Kaynak ve Belgeler Işığında Osmanlı Devleti'nin Kuruluşu" adlı kitapta ve eserin manzum ve mensur metinlerinin neşri sırasında verilecektir.

(2) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 210-308, haz.: F. R. Unat - M. A. Köymen. TTK, Ankara, 1949.

(3) Krş. Rûhî Çelebi, "Târîh-i Rûhî", Berlin Staatsbibliothek, Tübingen, MS Or. Quart, nr.: 821, vr. 29b-36a.

(4) İbn-i Kemâl (Kemâl Paşa-zâde), "Tevârîh-i Âl-i 'Osmân", III. Defter, Millet Ktp. Ali Emîrî, nr.: 30/3, vr. 99a-114a.

(5) İdrîs-i Bitlisî, "Heşt Behişt Tercümesi", III. Ketîbe, c. 1, s. 337-405, transkripsiyon: Dr. M. Karataş – Dr. S. Kaya - U. Yaşar Baş, BETAV Yayını, Ankara, 2008.

(6) Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 290.

(7) Eser, Halil İnalcık - Mevlûd Oğuz tarafından yayınlanmıştır: "Gazavât-ı Sultân Murâd bin Muhammed Hân", İzlâdi ve Varna Savaşları Üzerinde Anonim Gazavât-nâme. TTK yayını, bas.: Ankara, 1978.

(8) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp. nr.: 18349/1, vr. 1b-100a.

(9) Krş. "Gazavât-ı Sultân Murâd bin Orhân" / Neşrî, a.g.e., c. 1, s. 226.

(10) "Gazavât-ı Sultân Murâd bin Orhân" / Neşrî, a.g.e., c. 1, s. 230.

(11) Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 312-314.

(12) S. W. Reinert, "A Byzantine Source of tehe Battle of Bleca and Kossovo Polje: Kydones Letters, 396 and 398 Reconsidered", in: Studies in Ottoman History in Honor of Professor V. L. Ménage, p. 250, ed. C. Heywood - C. Imber, ISIS Pressi, 1994.

(13) Kiel, "Mevlana Neşrî and the Towns of Medieval Bulgaria", in: Studies in Ottoman History in Honor of Professor V. L. Ménage, p. 165-187.

(14) Krş. Halil İnalcık, "Klasik Edebiyat Menşei: İranî Gelenek, Saray İşret Meclisleri ve Musâhib Şâirler", Türk Edebiyatı Tarihi, c. 2, s. 265-267, 276-279. Kültür Bak. yay., Ankara, 2007.

(15) Krş. Ali Temizel, "Ahmedî'nin Bedâyi'u's-Sihr fî Sanâyi'i'ş-Şi'r" İsimli Eserindeki Türkçe ve Farsça Şiirleri", Selçuk Ünv. Türkiyat Arş. Dergisi, sy.: 14 (Güz, 2003), s. 91-92.

(16) H. İnalcık, a.g.m., s. 266.

(17) "Gazavât-ı Sultân Murâd bin Orhân" / Neşrî, a.g.e., c. 1, s. 234.

(18) "Gazavât-ı Sultân Murâd bin Orhân" / Neşrî, a.g.e., c. 1, s. 258.

(19-20) Krş. S. W. Reinert, a.g.m., s. 250 vd.

(21) "Gazavât-ı Sultân Murâd bin Orhân" / Neşrî, a.g.e., c. 1, s. 210.

(22) Nüshanın orijinalindeki ifâde şudur: "Isxodi Mourati cari na Kneza, i vrati se opeti ot Plocnika is Toplice." L. Stojanoviç, "Strai srpski rodoslavi i letopisi", Belgrad-Sramski Kalovci, s. 215, nr.: 591/2, bas. 1927.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html