196. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onların Kalplerinde Hastalık Vardır." (Bakara: 10)

"Kalplerinde Hastalık Bulunanların: '(Devir Onların Lehine Döner de) Bize Bir Musibet Erişir Diye Korkuyoruz.' Diyerek Onların Arasına Koşuştuklarını Görürsün. Umulur ki Allah Bir Fetih Ya da Kendi Katından Bir Emir Getirir de Böylece Onlar İçlerinde Gizledikleri Şeyden (Nifaktan) Dolayı Pişman Olurlar." (Mâide: 52)

"Allah'a ve Peygamber'ine Muhalefette Bulunanlar, Kendilerinden Öncekilerin Alçaltıldığı Gibi Alçaltılacaklardır." (Mücâdele: 5)

"Kim Bir Hata veya Bir Günah İşler de Sonra Onu Bir Suçsuzun Üzerine Atarsa, Muhakkak ki Büyük Bir İftira ve Apaçık Bir Günah Yüklenmiş Olur." (Nisâ: 112)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim." (Hadis-i Kudsî)

İMANI MAHVEDEN KALBÎ HASTALIKLAR

ALLAH-U TEÂLÂ'YA VE RESUL-İ EKREM'İNE İTAAT ETMEK
KUR'AN-I KERİM'İN HÜKÜMLERİNE UYGUN HAREKET ETMEK
ALLAH-U TEÂLÂ'NIN SEVDİKLERİNİ SEVMEK
ALLAH İÇİN SEVMEK ALLAH İÇİN BUĞZETMEK
KÖTÜ HUYLARDAN VE ÇİRKİN İŞLERDEN SAKINMAK
EMANETLERİ KORUMAK HIYANET ETMEMEK
ŞEYTANI DÜŞMAN BİLMEK
DOĞRU OLMAK
SUİZANDAN SAKINMAK
TECESSÜS
DİLİ KÖTÜ SÖZLERDEN KORUMAK
YALAN SÖYLEMEMEK
İFTİRA ETMEMEK
KOĞUCULUK YAPMAMAK
KÖTÜ LÂKAP TAKMAMAK
ALAY ETMEMEK
GIYBET ETMEMEK
HASET ETMEMEK
MENFAATE TEVESSÜL ETMEMEK
KALBİ BÜTÜN MÂSİYETLERDEN TEMİZ TUTMAK
KULAĞI ÇİRKİN ŞEYLERİ DİNLEMEKTEN KORUMAK

/ İsmail Yavuz

Alâk Sûre-i Şerif'inin Tefsiri (2)

Ebu Cehil ve Ateşten Hendek

Hazret-i Muhammed Aleyhisselâm

"Dâvet Dönemi"

Hicretin ikinci yılının en mühim hadisesi cihada izin verilmesi olup; ayrıca kıblenin yönü Kâbe-i muazzama'ya çevrilmiş, Ramazan orucu ile zekât farz kılınmış, haram aylarda savaşmak haram kılınmış, kurban kesme, Ramazan ve Kurban bayramları, Fıtır sadakası vâcib olmuştur.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (117)

İmâm-ı Rabbânî Ahmed Fârukî
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (52)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (9)

"Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir, hiç kimsenin erişemeyeceği sırları ona sezdirmiştir." ("Fütûhü'l-Gayb", 33. Makâle)

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah (3)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:
"Gafiller arasında Allah'ı zikreden, cihaddan kaçanlarla birlikte kaçmayıp vuruşmaya devam eden gibidir.
Gafiller arasında Allah'ı zikreden, karanlık evdeki kandil gibidir.
Gafiller arasında Allah'ı zikreden, şiddetli soğuktan yaprakları dökülmüş ağaçlar arasında yemyeşil duran ağaç gibidir.
Gafiller arasında Allah'ı zikreden kişiye Allah cennetteki yerini ölürken gösterir.
Gafiller arasında Allah'ı zikreden kimsenin, bütün insanlar ve hayvanlar adedince günahlarını affeder." (Câmiüs-sağîr: 4311)

İSLÂM İLMİHALİ

Mezheplerin Ortaya Çıkışı (1)

Asr-ı saâdette müslümanlar herhangi bir güçlükle karşılaştıkları ve dinin bir hükmünü anlayamadıkları zaman gelirler ve Resulullah Aleyhisselâm'a sorup öğrenirlerdi.
Resulullah Aleyhisselâm'ın ahirete irtihalinden sonra fetihlerle İslâm ülkesinin sınırları genişlemeye ve nüfusu çeşitlenip artmaya başladığında, fakih sahabeler yeni hadiseleri çözüme kavuşturmak için ictihada başvurmuşlardır.

GÜNDEM

Tarihi Bilmeyen Bugünü Anlayamaz! / Uğur Kara

Türklerin Batı ilerleyişinin başlamasından 300 yıl önce Endülüs'te inkişaf eden İslâm medeniyeti "Batı"da büyük bir kültürel şoka sebep olmuştu. Bu şoku atlatamadan doğudan gelen kılıçlı Türkler bu şoku büyük bir travmaya çevirdi.
Türklerin "Batı"ya doğru 700 yıl boyunca devam eden kılıçlı (silahlı) ilerleyişi ve her yönüyle üstün medeniyeti "Batı"yı korkuttu. Bu yüzden 1000 yıldır Türkleri karalıyorlar ve 300 yıldır Türkiye'yi karıştırmakla uğraşıyorlar.

TARİHTEN SAYFALAR

Bir Görgü Şâhidinin XIV. Asır Osmanlı Fetihlerine Işık Tutan Kayıtları:
İbnü'l-Cezerî'nin, Yıldırım Bâyezîd'in İstanbul Kuşatması ve Niğbolu Savaşı İle İlgili Anıları / Hakan Yılmaz

Şimdiye kadar Yıldırım Bâyezîd'in seferlerine ışık tutacak çağdaş bir kaynağın varlığına rastlanmamıştı. İbnü'l-Cezerî'nin eserinde birkaç varağa sığdırdığı bu eşsiz bilgiler, yerli ve yabancı kaynaklara zayıf ve yanlış biçimde aktarılan; târihsel öneminin büyüklüğüne rağmen bugüne dek târihi bile tam olarak saptanamayan bu iki büyük vak'anın gerçekleştiği asıl târihleri aydınlatmakta, olayları günü gününe ve doğru bir biçimde tespit etmemize yardımcı olmaktadır.

Müminin İnci Taneleri / Fatma Hazar

"Gözyaşı: İçin tehassür ifadesi ve gözün niyazıdır.
Gözyaşı: Aşkın derûnî hislerini coşturan kelimesiz ve sadasız lisanıdır.
Gözyaşı: Mağfiret için Allah'ın kullarından istediği istirhamdır.
Gözyaşı: Günahkârın sıdk ve ihlâs ile Rabb'lerine eyledikleri ubudiyet incisinin dâneleridir.
Gözyaşı: Yokluğa erenlerin saadet sermayeleridir."

EĞİTİM

Kapanmayan Amel Defteri / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Hazret-i Allah sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Diğerleri ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür.

Müslümanken, paraya, dünyaya, makam-mevki sevdasına kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür.

Bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Bu gibileri Hazret-i Allah tasarrufundan ayırıyor.

"Onlar Allah'ı unuttular, Allah da onları unuttu. Münafıklar fâsıkların tâ kendileridir." (Tevbe: 67)

Allah-u Teâlâ Âyet-i kerime'lerinde kalplerinde hastalık bulunanları münafıklarla birlikte zikretmiştir:

"O sırada münafıklar ve kalplerinde hastalık bulunanlar: 'Bunları dinleri aldatmış!' diyorlardı. Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Allah-u Teâlâ "Onların kalplerinde hastalık vardır.", "Maraz vardır." buyuruyor. Maraz olduğundan kalbi bozuluyor.

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Âyet-i kerime ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Kin, kibir, gadap, şehvet, haset, riyâ, tamah, ucb, maksat, menfaat gibi kötü sıfatlar kalp hastalıklarıdır.

Kalp bozulduğu zaman iyiyi kötü görmeye başlar. Nefsi yaptıklarını hoş gösterir. Her türlü vesvesenin peşine takılır.

"Kalplerinde hastalık bulunanlar ve kâfirler: 'Bu misalle Allah neyi kastetmiştir?' desinler. İşte Allah dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir. Rabb'inin ordularını ancak kendisi bilir." (Müddessir: 31)

Bu gibi kimseler Allah ve Resul'ü hakkında, varisleri hakkında sûizanda bulunurlar.

Allah-u Teâlâ Peygamber varisi bu veli kulları hakkında:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." buyuruyor. (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

"Dünya hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Bir Hadis-i kudsî'de ise şöyle buyuruluyor:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

Kalplerinde hastalık bulunanlar ifsat ve bölücülük yaptıkları gibi hainlik yapmaktan da çekinmezler ve çeşitli plânlar ile ahkâm-ı İlâhi'yi yaşamaya çalışan, Hakk ve hakkaniyeti ümmet-i Muhammed'e duyurmak için eserler neşreden gerçek Evliyâullah Hazerâtına iftiralarda bulunurlar. İşlenmemiş olan bir suçu işlenmiş gibi anlatmak, kötülük namına hiçbir şeyi düşünmeyen bu zât-ı muhteremleri bir kötülüğü varmış gibi göstermek gıybetten de büyük bir günahtır ve haramdır.

Âyet-i kerime'de:

"Kim bir hata veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." buyuruluyor. (Nisâ: 112)

Bu minval üzere geniş bir alanı kapsayan "Kalbî Hastalıklar" konusu Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında açıklanmış ve Ümmet-i Muhammed'in istifadesine arz edilmiştir. Kalpte maraz olduğu zaman her kötülük husule gelir.

Bâki esselamü aleyküm ve rahmetullah...


"Onların Kalplerinde Hastalık Vardır." (Bakara: 10)

"Kalplerinde Hastalık Bulunanların: '(Devir Onların Lehine Döner de) Bize Bir Musibet Erişir Diye Korkuyoruz.' Diyerek Onların Arasına Koşuştuklarını Görürsün. Umulur ki Allah Bir Fetih Ya da Kendi Katından Bir Emir Getirir de Böylece Onlar İçlerinde Gizledikleri Şeyden (Nifaktan) Dolayı Pişman Olurlar." (Mâide: 52)

"Allah'a ve Peygamber'ine Muhalefette Bulunanlar, Kendilerinden Öncekilerin Alçaltıldığı Gibi Alçaltılacaklardır." (Mücâdele: 5)

"Kim Bir Hata veya Bir Günah İşler de Sonra Onu Bir Suçsuzun Üzerine Atarsa, Muhakkak ki Büyük Bir İftira ve Apaçık Bir Günah Yüklenmiş Olur." (Nisâ: 112)

"Velilerimden Birisine Düşmanlık Eden Kimseye Ben Harp İlân Ederim." (Hadis-i Kudsî)

İMANI MAHVEDEN KALBÎ HASTALIKLAR

"Kötülüklerin Zâhir ve Bâtın Olanlarından (Açığından Gizlisinden) Uzak Bulununuz." (En'âm: 151)
"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, şüphesiz ki cennet onun varacağı yerin tâ kendisi olacaktır." (Nâziât: 40-41)
"Yoldan çıkanların barınacakları yer ateştir. Ne zaman oradan çıkmak isteseler, yine oraya döndürülürler. Onlara: "Yalanlamakta olduğunuz ateş azabını tadın!" denir." (Secde: 20)
"Resul'üm! Gördün mü o nefis arzusunu ilâh edineni? Artık ona sen mi vekil olacaksın? (Onu şirkten sen mi koruyacaksın?)" (Furkân: 43)

Allah-u Teâlâ "Onların kalplerinde hastalık vardır.", "Maraz vardır." buyuruyor. Maraz olduğundan kalbi bozuluyor.

"Onların kalplerinde hastalık vardır. Allah da onların hastalıklarını artırmıştır. Söylemekte oldukları yalanlar sebebiyle onlara elem verici bir azap vardır." (Bakara: 10)

Âyet-i kerime ile işaret buyurulan bu korkunç hastalıklar, tedavi edilmezse insanın ebedî ahiret hayatını öldürdüğü için çok tehlikelidir.

Kin, kibir, gadap, şehvet, haset, riyâ, tamah, ucb, maksat, menfaat gibi kötü sıfatlar kalp hastalıklarıdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından (açığından gizlisinden) uzak bulununuz." buyuruyor. (En'âm: 151)

Bir kimsenin ihlâsı ortadan kalkarsa, niyetini bozar, maksat menfaat arzusuna dalarsa, artık o yolunu değiştirmiştir. Kalbi bozulmuştur.

Bu gibileri Hazret-i Allah tasarrufundan ayırıyor.

"Onlar Allah'ı unuttular, Allah da onları unuttu. Münafıklar fâsıkların tâ kendileridir." (Tevbe: 67)

Zira Hazret-i Allah sevdiği seçtiği kulunu hıfz-u himayesinde, tasarruf-u ilâhiye'sinde bulundurur. Korur ve muhafaza eder. Diğerleri ise hıfz-u himayeden çıktığı için şeytan yuları takar, alır götürür.

Müslümanken, paraya, dünyaya, makam-mevki sevdasına kapılır. Bir de bakmışsın dünyevî ihtirasları için, "Ben olayım" sevdası için imanını kenara bırakmıştır. Kaymıştır. Dökülmüştür.

Allah-u Teâlâ Âyet-i kerime'lerinde kalplerinde hastalık bulunanları münafıklarla birlikte zikretmiştir:

"O sırada münafıklar ve kalplerinde hastalık bulunanlar: 'Bunları dinleri aldatmış!' diyorlardı. Halbuki kim Allah'a tevekkül ederse, bilsin ki Allah yegâne galip ve hikmet sahibidir." (Enfâl: 49)

Binaenaleyh ihlâs kaybolduğu zaman o kimseye nefis ve şeytan nüfuz etmeye başlar.

"Böylece Allah şeytanın attığı vesveseleri, kalplerinde hastalık bulunan ve kalpleri kaskatı olan kimseler için bir imtihan vesilesi yapar. Zâlimler, gerçekten derin bir ayrılık içindedirler." (Hacc: 53)

Kalp bozulduğu zaman iyiyi kötü görmeye başlar. Nefsi yaptıklarını hoş gösterir. Her türlü vesvesenin peşine takılır.

"Kalplerinde hastalık bulunanlar ve kâfirler: 'Bu misalle Allah neyi kastetmiştir?' desinler. İşte Allah dilediğini böyle şaşırtır, dilediğini doğru yola eriştirir. Rabb'inin ordularını ancak kendisi bilir." (Müddessir: 31)

Bu gibi kimseler Allah ve Resul'ü hakkında, varisleri hakkında sûizanda bulunurlar.

"Hani o zaman münafıklar ve kalplerinde hastalık bulunanlar: 'Allah ve Resul'ü bize sadece kuru vaadlerde bulundular.' diyorlardı." (Ahzâb: 12)

Bu sûizanlarını gizlerler. Ancak Allah-u Teâlâ onların kalplerinde gizlediklerini ortaya çıkarmaktan aciz değildir.

"Kalplerinde hastalık olanlar, yoksa onların kinlerini Allah'ın aslâ dışarı vurmayacağını mı sandılar?" (Muhammed: 29)

Kalplerinde hastalık bulunanlar ifsat ve bölücülük yaptıkları gibi hainlik yapmaktan da çekinmezler.

"Kalplerinde hastalık bulunanların: '(Devir onların lehine döner de) bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün. Umulur ki Allah bir fetih ya da kendi katından bir emir getirir de böylece onlar içlerinde gizledikleri şeyden (nifaktan) dolayı pişman olurlar." (Mâide: 52)

Kalpte maraz olduğu zaman her kötülük husule gelir.

Kişi ancak Allah-u Teâlâ'nın kurtarması ile kurtulur. Ancak Allah için hareket edenleri, Allah-u Teâlâ uyandırır, ikaz eder, yolunu gösterir. Onlara hakikati bildirir, duyurur. Onları nefis ve şeytanın hilelerinden kurtarır. Nefsin ayrı hilesi vardır, tükenmez; şeytanın ayrı tuzakları vardır, bitmez. Fakat Allah-u Teâlâ bir kula lütfuyla tecellî ederse bütün bu hileler ve tuzaklar hükümsüzdür.

"Ey Rabb'imiz! Bizi doğru yola hidayet ettikten sonra kalplerimizi saptırıp döndürme. Bize kendi nezdinden bir rahmet ver. Şüphesiz ki bağışı en bol olan sensin." (Âl-i imrân: 8)

•

Nefis Kur'an-ı kerim'de öncelikle, tek tek kişilerin kendileri mânâsında kullanılır.

Âyet-i kerime'de şöyle buyuruluyor:

"O gün her nefis iyilik ve kötülük olarak ne işlemişse önünde hazır bulur." (Âl-i imrân: 30)

Diğer birçok Âyet-i kerime'lerde:

"Enfüsüküm=kendiniz",

"Enfüsühüm=kendileri"

Gibi ifadelerde "Nefis" hep tek tek kişilerin "Ene"si mânâsındadır.

Ruh gibi nefis de insanın yaratılışında mevcuttur. Toprak, su, hava ve ateşten teşekkül etmiş zulmânî bir buhardır. Karın boşluğunda bulunur, kumandası secde yeridir, bütün vücuda oradan kumanda etmek ister.

Ruh ile nefis vücutta ayrı ayrı yer tutmuşlardır. Nefsin hayatı da ruh iledir.

Nefis süfliyattan, ruh ise ulviyattan yaratılmışlar-dır. Nefis ahlâk-ı zemime, ruh ise ahlâk-ı hamide ile techiz edilmiştir. Ruh çok lâtiftir, çok âlî, çok yüksek makamdan gelmiştir.

Bu karanlık cesetle birleşmeden önce terakki edemiyordu. Cesette nefis ile bir araya gelince mücadele başladı ve yükselebilme kuvvetini elde etti.

Ulvî olan ruh, süflî olan nefis birbirinin zıddıdırlar. Allah-u Teâlâ ruhu nefse âşık etmek suretiyle, ikisini bir arada barındırmıştır. Eğer ruh nefse aldanıp onun boyasına girerse, asliyetini ve ulviyetini kaybeder, onun gibi kararır ve onun esiri olur. En ulvî makamdan geldiği halde, kendisini unuttuğu için Yaratan'ını da unutur. Vücutta hakimiyeti nefis eline geçirir, bütün icraatlarını rahat bir şekilde yapar.

Nefsin tabiatında şehvete, günaha ve kötülüğe meyil vardır. Gücünü hep o yönde kullanır. Onun özelliği böyle olduğu için, insanoğlu sırf kendi nefsine kalırsa, her türlü fenalığa sürüklenir.

Ukbe bin Âmir -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Vallahi ben, vefatımdan sonra Allah'a şirk koşmanızdan korkmuyorum, fakat nefislerinize uymanızdan korkuyorum." (Buhârî. Tecrîd-i sarîh: 661)

Nefis yedi başlı bir ejderdir. Haset, riyâ, kin, kibir, şehvet, gadap, yalancılık... gibi hayvânî sıfatlardan hangi sıfatta kişiyi yakalarsa, onu alır cehennemin ortasına kadar götürür. Tahribatı dış düşmandan daha büyüktür. Eğer dizginlenmezse Allah-u Teâlâ'nın koyduğu hudutları aşar, gayesine ulaşır. Bu hudutları aşan kimse, kendisini uçurumdan attı demektir.

Bir Hadis-i kudsî'de:

"Nefsine düşman ol. Çünkü o bana karşı düşmanlık ve harp ilân etmiştir." buyuruluyor.

Kişi onun hakkını ona vermeli ve yoluna devam etmelidir. Ve fakat onun arzusuna kapılmamalıdır.

Nefis her iyiliğe engel olmak isteyen, her kötülüğün kapısını açan arkadaştır. Kişinin bu dünyada da arkadaşıdır, kabirde de arkadaşıdır, mahşerde de arkadaşıdır, cennette ve cehennemde de arkadaşıdır.

Nefsin arzu ettiğini yapmamakla muvaffak olunur. Nefsin arzusu ile Hakk yoluna giderken dahi, kişinin arkadaşı nefistir ve şeytandır.

Nefis nuru çamurla örtmek ister. Uykudan uyanınca, çamur kalkınca kendisini görür.

Kişi kendisinin Allah yolunda mücadele ettiğini zanneder, beşeriyeti irşada kalkar ve fakat kendi nefsi onu işgal etmiştir de bilmez.

Fakir der ki:

"Ey zâhid!... Fethetmek için seni kuşanmış görüyorum. Fakat sen fethedildiğini bilmiyorsun. Evvelâ kendi içine dön. İçindeki düşmanını öğren. Evini ve odalarını işgaliyetten kurtar."

Hakiki imana sahip olabilmek için nefisle mücadele etmek gerekir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En efdal cihad budur.

Allah-u Teâlâ Âyet-i kerime'sinde:

"İnsanlara iyiliği emreder de kendinizi unutur musunuz?" buyuruyor. (Bakara: 44)

Öğüt verme durumunda olan bir kimsenin, söylediklerinden önce kendisi tarafından yaşanmasının sözden daha çok tesirli olduğu bir gerçektir.

Bildiğiyle amel etmeyen, sözleriyle icraatları birbirini tutmayan bu gibi kimseler hakkında Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurur:

"Ey iman edenler! Yapmadığınız şeyleri niçin söylüyorsunuz? Yapmadığınız şeyleri söylemeniz Allah katında büyük bir gazaba sebep olur." (Sâff: 2-3)

Allah katında en makbul ilim, amel edilen ilimdir. Amelsiz ilim vebalden ibarettir. Yalnız öğrenmekle iktifa edenler âlim değil, ilmin kabıdır.

Üsâme -radiyallahu anh-den rivâyet edilen bir Hadis-i şerif'lerinde ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Kıyamet günü bir kişi getirilip cehenneme atılır. Bağırsakları karnından dışarı fırlar ve o haliyle değirmen döndüren merkep gibi döner. Cehennem halkı onun yanına toplanır da: 'Ey filân! Bu ne hâl? Sen bize iyiliği emredip, kötülükten alıkoymaya çalışmaz mıydın?' derler. O da: 'İyiliği emrederdim de kendim yapmazdım, kötülükten vazgeçirmeye çalışırdım da onu kendim yapardım.' cevabını verir." (Buhârî, Tecrîd-i sarîh: 1351)

Onun bu durumu, etrafına ışık verip kendisini yakan muma benzer.

Ahmed Rufâî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuştur:

"Unu elersin aşağıya düşürürsün, kepeği kendine bırakırsın."

Kişi İslâm'ı hayatında yaşamıyor, başkasına yaşamasını söylüyor. Onun içindir ki sözleri hiç tesir etmiyor. Kendisi yaşamış olsa, söz bile söylemeden, onun hâli numune olur. İnsanlar onun hâlinden istifade ederler, yollarını doğrulturlar.

Yaşamayıp sadece konuştuğu zaman birisi onun durumuna bakar, "Bunun hareketleri zaten eğri, sözünden ne hayır gelir?" der, yol arayan insanı dahi yoldan çıkarmış olur.

Nefis kendisine yapılan nasihatleri kabul etmediği gibi, ona perde vurmak için güzel sözler söyler. Fakat o güzel sözler kendi ayıbını perdelemek içindir. Nefis onu öyle yaptırıyor, o da onun doğru olduğunu zannediyor ve kabul ediyor. Çünkü o perdenin kalkacağı günü bilmiyor. Yarın perde kalktığı zaman, bütün yapılan işler ortaya çıktığı zaman, nedâmetin çokluğu, faydasının hiç yokluğu görüldüğü zaman sen meydanda kaldın! Ne nefis kaldı, ne de örtüsü kaldı. Hakk ile başbaşa kaldın! İşte insanların aldandığı nokta burasıdır.

Allah-u Teâlâ bir Âyet-i kerime'sinde insanların kendilerini temize çıkarmalarını yasaklamakta ve şöyle buyurmaktadır:

"Kendinizi beğenip temize çıkarmayın. Çünkü O, kötülükten sakınanı daha iyi bilir." (Necm: 32)

İyiler de kötüler de gün gelecek Hakk'ın huzurunda seçileceklerdir.

Henüz âkıbetini görmeyen ve kaderin sırrını bilmeyen insan için, böyle bir iddiâ ile böbürlenmesi çok tehlikeli bir sonuçtur, cehalet ile düşüştür.

Nefisle başbaşa kalıp muhasebe yaptığımız zaman, bir değeri olup olmadığını ona duyurmak için, onu kalp paraya tahvil ederiz. "Ey nefis! İşte sen busun, senin bu kadar bile değerin yok!" deriz. Geçmez parayı çocuk bile almıyor, oraya buraya atıyor.

İhlâs nokta-i nazarından nefisle muhasebe yapıldığı zaman, bu gibi ince hesaplar ortaya çıkar. Hem dalâlet içinde yüzerken, hem de kişinin kendisini beğenmeye kalkışması helâk olmak demektir.

ALLAH-U TEÂLÂ'YA VE RESUL-İ EKREM'İNE
İTAAT ETMEK

Gönüldeki gerçek imanı açığa çıkaran en büyük ölçü, en büyük delil; Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a itaat etmek, hükümlerine rıza göstermektir. İnananlar tereddüt etmeksizin boyun eğerler. Bu ise Allah-u Teâlâ'ya ve O'nun aziz Peygamber'ine karşı takınılması gereken edeb tavrıdır.

Âyet-i kerime'sinde buyuruyor:

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'ine çağrıldıkları zaman, müminlerin sözü sadece "İşittik, itaat ettik!" demekten ibarettir. İşte saâdete erenler onlardır.

Kim Allah'a Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir." (Nûr: 51-52)

Buradaki itaatın mânâsı; bütün ilâhî emirlere uymak ve yasak edilen şeylerden de tamamen sakınıp çekinmek demektir. İtaat etmek farz olup, aykırı hareket etmek ise haramdır.

Âyet-i kerime'lerde:

"Eğer siz gerçekten müminler iseniz, Allah'a ve Peygamber'ine itaat ediniz." (Enfâl: 1)

"Kim Allah'a ve Peygamber'ine itaat ederse, o gerçekten büyük bir kurtuluşa ermiştir." buyuruluyor. (Ahzâb: 71)

Allah-u Teâlâ ile Peygamber'i arasında ayrılık gayrılık düşünülemez. Resulullah Aleyhisselâm'a itaat, Allah-u Teâlâ'ya itaatın yolu, hatta bizâtihidir.

Allah-u Teâlâ ona itaat etmeyi, kendisine yapılacak itaatla birlikte emretmiştir. Ona yapılan itaatı kendisine yapılan itaat, ona muvafakatı kendisine muvafakat gibi saymıştır.

Âyet-i kerime'sinde:

"Peygamber'e itaat eden, muhakkak ki Allah'a itaat etmiş olur." buyurmuştur. (Nisâ: 80)

Bunun da yegâne sebebi; kendi arzusu ile konuşmaması, konuştuğunun da ancak kendisine vahyedilenlerden ibaret oluşudur.

İhtilafların çözümünü Hazret-i Allah ve Resul'üne -sallallahu aleyhi ve sellem- arzetmek ilâhi bir emirdir.

"Herhangi bir şey hakkında anlaşmazlığa düşerseniz, onu hemen Allah'a ve Peygamber'e arzedin. Eğer Allah'a ve ahiret gününe inanıyorsanız." (Nisâ: 59)

Allah-u Teâlâ, ihtilafların çözümünde, Allah'ın kitabı ile Resul'ünün sünnetinden başka şeyleri hakem kılmak isteyenleri münafık olarak vasıflandırmaktadır:

"Onlara 'Allah'ın indirdiği Kur'an'a ve Peygamber'e gelin!' denildiği zaman, münafıkların senden büsbütün uzaklaştıklarını görürsün." (Nisâ: 61)

İman edip itaat edenlere bitmez-tükenmez mükâfatlar vâdetmiştir:

"Kim Allah'a ve Peygamber'e itaat ederse, işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar. İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 69-70)

İtaat etmeyenlere ise en çetin azabla azap edeceğini beyan buyurdu:

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır." (Mücâdele: 5)

Cehennem halkı, cehennemin çılgın alevleri arasında yanıp dururken, dünyada iken Hazret-i Allah'a ve Muhammed Aleyhisselâm'a itaat etmiş olmalarını candan arzu edecekler:

"Eyvah bize derler, keşke Allah'a itaat etseydik, Peygamber'e itaat etseydik." (Ahzâb: 66)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Hakk katında insanların mükerrem ve muhteremi takvâ ve tâatı çok olan kimsedir." (Buhârî)

"Cenâb-ı Allah kendine itaat eden kimseyi her şeyden korur." (Câmiu's-sağir)

"Kavim ve kabilesi olmadığı halde şeref ve yücelik arzu edenler takvâ ve tâata devam etsinler." (Münâvî)

"Cenâb-ı Allah'a itâatkâr ve takva sahibi olandan başka kimse gerçek akıllı değildir." (Münâvî)

"Ümmetimin cümlesi cennete dahil olur, ancak bana itaat etmeyenler, (yâni onlar itaatsizlikleriyle uygun bir zaman için) cehennem ateşi ile azab olunurlar." (Buhârî)

"Bana itaat eden cennete girecek, etmeyen direnmiş kaçınmış sayılacak." (Buhârî. Tecrîd-i sarîh: 2171)

KUR'AN-I KERİM'İN HÜKÜMLERİNE
UYGUN HAREKET ETMEK

Kullarını cehâlet ve dalâlet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm'a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhi bir nûr, ilâhi bir düstur ve bir ahlâk fermanı olan Kur'an-ı Âzimüşan'ı ihsan buyurmuştur.

Âyet-i kerime'sinde şöyle buyurur:

"İndirdiğimiz bu Kur'an, feyz kaynağı mübarek bir kitaptır. Ona uyun, emirlerine bağlanın ve Allah'tan korkun. Tâ ki merhamet olunasınız." (En'âm: 155)

Allah-u Teâlâ eşi-ortağı olmayan tek ve benzersiz bir ilâh olduğu gibi Kelâm-ı kadim'i de diğer söz ve kitaplara nispette eşsiz ve benzersizdir.

1400 yıldan bu yana Kur'an-ı kerim'in bir benzeri ortaya konmamıştır, kıyamete kadar da beşer bundan âciz kalacaktır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kur'an'a sımsıkı sarılınız, onu önder ve rehber tutunuz. Zira o, âlemlerin Rabb'i olan Allah'ın mübarek kelâmıdır. O'ndan geldi ve yine O'na varacaktır." (C. Sağir)

"Allah'ın Kitab'ına sımsıkı sarılın. Helâlini helâl bilip işleyin, haramını haram bilip terkedin." (Taberânî)

Kur'an-ı kerim; Allah-u Teâlâ'nın varlığına, birliğine, sıfatlarına, meleklere, peygamberlere, kaza ve kaderin mânâsına, ölümden sonraki âhiret hayatına dair inanç meselelerini ihtiva eder, en güzel şekilde açıklığa kavuşturur.

Müslümanların yapmaları gereken namaz, oruç, hacc, zekât... gibi ibadet ahkâmını bildirir.

Fertler arasındaki münasebetleri düzenleyen ticaret, miras, nikâh... gibi hükümleri ihtiva eder.

Adam öldüren, yol kesen, hırsızlık yapan, zina eden kimseler hakkında verilecek cezalarla ilgili hükümler vardır.

İnsanlarla iyi geçinme, ana-babaya hürmet, iyiliği emretme, kötülükten sakındırma... gibi ahlâkî hükümleri ortaya koyar.

Dünya saadetine ahiret selâmetine ulaştıracak nasihat ve tavsiyeler yer alır.

Peygamber Aleyhimüsselâm Efendilerimiz'in kıssalarından, geçmiş milletlerin yükseliş ve helâk oluşlarından bahseden ve bizim ibret almamızı sağlayan Âyet-i kerime'ler vardır.

Hükmü kıyamete kadar devam edecek ve insanlığın bütün ihtiyaçlarını karşılayacaktır.

İslâm dininden saparak nifaka düşenler ve nifak çıkaranlar Âyet-i kerime ve Hadis-i şerif'lere istinad ve itibar etmezler. Sadece kendi zanlarına ve çıkarlarına bakarlar.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İşte böyle... Çünkü onlar Allah'ın indirdiğinden tiksinip hoşlanmamışlardır." (Muhammed: 9)

Hazret-i Allah'ın indirdiğinden hoşlanmayıp tiksinenler İslâm gibi görünürler ve fakat küfre hizmet ederler ve onlarla ünsiyet kurarlar, onlarla birlik olurlar. Dünyaya taparlar. Gayeleri madde, menfaat ve şöhrettir. Şöhret ise bir âfâttır.

Gerçek müslümanlarla aslâ ülfet etmezler ve müslümanları alaya alırlar.

Onlar Allah-u Teâlâ'nın hükümlerinden hoşnut olmadıkları için böyle yapıyorlar. Âyet-i kerime'ler karşılarında açık açık okunduğu halde ikrah ettikleri görülüyor.

"Bunun için Allah onların amellerini boşa çıkarmıştır." (Muhammed: 9)

Çünkü amellerin kabulü için asıl ve esas olan imandır. Onlar ise bu imandan mahrum kimselerdir.

Allah-u Teâlâ onların hidayetten mahrum kalmalarının sebebini beyan etmek üzere Âyet-i kerime'sinde şöyle buyuruyor:

"Hayır! Zulmedenler körü körüne heveslerine uymuşlardır." (Rûm: 29)

Onlar ahkâm-ı ilâhi'ye gözü yumuk baktılar. Âyet-i kerime ve Hadis-i şerif'ler önlerine serildiği halde hafife aldılar, kendi zan ve tüzüklerine uydular. Madde ve menfaate taptılar, dünyayı ahirete tercih ettiler.

"Allah'ın saptırdığı kimseleri kim doğru yola eriştirebilir? Onların yardımcıları da yoktur." (Rûm: 29)

Delilsiz ve ilimsiz olarak kendi bâtıl yollarına gittikleri için İslâm hududundan çıktılar. İradelerini şerre sarfettiler. Allah-u Teâlâ'nın dalâlete düşürdüğü kimseyi hiç kimse hidayete erdiremez. Onların müstehak oldukları azaptan kurtaracak yardımcıları da yoktur.

Allah-u Teâlâ Âyet-i kerime'sinde insanların yalnızca kendi dinine yönelmelerini emir buyurmaktadır:

"Hakk'a yönelerek kendini Allah'ın insanlara yaratılıştan verdiği dine ver." (Rûm: 30)

Allah-u Teâlâ kullarını İslâm'ı kabul edecek ve onu inkâr etmeyecekleri bir kabiliyete sahip olarak yaratmıştır. Her insan İslâm fıtratı üzere dünyaya gönderilmektedir. İnsanlar bu fıtratta sebat etmelidirler. Allah'ın dininden uzaklaşıp başka yollara yönelirlerse, fıtratlarına aykırı hareket etmiş olurlar.

"Zira Allah'ın yaratışında bir değişme yoktur." (Rûm: 30)

Allah'ın yaratışının benzeri ve karşılığı yoktur. İnsanlar kaybettikleri bu kabiliyeti hiçbir şey ile yerine koyamazlar. Allah-u Teâlâ'nın yarattığı fıtratın aksine din uydurmaya hiç kimse sahib-i salâhiyet değildir. İnsanların bu dine muhalefet etmesi aslâ düşünülemez.

"Bu, dimdik ayakta duran bir dindir." (Rûm: 30)

Dimdik ayakta durmak ne demek? Allah-u Teâlâ indirdi, hükmü ile emri ile indirdi. Bu din O'nun şeriatıdır. Ancak bu din ile amel edilir. Bu din ile amel eden müslümandır, bu din ile amel etmeyenler; inkâr etmezse fâsıktır, inkâr ederse kâfirdir. Bu dini bozmaya ve yıkmaya çalışmak, kâfirin küfür alâmetlerinden birisidir.

İnsan aklı kendi başına bırakılmış olsa, başka bir din seçemez. Hak dinden sapan bir insan ise insan ve cin şeytanlarının azdırmaları sonucu sapar.

"Fakat insanların çoğu bilmezler." (Rûm: 30)

Bu ilâhi nimetin kıymetini ve ulviyetini takdir edemezler, heva ve heveslerine uyarak bâtıl yollara saparlar.

Bunun içindir ki bunlar kendi zanlarını esas olarak tutarlar. Hakikatin o olduğunu zan ve iddiâ ederler. Hakikati yalnız kendilerinin bildiğini, başka kimsenin bilmediğini zannederler.

Ve böylece hem kendilerini hem de başkalarını gerçekten sapıtırlar. Niçin? Hazret-i Allah'ın âyetlerini ve ahkâmını hiçe saydıkları, kendi zanlarını esas tuttukları için.

"Hepiniz O'na yönelin ve O'ndan korkun, namaz kılın, müşriklerden olmayın." (Rûm: 31)

Allah-u Teâlâ kullarının kendisine yönelmelerini, yalnız kendisinden korkmalarını ve kulluk yapmalarını, nefislerini ilâh edinmemelerini emir buyuruyor. Zira bu bir şirktir, yapan müşriktir. Kim ki bu emr-i ilâhi'yi dinlemezse, onun Hazret-i Allah ile ve İslâm dini ile ne ilgisi kalır?

"Onlar ki dinlerinde ayrılığa düşüp fırka fırka oldular. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir." (Rûm: 32)

Bu Âyet-i kerime'de de Allah-u Teâlâ, dinlerinde ayrılığa düşüp fırka fırka olan bölücülerin müşrik olduğunu ve tuttukları yoldan memnun olduklarını beyan buyuruyor.

Kendi yanında bulunan dinden murad, yaptıkları isimdir. Kitapları ise kendi zanlarına göre uydurdukları hüküm ve tüzükleridir. Bunun böyle olduğunu çok iyi bilin.

ALLAH-U TEÂLÂ'NIN
SEVDİKLERİNİ SEVMEK

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve sâdıklarla beraber olun." (Tevbe: 119)

Bu emr-i şerif'e uyarak bir Mürşid-i kâmil aramak vâciptir.

"Sâdıkîn"den murad "Mürşidûn" yani mürşidler olduğu "Bahr-ul Hakâyık" tefsirinde beyan buyurulmuştur.

Allah-u Teâlâ'nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk'ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime'sinde buyurur ki:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver." (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime'yi:

"Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver." şeklinde mânâlandırmışlardır.

Veli; dost, sevgili, ermiş gibi mânâlara gelir. "Evliyâullah" Allah-u Teâlâ'ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ'nın kulunu, kulun Mevlâ'sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk'ta fâni olup O'nunla bekâ bulmasından ibarettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah müminlerin dostudur." (Âl-i imrân: 68)

Allah-u Teâlâ'nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Câmiüs-sağîr)

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Âyet-i kerime'si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ'ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif'in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî'de ise Allah-u Teâlâ şöyle buyurmaktadır:

"Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum." (Râmuz el-Ehâdis)

Yüz yirmi dört bin peygambere mukabil her asırda yüz yirmi dört bin veli bulunur.

Allah-u Teâlâ veli kulları hakkında:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." buyuruyor. (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

"Dünya hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ'nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ'nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O'nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlar:

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhî'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

"Allah'ın verdiği sözlerde aslâ değişme yoktur." (Yunus: 64)

O'nun verilmiş hükmünü kaldıracak hiçbir kuvvet yoktur, olması ihtimali de mevcut değildir. Elbette ki ilâhî vaad tamamen gerçekleşecektir.

"Bu en büyük saâdetin tâ kendisidir." (Yunus: 64)

Evliyâullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Velâyet; "Bâtınî" ve "Zâhirî" olmak üzere ikiye ayrılır.

Bâtınî velâyet, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetidir. Zâhirî velâyet ise beşeriyetin mazhariyetine göredir. Bir kısmı umumî olup, buna "Velâyet-i amme" adı verilir. Bütün enbiyânın, evliyânın ve tevhid ehlinin velâyetidir. Hususi olana ise "Velâyet-i hassa" denir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onda fâni olan kutuplara mahsustur.

Bir velâyet hangi mertebede vâki oluyorsa, o mertebeye göre isim alır. O mertebe ve makamlardan süzülen bir veli ise o nispette Hakk'a tekarrüb eder.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in:

"Ey Allah'ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle." (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk'ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlarla ilhak olurlar.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri:

"Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm'ın bir peygamber olduğu halde:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

İbrahim Aleyhisselâm:

"Ey Rabb'im! Bana hikmet ver ve beni sâlihler zümresine kat." buyurmuştu.

Süleyman Aleyhisselâm:

"Rahmetinle beni sâlih kullarının arasına kat!" buyuruyor. (Neml: 19)

Diğer Âyet-i kerime'ler de Hazret-i Allah müminlerin nasıl sığınması gerektiğini haber veriyor:

"Ey Rabb'imiz! Üzerimize sabır yağdır ve müslümanlar olarak canımızı al!" (A'râf: 126)

"Ey Rabb'imiz! Günahlarımızı bize bağışla! Kötülüklerimizi ört! Canımızı iyilerle beraber al." (Âl-i imrân: 194)

Evliyâullah'a yakın olan feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ'ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Allah-u Teâlâ Hadis-i kudsî'de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var?

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Diğer bir Hadis-i kudsî'de ise şöyle buyurur:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.

ALLAH İÇİN SEVMEK
ALLAH İÇİN BUĞZETMEK

Allah için sevgi Allah için buğz; imanın en sağlam kulpudur, imanın tekâmülünde en büyük âmildir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." (Ebu Dâvud)

"Allah için sulehâyı sevmek, Allah için fasıklara buğz eylemek farzdır." (Buhârî)

"Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah ve Resul'ünü herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi, küfre dönmekten nefret etmek." (Buhârî. Tecrîd-i sarîh: 16)

Allah-u Teâlâ Musa Aleyhisselâm'a "Benim için bir amel işledin mi?" diye sorduğu zaman "Evet Yâ Rabb'i! Senin için namaz kıldım, oruç tuttum, sadaka verdim." diye cevap vermişti. Allah-u Teâlâ "Yâ Musa! Bunlar senin içindir. Sen benim için bir dostumu dost, bir düşmanımı da düşman edindin mi?" buyurdu.

"Allah için sevgi", kişiyi kendi şahsi menfaati için değil de, Allah-u Teâlâ'nın rızasını kazanmak, âhiret saâdet ve selâmetine ermek için sevmektir. Sevdiğini Allah için seven kimsenin, sevmediğini de Allah için sevmemesi lâzımdır. Hatta ne kadar ibâdet ederse etsin, bunu ayırt edemezse dalâlettedir, ibâdetlerinden fayda göremez. Çok ince bir noktadır.

Allah-u Teâlâ:

"İnkârcılara karşı çok çetin, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

Âyet-i kerime'si ile müminlerin vasıflarını beyan buyurmuştur.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri, yahut akrabaları da olsa, Allah'a ve Peygamber'ine düşman olan kimselerle dostluk ettiğini görmezsin." (Mücâdele: 22)

Hazret-i Allah'ı ve Resul-i Ekrem'ini seven, dostlarını da sever, düşmanlarına düşman kesilir.

Allah-u Teâlâ'ya ve Resul-i Ekrem -sallallahu aleyhi ve sellem-ine gerçek mânâda gönül verenlerin, onlara düşman olanlarla sevgi bağını kurduğunun görülmeyeceği bu Âyet-i kerime'de açıkça beyan buyurulmaktadır.

Bu vasıflar gerçek müminlere âittir.

Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a düşmanlık etmek, küfrün ve şirkin en şiddetlisidir. Küfre ve kâfirlere muhabbet ise iman ile bir arada bulunmaz. Kim Allah'ı ve O'nun Peygamber'ini severse, onların düşmanlarına düşman olur.

Allah ve Peygamber sevgisinin bütün sevgilerin üzerinde tutulması, her türlü muhabbete tercih edilmesi gerekir.

Bu Âyet-i kerime, iman yakınlığı olmayan akrabalıkları kökünden yıkmış oluyor.

Nuh Aleyhisselâm'ın oğlu inanmayanlarla beraber suda boğulmuştu.

"Yâ Rabb'i! Oğlum benim ehlimdendir, sen benim ehlimi kurtarmayı vâdetmiştin!" diye münâcaatta bulunduğu zaman Allah-u Teâlâ:

"Ey Nuh! O senin ehlin değildir. Çünkü o kötü bir iş işlemişti." buyurdu. (Hûd: 46)

İnsana kendi evlâdından daha yakın kimse olmadığına göre, Âyet-i kerime'den anlaşılıyor ki, hakiki yakınlık iman yakınlığıdır.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Ey iman edenler! Küfrü imana tercih ediyorlarsa, babalarınızı ve kardeşlerinizi dost edinmeyin.

Sizden kim onları dost edinirse, işte onlar zâlimlerdir." (Tevbe: 23)

Yani başkaları şöyle dursun öz babalarınızı, öz kardeşlerinizi bile, kâfirliği müminliğe tercih ettikleri takdirde dost edinmeyin, küfre yardımcı olmayın.

İslâm bu imanı gerektirir. Bu Âyet-i kerime'ler kimlerin dost ve kardeş olacağını anlatıyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey inananlar! Müminleri bırakıp da kâfirleri dost edinmeyin! Allah'ın aleyhinize apaçık bir ferman vermesini mi istersiniz?" buyuruyor. (Nisâ: 144)

Allah-u Teâlâ'nın emri ve hükmü budur. Bu hükmü kaldırıyorlar. Bu Âyet-i kerime'yi inkâr ediyorlar.

Halbuki; onlar İslâm'ın ve müslümanların düşmanıdırlar, müslümanların başına daima bir gaile çıkarmaktan ve kötülük etmekten başka bir şey düşünmezler. Dinini terkedip kendilerine tâbi olmadıkça, hiçbir müslümandan memnun olmazlar.

Müslümanlarla savaşmak hususunda tarih boyunca daima dinsizlerden yana olmuşlardır. İki yüz yıl boyunca haçlı seferleriyle İslâm beldelerine saldıranlar onlardır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsanlar içerisinde, müminlere en şiddetli düşman olarak yahudileri bulursun." (Mâide: 82)

Müminleri bırakıp kâfirlerle dostluk yapmak münafıklığın en açık delili olduğu gibi, münafıkların en bâriz huy ve hususiyetlerindendir.

Allah-u Teâlâ bir Âyet-i kerime'sinde:

"Kâfirlere ve münafıklara itaat etme!" buyuruyor. (Ahzâb: 48)

Bu Âyet-i kerime hakkında Elmalılı Hamdi Yazır Efendi tefsirinde şöyle söylemektedir:

"Dâvet görevini yerine getirirken onlara dost gibi görünmek, alçaktan almak, tebliğde yumuşak davranmak yasaklanıyor. Yasaklama ve uzlaştırma, abartı ile onları heyecana getirmek için mânâ 'İtaat etme!' biçiminde olumsuz ifade edilmiş ve Allah'ın emirlerini tebliğde bir nebze hoşgörü, kâfirlere ve münâfıklara itaat etmek mânâsında olduğu anlatılmıştır."

Allah-u Teâlâ müminlere kâfirleri dost edinmemelerini muhakkak emrettikten sonra, bu emr-i şerif'e uymayanların ise Allah'ın dostluğunu kaybetmekle cezalandırılacağını bildirmektedir:

"Müminler müminleri bırakıp kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imrân: 28)

Allah-u Teâlâ ile hiçbir ilgileri kalmadığı gibi, Allah-u Teâlâ'nın dininde onların hiçbir yeri yoktur. Aradaki bütün bağlar tamamen kesilmiştir.

Allah-u Teâlâ yahudi ve hıristiyanlarla dost olmayı yasaklamış ve Âyet-i kerime'sinde:

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin! Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." buyurmuştur. (Mâide: 51)

O ise onları öyle bir dost edindi ki, başına taç eyledi, onlarla en derin dostluk bağlarını bağladı, bu Âyet-i kerime'yi inkâr etti ve onlarla dostluk bağladı.

"Kalplerinde hastalık bulunanların 'Devir onların lehine döner de bize bir musibet erişir diye korkuyoruz.' diyerek onların arasına koşuştuklarını görürsün.

Umulur ki Allah bir fetih ya da kendi katından bir emir getirir de böylece onlar içlerinde gizledikleri şeyden (nifaktan) dolayı pişman olurlar." (Mâide: 52)

Kâfirlerle kurdukları dostluktan dolayı mazeret beyan ederek böyle söylerler. Allah-u Teâlâ onların bu bâtıl inançlarını reddetmiştir.

"İman edenler: 'Sizinle beraber olduklarına dâir bütün güçleriyle Allah'a yemin edenler bunlar mıdır?' derler.

Onların bütün yaptıkları boşa gitmiştir ve hüsrana uğramışlardır." (Mâide: 53)

Hem dünyaları hem de ahiretleri harap olmuştur.

İyi bilinmelidir ki Hak her zaman galip gelir. Bâtılın üstünlüğü saman alevi gibi aniden yükselir ve yerle bir olur. Bunun içindir ki bâtıla ve bâtıl taraftarlarına meyletmek bir müslümana aslâ yakışmaz.

Allah-u Teâlâ Âyet-i kerime'sinde, müminlerin kimleri sevip kimlerle dost olacaklarını beyan buyurmaktadır:

"Sizin yegâne dostunuz Allah'tır, O'nun Peygamber'idir ve Allah'ın emirlerine boyun eğerek namaz kılan, zekât veren müminlerdir." (Mâide: 55)

Allah'a, Peygamber'e ve müminlere dost olmak, bu dostluğun dışındakileri terketmekle mümkündür.

Müminlerin dostlarını ise Âyet-i kerime'sinde beyan buyurmuştur:

"Kim Allah'ı, Peygamber'ini ve inananları dost edinirse bilsin ki şüphesiz Allah'tan yana olanlar üstün gelirler." (Mâide: 56)

•

Dostluğun ve kardeşliğin faziletine dair Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Allah'a imandan sonra amellerin en faziletlisi salih kimseler ile muhabbet ve dostluk eylemektir." (Camius-sağir)

"Aklın başı imandan sonra kavlen ve fiilen insanlar ile muhabbet ve dostluğu husule getirmektir." (Camius-sağir)

"Şeytan bir veya iki mümine tasalluta yönelir. Lâkin üç olunca ümidsizliğe düşer." (Camius-sağir)

Yani insan, namaz için olsun, zikir için olsun, dâimâ cemaatten ayrılmamalıdır. Bir sefer bile arzu edilmiş olsa, yine de sâlihlerden bir kaç arkadaş aramalıdır.

"Bir kimse sevgi ve düşmanlığını; vermesini ve vermemesini hâlisan Cenâb-ı Allah rızâsı için ederse şüphesiz ki îmanını kâmil etmiş olur." (Tirmizî)

"Mümin mümin için duvar gibidir. Birbirinden kuvvet alır." (Buhârî)

KÖTÜ HUYLARDAN VE ÇİRKİN İŞLERDEN
SAKINMAK

Dinimiz ahlâkımızı güzelleştirerek, kötülüklerden ve kötü huylardan kaçınmamızı emretmektedir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kötülüklerin zâhir ve bâtın olanlarından uzak bulununuz." buyuruyor. (En'âm: 151)

Diğer Âyet-i kerime'lerinde ise şöyle buyuruluyor:

"Size yasak edilen büyük günahlardan kaçınırsanız, kusurlarınızı örteriz ve sizi ağırlanacağınız şerefli bir yere yerleştiririz." (Nisâ: 31)

"Onlar ki günahın büyüklerinden ve hayasızlıklardan kaçınırlar, yalnız bazı küçük kusurlar işleyebilirler. Şüphesiz ki Rabb'inin mağfireti geniştir." (Necm: 32)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Helâk edici yedi şeyden sakının!" buyurdular. "Yâ Resulellah! Bunlar hangileridir?" diye sorulduğunda şöyle buyurdular:

"1. Allah'a şirk koşmak,

2. Sihir yapmak,

3. Allah'ın haram kıldığı canı haksız yere öldürmek,

4. Fâiz yemek,

5. Yetim malı yemek,

6. Savaşta cepheden kaçmak

7. Namuslu müslüman kadınlara zinâ isnad etmek." (Buhârî. Tecrîd-i sarîh: 1172)

Bu yedi günahın dışında büyük günahlar olduğunu belirten başka Hadis-i şerif'ler de vardır.

Allah-u Teâlâ'nın nâmütenahi ihsanlarına ve nimetlerine karşı isyan etmek nankörlük demek olduğundan, aslında günahların hepsi büyüktür. Buna rağmen Hadis-i şerif'te beyan buyurulan yedi büyük günah, diğer bütün günahların anası olduğu için, hususiyetle bunlardan sakınmak lâzımdır.

Hadis-i şerif'lerde şöyle buyuruluyor:

"İmân-ı kâmil iki yarımdır. Bunların birisi yasakların işlenmesinden sakınmak, sabır ve diğeri emirlere uymak ve itâat-i ilâhî'den ibâret olan şükürdedir." (Camius-sağir)

"Muhacir, Allah'ın yasakladığı şeylerden kaçınandır." (Buhârî. Tecrîd-i sarîh: 10)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz etrafında ashabından bir cemaat olduğu halde buyurdu ki:

"Allah'a hiçbir şeyi ortak koşmayacağınıza, hırsızlık yapmayacağınıza, zina etmeyeceğinize, çocuklarınızı öldürmeyeceğinize, kendiliğinizden uyduracağınız herhangi bir yalanla iftirada bulunmayacağınıza, dinen bilinen kulluk ve taatta isyan etmeyeceğinize dair bana biat ediniz.

Verdiği bu sözü yerine getirenin sevabı, Allah tarafından karşılanır. Kim ki bu sayılan günahtan birine düşer ve bu dünyada cezasını çekerse, bu onun günahının kefaretidir. Dünyada suçu gizli kalanın cezası Allah'a kalır. Allah dilerse onu bağışlar, dilerse azab eder." (Buhârî. Tecrîd-i sarîh: 18)

EMANETLERİ KORUMAK
HIYANET ETMEMEK

Emanet; korumak ve saklamak için insana verilen maddi ve manevi şeyler demektir.

Allah-u Teâlâ Âyeti kerime'sinde:

"Bir kısmınız diğerlerine bir şey emanet ederse, güvenilen kimse kendisine emanet edileni yerine versin ve bu hususta Rabb'i olan Allah'tan korksun." buyuruyor. (Bakara: 283)

Hadis-i şerif'te ise:

"Emanet izzettir." buyuruluyor. (Münâvî)

Diğer Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Nezdinde emânet bırakılan eşyayı sahibine iade et. Sana hıyânet eden kimseye de hıyânet etme!" (Tirmizî)

"Güvene lâyık olmak bir bakıma zenginliktir." (Camius-sağir)

Yani başkalarının güvenine lâyık olan zât, itibarın sağladığı bir zenginliğe sahiptir.

"Halkın malında ve ırzında emanete mâlik olmak rızık bolluğunu, hiyânet ise bil'akis fakr ve ihtiyacı celbeder." (Camius-sağir)

Emanete riayet imânın kemâline işarettir. Allah-u Teâlâ emaneti müslümanların sıfatı olarak beyan buyurmuştur:

"Onlar o kimselerdir ki, emanetlerine ve ahidlerine riâyet ederler." (Müminûn: 8)

•

Allah-u Teâlâ emaneti insana yüklediğini ve bunun çok büyük bir şey olduğunu Âyet-i kerime'sinde beyan buyuruyor:

"Biz emaneti göklere, yere ve dağlara teklif ettik de onlar bunu yüklenmekten çekindiler, korkup endişeye düştüler. Onu insan yüklendi. Çünkü insan çok zalim ve çok cahildir." (Ahzâb: 72)

Binaenaleyh emanet sahibi olan Allah-u Teâlâ'nın hakkını eda etmek insanlar üzerine farzdır.

Emanetin çok geniş manası vardır. Dinî, dünyevî, ahlâkî her şey emanet dairesine girer.

İslâm dini emirleri ve yasakları ile bütün olarak ilâhî bir emanettir. Hükümlerine kâmil bir şekilde uymak farzdır, uymayanlar emanete hıyanet etmiş olurlar.

Kişiye bütün vücudu ve azâlârı, her şeyi birer emanettir. Maddî ve manevî sıhhat ve afiyetini koruması, emanete hıyanet etmemesi, aklını iyiye ve doğruya kullanması, mesuliyetini idrak etmesi gerekir.

Anne baba, evlât kardeş, karı koca, akrabalar hısımlar, komşular arkadaşlar, yoksul dul ve yetimler, her çeşit insan sınıfları ile her hususta ahkâm ölçüleri çerçevesinde adaletle ve iyilikle hareket etmek vazifesi bir emanettir.

Birinin diğerine geri almak üzere bıraktığı mal veya ödünç bir şey emanet olduğu gibi, bir toplulukta konuşulup da dışarıya sızmaması icabeden sözleri ve sırları saklamak da emanettir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Toplantılarda cereyan eden sözler gizli tutulmalıdır." (Tirmizî)

İstişare yapıldığında, konuşulanların sağa sola yayılmaması emanettir. Akıl danışan kimseye doğru bilgi vermek, hakikati anlatmak da emaneti yerine getirmektir.

Ücret veya maaş karşılığında çalışan kimsenin yapacağı işi hakkıyla yapması, mesuliyetini bilmesi emanettir. Yanında çalıştığı kimsenin izni olmaksızın işi gevşek tutarsa, işe geç gelir veya erken paydos ederse, emanetin hilâfına hareket etmiş olur.

Aynı şekilde çalışanlar da çalıştıranlara bir emanettir. Bütün bu hak ve hukuklara riâyet edilmesi zaruridir.

Hatta insanların faydalanmasına sunulan hayvanların haklarını gözetmek de emanettir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Hepiniz muhafızsınız ve hepiniz maiyyetinizde bulunanların hukukundan mesulsünüz.

Amirler maiyyetindekilerin, erkek âile efradının muhafızı durumundadır. Kadın da kocasının evi ve çocukları üzerinde muhafızdır.

Hülâsa, hepiniz muhafızsınız ve hepiniz emriniz altında bulunanların hukukundan mesulsünüz." (Buharî-Müslim)

Gerek dini ve gerekse dünyevî vazifeler de birer emanettir. Bu vazifelerin ehil olan kimselere, lâyık olanlara verilmesi lâzımdır.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Allah size emanetleri ehil olanlara vermenizi, insanlar arasında hükmettiğiniz zaman adaletle hükmetmenizi emreder." (Nisâ: 58)

Bu Âyet-i kerime Mekke'nin fethinde nâzil olmuştur.

Kâbe-i muazzama'nın bakım ve temizlik işleri Osman bin Talha ailesinin elinde bulunuyordu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Mekke'yi fethettiğinde henüz müslüman olmamış olan Osman, kapısını kilitleyip Kâbe'nin üstüne çıkmıştı. Anahtarı vermeyi reddederek "Senin peygamber olduğunu bilseydim, onu verirdim." demişti. Bunun üzerine Hazret-i Ali -radiyallahu anh- Osman'ın kolunu bükerek anahtarı elinden zorla aldı ve Kâbe'yi açtı.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz içeri girdi, iki rekât namaz kılıp dışarı çıkınca amcası Hazret-i Abbas -radiyallahu anh- anahtarın ve şerefli bir vazife olan bakıcılığın kendisine verilmesini istedi. Bunun üzerine Âyet-i kerime nâzil oldu. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ali -radiyallahu anh-e anahtarı yine eski vazifeliye vermesini ve ondan özür dilemesini emir buyurdu.

Anahtar kendisine teslim edildiğinde, Osman bunun sebebini sordu. Hazret-i Ali -radiyallahu anh- "Bu bize ait bir mesele değildir, emr-i ilâhidir." buyurdu ve Âyet-i kerime'yi okudu. Bundan fevkâlade duygulanan Osman bin Talha, müslümanlığın adalet ve emanet üzerindeki titizliğini görünce "Ben artık Muhammed'in, Allah'ın Resul'ü olduğuna şehadet ediyorum." diyerek müslüman oldu.

"Kıyamet ne zamandır?" diye soran bir zâta Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Emanet yitirildiği zaman kıyameti bekle! İşler ehil olmayanlara verilince kıyameti bekle!" (Buhârî. Tecrîd-i sarîh: 54)

Ebu Zerr-i Gıfârî -radiyallahu anh- "Yâ Resulellah! Beni bir göreve tayin etmez misin?" diye sorduğunda, mübarek ellerini omuzuna koyarak şöyle buyurdular:

"Yâ Ebu Zerr! Sen zayıfsın, vazife ise emanettir ve kıyamet gününde rüsvaylıktır ve pişmanlıktır. Ancak bu emaneti hakkıyla alıp yürütenler müstesnâ." (Müslim)

Ehliyet ve salâhiyeti olmayan, yapacağı işe hakkıyla vakıf olamayan bir kimse, bir işi üzerine alıp da layıkıyla yapamazsa, bu da emanete hıyanettir.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz emanete hıyaneti nifak âlameti saymıştır.

Buyururlar ki:

"Münafıklığın alâmeti üçtür: Söylerse yalan söyler, söz verirse sözünde durmaz. Kendisine bir şey emanet edilirse hıyanet eder." (Buhârî)

Diğer bir rivayette "Her ne kadar oruç tutsa da, namaz kılsa da ve kendini müslüman zannetse de." buyurulmuştur. (Müslim)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Vaad borçtur. Yazık şu kimseye ki vaad eyler de sonra meşrû bir engel bulunmaksızın vaadini yerine getirmez." (Münâvî)

•

Hadis-i şerif'lerde emanete hıyanet etmenin kıyamet alâmetlerinden olduğu haber verilmektedir. Diğer bir Hadis-i şerif'te ise kıyamet alâmeti olarak "Emanetin ganimet bilineceği" beyan edilmektedir.

•

Bugün mücahid kesilerek din namına halktan para toplayıp, gayesi haricinde harcayanlar da emanete hıyanet ederek büyük bir mesuliyet altına girmektedirler.

Halbuki Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Müslümanların işine harcanmak üzere ayrılan maldan bir çok haksız harcamalar yapan kimseler için kıyamet gününde cehennem vardır." (Buhârî. Tecrîd-i sarîh: 1294)

"Emanete hıyanet edenler, olgun imandan mahrumdur." buyurmuşlardır. (C. Sağir)

Âliye kabilesinden bir zât gelerek "Yâ Resulellah! Bu dinde en zor ve en kolay şeyi bana haber ver!" dedi. Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyurdular ki:

"Bu dinde en kolay şey 'Lâ ilâhe illallah, Muhammed'ün abduhu ve Rasulühü' şehâdetidir. En zor olanı ise emanettir. Zira emanete riayet etmeyenin dini de, namazı da, zekâtı da yoktur." (Bezzar)

•

İslâm dini Allah-u Teâlâ'nın insanlığa gönderdiği en aziz emanettir. Bu emanet Mekke vâdisine indirildi. Asr-ı saâdet müslümanları bu emanete hakkıyla layık oldular. Kısa zamanda İslâmiyet'i yaydılar, Allah'ın yüce adını yücelttiler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'den sonra Araplar uzun süre bu emanete ehil oldular. Memleketler genişleyip mal ve servetler çoğalınca, müslümanlar dünyaya daldılar ve ehliyete halel getirdiler. Allah-u Teâlâ Türkleri ehil kıldı ve emaneti onlara verdi.

Âyet-i kerime'sinde şöyle buyuruyor:

"Dilerse sizi ortadan kaldırıp yok eder ve sizden sonra yerinize dilediği bir milleti getirir." (En'âm: 133)

ŞEYTANI DÜŞMAN BİLMEK

Allah-u Teâlâ kullarına karşı çok şefkatli, çok merhametli olduğundan, şeytanın düşmanlığından korumak ve sakındırmak için şöyle buyuruyor:

"Ey Âdemoğulları! Ben size 'Şeytana ibadet etmeyin, o sizin apaçık bir düşmanınızdır, bana kulluk edin, bu dosdoğru yoldur! diye emretmedim mi?" (Yâsin: 60-61)

Bu bir emr-i ilâhidir.

Bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Şeytan şüphesiz ki sizin amansız bir düşmanınızdır, siz de onu düşman tutun. O kendi taraftarlarını, çılgın alevli cehennem halkından olmaya çağırır." (Fâtır: 6)

Binaenaleyh Allah-u Teâlâ'nın bu ilâhi emrine uyarak bizim de şeytana daha şiddetli düşmanlık yapmamız, bizi aldatmak istediği hususlarda yalanlamamız, muhalefet etmemiz gerekiyor.

Diğer bir Âyet-i kerime'de ise:

"Şeytanın adımlarına uymayın." buyuruluyor. (Bakara: 208)

Çünkü şeytan Allah-u Teâlâ'nın müminlere ihsan ettiği iman sermayesini çalmak ve sapıklığa düşürmek için olanca gücü ile çalışır, âdeta ordusu ile hücum eder.

İlk olarak itikadı bozmaya çalışır. Halik-ı Azimüşan'ı inkâr ettirmek için harekete geçer. Muvaffak olamazsa Habib-i Ekrem -sallallahu aleyhi ve sellem-i ele alır, o cihetten yıkmak ister. Oradan da yıkamazsa "Kur'an-ı kerim Hakk Kelâmı değildir." gibi vesveselerle karşısına çıkar. Bu noktalardan birisinde muvaffak olursa, artık o kişiyi kendi neferi olarak görür. Çünkü insan amelde kusur edebilir, fakat itikadı sarsılıp imanı zedelenirse artık ondan hayır gelmez. Bu bakımdan Allah-u Teâlâ'ya çok sığınmak ve iman kalesini şeytana karşı muhkem tutmak, kendisine ve fitnelerine karşı daima uyanık bulunmak lâzımdır.

Allah-u Teâlâ'nın hıfz-u himayesinde bulunanların kalplerine şeytan nüfuz edemez. İhlâsla Mevlâ'sına bağlı kaldıkça, Allah-u Teâlâ onun zarar vermesine müsaade etmez.

Âyet-i kerime'sinde şöyle buyurur:

"Şeytanın inananlar ve Rabb'lerine güvenenler üzerine bir nüfuzu yoktur." (Nahl: 99)

DOĞRU OLMAK

Allah-u Teâlâ inanan kullarına istikâmet üzerinde olmalarını, dosdoğru yolda sebat etmelerini farz kılmış, dininin gönderdiği gibi tatbik edilmesini emir buyurmuştur:

"Emrolunduğun gibi dosdoğru ol!" (Hûd: 112)

Doğruluk; bir müslümanın niyetinde, söz ve davranışlarında dürüst olması, yalandan ikiyüzlülükten uzak olması demektir.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"İşte bundan ötürü sen onları tevhide, birliğe davet et ve emrolunduğun gibi dosdoğru ol. Onların heveslerine uyma." (Şûrâ: 15)

Ashâb-ı kiram'dan bir zât "Yâ Resulellah! İslâmiyet hakkında bana öyle bir söz söyle ki, o hususta sizden başka hiçbir kimseden sormaya ihtiyacım kalmasın." diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'a iman ettim de, sonra da dosdoğru ol!" buyurdular. (Müslim)

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Doğruluk iyiliğe götürür, iyilik de cennete götürür." (Buharî)

"Yazıklar olsun o adama ki, derviş hırkası giyer de kavil ve fiili birbirine muhâlif olur." (Münâvî)

"Yazıklar olsun o şahsa ki, lisan ile Cenâb-ı Allah'ı çok zikreder, fiile gelince şerîatın emrinin aksini irtikab ile Allah'a âsî olur." (Münâvî)

Allah-u Teâlâ, mümin kullarına kendisinden korkmalarını ve doğru sözlü olmalarını emir buyurmaktadır:

"Ey iman edenler! Allah'tan korkun ve doğru söz söyleyin ki, Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın." (Ahzâb: 70-71)

"Muhakkak ki Allah adaleti, iyilik yapmayı, akrabaya yardım etmeyi emreder. Hayâsızlığı, fenâlığı ve haddi aşmayı da yasak eder. Düşünüp tutasınız diye size öğüt veriyor." (Nahl: 90)

SUİZANDAN SAKINMAK

Suizan, insanlar hakkında aslına ermeden kötü bir fikre sahip olmaktır. Böyle zandan sakınmak farzdır.

Dille başkasının kötülüğünü söylemek haram olduğu gibi, bir müslüman hakkında da açık bir delile dayanmadan, tahmin ve ihtimalle suizanda bulunmak, zanla hareket etmek haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Zandan çok sakının. Zira bazı zan vardır ki günahtır." (Hucurât: 12)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"Suizandan sakının. Çünkü zan, sözlerin en yalanıdır." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 1993)

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"İnsanlar helâk oldu, bozuldu diyen kimse, halkın en fazla helâke uğrayanlarındandır." (Müslim)

Takvâ kalptedir ve kalpte olanı ancak Allah bilir. Onun için dış görünüşüne bakılarak insan hakkında kötü hükmü verilemez. Kötü zan beslemek insanı kendini beğenmeye götürür ki, çok çirkin bir huydur.

Hüsn-i zan ise, bir kimsenin veya bir hadisenin iyiliği hakkındaki vicdanî kanaat demektir. Övülmüş bir haslet, güzel bir huydur.

Hüsn-i zan, olgunluğun eseridir. Kâmil insanlar başkalarını da öyle görmek isterler.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Müminler hakkında güzel zan, güzel ibadetten sayılır." (Ebu Dâvud)

"Hüsn-i zanın fevkinde, bir ibâdetle Cenâb-ı Allah'a ibâdet olunmamıştır." (Münâvî)

"Şer-i şerif dâiresinde hareket eden müminlere hüsn-i zan, insanın güzel ibâdetlerindendir." (Camius-sağir)

TECESSÜS

İnsanların kusurlarını sorup araştırmak tecessüstür ve sûizanın meyvelerindendir. Zirâ kalp yalnız zan ile kanaat etmez, araştırmak ister, böylece tecessüsle meşgul olur. Bu ise yasaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirinizin kusurlarını, gizli şeylerini araştırmayın." buyuruyor. (Hucurât: 12)

Başkalarının ayıbını arayan, kendi ayıbını arıyor demektir.

Gıybet, sûizan ve tecessüsün her üçü de Âyet-i kerime'de haram kılınmıştır.

İnsanın kendi kusurunu görüp onu ıslaha çalışması gibi bir irfan olamaz.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadîs-i şerif'lerinde şöyle buyuruyorlar:

"Müjdeler olsun o kimseye ki, kendi kusurları ile meşgul olması, insanların kusurlarını araştırmaktan kendisini alıkoymuştur." (Bezzar)

"Ayıbını yüzüne söylemek üzere kısa boylulara 'Ey kısa boylu!' diyerek hitab etme." (Münâvî)

"Kim bir müminin ayıbını örterse, sanki diri diri toprağa gömülmüş bir kız çocuğunu kurtarmış gibi olur." (Ebu Dâvud)

"Müslümanların gizli hallerini araştırmaya kalkışırsan, onları ifsad eder veya ifsada yaklaştırmış olursun." (Ebu Dâvud)

"Müslüman kardeşinin gizli taraflarını araştıran kimsenin, Allah-u Teâlâ gizli taraflarını araştırır. O kimin gizli tarafını araştırırsa, evinin içinde bile olsa onu herkese karşı rüsvay eder." (Tirmizî)

"Din kardeşinin bir ayıbından dolayı ayıplayan kimse, o ayıbı bizzat kendisi yapmadıkça vefat etmez." (C. Sağir)

"Bir insanı onda olmayan bir şeyle ayıplayan kimse, kendisini doğrulayacak bir delil getirinceye kadar Allah tarafından cehennem ateşi içinde hapsedilir." (Taberânî)

Dinimiz bir kimsenin evine izin almadan girmeyi de bu sebeple yasaklamıştır:

"Ey iman edenler! Kendi ev ve odalarınızdan başka evlere, sahipleri ile alışkanlık temin edip, izin almadan ve selâm vermeden girmeyin. Bu sizin için daha hayırlıdır. Olur ki iyice düşünür hikmetini anlarsınız.

Eğer evlerde bir kimse bulamazsanız, size izin verilinceye kadar içeri girmeyin. Şayet size 'Geri dönün' denilirse dönüp gidin. Bu sizin için daha temiz bir harekettir. Allah bütün yaptıklarınızı bilendir.

Oturulmayan ve içinde eşyanız bulunan evlere izinsiz girmenizden dolayı size bir vebâl yoktur. Allah açığa vurduğunuzu da bilir, gizlediğinizi de." (Nûr: 27-28-29)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadîs-i şerif'lerinde:

"İzin istemek üç defadır. Eğer sana izin verilirse gir, şayet verilmezse geri dön." buyuruyorlar. (Buhârî)

Eve girebilmek için hariçten gelen bir kimsenin izin istemesi lâzım olduğu gibi, ev içinde olanların dahi bir odadan diğer odaya geçmek için izin istemeleri gerekmektedir.

Zira Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Ey iman edenler! Ellerinizin altında bulunan (Köleler, hizmetçi)ler ve sizden olup da henüz büluğa ermemiş çocuklar, şu üç vakitte (odalarınıza girebilmek için) izin istesinler. Sabah namazından evvel, öğle sıcağında elbisenizi çıkardığınız sırada ve bir de yatsı namazından sonra. Bunlar sizin üstünüzün açılabileceği vakitlerdir. Bu vakitlerin dışında birbirinizin yanına girip çıkmakta size de onlara da bir günah yoktur." (Nûr: 58)

"Çocuklarınız ergenlik çağına erdikleri zaman, kendilerinden önce bülûğâ eren büyüklerin izin istedikleri gibi kendileri de odanıza girmek için izin istesinler.

İşte Allah size âyetlerini böylece açıklıyor. Allah her şeyi bilir, hükmünde hikmet sahibidir." (Nûr: 59)

DİLİ KÖTÜ SÖZLERDEN KORUMAK

Dil Allah-u Teâlâ'nın en büyük nimetlerinden birisidir. Kendisi küçük olmakla beraber; itaat ederse itaatı, isyan ederse isyanı çok büyüktür.

Bunun içindir ki ağızdan çıkan sözlerin doğru olması, gerçeğe aykırı olmaması farzdır.

Bir Âyet-i kerime'de:

"İnsanlarla güzel konuşun." buyuruluyor. (Bakara: 83)

Allah-u Teâlâ her kulu için, iyi ve kötü her işi ile beraber sözlerini de âhirette delil olmak üzere, yazıcı melekler vazifelendirmiştir.

Âyet-i kerime'sinde şöyle buyurur:

"O bir söz atmaya dursun mutlaka yanında onu gözetleyen, söylediği her sözü zabteden (bir melek) hazır bulunur." (Kaf: 18)

Dilin tehlikelerinden, vereceği zararlardan kurtulmanın birinci yolu sükuttur. Bütün ehl-i kemâl mertebeyi sükutta bulmuşlardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz çok az konuşur, konuşulanları dinler, ashabına da boş ve faydasız sözlerden kaçınmalarını tavsiye buyururdu.

"Yâ Resulellah! Benim hakkımda en çok korktuğunuz şey nedir?" diye soran bir zâta, mübârek dilini tutarak "İşte budur" buyurmuşlardır. (Tirmizî)

"Kurtuluş yolu nedir yâ Resulellah?" diyen bir zâta ise şöyle buyurmuşlardır:

"Dilini aleyhine (çıkacak sözlerden) muhafaza et, evin ile meşgul ol, hatalarına ağla!" (Tirmizî)

Bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Allah'a ve ahiret gününe imanı olan ya hayır söylesin veya sussun." (Buhârî)

Diline sahip olan, diğer uzuvlarına da sahip olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Âdemoğlu sabaha çıktığı vakit, bütün uzuvları dile derler ki: Bizim hukukumuzu korumak hususunda Allah'tan kork! Biz sana tâbiyiz, bizim doğruluğumuz sana bağlıdır. Eğer sen dosdoğru olursan biz de doğru oluruz, doğruyu buluruz. Şayet sen eğrilirsen biz de öyle oluruz." (Tirmizî)

İnsan ehemmiyetsiz sandığı öyle sözler konuşur ki, bu sözler onu Allah-u Teâlâ'nın rahmetinden uzaklaştırır, ebedî hayatını kaybetmesine vesile olur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Bir kimse, Allah'ın sevdiği bir söz söyler de o söz ile Allah-u Teâlâ'nın rızasına ulaşabileceğini zannetmez. Halbuki Allah-u Teâlâ o hayırlı söz sebebiyle kıyamete kadar o kimseden râzı olur.

Diğer bir kimse de Allah'ın gazabını mucip bir söz söyler, o sözün kendisini Allah'ın gazabına ulaştırabileceğini zannetmez. Halbuki Allah-u Teâlâ o kimseye o kötü söz sebebiyle kıyamete kadar buğzeder." (Tirmizî)

İnsanın diline sahip olmasının ne kadar mühim olduğunu Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde beyan buyuruyorlar:

"Bir kulun imanı istikamette olmaz, kalbi istikamette olmadıkça; kalbi de istikamette olmaz, dili istikamette olmadıkça." (Ahmed bin Hanbel)

"Cenâb-ı Hakk'ın ziyâde sevdiği amel, lisanı boş sözlerden husûsiyle yalan ve gıybet, sövüp-sayma gibi yasaklardan korumaktır." (Buhârî)

"Sadakaların en değerlisi boş ve haram olan sözlerden lisanını korumaktır." (Camius-sağir)

"İnsanoğlunun başına gelen günahların ekserisi lisanındandır." (Camius-sağir)

"Hikmet ondur. Dokuzu uzlette, diğeri sumt ve sükuttadır; yâni mâlâyânîden lisanını korumaktadır." (Camius-sağir)

"Çok söyleyenlerin hatâsı çok olur. Hatâsı çok olanların ise günahları çok olur, günahı çok olanlara da kıyâmet gününde lâyık olan azâbdır." (Camius-sağir)

"Haramlardan sakınan sâimin sükûtu tesbîh, uykusu ibadet, duâsı makbûl, amel ve ibâdeti kat kat olur." (Camius-sağir)

"Mâlâyâniden sükût, ibâdetlerin efdâlidir." (Münâvî)

"Konuşmaya dîni bir gerek bulunmazsa sükût âlimleri tezyîn eder, câhillerin ayıbını örter." (Camius-sağir)

"Sükût, güzel ahlâkın başıdır." (Münâvî)

"Selâmetini arzu edenler lisanlarını hıfz eylesinler." (Buhârî)

"Selâmetini isteyen kimse, sumt ve sükûtu iltizâm etsin." (Münâvî)

İnsanı imandan soyan küfür lâfızları, dilin en büyük zararıdır.

Gıybet, yalan, iftira, nifak, riyâ, hakaret, alay etmek, verdiği sözde durmamak, yalan şahitlik yapmak, söz taşımak, gönül kırmak... hep dilin âfetleridir.

Dilin husule getirdiği bütün bu kötülüklere karşı:

"Sükût eden kurtulmuştur." (Tirmizî)

Hadis-i şerif'i bir müslüman için ölçü olmalıdır.

YALAN SÖYLEMEMEK

Yalan; doğru olanın veya doğru bildiğinin aksini söylemektir. Dinimiz yalanı haram kılmış ve şiddetle menetmiştir.

Âyet-i kerime'lerde:

"Yalan sözden çekinin." (Hacc: 30)

"Şüphesiz ki Allah, aşırı yalancıyı doğru yola eriştirmez." buyuruluyor. (Mümin: 28)

Doğruluk imanın sermayesi, yalan da nifakın sermayesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Kişinin her işittiğini söylemesi, yalan olarak yeterlidir." (Müslim)

"Söylediklerine inanacak bir mümin kardeşine yalan söylemen, çok büyük bir hıyanettir." (Ebu Dâvud)

"İnsan yalanı irtikâb edince o yalanın kötü kokusuyla muhâfızı olan melâike-i kirâm kendisinden bir mil uzaklaşır." (Tirmizî)

"Günahların en büyüğü lisânın yalanıdır." (Camiüs-sağir)

"Yalandan sakınınız. Zira yalan ile iman bir arada bulunmaz." (Ahmed bin Hanbel)

"Yalan insanın yüzünü kara eyler, iki şahsın arasını bozmaya çalışmak, kabir azâbını gerektirir." (Münâvî)

"Yalan rızkın bereketini azaltır." (Münâvî)

"Yalan söyleyenler muhakkak lânete uğramıştır." (Münâvî)

"Bir defa yalan söyleyen üç defa lânete müstehak olur." (Münâvî)

Yalanın en kötü olanı yalan yere yemin etmek ve yalancı şahitlik yapmaktır. Bu ise büyük günahtır.

Âyet-i kerime'de:

"Onlar ki yalan şahitlik etmezler." buyuruluyor. (Furkân: 72)

Hadis-i şerif'te ise şöyle buyuruluyor:

"Yalancı şahitlikten sizi men ederim." (Camiüs-sağir)

"Yalancı şâhid, şahidlik etmek üzere daha yerinden hareket etmezden evvel, kendisini Cenâb-ı Allah cehennem azabına müstehak eder." (İbn-i Mâce)

"Şahidlik etmek üzere çağrılan kimse gördüğünü söylemezse yalancı şâhid gibi bir büyük günah irtikâb etmiş olur." (Münâvî)

İFTİRA ETMEMEK

Bir kimsenin işlemediği bir suçu işlemiş gibi anlatmak, kendisinde bulunmayan bir kötülüğü varmış gibi göstermek gıybetten de büyük bir günahtır ve haramdır.

Âyet-i kerime'de:

"Kim bir hata veya bir günah işler de sonra onu bir suçsuzun üzerine atarsa, muhakkak ki büyük bir iftira ve apaçık bir günah yüklenmiş olur." buyuruluyor. (Nisâ: 112)

Hususiyetle iffetli kadınlara iftira etmeyi Resulullah -sallallahu aleyhi ve sellem- Efendimiz helâk edici yedi şeyden birisi saymıştır.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"Zinadan haberi bulunmayan iffetli mümin kadınlara zinâ iftirâ edenler, dünyada da âhirette de lânetlenmişlerdir. Onlar için büyük bir azap vardır." buyuruluyor. (Nûr: 23)

KOĞUCULUK YAPMAMAK

Dargınlığa kırgınlığa sebep olacak sözleri birinden diğerine taşımak şiddetle haram kılınmıştır.

Cenâb-ı Hakk buyuruyor:

"Herkesi ayıplayan, söz götürüp getiren ve çok yemin eden, aşağılık zorbaya itaat etme!" (Kalem: 10-11)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde:

"İki kişinin arasını bozmak için söz taşıyan nemmam cennete giremez." buyuruyorlar. (Buhârî)

Bir defasında iki kabrin yanından geçiyorlardı. Şöyle buyurdular:

"Bunlar azab görüyorlar. Hem de azab görmeleri kendilerince büyük bir şeyden değil. Evet günahları büyüktür. Birisi idrardan sakınmaz, taharetlenmezdi. Diğeri de iki kişinin arasını bozmak için söz taşırdı." (Buhârî. Tecrîd-i sarîh: 163)

KÖTÜ LÂKAP TAKMAMAK

Müminin mümin üzerindeki haklarından birisi de, onu küçük düşürecek ve hoşuna gitmeyecek kötü lâkaplarla çağırmamasıdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Birbirinizi kötü lâkapla çağırmayın." buyuruyor. (Hucurât: 11)

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz cahiliyet devrinde takılan küçük düşürücü lâkap ve adlardan bir kısmını değiştirmiş, onların yerine güzel ad ve lâkaplar vermiştir.

ALAY ETMEMEK

İstihza; küçük düşürücü ve güldürücü hareketlerle insanların ayıplarını, noksanlıklarını ortaya koymak, eğlenceye almak demektir. O kimse bundan rencide olursa haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Ey iman edenler! Bir topluluk bir diğerini alaya almasın. Alay edilenler belki de Allah katında kendilerinden daha hayırlıdırlar. Kadınlar da başka kadınları alaya almasınlar. Belki onlar kendilerinden daha iyidirler." (Hucurât: 11)

Kimin kimden hayırlı olduğu insanlar için mâlum değildir. Hayırlı olanı ancak Allah bilir. Şu hâlde Allah indindeki kendi durumunu bilmeyen bir insanın başkalarını hâkir görüp alay etmesi asla caiz değildir, mümine yakışmaz, kâfirlerin, münafıkların, hususiyetle yahudilerin âdetidir.

Bir kimsenin yellenmesine gülenleri Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz "Niçin gülüyorsunuz?" diye ikaz etmişlerdi.

Abdullah bin Mesud -radiyallahu anh- Hazretleri'nin bacaklarının zayıf oluşuna gülenlere ise şöyle buyurmuşlardır:

"Siz onun bacaklarının inceliğine mi gülüyorsunuz? Hayatım yed-i kudretinde bulunan Allah'a yemin ederim ki, terazide onlar Uhud dağından daha ağır olacaklardır."

Dünyada iken ehl-i imanı hakir gören ve alaya alan mücrimlerin ahirette alay mevzuu olacaklarını Allah'ımız Kur'an-ı kerim'inde haber veriyor:

"Suçlular inananlara gülerlerdi. Yanlarından geçtikleri zaman, birbirlerine göz kırparlardı. Kendi taraftarlarının yanına döndükleri zaman da (Müminleri ortaya atıp) eğlenirlerdi. İnananları gördüklerinde 'Bunlar sapık insanlar.' derlerdi. Oysa kendileri inananlara gözcü olarak gönderilmemişlerdi. İşte bugün de inananlar kâfirlere güler. Tahtlar üzerinde, inkârcıların yaptıkları şeylerin karşılığının nasıl verildiğini seyrederler." (Mutaffifîn: 29-36)

GIYBET ETMEMEK

Gıybet bir müslümanın, duyduğu zaman hoşuna gitmeyecek ayıp, noksan ve kusurlarını arkasından söylemektir.

Gıybet insanlar arasında sevgi, saygı, yardımlaşma gibi güzel hasletleri ortadan kaldırarak yerine buğz, kin, düşmanlık getiren kötü bir huydur. Bundan dolayıdır ki, haram kılınmıştır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Kiminiz de kiminizin arkasından çekiştirip gıybetini etmesin. Sizden herhangi biriniz, ölü kardeşinin etini yemekten hoşlanır mı? Tiksindiniz değil mi? O halde Allah'tan korkun." (Hucurât: 12)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Allah, zulme uğrayan kimseden başkasının, kötülüğü sözle bile açıklanmasını sevmez. Allah işitir ve bilir." (Nisâ: 148)

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz'e gıybetten sorulduğu zaman:

"Gıybet, din kardeşini hoşlanmayacağı bir şeyle anmandır. Eğer o şey kendisinde mevcut ise, onu gıybet etmiş olursun, değilse iftira etmiş olursun." buyurdular. (Müslim)

Hazret-i Safiye -radiyallahu anhâ- Vâlidemiz'in kısa boylu olduğundan bahseden Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Öyle bir söz söyledin ki o denize atılsa denizi kirletir." (Tirmizî)

Gıybet eden kimse haram işlediği gibi, gıybeti duyup da tasdik eden veya susan da gıybet edenin harama ortağıdır.

Ayrıca işaret, ima, göz-kaş işaretleri, yazı gibi gıybet kasdını ifade eden her hareket gıybet sayılır ve haramdır.

Ancak bazı istisnaî hallerde iyi niyete dayanmak, doğru olmak ve haddi aşmamak şartıyla zaruret nispetinde ruhsat verilmiştir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Gıybetten sakınınız; zira gıybetin bir kısmı zinâdan beterdir." (Camius-sağir)

"Gıybet, zinânın kızkardeşi ve onun benzeridir." (Münâvî)

"Gıybet edenlerle, gıybeti dinleyenler günahta ortaktırlar." (Münâvî)

"Fısk-u fücûru âşikâr olanların gıybeti haram olmaz." (Camius-sağir)

"Bir kimse hayâ elbisesini bırakırsa (hayasızlaşırsa) gıybeti haram olmaz." (Camius-sağir)

"Fâsıkları irtikâb ettikleri fısklarıyla zikrediniz ki insanlar kötülüklerinden sakınsınlar." (Câmius-sağir)

HASET ETMEMEK

Haset, Allah-u Teâlâ'nın bir kuluna ihsan ettiği nimetlere karşı kıskançlık duymak, o nimetin ondan çıkmasını istemektir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yoksa onlar, Allah'ın lütfundan verdiği kimselere haset mi ediyorlar?" (Nisâ: 54)

Allah-u Teâlâ şeytanın şerrinden korunmamızı emir buyurduğu gibi;

"Haset ettiği zaman, hasetçinin şerrinden sabahın Rabb'ine sığınırım." (Felâk: 5)

Âyet-i kerime'si ile, haset edenin şerrinden de sakınmamızı tavsiye buyuruyor.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Birbirlerinize buğzetmeyin, birbirinize haset etmeyin, birbirinize sırt çevirmeyin, birbirinizle alâkayı kesmeyin. Kardeş olun ey Allah'ın kulları!" (Buhârî-Müslim)

Allah-u Teâlâ dilediğini dilediğine verir, dilediğini dilediğinden alır. O'nun bir kuluna lütuf buyurduğu her hangi bir nimeti kıskanmak, ilâhi taksime itiraz etmek demektir.

Hadis-i şerif'lerde şöyle buyurulmaktadır:

"Hasetten sakınınız. Şüphesiz ki ateş odunu mahvettiği gibi, haset de sevap ve iyiliklerin yok olmasına sebep olur." (Ebu Dâvud)

"Acı otun balı ifsâd ettiği gibi hased de müminin imanını ifsâd eder."

"İmân ile hased bir mümin-i kâmilin kalbinde kat'iyyen birleşmez." (Nesâî)

"Ateş odunu yakıp imhâ ettiği gibi başkasında olan nimetin zevâlini arzu eylemek mânâsında olan 'hased' dahî insanın amel ve ibâdetini mahveyler." (Ebu Dâvud)

Gıpta ise güzel bir huydur. Bir kimsede bulunan güzel huyların kendisinde de bulunmasını istemek demektir.

Haset ise kişiden her şeyi götürür.

Haset eden kimse gıybet ettiği için, ibadetlerinin sevabını da gidermiş olur.

"Bir kimse kendi nefsi için arzu ettiği ecir ve sevabı din kardeşi için de arzu etmedikçe mümin-i kâmil olamaz." (Buhârî)

MENFAATE
TEVESSÜL ETMEMEK

Menfaat mi? Yerinde dursun. İşimiz Allah için olsun.

Hiçbir şeye tenezzül etme. Çünkü Allah yolu hiçbir şey kabul etmez.

Hadis-i şerif'lerde şöyle buyuruluyor:

"İbâdetini riyâ ve dünyevî maksat ve hesaplardan hâlis et! O halde az bir amel senin için kâfidir." (Camius-sağir)

"Dünya için ibâdet eden kimse ahiret rahatlığından ve cennetten mahrum olur." (Münâvî)

•

Dünya ve içindekiler, geçinmek ve faydalanmak üzere verilmiş birer vasıta olması itibari ile nimet ise de gaye bunlar değildir. Birçok insan ise bütün bunlara düşkündür.

Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah âhireti kazanmanızı ister." (Enfâl: 67)

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Dünya hayatı sadece oyun ve oyalanmadır. Ahiret yurdu ise Allah'tan korkanlar için elbette daha hayırlıdır.

Düşünmüyor musunuz?" (En'âm: 32)

Onun için aldanmaya gelmez.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Senin için ahiret, dünyadan daha hayırlıdır." (Duhâ: 4)

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Onlar dünya hayatını âhirete tercih ettiler." (Nahl: 107)

"Kim dünya hayatını ve onun ziynetini isterse, onlara orada yaptıklarının karşılığını tam olarak veririz. Onlar orada hiçbir zarara uğratılmazlar." (Hûd: 15)

Kâfirler âhirete varınca dünya hayatının bir oyun ve eğlence olduğunu ancak anlayabilecekler.

"Bize kavuşmayı ummayanlar, dünya hayatına râzı olarak, onunla tatmin olanlar ve âyetlerimizden habersiz bulunanlar var ya! İşte onların kazandıklarına karışılık varacakları yer ateştir!" (Yunus: 7-8)

"Onlar dünya hayatı ile şımardılar.

Oysa âhiretin yanında dünya hayatı sadece bir geçimlikten ibarettir." (Ra'd: 26)

•

Bir kimseye dinden çıkmak için çok para versen dinden çıkmaz da, bilmediğinden ötürü Allah-u Teâlâ'nın hükmüne rıza göstermemekle küfre girdiğinin farkına varmaz. Veya şeytan onu aldattığı için küçücük bir menfaat için dinden çıkar da haberi olmaz.

Birincisi, bir boğaz doyurmak için hiç kimseyi taciz etmeyecek, rahatsız etmeyecek. Yemeğini yiyecek, gideceği yere gidecek. Şu yemeleri içmeleri, şu menfaatleri kökünden kaldırmadıkça hakikate varmış olamayız. Dervişlik demek menfaatçılık yahut boğazcılık demek değildir. Bazı görülüyor ki bir boğaz için ne külfetlere giriliyor. Bu hususa son derece itina göstermek lâzım. Bu noktada rızâsı olduğunu Allah'ımız bize gösterdi.

İkincisi temiz giyinecek. İçi, dışı, dişi temiz olacak. Bu, insanın hüsn-i İslâmiyet'ine delâlet eder. Derviş demek pejmurde demek değildir.

Üçüncüsü ise vakuriyet sahibi olacak. Mütevâzi olana gayet mütevâzi olduğu gibi kibirli olana da mütekebbir olacak.

Bu hususlara çok dikkat ediyoruz. Yoksa Hazret-i Allah'ın yapın ve yapmayın gibi emirlerinin zaten yapılması gerekir.

•

Hazret-i Ali -radiyallahu anh- Efendimiz şöyle anlatmıştır:

"Biz Resulullah Aleyhisselâm ile otururken uzaktan Mus'ab bin Umeyr -radiyallahu anh- göründü, bize doğru geliyordu. Üzerinde deri parçası ile yamanmış bir bürdesi vardı. Resulullah Aleyhisselâm onu görünce (Mekke'de iken giyim kuşam yönünden yaşadığı) bolluğu düşünerek ağladı.

Sonra buyurdu ki:

"(Gün gelip) Sizden biriniz, sabah bir elbise akşam bir elbise giyse ve önüne yemek tabaklarından biri getirilip diğeri kaldırılsa ve evlerinizi de (halılarla ve kilimlerle) Kâbe gibi örtseniz o zamanda nasıl olursunuz?"

Orada bulunanlar: "O gün biz bugünümüzden çok daha iyi oluruz. Çünkü hayat külfetimiz karşılanmış olacak, biz de ibadete daha çok vakit ayıracağız." dediler.

Resulullah Aleyhisselâm şöyle karşılık verdi:

"Hayır! Bilâkis siz bugün o günden daha iyisinizdir." (Tirmizî: 2478)

KALBİ BÜTÜN MÂSİYETLERDEN
TEMİZ TUTMAK

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"O gün ki, ne mal fayda verir ne de oğullar... Meğer ki Allah'a tamamen salim ve temiz bir kalp ile gelenler ola." (Şuara: 88-89)

Kalbin ıslahı çok mühimdir, çünkü bütün azalar onun emrindedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"İyi bilin ki insanda bir et parçası vardır, o iyi olursa bütün cesed iyi olur. O bozulursa bütün cesed ifsad olur. O et parçası kalptir." (Buhârî)

Kötülüklerden ve günahlardan uzaklaşan bir kalp saadete erip felâh bulduğu, Allah katında makbul olduğu gibi; mâsiyetlere daldığı zaman, şehvet ve lezzetlere dalıp hayvani sıfatlarla örtüldüğü zaman, o nispette Allah'tan uzaklaşır.

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Kalp bir hükümdardır ve kalbin askerleri vardır. Eğer hükümdar bozulursa askerler de bozulur, iyi olursa askerler de iyi olur." (C. Sağir)

Kalp nurlandığı zaman nûru bütün uzuvlara dağılır, uzuvlardan sadır olan kötülüklerin kaynağı ise yine kalptir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kalpler dört sınıfa ayrılır:

1. Tertemiz bir kalptir ki, içinde alev alev yanan bir lâmba vardır. Bu müminin kalbidir.

2. Simsiyah kesilmiş ve döndürülmüş kalptir. Bu kâfirin kalbidir.

3. Kılıflı ve kılıfının ağzı bağlanmış kalptir. Bu münafığın kalbidir.

4. Terkedilmiş, yüz çevirilmiş kalptir ki, iman da nifak da vardır.

İman bu kalpte, temiz suyun yeşillendirip çoğalttığı bakla gibidir. Nifak ise irin ve sarı suyun geliştirip büyüttüğü çıban gibidir. Binaenaleyh bu iki maddeden hangisi üstün gelirse, onunla hükmedilir." (Ahmed bin Hanbel)

Allah-u Teâlâ kalbin temizlenmesinin ve cilâlanmasının ancak zikrullahla mümkün olacağını haber vermektedir:

"Takvâya erenler, şeytan tarafından bir vesveseye uğrayınca Allah'ı zikrederler, bir de bakarsın ki, onlar gerçeği görüp bilmişlerdir bile!" (A'râf: 201)

Hadis-i şerif'te ise:

"Zikrullah kalplerin şifasıdır." buyuruluyor. (Münâvî)

Mühim olan mânevi hastalıklardır:

"Onların kalplerinde hastalık vardır." (Bakara: 10)

Âyet-i kerime'si ile işaret buyurulan bu korkunç hastalıklar eğer tedavi edilmezse ebedî hayatı öldürdüğü için çok tehlikelidir. Kin, kibir, ucb, şehvet, gadap, hased, rîya, tamah, hırs... gibi kötü sıfatlar kalb hastalıklarıdır, kâmil bir mümin olabilmek için kalpten bu sıfatları bir bir izâle etmek gerekiyor.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur. Onu örten kişi ise elbette ziyana uğramıştır." buyuruyor. (Şems: 9-10)

KULAĞI ÇİRKİN ŞEYLERİ DİNLEMEKTEN
KORUMAK

Konuşulması yasak olan şeyleri dinlemek de yasaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bilmediğin şeyin ardına düşme. Çünkü kulak, göz ve kalp, bunların herbiri ondan sorumludur." buyuruyor. (İsrâ: 36)

Gıybet, iftira, yalan, alay... gibi yasak sözleri zaruret olmadığı halde dinleyen kimse, o günahı işleyenlerle birlikte günahkâr olur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Gıybet edenlerle gıybeti dinleyenler günahta ortaktırlar." (Münâvî)

İnsan uzuvlarının da zinâsı vardır. Zira haram ve çirkin işlerde kullanılan bütün uzuvlar kötü işlere uzanmakla zinâ etmiş gibi olurlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Kulakların zinâsı dinlemektir." buyurmuşlardır. (Buharî)

İşitilen ve dinlenilen fuhşa dair çirkin söz, kişiyi meşgul eder, kalbinde yer tutar ve duyduklarını uygulatmak ister.

Çalgı âletlerini dinlemek de kulâk âfetlerindendir ve haramdır.

Dinlenmesi haram olan bir sesin istenmeyerek kulağa gelmesi işitmedir, dinleme değildir. Dinleme kastı bulunmadıkça işitilen şeyler zarar vermez. İşitilen şeye uyarak kulak verip dinlemek haramdır. Dinlememek için gayret sarfedilmelidir. Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, dinlememek için parmaklarını kulaklarına tıkadığı rivayet edilmiştir.

Akıllı kimse kulağına hakim olur, zarar göreceğini tahmin ettiği yerlerden ve insanlardan uzak durur.

Allah-u Teâlâ bu gibi kimseleri Âyet-i kerime'sinde övmüştür:

"Onlar ki boş söz işittikleri vakit ondan yüz çevirirler." (Kasas: 55)


Alâk Sûre-i Şerif'i (2)

Ebu Cehil ve Ateşten Hendek:

Mekke döneminde iken müşriklerin şiddetli düşmanlıklarına rağmen Allah-u Teâlâ Resulullah Aleyhisselâm'ı, kudret ve hikmetiyle halkettiği ciddî sebeplerle korumuştur.

Ebu Hüreyre -radiyallahu anh- anlatıyor:

"Bir gün Ebu Cehil: 'Muhammed aranızda hâlâ yüzünü toprağa sürtüyor mu?' dedi. 'Evet!' cevabını alınca:

'Lât ve Uzza'ya yemin olsun! Onu böyle yaparken görürsem, mutlaka boynuna basarım, yahut mutlaka yüzünü toprağa gömerim.' dedi.

Az sonra Resulullah -sallallahu aleyhi ve sellem- namaz kılarken boynuna basmak üzere onun yanına yaklaştı. Fakat birdenbire onu bırakıp geri döndüğünü ve elleriyle korunduğunu gördüler. Kendisine: 'Sana ne oldu?' dediler.

'Onunla benim aramda ateşten bir hendek, korkunç bir şey ve birtakım kanatlar var!' cevabını verdi.

Resulullah -sallallahu aleyhi ve sellem- de:

'Eğer bana yaklaşmış olsaydı, melekler onu uzuv uzuv kapıp parçalayacaktı!' buyurdu.

Bunun üzerine Allah-u Teâlâ Alâk sûre-i şerif'indeki (mütebâki) âyetleri indirdi."

"Gerçek şu ki insan kendini zengin (kendi kendini yeterli) gördüğü için azgınlık eder." (Alâk: 6-7)

"Tağâ" kelimesi; sınırı aşmak, isyanda ve karşı çıkışta çok fazla ileri gitmek, haddi tecavüz etmek mânâlarına gelir. "Tuğyan" da bu kelimeden gelmektedir.

İnsan birçok nimetlere kavuştuğu ve kendisini başkalarına ihtiyaçtan uzak gördüğü, kendisinde istediğini yapabilecek bir güç, bilgi ve kabiliyet olduğunu zannettiği zaman artık Allah-u Teâlâ'yı unutur. Dilediğini dileme ve yapabilme güç ve irâdesine sahip olan kudretin yalnızca Allah-u Teâlâ olduğunu aklından çıkarır.

İşte bu durum, insan için tuğyana açılan bir kapıdır. Artık aklına geleni yapar, hak-hukuk, had-hudud tanımaz olur. Rabb'ine şirk koşmaya, nefsini O'nun yerine geçirip hevâ ve heveslerinin peşinden gitmeye başlar. İşte bu hâl "Tuğyan"dır ve bu gibi kişiler Kur'an-ı kerim'in ifadesi ile "Tâğut"tur.

Allah-u Teâlâ Âyet-i kerime'lerinde Firavun'un, Nuh kavminin, Semud kavminin müşrik elebaşı Ebu Cehil'in ve daha başka, üzerlerine ilâhi gadabın hak olduğu milletlerin ve kişilerin isyankâr durumlarını "Tuğyan" kelimesi ile beyan buyurmaktadır.

Bunlar kendilerini dünyanın en büyüğü olarak görmüşlerdi. Her istediklerini yapabilecek güce sahip oldukları zannına kapılmışlardı. Âyet-i kerime'de belirtildiği üzere "Tuğyan"ın içine dalmışlardı.

Tuğyankâr insanların elebaşıları ve önde gelenleri kendi tuğyanlarını haklı göstermek için, var güçleri ile bâtıl deliller üretirler, kendi zanlarını hüküm yerine koyarlar. Böylece diğer insanlar da bunların koydukları zan hükümlerini kabul ederler, Allah-u Teâlâ'nın hükmünü bırakırlar.

Hülâsa olarak haddi-hududu aşan her şey Tâğut'tur, şeytan ise bütün haddi aşanların arkasındadır.

İlk hükümleri tebliğ eden Âdem Aleyhisselâm'dan, son ve mütekâmil hükümleri tebliğ eden Muhammed Aleyhisselâm'a kadar İslâm dinini beşeriyete takdim eden bütün Peygamber Aleyhimüsselâm Hazerâtı ümmetlerine Tâğut'tan kaçınmalarını ilân etmişlerdir.

Şüphesiz ki dönüş Rabb'inedir." (Alâk: 8)

Mal ve mülk edinmeyi tek hedef seçen, dünyada devamlı kalacağını zanneden, ahirette karşılaşacağı hesabı unutan kişi için hiçbir kurtuluş ümidi yoktur. Azgınlığının sonucunu işte ancak o zaman görecektir.

Mütebâki Âyet-i kerime'lerde insanın azgınlığına ve cehâletine küfrün elebaşılarından olan Ebu Cehil örnek olarak gösterilmektedir:

"Namaz kılarken bir kulu men edeni gördün mü?" (Alâk: 9-10)

O Resulullah Aleyhisselâm'ı Rabb'ine kulluk etmekten engellemeye çalıştığı için gerçekten çok çirkin ve iğrenç bir iş yapıyor!

"Gördün mü? Ya o kul doğru yolda ise?" (Alâk: 11)

Ey kâfir! Eğer o kul Allah'ın sevip seçtiği, yolunda bulundurduğu, Hakk yoluna dâvet için görevlendirdiği bir dâvetçi ise, bu durumda senin bu engellemenin sorumluluğunun ne kadar büyük bir vebal, cezâsının da ne kadar ağır olduğunu hiç düşündün mü?

"Veya takvâyı emrediyorsa?" (Alâk: 12)

Eğer o mümtaz kul halka kötülüklerden sakınmayı öğütlüyorsa, insanların dünya saâdetine ve ahiret selâmetine kavuşması için kendisini tüketircesine çalışıyorsa; bu güzel dâvetçiye karşı çıkmanın, hafsalanın alamayacağı kadar büyük bir sapıklık olduğunu hiç göz önüne getirdin mi? Sen onu nasıl engellemeye çalışıyorsun?

"Gördün mü? O (meneden, Peygamber'i) yalanlıyor ve (doğru yoldan) yüz çeviriyorsa?" (Alâk: 13)

Hem yalanlıyor, hem inanmıyor, hem de muhalefet ediyor, böylece suç üstüne suç işliyor, küfrü katmerleştikçe katmerleşiyor. Şimdiden cehennemdeki ateşini hazırlamış oluyor.

"Allah'ın daima kendini görmekte olduğunu bilmiyor mu o?" (Alâk: 14)

Allah-u Teâlâ onun yalanlamasını da karşı koymasını da, imansızlığını da bilmekte ve yaptıklarını görmektedir. Bu beyân-ı ilâhî büyük bir tehdittir. Zâlimlere bir zamana kadar ruhsat verecek, verilen mühlet kısa bir zaman sonra bitince iplerini çekecek ve zulümlerinin karşılığını verecektir. Nitekim Ebu Cehil öyle olmuştur. Her zamanın zâlimlerinin âkıbeti de böyle olacağında hiç şüphe yoktur. Çünkü o âdil-i mutlaktır.

Bu Âyet-i kerime aynı zamanda zâhirî ve bâtınî bütün ibadet vazifelerini, iman esaslarını, kalplerin ihlâsını izah etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise bir Hadis-i şerif'lerinde şöyle buyururlar:

"İhsan, Allah'ı görüyormuş gibi ibadet etmendir. Zira sen O'nu görmüyorsan bile O seni görüyor." (Müslim: 1)

Her yerde hazır, insanın her hâline nâzırdır.

Bu hâle gelen bir mümine Allah-u Teâlâ'nın her yerde mevcut olduğu hakikati zuhur eder, müşahede mertebesine yükselir. Rubûbiyet nurları, Ehadiyet sırları tecelli eder.

"Hayır! Hayır! Eğer bundan vazgeçmezse, yemin olsun ki onu perçeminden tutup sürükleriz. Yalancı, günahkâr perçeminden!" (Alâk: 15-16)

Sapıklığından vazgeçmezse, Hakk ve hakikati yalanlamaya, isyan ve tuğyana devam ederse; o perçemin sahibini küçük düşürür, hor ve hakir kılar, yakıcı ve horlayıcı ateşe sürükleriz! Onun durağı cehennemden başka bir yer değildir.

"O hemen gidip meclisini (taraftarlarını) çağırsın!" (Alâk: 17)

Deniz köpüğü ve saman alevi gibi olan bâtılın taraftarları, körü körüne peşinden gittikleri küfür liderlerini kurtarabilirlerse kurtarsınlar! Fakat ne mümkün!

"Biz de zebânîleri çağıracağız." (Alâk: 18)

O zaman bizim taraftarlarımızın mı yoksa kendi taraftarlarının mı galip geleceğini görmüş olur.

Cehennemde son derece sert tabiatlı, güçlü-kuvvetli ve sayılamayacak miktarda merhametsiz zebaniler bulunur, azaplara nezaret ederler.

Allah-u Teâlâ onlara ne emrederse ona koşarlar, bir göz kırpması kadar bile emr-i ilâhîden geri durmazlar. Hiçbir emri sonraya bırakmazlar, hemen yerine getirirler.

Haşin tabiatları azabın tabiatına uygundur. Bu haşin tabiatları sebebiyle, o şiddetli ateşin içinde azap yapmakla vazifelendirilmişlerdir. İşkence işlerini onlar tanzim etmektedirler. Onların bir adı da "Hazene-i cehennem"dir ki, cehennem bekçileri demektir.

Zebanilerin yapıları son derece ürkütücü bir görünümde, şiddet ve kesafettedir. Gözleri yıldırım gibi, dişleri demir gibidir, ağızlarından ateş yalınları çıkar.

Onlar sadece suçluya verilen cezâyı uygularlar. Kâfirlere karşı içlerinden merhamet duygusu silinmiştir, hiç kimseye zerre miktarı acımazlar. Çünkü onlar gazaptan yaratılmışlardır. İnsanoğluna nasıl yemek ve içmek sevdirilmişse, onlara da suçlulara işkence etmek sevdirilmiştir.

Bunların başkanları da "Mâlik"dir ve "Cehennem muhafızı" olarak anılmaktadır.

"Hayır! Ona itaat etme!" (Alâk: 19)

Rabb'in ne emrediyorsa onu olduğu gibi yerine getir, itaatında sebat et, onların arzu ve heveslerine kapılma!

"Rabb'ine secde et ve O'na yaklaş!" (Alâk: 19)

Namaz ve yakınlığa sebep olan diğer ibadetlerle Rabb'ine yakın ol!

Çünkü bir Hadis-i şerif'e göre; kulun Rabb'ine en yakın olduğu an, O'na secde hâlinde olduğu andır.

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre: Resulullah Aleyhisselâm bu Âyet-i kerime'yi okuduğu zaman tilâvet secdesi yapardı.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin İkinci Yılı

Dâvet Dönemi

Yıl Boyunca:

Hicretin ikinci yılının en mühim hadisesi cihada izin verilmesi olup; ayrıca kıblenin yönü Kâbe-i muazzama'ya çevrilmiş, Ramazan orucu ile zekât farz kılınmış, haram aylarda savaşmak haram kılınmış, kurban kesme, Ramazan ve Kurban bayramları, Fıtır sadakası vâcib olmuştur.

Ayrıca esirlerden fidye almaya, ganimet mallarının taksimine, verdiği sözü bozan hasımlara dâir hükümler konulmuştur.

Dâvet Dönemi:

Resulullah Aleyhisselâm İslâmiyet'in ilk yıllarında Mekke'de iken savunma şeklinde de olsa İslâm düşmanları ile harp etmedi. Ancak onları Allah'ın birliğini kabule dâvet etmekle, yaptıklarına katlanmakla memurdu. Zira cihadın ilk ve en temel safhası dâvettir. Bu dönemde en güzel şekliyle bir sabır mücadelesi vermişti.

Hatta çeşitli haksızlıklara ve işkencelere uğrayan müslümanlar: "Yâ Resulellah! Nedir bu çektiklerimiz? İzin ver de şu adamların gizlice hakkından gelelim." diyorlardı. Resulullah Aleyhisselâm ise onları teselli ediyor ve: "Henüz savaşa izin verilmedi." buyuruyordu. Müşriklerin kanları müslümanlara helâl kılınmamıştı.

O dönemde nâzil olan Âyet-i kerime'lerde; kurtuluşun yakın olduğu, İslâm'ın gün gelip mutlaka muzaffer olacağı, küfrün ise mutlaka başaşağı geleceği haber veriliyordu.

Ezcümle bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Peygamberlerden azim sahibi olanların sabrettiği gibi sen de sabret!" (Ahkâf: 35)

Seni inkâr edenlerin dedikodularına, ezâ ve cefâlarına karşı sabırlı ol. Onlar lâyık oldukları azaplara mutlaka kavuşacaklardır.

"Onlar için acele etme!" (Ahkâf: 35)

O azap hiç şüphesiz ki onlara inecektir. Senden önceki peygamberlerin, kavimlerinin muhalefet ve eziyetlerine karşı senelerce yılmadan mücadele verdikleri gibi, sen de mücadelene devam et.

"Onlar vâdedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar." (Ahkâf: 35)

Maruz kaldıkları azabın şiddeti ve uzunluğu karşısında dünya hayatını bir saatten ibaret olarak telâkki edecekler. Korkularından, dünyada durdukları senelerce ömür o kadar az gelecektir.

"Bu bir tebliğdir. Yoldan çıkmış topluluklardan başkası helâk edilir mi?" (Ahkâf: 35)

Elbette edilmezler. Bizzat kendileri helâk olmaya yönelmiş olanların dışında, Allah-u Teâlâ hiç kimseye zulmetmez. Bu onun ilâhî adâletinin bir tecellîsidir. O ancak azaba lâyık olanları cezalandırır.

Cihada İzin:

Medine'ye hicret edildikten sonra tehlike kısmen atlatılmış, müslümanlar toparlanmaya başlamışlardı. Evs ve Hazreç kabileleri imana gelmekle ve Muhâcirler'le de bütünleşmekle din-i İslâm kuvvet bulmuştu. Allah-u Teâlâ onu kendi yardımı ve Ensâr ile destekledi. Aralarında mevcut olan düşmanlık ve kinden sonra kalplerini birleştirdi. Hepsi de bir gönül, İslâm'ın gönüllü erleri oldular. Kendilerini o Nur'a hibe ettiler. Onun sevgisini babalarının, çocuklarının ve eşlerinin sevgisinden önde tuttular.

Allah-u Teâlâ'nın buyruklarını reddeden, Resulullah Aleyhisselâm'ı yalanlayan, sırf: "Rabb'imiz Allah'tır!" dedikleri için inananları işkenceden işkenceye uğratan, onları dinlerinden döndürmek için zorlayan, yurtlarından yuvalarından çıkaran, hâlâ da mücadelelerinde kararlı olan müşriklerle savaşmak zamanı artık gelmişti ve hicretin ikinci yılında Safer ayının on ikisinde savaşa izin verildi.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Zulüm ve haksızlığa uğratılarak kendilerine savaş açılan kimselerin, karşı koyup savaşmasına izin verildi. Allah onlara yardım etmeye elbette kâdirdir." (Hacc: 39)

Bu Âyet-i kerime nazil olduğu zaman Hazret-i Ebu Bekir -radiyallahu anh-: "Anladım ki yakında bir çarpışma olacak." demişti. (Tirmizî: 3170)

Bu beyan-ı ilâhî müslümanların nusretlere nâil olacaklarına dâir bir müjdedir. Çünkü o dönemde güçleri çok zayıftı. Kureyş'in gücü ise çok büyüktü, diğer müşrik Araplar da onları destekliyordu. Bu Âyet-i kerime'nin nüzulü müslümanlara büyük bir teselli verdi.

Bir başka Âyet-i kerime'de savaş izni teyid edildi. Yapılacak savaşın usûlü de belirtildi:

"Size karşı savaş açanlara, Allah yolunda siz de savaş açın! Aşırı gitmeyin, çünkü Allah aşırı gidenleri sevmez." (Bakara: 190)

Âyet-i kerime'lerin ifadesinden anlaşılacağı üzere buradaki cihad izni kayıtlıdır. Sadece zulme uğradıklarında, tecavüze maruz kaldıklarında; kendilerini savunmak, maruz kaldıkları haksızlığı ve zulmü gidermek için savaşa müsaade edilmişti. Bir saldırı emri değil, saldıran düşman karşısında müdafaa emridir.

Nitekim daha sonraları nâzil olacak Âyet-i kerime'lerle cihad müslümanlar üzerine farz kılınacaktır:

"Hoşunuza gitmediği halde savaş size farz kılındı." (Bakara: 216)

Savaş hem ölmeye, hem öldürmeye, hem de mal kaybına sebep olduğu için insanlara güç gelir. İstenmese bile savaşa girildiği ve Allah yolunda savaşıldığı zaman, kazanılacak olan zaferin, savaştan önce duyulan bütün korkuları unutturacak derecede büyük önemi vardır. Savaşta milletin varlığını muhafaza ve müdafaa vardır. Savaşta şehitlik ile ecir ve mükâfât vardır.

"Fitneden eser kalmayıp ve din de tamamen Allah'ın oluncaya kadar onlarla savaşın." (Enfâl: 39)

Bâtıl dinler Hakk dinin karşısında yıkılıp gitsin, Hakk kâim olsun, fitne ve eziyetle kimse Allah'tan başkasına itaat etmeye boyun eğmeye zorlanmasın, hiçbir mümin dininden dönmesin.

Müminlerin savaşmasını helâl kılan tek gaye budur, başka bir gaye için savaşmak müminlere yakışmaz.

"Eğer vazgeçerlerse şüphesiz ki Allah onların yaptıklarını görendir." (Enfâl: 39)

Küfürden dönüp de müslüman olurlarsa, bilsinler ki, Allah-u Teâlâ ona göre mükâfâtlarını kat kat verecektir.

"Yok vazgeçmez de yüz çevirirlerse, artık bilin ki Allah sizin sahibinizdir.

O ne güzel Mevlâ, ne güzel yardımcıdır." (Enfâl: 40)

O'nun sahip çıktığı kaybolmaz, O'nun yardım ettiği mağlup olmaz.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (117)

İmâm-ı Rabbânî Ahmed Fârukî -kuddise sırruh-

HAYATI ve ESERLERİ

Hicrî 971, miladi 1563 yılında Hindistan'da, Delhi ile Lâhor arasındaki Serhend denilen yerde dünyaya gelen İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, Hazret-i Ömer -radiyallahu anh- Efendimiz'in soyundan geldiği için "Fârûkî" lâkabı ile anılmıştır.

İlk tahsilini babası Abdülehad Efendi'den görmüş, ondan Arapça öğrenmiş ve küçük yaşta Kur'an-ı kerim'i ezberlemiştir. Daha sonra tahsilini ilerletmek için Siyâlkût şehrine gelmiş, orada Kemâleddîm Keşmîrî'den aklî ve naklî ilimleri esaslı bir şekilde öğrenmiştir.

Hadis ilimlerini Mekke ve Medine'nin büyük muhaddislerinden öğrenmiş, henüz on yedi yaşında iken tahsil devresini bitirerek te'lif, cihâd ve irşâd faaliyetlerine başlamıştır. Tahsili sırasında "er-Risâletü't-Tehlîliyye", "Reddü'r-Refâvız", "İsbâtu'n-Nübüvve" gibi eserlerini kaleme almış bulunmaktaydı.

Yaşadığı dönemde Hindistan bölgesinin idâresi Moğol hükümdarlarının elindeydi. Hükümdar Ekber Şah devrinde kötülük ve sapıklıklar varabileceği en son noktaya ulaşmıştı. Müslümanlık, hıristiyanlık ve hindu dini gibi dinlerin kendine göre beğendiği taraflarını alarak yeni bir din kurma gayreti içinde idi. Hindulara yaranmak için onların tenâsüh ve diğer bazı inançlarını aldığı gibi; mecûsîlerden ateşe tapmayı, hıristiyanlardan çan çalmayı istavroz çıkarmayı da aldı. Bahâîliğin kökü de aynı hükümdar zamanında ortaya çıkmıştı.

Bu beldelerde Kur'an-ı kerim'in Allah kelâmı olduğuna şüphe ile bakılıyor, vahyin inmesi akla aykırı telakkî ediliyor; namaz, oruç, hacc gibi ibâdetlerle alay ediliyor, İslâm'ın esaslarını tahrif arzusuyla, fâiz, içki, kumar gibi haramların helâl olduğu ileri sürülüyordu.

Öte yandan maddî manfaatlerini ön plânda tutan bazı sözde âlimler, kendisine yaranmak için hükümdarın mehdiliğini ilân ettiler.

Tasavvuf birçok yerde olduğu gibi orada da çığırından çıkmıştı. Bu yolu siyâset ve menfaatlerine âlet etmek isteyen kişiler ortalığı istilâ etmişlerdi.

İşte böyle bir zamanda İmâm-ı Rabbânî -kuddise sırruh- Hazretleri henüz genç yaşında hükümet otoritesine karşı dini ihyâ etmek için tek başına mücâdeleye başladı. Elindeki bütün vâsıtalara ve güce rağmen, hükümet onu susturmaktan âciz kaldı. Nihâyet zindana attılar. Bu ise onun halk üzerindeki te'sirini daha da güçlendirmiş oldu. Maddî ve mânevî her türlü güçlüğe göğüs gererek kısa zamanda muhitin rengini değiştirdi.

Ekber Şâh'ın oğlu Cihangir intisap etti, bu sûretle hükümetin İslâm'a karşı uzun zaman devam eden tutumu da değişmiş oldu. Ekber Şâh'ın elinde ortaya çıkıp tutunan sahte din, etrâfı tarafından uydurulan bütün bid'at ve sapıklıklarıyla beraber son bulmuştu. İslâmî hükümlere revâ görülen bütün değişiklikler ortadan kaldırıldı. Hükümetin dinî hükümlere karşı davranış ve muâmelesi değişti. Önceleri inkâr edenler, şimdi inanır oldular.

İrşad, tebliğ ve cihâdla geçen bir ömürden sonra Safer aynının 28. Salı günü Hicrî 1034, mîlâdî 1625 yılında 63 yaşlarında iken Serhend'de vefât etmiştir.

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri gençlik yıllarında birtakım eserler ve risâleler kaleme almışsa da, irşadla vazîfelendirildikten sonra, gönül sohbetlerinin yanı sıra, başta ümerâ olmak üzere çeşitli yerlere mektuplar yazmakla meşgul olmuştur.

Dostlarına, bağlılarına yazdığı ve sayısı 634'e ulaşan mektupları "Mektûbât" adı altında neşredilmiş ve muhtelif dillere tercüme edilerek kaynak eser vasfını almıştır. Bu mektuplardan bazıları başlı başına bir kitap olacak kadar önemlidir. Ayrıca "el-Mebde-ü ve'l-Me'âd", "el-Enhûrü'l-Erba'a", "Ma'ârif-i Ledüniyye", "Hatm-i Hâcegân" ve "Zübdetü'l-Makâmât" gibi eserleri de vardır.

"HÂTEMÜ'L-VELÂYE" HAKKINDAKİ BEYAN ve İFŞAATLARI

Tasavvuf tarihinin yetiştirdiği en büyük şahsiyetlerden biri olan İmâm-ı Rabbânî -kuddise sırruh- Hazretleri, şöhreti tüm İslâm âlemine yayılmış en meşhur eseri olan "Mektûbât"ında; yeryüzünün tamamen kararacağı, beşeriyetin büsbütün yoldan çıkıp hidâyetten uzaklaşacağı, insanlarda büyük bir değişme ve eşyada kuvvetli bir tesirin meydana çıkacağı âhir zamanda, Hazret-i Mehdî'nin zuhûrundan önce ilim ve marifetiyle ona zemin hazırlayacak bir "İrşâd kutbu"nun zuhur edeceğini, bu karanlık devirde beşeriyetin ancak onun kâmil irşâdı ve ruhlara istimdâdı sayesinde hidayete erişeceğini haber vermiştir.

Ayrıca Hazret yine aynı eserinde, ümmetin başında ve sonunda gelenlerin durumunu, üstünlüğün hangisinde olduğunu ve ümmetin son öncülerinin velîler arasındaki göz kamaştırıcı konumunu da uzun uzadıya tahkîk ederek, fitne ve fesâdın her yanı saracağı bu seyyiât zamanında ıslâhı sağlamakla vazifelendirilecek bu zâtların ikinci bin yılın en fazîletlileri olduklarına işaret etmiştir.

"Ma'ârif-i Ledüniyye" adlı eserindeki bazı ifşaatları da, bu zâtların ilki olan "Kutb-ı irşâd"ın vasıfları ile ilgili bazı mühim sırları ihtivâ etmektedir.

Bütün Mânevî Güzellikleri
Zâtında Toplayan "İrşâd Kutbu":

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "Mektûbât" adlı eserinde yer alan "285. Mektûb"unda; asırlardan, çok uzun zamanlar geçtikten sonra bir "Kutb-ı İrşâd"ın zuhûr edeceğine işaret ederek, bu zâtın "Ferdiyyet" makamına kadar çıkarılıp velâyetin en yüksek derecesi olan "Velâyet-i hâssa'-i Muhammediyye"ye vâris kılınacağını haber vermiştir:

"Allah-u Teâlâ'nın ihsânı ile sonun sonuna kavuşan seçkin bir kul, bu âleme geri döndürülür ve istidatlı kimselerin terbiyesi ona havâle edilirse, bu sırf Allah-u Teâlâ'nın fazlı ile gerçekleşir. Onun nefsini kulluk makâmına indirirler, artık rûhu nefisten ayrı olarak Allah-u Teâlâ'ya yönelir.

Bahsedilen zât, 'Ferdiyyet' kemâllerinin sâhibidir, kutupları yetiştirme yetkisi işte buna verilmiştir. Burada "kutup"la kastettiğimiz 'Kutb-ı evtâd' değil, 'Kutb-ı irşâd'dır.

Zılliyyet (gölge) makamlarının ilimleri, mârifet derecelerinin asliyeti buna müyesser olmuştur. Hattâ onun bulunduğu makamda ne zıll (gölge) vardır, ne de asıl vardır; zîrâ bu zât zıll'ı da aslı da aşmıştır.

Böyle kâmil ve mükemmel bir zâtın varlığı cidden bulunmaz bir şeydir. O kadar ki; onun zuhûru asırlardan, uzun zamanlar geçtikten sonra olsa da büyük bir ganîmettir. Âlem, onunla nûrlanır. Onun bir nazarı kalp hastalıklarına şifâdır, bir teveccühü beğenilmeyen çirkin ve düşük huyları giderir.

O öyle bir zâttır ki, urûc (mânevî yükseliş) mertebelerini tamâm etmiştir ki, velîlerin dereceleri içinde ondan daha üstün bir mertebe yoktur. O kulluk makâmına kadar inmiş, kullukla itminâna ermiş, huzûra erişmiştir. Mahbûbiyyet mansıbının kâbiliyyet ve yetkisi de ona verilmiştir.

Bu zât, velâyet merteblerinin kemâlâtını kendinde toplamış, dâvet derecesindeki makamların tamâmına ulaşmıştır. Nübüvvet makâmına has olan 'Velâyet-i hâssa'dan dahî payını almıştır.

Hülâsa, onun hakkında şöyle dense yeridir:

'Güzellik adına ne ki var, hepsi sende var!.." ("Mektûbât-ı İmâm-ı Rabbânî", 285. Mektup)

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri'nin asırlardan, çok uzun zamanlar geçtikten sonra zuhûr edeceğini haber verdiği bu zâttan Alâüddevle Semnânî -kuddise sırruh- Hazretleri de sözetmiş; Hâtemü'l-enbiyâ Aleyhisselâm'ın has velâyetine vâris olan bu velînin tıpkı onun gibi ümmî olacağını ve zâhiren ve bâtınen halkın durumunu ıslah etmek üzere, Hazret-i Mehdî'nin zuhûruna çok yakın bir zamanda ortaya çıkacağını haber vermiştir.


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (52)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (9)

Yolunu "Hatemiyyet"e Vardırmayan
Kurtulamaz!

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinin "33. Makâle"sinde velâyetin en yüksek derecesinde vâris olan velîlerin "Azîm"inin mühim bir vasfına işaret ederek şöyle buyurmuştur:

"Yolunu bu ülkeye vardırmayan kurtulamaz. Ammâ Allah başka türlü emretmiş ise bir şey de denemez.

Allah'ın doğru yolu gösterdiği kimselere kimse şaşmaz!.." ("Fütûhü'l-Gayb", 33. Makâle)

Malûm-u fâzilâneleriniz olduğu üzere Resulullah -sallallahu aleyhi ve sellem- Efendimiz evvelkilerin de tâbi olduğu bir kimseydi.

Bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Eğer Musa sağ olsaydı, bana uymaktan başka bir yol bulamazdı." (Ebu Dâvud)

Bu da böyledir, öyle murâd etmiştir. O, en büyük imamı vârettiği zaman ikinci bir imam olamaz! Bütün imamları bir imama bağlamak sûretiyle ona biat edilmesini emretmiştir. Bunun hikmetini de ancak O bilir.

Nitekim Şeyhü'l-Ekber -kuddise sırruh- Hazretleri "'Ankâ'-i Muğrib" adlı eserinde bu sırra işaret ederek şöyle buyurmuştur:

"Hakk Teâlâ en büyük imamı vâretiği vakit, evvelkilerin de tâbî olduğu kimse olur.

Nitekim şöyle buyurmuştur:

'Sana biat edenler ancak Allah'a biat etmiş olurlar. Allah'ın eli onların eli üzerindedir.' (Fetih: 10)

Bu makâma büyük seçkin Peygamber'den sonra, Hatmü'l-evliyâ'dan başkası erişemez!" ("Ankâ'-i Mugrib fî Ma'rifeti Hatmü'l-Evliyâ' ve Şemsü'l-Mağrib", Şehid Ali Paşa, nr.: 1287, vr. 46b)

Bunun da hikmeti; gerek Hâtemü'l-enbiyâ ve gerekse Hâtemü'l-evliyâ Âdem Aleyhisselâm halkedilmezden evvel halkedilmiştir. Onların "Nûr"unu o zaman koymuş, Resulullah Aleyhisselâm'a tabi etmekle de yaklaştırmıştır.

Âl-i imrân sûre-i şerîf'inin 81. Âyet-i kerime'sinde beyan buyurulduğu üzere; Allah-u Teâlâ gönderdiği peygamberlerine Hazret-i Muhammed Aleyhisselâm'dan bahsetmiş, eğer onun zamân-ı saâdetlerine erişirlerse, mutlaka ona iman edip yardım edeceklerine dâir kesin söz almıştır. Vazîfedâr olduğu için o söz ona da intikâl eder, Vekîl'ine de şâmildir. Şu bir gerçektir ki, bütün evliyâullah bütün güçleriyle yardım ediyorlar da kimse farkında değil!..

Allah-u Teâlâ Yahyâ Aleyhisselâm'a vahyederek, Son Peygamber'in ümmetinden olan bu büyük zâtı müjdelerken bir noktasında şöyle buyurmuştur:

"İzzet ve Celâl'ime yemin ederim; ben onu öyle bir gönderişle göndereceğim ki, Nebî'ler ve Resul'ler dahi ona gıpta edecekler!" ("el-Muhabbe li'l-Muhâsibî"; s. 23)

Resulullah Aleyhisselâm'ın değil, O'nun halîfesi olduğu buradan belli…

Ona gıpta etmelerinin sebebi ve hikmeti; onu Allah-u Teâlâ gönderdiği için, irşâdını O yaydığı için, bu Nûr'u bütün dünyaya O sirâyet ettirdiği içindir.

Hiç Kimsenin Sezemeyeceği
İlim ve Esrârın Has Mazharı:

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Fütûhü'l-Gayb" adlı eserinde, melekût âleminde kendisine "'Azîm" ismi verilen Hâtemü'l-evliyâ'nın, hiç kimsenin vâkıf olamadığı ilim ve sırlara mazhar olacağına dikkati çekerek şöyle buyuruyor:

"Allah-u Teâlâ birçok bilinmeyen ilimleri onun kalbine yerleştirmiştir, hiç kimsenin erişemeyeceği sırları ona sezdirmiştir." ("Fütûhü'l-Gayb", 33. Makâle)

Çünkü O göstermiş, O duyurmuştur; O'nun sezdirmesiyle, O'nun bildirmesiyle bunlar oluyor. O kandile ne koyduysa o oluyor; isim de o oluyor, cisim de o oluyor, Nûr da o oluyor. O kandile ne lütfettiyse o kandilden o çıkıyor. Özü, hülâsası budur.

O dilediği zaman hem gösterir, hem bildirir. İbrahim Aleyhisselâm'a tecellî ettiği gibi tecellî eder, fakat onu kimse bilmez; bilmesi, aklının erişmesi mümkün değildir.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri ise "İhyâ'u 'Ulûmi'd-Dîn" adlı eserinde: "O meleklerden gelen ilhâm ile, şeytanın vesvesesini ayırt edecek hassayı elde eder." buyurarak, onun hiç yanılmadığını beyan ediyor.

Nitekim Allah-u Teâlâ bir Hadîs-i kudsî'de:

"İnsanlar yanıldığı zaman o yanılmaz." buyuruyor. (Ebu Nuaym, "Hilyetü'l-Evliyâ")

Kalp nûr olunca, Allah-u Teâlâ ona vukûfiyet kesbettirdiği zaman ibre o anda sağlanır. Kalp onun Rahmânî mi şeytanî mi olduğunu hassasiyetle ayırt eder. Halkın anlaması güç olan şeylerin tefrîki onun için çok kolaydır, çünkü o Allah-u Teâlâ'nın tasarrufundadır. Ona bütün bu sırlar kendiliğinden akar.

"Tam Velâyet" Hâline Sâhip Olan Zât:

Şeyh Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Sırru'l-Esrâr" isimli eserinde; 'Ben ve bana tâbî olan, basîret üzerindeyiz' Âyet-i kerime'sinde işâret buyurulan "tâbî"nin, tam velâyet haline sahip olan Zât'tan, yâni "Hâtemü'l-evliyâ"dan başkası olmadığını haber vermektedir:

"Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in dilinden söylenen:

'Ben ve bana tâbî olan, basîret üzerindeyiz…' (Yûsuf: 108)

Âyet-i kerime'sindeki 'bana tâbî olan' cümlesinde bir işâret vardır. Peygamber -sallallahu aleyhi ve selem-e tam vâris olan kâmil mürşidi anlatır. Demek olur ki, benden sonra irşad; her yönden, benim bâtınî basîretime sahip olan kimse tarafından yapılacaktır.

Burada tam velâyet haline sahip olan Zât murâd edilmektedir.

'Velî olan mürşid…' (Kehf: 17)

Âyet-i kerime'si de aynı şeye işaret eder." ("Sırru'l-Esrâr", s. 114-115, trc. Abdülkâdir Akçiçek)

Buradaki "Velî"den murad; Allah-u Teâlâ'nın Zât-ı Akdes'ine has kullarıdır, sevdiği-seçtiği kullarıdır. Onu sevdiği için, kendi lütuf desteği ile desteklediği için bu hâl husule gelir.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah (3)

HADİS-İ ŞERİF'LER (2)

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Gafiller arasında Allah'ı zikreden, cihaddan kaçanlarla birlikte kaçmayıp vuruşmaya devam eden gibidir.

Gafiller arasında Allah'ı zikreden, karanlık evdeki kandil gibidir.

Gafiller arasında Allah'ı zikreden, şiddetli soğuktan yaprakları dökülmüş ağaçlar arasında yemyeşil duran ağaç gibidir.

Gafiller arasında Allah'ı zikreden kişiye Allah cennetteki yerini ölürken gösterir.

Gafiller arasında Allah'ı zikreden kimsenin, bütün insanlar ve hayvanlar adedince günahlarını affeder." (Câmiüs-sağîr: 4311)

•

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim bir yere oturur ve orada Allah'ı zikretmez (hiç zikretmeden kalkar) ise, Allah'tan ona bir noksanlık vardır.

Kim bir yere yatar, orada Allah'ı zikretmezse, ona Allah'tan bir noksanlık vardır.

Kim bir müddet yürür ve bu esnâda Allah'ı zikretmezse, Allah'tan ona bir noksanlık vardır." (Ebu Dâvud: 4856 - 5059)

•

Ebu Ümame -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kim yatağına temiz (abdesli) olarak girer ve uyku bastırıncaya kadar Allah'ı zikrederse gecenin herhangi bir saatinde uyanıp da Allah'tan dünya veya ahiret hayırlarından bir şey isterse Allah-u Teâlâ istediğini mutlaka ona verir." (Tirmizî: 3525)

•

"Rabb'ini zikredenlerle etmeyenlerin misali, diri ve ölü gibidir." (Buhârî)

Zikrullah ile mânevî gıdasını alan ruhlar dirilir, alamayan ruhlar ölür. Zikrullah, ruhun hayatı için, balığın suya duyduğu ihtiyaç gibidir.

•

"İçerisinde Allah zikredilen ev ile zikredilmeyen evin misali, diri ile ölü gibidir." (Buharî)

İhlâsla zikrullaha devam edenler bütün bu faziletlere erdikleri gibi, zikrullah yapılan mahaller de bu faziletten nasiplerini almaktadırlar.

•

Ümmü Hânî -radiyallahu anhâ-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"'Lâ ilâhe illâllah' kelimesini hiçbir amel faziletçe geçemez ve bu kelime hiçbir günah bırakmaz." (İbn-i Mâce: 3797)

•

Muaz bin Cebel -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Cennet sakinleri, Aziz ve Celil olan Allah'ı zikretmeden geçirdikleri bir anın dışında hiçbir şeye teessüf etmeyeceklerdir." (Câmiüs-sağîr: 7701)


İSLÂM İLMİHALİ

Mezheplerin Ortaya Çıkışı (1)

Asr-ı saâdette müslümanlar herhangi bir güçlükle karşılaştıkları ve dinin bir hükmünü anlayamadıkları zaman gelirler ve Resulullah Aleyhisselâm'a sorup öğrenirlerdi.

Resulullah Aleyhisselâm'ın ahirete irtihalinden sonra fetihlerle İslâm ülkesinin sınırları genişlemeye ve nüfusu çeşitlenip artmaya başladığında, fakih sahabeler yeni hadiseleri çözüme kavuşturmak için ictihada başvurmuşlardır.

Ashâb-ı kiram devrinde sonraki devirlere nispetle yeni meseleler ve bunlara bağlı hükümler çok değildi. Onlar yalnızca gerçekleşen hadiselere eğilmişler, onlara çözüm arama yoluna gitmişler, meydana gelmemiş hadiselerle ilgilenmemişlerdir. Aralarında görüş ayrılığı yok denecek kadar azdı.

•

Tabiin devrinde de ilimde derinleşmiş, salâhiyet ve ehliyete haiz âlimler, çözümü gereken meseleleri Kur'an-ı kerim ve Sünnet-i seniyye'ye başvurarak çözüme kavuşturdular.

Tabiin'den sonra talebeleri gelmektedir. Bunlara "Tebe-i tabiin" denir. Fıkhî mezheplerin ortaya çıkışı bunların dönemine rastlar.

Ashâb-ı kiram ve Tabiin devirlerinde "Rey"in büyük önemi vardı. Tabiin döneminde ictihad usülleri ortaya çıkmış, müslümanlar arasındaki ihtilâflar artmış, tartışmalar çoğalmış, çeşitli fırkalar ortaya çıkmıştı.

Müslüman ismini taşıyan veya müslüman olduklarını iddiâ ettikleri halde İslâm'ı içten yıkmaktan başka gayesi olmayan bir takım ifsatçılar uydurma hadisler yaymışlardır. Uydurulan bu sözleri sahih Hadis-i şerif'lerden ayırmak için İslâm âlimleri çok büyük gayret sarfetmişler, şâyân-ı hayret ölçüler koymuşlardır.

•

İslâm dini'nin hükümlerini en iyi bilen, en iyi açıklayan ve karşılaşılan yeni meselelere "Nass"ların rehberliğinde çözümler getiren bazı büyük âlimlerin etrafında topluluklar teşekkül etmeye başladı. Kitap ve Sünnet'ten hüküm çıkarmak kudretinde olmayan kimseler, haliyle bu kudrette olan müctehidlere tâbi oluyorlardı. Bu topluluklar giderek mezhep haline geldi. Böylece Hanefî, Şâfiî, Mâlikî ve Hanbelî mezhebi gibi Fıkhî mezhepler ortaya çıktı.

Hasan Basrî, Evzâî, Sevri, Taberi... gibi çok değerli müctehidler gelmişse de, bugün umum olarak mezheplere saldırıldığı için, dört büyük mezhep üzerinde duruyoruz. Çünkü ehl-i dalâlet mezheplerle çok oynuyor.

•

İhtilâflardan sonra doğan görüş ayrılıkları dinin özüne âit değildir. Bunlar anlayış farklarından umumi hükümleri hususi meselelere tatbikten ibarettir. Değişik meselelerde ihtilâf eden müctehidler daima "Nass"lara bağlı kalmışlardır. Bunlar Ashâb-ı kiram'ın sözlerine muhalefette bulunanlara müsamaha etmezlerdi. Çünkü Ashâb-ı kiram vahyin gelişini ve tatbik edilişini görmüşler, yaşamışlar, öğrendiklerini Resulullah Aleyhisselâm'dan almışlar ve kendilerinden sonra gelenlere titizlikle öğretmişlerdir.

İslâm dini'nde Âyet-i kerime ve Hadis-i şerif'lerle açık olarak emredilen ve üzerine icmâ edilen meselelerde ihtilâf yoktur. Hakkında icmâ olan dinin hükümlerinden herhangi birini inkâr eden kimse dinden çıkar ve kâfir olur.

Mezheplerdeki cüz'î ihtilâflar Din-i mübin'in uygulama alanı ile ilgili hükümlerine yani "Fürû"a âittir. Büyük müctehidler, ihtilâfların sebeplerini büyük bir titizlikle araştırmışlar, çözüm bulmak için gayret sarfetmişlerdir.

Mühim olan Allah-u Teâlâ'nın hükmüdür, şahsın hükmü yoktur. Yaratan da, yaşatan da, hüküm veren de ancak Allah-u Teâlâ'dır.

Müctehid imamlar ilmin en derunî noktalarına vardıkları için, Kur'an-ı kerim ve Hadis-i şerif'leri en iyi anlayan onlardır.

Din-i mübin'i aslından çıkarmamak için ölüme razı olmuşlar. Canlarını dahi ortaya koymuşlar, bir çok eziyetler çekmişlerdir.

Bunlar dinde yıldız gibi, kibrit-i ahmer gibidir. Müctehid imamlar Kur'an-ı kerim ve Hadis-i şerif'lerde açıkça beyan edilen hususlarda hiçbir zaman ihtilâfa düşmemişlerdir. İctihatlarını yaparken bu iki kaynağı esas almışlardır.

Kur'an-ı kerim ve Hadis-i şerif'lerde geçen bazı ahkâmın uygulanması için te'viller yapmışlardır.

•

Mezheplerin ortaya çıkışına ve ümmet-i Muhammed'e rahmet oluşuna bazı misaller verelim.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Her kırk koyundan bir koyun zekât vermek gerekir." (Tirmizî. Zekât: 4)

Hanefî ulemâsı koyunun aynî olarak veya kıymetinin verilmesini söylemişlerdir. Çünkü zekâtın farz olmasındaki gaye, fakirin ihtiyacının giderilmesidir. Fakir koyuna mahtaçsa koyun, kıymetine muhtaçsa kıymeti verilir. Yani kırk koyunu olan ve zekât vermekle mükellef bulunan bir kimse, bir koyunun kıymetini vererek, zekât vecibesini yerine getirmiş olur. Bu koyunlardan birini aynî olarak vermesi gerekmez.

Şâfiî ulemâsı ise bunun uzak bir tevil olduğunu söylemişlerdir. Çünkü Hadis-i şerif'in zâhirinden anlaşılan mânâ, aynî olarak koyunun verilmesi gerektiğidir. Zira Resulullah Aleyhisselâm bunu hususi olarak zikretmiştir. Onun içindir ki Şâfiî ulemâsı koyunun yerine kıymetinin verilmesini geçerli saymamıştır. Bu hususta Malikîler de Hanbelîler de Şâfî ulemâsının görüşünü paylaşmışlardır.

Bu Hadis-i şerif Muaz bin Cebel -radiyallahu anh- tarafından Yemen'de vali iken şu şekilde uygulanmıştır.

Yemenlilere "Darı veya arpa yerine, bana hamîs (beş zira uzunluğunda elbise) veya kullanılmış elbise getiriniz. Bu sizin için daha kolaydır. Medine'deki Resulullah Aleyhisselâm'ın ashabı için daha faydalıdır." demiştir.

O, zekât toplarken, zekâtı çıkarılan malın aynı cinsten olması yerine elbise almıştır. Yemen'de elbise bol, Yemenliler'in ise elbise vermesi kolaydı. Medine'de ise elbise az olduğu için Ashâb-ı kiram elbiseye muhtaçtı.

Bu uygulamanın hikmeti ise fakirlerin yiyecek, içecek ve giyecek gibi değişik ihtiyaçlarını temin etmeye yöneliktir. Öyleyse zekât olarak malın kıymetinin verilmesi, bu ihtiyaçların karşılanması bakımından daha faydalıdır.


Tarihi Bilmeyen,
Bugünü Anlayamaz!

Türklerin Batı ilerleyişinin başlamasından 300 yıl önce Endülüs'te inkişaf eden İslâm medeniyeti "Batı"da büyük bir kültürel şoka sebep olmuştu.
Bu şoku atlatamadan doğudan gelen kılıçlı Türkler bu şoku büyük bir travmaya çevirdi.
Türklerin "Batı"ya doğru 700 yıl boyunca devam eden kılıçlı (silahlı) ilerleyişi ve her yönüyle üstün medeniyeti "Batı"yı korkuttu.
Bu yüzden 1000 yıldır Türkleri karalıyorlar ve 300 yıldır Türkiye'yi karıştırmakla uğraşıyorlar.

"Ne oluyor?" sorularının çoğaldığı bir ortamda dış ve iç gelişmeleri anlamlandırmaya, olayların arka planını çözmeye "Terör yapan veya yapmayan örgütlerin arkasında kim var?" sorusunu çözmeye çalışıyoruz.

Birkaç yüzyıllık yakın tarihimiz bize göstermiştir ki ülkemizde yaşanan gelişmelerde "Batı" kelimesi ile kategorize ettiğimiz; eskinin sömürgeci, yeninin "Demokrasi beşiği(!)" devletlerinin parmağı fazlasıyla mevcuttur.

Paranın çoğaldığı ve hızlı hareket edebildiği ve daha önemlisi insanların para ile satın alınabilmesinin çok kolaylaştığı bir çağda yaşıyoruz. Burada parayı sadece "dolar" olarak düşünmemek lâzım. Her türlü menfaat çarkını bu kapsamda görmemiz gerekiyor.

Meselâ bir sivil toplum kuruluşu "Batı" dediğimiz ülkelerden birinden ya da o ülkelerde konuşlanmış bir kuruluştan aldığı fon desteği ile bir "İnsan hakları toplantısı" yaptığı zaman; bu toplantıda Irak'taki, Afganistan'daki insan hakları ihlallerinin konuşulması mümkün müdür? Değildir! Yine meselâ Amerika'dan menfaati olan, Amerika'dan himaye gören bir kimsenin Amerikan çıkarlarına zarar verecek bir konumda olması mümkün müdür? Değildir!

Bu menfaatle bağlama yöntemlerinin listesini uzatabiliriz. "Batı" bu yöntemler hususunda uzmanlaşmıştır.

Maddi menfaat ya da şahsî ikbal için her şeyi yapmaya hazır insanların azımsanmayacak kadar çok olduğu bir devirde; Türkiye'nin altını oymak gibi bir geleneği olan ülkelerle "Dostluk" kurmanın normal gösterildiği bir ortamda, "Dış güç"lerin ülkemize nüfuz etmek için fazla zorlanmadığını söyleyebiliriz. Küffarın içimize nüfuzunun zirveye çıktığı bir zamanda yaşıyoruz.

Bu nüfuz ajanlarının patronu "Batı", maddi ve ideolojik üstünlüğünü elde tutabilmek için her türlü yalanı, iftirayı kullanmayı meslek edinmiştir. Düşmanlarını karalamakta uzman olduğu kadar kendi karanlık yüzünü gizlemekte de aynı oranda uzmanlaşmıştır. Barbarlığını "insanlık", savaşını "barış", faşizmini "demokrasi" kavramları ile kamufle eder. İçindeki çirkinliği diline vurmaz, el altından sinsice icra eder. Dilinde "demokrasi, insanlık, insan hakları" vardır. Hatta bu kavramları kendi tekelinde görür.

Ülkemizde yaşanan gelişmelere baktığımızda bu uzmanlığını ihraç etmekte de aynı şekilde başarılı olduğunu görürüz.

Meselâ PKK yandaşları örgütün silah ile üstünlük sağlayamayacağını bildiği için "Barış" diye bağırıp dururlar. Şehir merkezlerindeki "yakma, yıkma, öldürme" gibi faaliyetler ise "Demokratik eylem"dir.

Yine "Batı"nın, "Amerika"nın dezenfomasyon talebeleri Amerikalı hocalarını aratmayacak derecede maharetlidir.

"Batı" (bu genel kavramın içerisinde İsral'i de düşünmek lâzımdır) ise Türkiye arenasında beslemelerini tokuşturmanın keyfini sürer.

Bir de bu arenada bilmeden figüran konumuna düşen "saftirik"ler vardır. "Batı"nın bizim için iyi şeyler düşünmesini, bizim iyiliğimiz için çalışmasını beklerler.

Halbuki "Batı" için Türkiye "İdeolojik" bir rakip ve düşmandır. Bu durum bin yıllık bir tarihsel arka plana dayanır. İdeolojik düşünmeyen bir Batılı için bile Türkiye Batı Medeniyeti'nin alternatifini temsil eden, Batı çıkarlarını tehdit etme potansiyeline sahip bir devlettir.

Biz tarihi hinterlandımızda ve daha ötesinde barış ve ticaret projeleri yürütürken bu durumun ne gibi yansımaları olabileceğinin tahlilinde bulunmuyoruz.

Türkiye uluslararası arenada ön plana çıktıkça bu ülkeler en hafif tabiriyle pireleniyorlar. "Türk" kâbusu tekrar rüyalarına girmeye başlıyor.

Biz tarih defterini kapatıp yeni bir sayfa açmak istesek bile defter aynı defter olduğu için kapatmak mümkün olmuyor. Sadece kendimizi kandırıyoruz.

Türk imparatorlukları 1000 yıl önce "Batı" ilerleyişine başladı. 1700 yılına gelinceye kadar (1699 Karlofça) bu ilerleyiş büyük bir haşmetle devam etti. Türk imparatorluklarının ilerleyişini durdurubilmek için her yolu denediler. Sayı olarak bugünkü şartlarda bile muazzam büyüklükleri ifade eden Haçlı orduları topladılar. Selçuklular devrinde Anadolu, Osmanlılar devrinde Balkanlar Haçlı mezarlığı haline geldi.

Türkler sadece kılıçla Avrupa'yı tehdit etmediler. İdeolojik olarak da tartışmasız bir üstünlüğümüz vardı. Hiçbir beşeri ideoloji ile kıyas kabul etmez İslâm dini Avrupa'nın köhne kilise düzeni için büyük bir tehdit olarak algılanıyordu. Yine hususiyetle Osmanlı devrinde yaşanan eşsiz adalet düzeni yerel halkların teveccühünü çekiyordu. O gün adı konulmamış olmakla beraber bugün bile birçok devlette görülmeyen bir "Hukuk devleti" vardı.

Osmanlı hiçbir zaman bugünkü "Batı"nın yaptığı gibi yıkıcı bir kültürel emperyalizm uygulamadı. Siyasî hakimiyet uğruna ahlaksızlık, kargaşa yaymaya çalışmadı.

Bugünkü medya teknolojisi o gün elimizde olsaydı, "Batı düzeni"nin tarumar olması işten bile değildi.

Bu sebeple "Batı"; Osmanlı'ya, "Türk"e karşı büyük bir kıskançlık, büyük bir kin, büyük bir düşmanlık besledi. Kilise gibi bazı mahfiller "Batı halkları"nın kalplerine maraz derecesine varan "Türk düşmanlığı hastalığı"nı yerleştirdiler. Bu yolda, siyasî maksatları için, her türlü yalana, dolana, iftiraya sarıldılar. (Farkında değiliz ancak biz "Aranıza gireceğiz." diye dayattıkça "Avrupa"nın bu rahatsızlığını, kalbindeki marazını depreştiriyoruz. Hem Avrupa'ya hem kendimize zarar veriyoruz.)

Türklerin Batı ilerleyişinin başlamasından 300 yıl önce Endülüs'te inkişaf eden İslâm medeniyeti "Batı"da büyük bir kültürel şoka sebep olmuştu. Bu şoku atlatamadan doğudan gelen kılıçlı Türkler bu şoku büyük bir travmaya çevirdi.

"... O dönemde Batı büyük bir cehalet içerisindeydi. Yeni tanıdıkları İslam'ın medeniyet anlayışına hayran kaldılar ve bu onlar için adeta bir şok etkisi yaptı. .... İslam'ın yayılmasından endişe eden dönemin Hıristiyan otoriteleri ... Müslümanları zalim göstermek için propagandaya giriştiler. ... Avrupa'da ciddi bir İslam karşıtlığı başladı. Haçlı seferlerinin temelini de bu olay atmıştır. Bu savaşlar esnasında 'Sanshon de jest' denilen savaş destanları yazılmaya başladı. O zamana kadar Avrupa'da sadece Latince yaygın ve yerel diller de yok. Yazılan bu 200'ü aşkın İslam'a karşı kahramanlık destanları yerel dilleri de doğurdu. Bunlar İspanyolca, İtalyanca gibi bugünün Avrupa dillerinin ilk yazılı metinleridir. Fransız Roland'ın destanı Fransızca'nın ilk yazılı metnidir ve bugün de bütün Avrupa okullarında bu destanlar temel metin olarak okutulur. Bu destanların hepsinde Müslümanlar hain, gaddar, kan dökücü, kötü insanlar olarak tasvir edilir. Onlara karşı kahramanlık gösteren Hıristiyanlar ise 'iyi'yi ve 'doğru'yu temsil ederler...." (Prof. Dr. Bekir Karlığa, D.B.Tercüman, 11 Şubat 2002)

Batı dediğimiz güruhun dili, tarihi, İslâm ve Türk düşmanlığı ile başlıyor. Türklerin silahlı ilerleyişi ve İslâm dininin bayraktarlığını ele almasıyla bu düşmanlık tamamen Türklere yönelmiş oldu. Müslüman olmak Türk olmakla aynı anlamda kullanılmaya başlandı. Müslüman olan hıristiyanlara Türk denildi. Matbaa Türkler aleyhinde tertip edilen broşürleri çoğaltmak gayreti ile yaygınlaştı. Anneler çocuklarını "Türkler geliyor." diye korkuttu. Türkler çocukları yiyen, her türlü işkence ve vahşeti yapan barbar canavarlar olarak takdim edildi.

Türklerin ve müslümanların Balkanlar'da, Kafkaslar'da soykırıma tabi tutulduğu, milyonlarcasının canını kurtarmak için Anadolu'ya kaçmaya çalıştığı 19. yy sonlarında İngiltere ve Avrupa'da yayınlanan broşürlerde tam tersi bir propaganda yapıldı. Barbar Türkler hıristiyanları katlediyor diye kamuoyu oluşturuldu.

Bu propagandanın en büyük mimarlarından birisi olan İngiliz başbakanı Gladstone şöyle söylemişti:

"Türkler insanlığın insan olmayan numuneleridir. Medeniyetimizin bekası için onları Asya steplerine geri sürmeli veya Anadolu'da yok etmeliyiz"

Londra Konferansı sırasında ingiliz Başbakanı Lloyd George da Türkleri "bir insanlık kanseri, kötü yönettikleri toprakların etine işlemiş bir yara" olarak tanımlamış, beklediği neticeyi alamayacağını anlayınca endişesini şöyle ifade etmişti: "Bu belayı ve potansiyel dert kaynağını Avrupa'dan def etmek gibi büyük bir fırsatı şu anda gerçekten de kaçırıyor olabiliriz."

Siyasetçisi, din adamı, bilim adamı hepsi böyle.

Reformist namlı din adamı Luther Türkler'i "Deccal" olarak tanımladı. Vatikan zaten belli.

Bilim kisvesi altında Türk düşmanlığı yapıldı.

Darwin 3 Temmuz 1881 tarihinde W. Graham adlı bir bilim adamına yazdığı mektubunda aynen şöyle demişti: "Doğal seleksiyona dayalı kavganın, medeniyetin ilerleyişine sizin zannettiğinizden daha fazla yarar sağladığını ve sağlamakta olduğunu ispatlayabilirim. Düşünün ki, birkaç yüzyıl önce Avrupa, Türkler tarafından işgal edildiğinde, Avrupa milletleri ne kadar büyük risk altında kalmıştı, ama artık bugün Avrupa'nın Türkler tarafından işgali bize ne kadar gülünç geliyor. Avrupa ırkları olarak bilinen medeni ırklar, yaşam mücadelesinde Türk barbarlığına karşı galip gelmişlerdir. Dünyanın çok da uzak olmayan bir geleceğine baktığımda, bu tür aşağı ırkların çoğunun medenileşmiş yüksek ırklar tarafından elimine edileceğini görüyorum."

Bu örnekleri çoğaltabiliriz.

Ortada yalan ve iftira üzerine kurulu büyük bir tarihi kök var. "Yalan ve iftira" derken "Batı"da bu yalan ve iftiralara gönüllü bir sarılmadan bahsetmemiz lâzım. Zira siyasî rakip olarak görülen "Türkler"le mücadele etme yöntemlerinden birisidir bu "kara propaganda". Yönetici elitin bilinçli bir tercihidir.

Ne yaparsanız yapın bu tarihi kökü, bu ideolojik barbarlığı değiştiremezsiniz. Zira biz ne kadar "Öyle değiliz" desek bile Türkiye "Batı"nın siyasî rakibi, ideolojik alternatifidir. Balkanlara gittiğimizde Almanya'nın, Kuzey Afrika'ya gittiğimizde Fransa'nın, Ortadoğu'ya el attığımızda Amerika ve İsrail'in, Latin Amerika'ya uzandığımızda İspanya'nın endişe ve korku ile kulaklarını dikmesini engelleyemezsiniz. Türkiye'nin yükselmesi demek otomatik olarak "Batı"nın gerilemesi demektir. Bu bizim yazgımızdır.

Binaenaleyh hiçbir Batılı, Türkiye'nin onmasını istemez. Köpeklerini üzerimize salmaktan da çekinmezler.


TARİHTEN SAYFALAR

Bir Görgü Şâhidinin XIV. Asır Osmanlı Fetihlerine Işık Tutan Kayıtları:

İbnü'l-Cezerî'nin,
Yıldırım Bâyezîd'in İstanbul Kuşatması ve
Niğbolu Savaşı İle İlgili Anıları

Yıldırım Bâyezîd devri, altı yüz yirmi iki yıllık Osmanlı târihinin en önemli dönüm noktalarından birisidir. Devlet-i aliyye'nin bir asrı tamamlamak üzre olduğu bu dönemde; İstanbul epey uzun bir müddet muhâsara altına alınmış, bunu engellemek amacıyla yola çıkan kalabalık bir haçlı ordusu bozguna uğratılmış; ancak devletin gücünü ve büyüklüğünü arttıracak bu ciddî hamleler, Yıldırım'ın Timur'la giriştiği anlamsız mücâdele yüzünden büyük bir hüsranla sonuçlanmıştı.

Şu kadar var ki, Yıldırım Bâyezîd'in bu siyâsî ve askerî faaliyetlerine ışık tutması beklenen yerli ve yabancı kaynakların hepsi olaylardan en erken bir asır sonra kaleme alındığı için, kuşatma ve savaşların târihi hakkında net bir bilgi sunamamakta; bu devre âit tek bir orijinal târih kaynağının dahî günümüze ulaşamamış olması, İstanbul'un fetihten önceki en uzun kuşatmalarından birini ve Osmanlılar'ın en büyük zaferleri arasında yer alan Niğbolu meydan muhârebesini tüm haşmetine rağmen meçhul birer vak'a mesâbesinde bırakmaktadır.

Yıldırım'ın İstanbul Kuşatması
ve Niğbolu Savaşı'nın Târihi Hakkında
Mevcut Kaynaklar Neler Diyor?

Yıldırım Bâyezîd'in İstanbul kuşatması ve Niğbolu Savaşı hakkında Osmanlı kaynaklarında yer alan bilgilerin çoğu basit ve ayrıntısızdır. Bunların en ayrıntılı sayılanları bile, savaşın seyri ve sonuçları ile ilgili mühim bilgiler içerdiği hâlde, kuşatmanın ve savaşın gerçekleştiği târih ve ordu sayısı gibi en önemli noktalar hakkında ya çok sınırlı ya da tutarsız bilgiler içerirler. Bu bilgilerdeki kronolojik hatâlar, büyük ölçüde müverrihlerin kullandıkları târihî takvimlerin zaman içinde bozulmuş ve istinsah hatâları sonucu târihî gerçekliğini yitirmiş olmalarından kaynaklanır.

Yurtiçi ve yurtdışı kütüphânelerinde çok sayıda nüshası bulunan anonim "Tevârîh-i Âl-i 'Osmân"larda Niğbolu seferinin târihi 793 (1390-91) yılı olarak zikredilir; İstanbul kuşatmasının başlangıç târihi hakkında ise herhangi bir bilgi verilmez, yalnız kuşatmadan sonra şehirde bir müslüman mahallesi kurulup kadı atanmasının târihi 794 (1391-92) olarak verilir.(1)

Fâtih döneminde yazılmış en eski orijinal kaynaklardan biri olan "Behcetü't-Tevârîh"te Şükrullah, İstanbul kuşatmasından hiç sözetmemekle birlikte Niğbolu'ya gelen "Üngürüs kâfiri"nin sayısını "yüz otuz biñ" olarak gösterir;(2) yine aynı devirde "Tevârîhu's-Selâtîni'l-'Osmâniyye" adında Arapça bir Osmanlı târihi yazan Karamânî Mehmed Paşa da Şükrullah'la aynı kaynağı kullandığı için, ondan özetlediği bilgilere Niğbolu savaşı hakkında târihî bir takvimden, yanlışlığı kesin olan 801 (1398-99) târihini eklemekle yetinir.(3)

Fâtih devrinde yaşamış bir başka Osmanlı müverrihi olan Enverî de "Düstûr-nâme"sinde Yıldırım'ın İstanbul kuşatmasından sözetmeyip yalnız Niğbolu Savaşı'na değinir ve savaşın 796'da (1393-94) meydana geldiğini, kâfir ordusunun sayısının 100 bin kişi olduğunu bildirir.(4)

Ünlü Osmanlı müverrihi Âşık Paşa-zâde ise, Yıldırım Bâyezîd'in İstanbul kuşatmasına ve Niğbolu Savaşı'na katılmış olan Kara Timurtaş-oğlu Umur Bey'in anlattıklarına dayanarak muhâsarayı ve savaşı ayrıntılı biçimde tasvir etmesine rağmen, her iki vak'ayı da 793 (1390-91) yılı içinde göstermektedir.(5)

Rivâyetlerinde genellikle Âşık Paşa-zâde'yi tâkip eden Neşrî, başka bir takvime dayanarak Niğbolu savaşı'nın târihini 797 (1394-95), İstanbul'da müslüman mahâllesi kurulmasının târihini ise 798 (1395-96) olarak değiştirir ve ilâveten savaştan sonra iki binden fazla kâfirin esir alındığını belirtir.(6) Neşrî gibi Yıldırım'ın İstanbul'un muhâsarasını Âşık Paşa-zâde'den aktararak özetleyen Oruç Beg'e göre ise; Niğbolu savaşı hicrî 793 (m. 1390-91)'de ve İstanbul muhâsarasının sona ermesi ondan iki yıl sonra, yâni hicrî 795 (m. 1392-93)'te gerçekleşmiştir.(7)

Neşrî ile muhtemelen aynı târihî takvimi kullanan Rûhî Çelebi "Târîh-i Rûhî"de, Behiştî Çelebi de "Târîh-i Behiştî"nin Yıldırım Bâyezîd dönemini anlatan "IV. cild"inde kuşatmayı ve savaşı 797 (1394-95)'te gösterirler.(8) Ancak onlar da diğerleri gibi; ne muhâsaranın başlangıç târihine ilişkin sağlam bir bilgi verirler, ne de savaşın gerçek târihinden sözederler.

Buna ilâveten Rum târihçilerinden Chalcocondyles, İstanbul'un 1391-1402 yılları arasında on bir yıl aralıksız kuşatıldığını yazarken, Francis kuşatmanın 1392'de başladığını söyler; Ducas ise eserinde kuşatmaya geniş bir yer ayırmasına rağmen târihi hakkında bir şey söylememeyi tercih eder.(9)

Yukarıdaki kaynaklar birbirleriyle kıyas edildiğinde, birinin verdiği târihi diğerinin tutmadığı ve hepsinin de kuşatmanın ve savaşın değil ayrıntılı târihini, yılını bile doğru olarak vermekte zorlandığı anlaşılmaktadır.

İbnü'l-Cezerî'nin,
Kuşatmanın ve Savaşın Gerçek Târihine
Işık Tutan Kayıtları:

Yıldırım Bâyezîd'in İstanbul kuşatması ve Niğbolu savaşı hakkında, çağdaş Arap müellifi İbnü'l-Cezerî'nin kayıtları önemli ayrıntılar sağlar. Günümüz araştırmacılarının varlığından tamâmen habersiz oldukları bu muâsır kayıtlar, 1396 yılı Mart ayı ortalarında Osmanlı topraklarına gelerek Yıldırım'ın mâiyyeti arasında yerini alan ve Timur'a esir düştüğü târihe kadar onun yanından ayrılmayan büyük kıraat âlimi Şemseddîn İbnü'l-Cezerî'nin (ö. 833/1419) "Câmi'u'l-Esânîd" adlı biyografik eserinde yer alır. Müellif hayat hikâyesini ve kendisini yetiştiren âlimlerin biyografilerini ayrıntılı olarak anlattığı bu eserinde, 1396-1402 yılları arasında Osmanlı topraklarında geçirdiği 7 yıllık döneme özel bir yer ayırmış ve bugün kaynak yetersizliği nedeniyle çözülemeyen bâzı problemleri giderecek, târihî yönden büyük değeri hâiz olan son derece mühim bilgilere imzâsını atmıştır.

Yıldırım Bâyezîd'in ilgi ve iltifatına mazhar olan ve Şehzâde Mehmed Çelebi, Mûsâ Çelebi ve Mustafa Çelebi'nin Arapça öğrenmelerinde büyük emeği geçtiği anlaşılan İbnü'l-Cezerî, Osmanlı diyârında kaldığı süre içinde Yıldırım'ın İstanbul kuşatmasına bizzat katılmış; Niğbolu Savaşı'nın görgü tanıkları arasında yer almış ve Timur vak'asının seyrinde önemli bir rol oynamıştı.

Şimdiye kadar Yıldırım Bâyezîd'in seferlerine ışık tutacak çağdaş bir kaynağın varlığına rastlanmamıştı. İbnü'l-Cezerî'nin eserinde birkaç varağa sığdırdığı bu eşsiz bilgiler, yerli ve yabancı kaynaklara zayıf ve yanlış biçimde aktarılan; târihsel öneminin büyüklüğüne rağmen bugüne dek târihi bile tam olarak saptanamayan bu iki büyük vak'anın gerçekleştiği asıl târihleri aydınlatmakta, olayları günü gününe ve doğru bir biçimde tespit etmemize yardımcı olmaktadır.

Sözü daha fazla uzatmadan, büyük kıraat âlimi Şemseddîn İbnü'l-Cezerî'nin Anadolu topraklarına gelmesiyle başlayan ve Timur vak'ası ile son bulan Yıldırım Bâyezîd'le ile ilgili hâtırâlarına geçelim:

"Allah-u Teâlâ Rum beldelerine yönelmem için takdir edeceği şeyi takdir etti, fitneler ve bundan başka vâki' olan birtakım şeyler yüzünden hemen firâr edip, yedi yüz doksan sekiz senesi Cemâdîye'l-âhire'sinin gurresinde (12 Mart 1396), bir Cumartesi günü Mısır diyârından çıktım, mahrûse'-i İskenderiyye kalesine ulaşıp, denizde bir binek müyesser kılınıncaya dek günlerce orada kaldım. Zikri geçen sene Receb'inin başında ona bindim, Allah-u Teâlâ selâmet verdi, bahsettiğim ayın beşinde oradan çıktım, garba (batıya) yakın olan mahrûse-i Antâkiyye (Antakya) kalesine varıp o gece ben bu kalede konakladım. Sabah olunca kâdî ve kurrâ (kırâ'at âlimleri) cemâ'atiyle buluştum; Şeyh, İmam, kurrâlar şeyhi, dînin emîni Muhammed et-Tebrîzî de onlarla berâberdi. O, bu ilim hakkında müjdelenenlerdendi ve onun şöhreti Rûm'a tamâmen yerleşmişti… [16b] ..Kırâ'ati'l-'aşr ile Kur'ânü'l-'Azîm'in cümlesini kırâ'at etmek üzre günlerce Antâkiyye'de bulunmam gerekti. Vedâlaşıp oradan ayrıldım ve çıktım, buradan onun (Rum diyârının) beldelerine dönebilmek için Karamân mülküne doğru yönelip, Konya şehrine hükmeden Sultân 'Alâ'ü'd-dîn bin Karamân (Karamân-oğlu 'Alâeddîn)'le buluştum ve [daha sonra] zamânın hükümdarlarının en 'âdil olanının yanına, dârü'l-mülk Bursa şehrine yöneldim. Rûm beldelerinin kâri'lerinin ilmi kendisinde nihâyet bulan, hatîbimiz, şeyhimiz meşhûr Hatîb 'Abdü'l-mü'min onunlaydı; ayrıca yedi yüz seksen sekiz (m. 1386-87) senesinde kırâ'ati'l-'aşr ile Kur'ânü'l-'Azîm'in tümünü kırâ'at ettiğim, ashâbımdan benimle göç etmiş birtakım kimseler de vardı. Bu ilimde dîn, salâhat ve verâ' ile onun öncülüğü ortaya çıkmış, Rûm beldeleri halkı kırâ'ati ondan öğrenmiş, bir cemâ'at bu ilim hakkında ondan istifâde etmiş, kırâ'ati'l-'aşr'ı çoğu onunla kırâ'at etmişlerdi.

Nihâyet Sultân'la, yâni bundan sonra iki binekle berâber seyredeceğimiz Bâyezîd bin el-melikü'l-mücâhid Murâd bin el-melikü'l-gâzî Orhân bin 'Osmân'la buluştum. Bundan önce onun, İflâk tâ'ifesi küffârının civâr ve memleketlerinden Allah'ın kendisine fethettirdiği kadarını fethettiği kulağıma kadar gelmişti. İnsanların [17a] içinde sarılıp kaynaştık, bana hayli ilgi gösterdi ve dârü'l-mülkünde ikâmet ettirdi, kifâyetin de fevkinde yüksek pâyeler verdi. Ona: 'Ben buraya gâzîleri [savaşa] hazırlamaktan başka bir şey için gelmedim! Benden göçmeye ve geri dönmeye güç yetiremeyeceğim şeyler dışında, nasıl faydalanmak istersen faydalan!' dedim: 'Kostantiniyye şehrine gazâ için 'askerler teçhiz edip onu muhâsara edeceğim!' dedi, ben de ona katıldım ve onunla bir arada bulunmaya katlandım. 'Hayır, sen öne geç!' dedi, bunu yöntemlerin en güzeliyle yapmasına hayret ettim ve buyruğunu derhâl yerine getirdim.

Şevvâl'in altısında (13 Temmuz 1396) hareket edip Galata şehrine konduk. Burası Kostantiniyye şehri civârındaki kâfir beldelerinin en güzellerinden birisiydi. Günlerce orada ikâmet ettim, hattâ Sultân Bâyezîd de günlerce ayağını oradan kaldırmadı. [Sonra] küffârın beldelerine kasdetmeye meyletti. Ordudan onların mâ'iyyetinde bulunan bir kişiyi getirdiler. İki topluluk bu hengâmede misli işitilmemiş bir biçimde birbirine girdi. Memleketlerini bozup dağıtmadan önce onlara yönelmesiyle [savaş] iyiden iyiye kızıştı. Ben burada tuttuklarımı (esirleri) bıraktım.

İkinci veyâ üçüncü gün başka bir savaşın vâki' olacağını idrâk ettik. Küffâr Tûna nehrini kat' edip öteye geçmişlerdi. O büyük nehri gemi içinde birkaç günde geçmişler. Nigê-bolı şehrinin üzerinde yer alan bu nehir, onun (Bâyezîd'in) Rûm denizinin ötesinden fethedip erişmeye kâdir olabildiği memleketin son hudûdudur. Onlar onu muhâsara etme husûsunda gayret sarfediyorlardı, onu ele geçirmeden bırakmayacaklardı. O, bundan önce bu şehri üç yıl boyunca sefer düzenleyerek fethetmiş ve ona müslüman 'askerlerden [17b] bir cemâ'at yerleştirmişti.

Sultân gelip onlara yetiştiği vakit, onlarla daha karşılaşmadan büyük bir gürültüyle onun üzerine yüklendiler ve onu ele geçirmek için şiddetle hücûm ettiler. Onunla birlikte onların karşısına çıktığımız vakit, cihâd'ın üstünlükleri husûsunda Allah'ın mücâhidleri yücelttiği şeylerde, onlardan hiç kimseye benzemeyen ve kimsenin tahammül edemeyeceği birtakım keşiflerde bulundu. Ona: 'Buraya cihâda gelenler [düşmanla] karşılaşmadan duramaz!' dediler. [Bunun üzerine] onların sayılarını öğrenmek istedi ve emirlerini yerine getirsin diye onlara birini gönderdi, [elçinin] dediği ilk şey, sayılarının yüz bin atlı olduğu ve tamâmı hakkında söylediği şey ise yüz kırk bin kişi oldukları, ancak yine de gerçek sayılarını Allah-u Te'âlâ'dan başka hiç kimsenin bilmediği idi. Ben onlardan önce onların öncü kuvvetlerinin, küffâr tâ'ifelerinin en şecâ'atlileri olduğu söylenen Frenc ve Ceneviyye tâ'ifesinden otuz bin kişi olduklarına muttali' olmuştum. Söylediklerim sahihtir; nitekim ben onların, hükümdarlarını gizlemeye çalışanlardan on ikisini esir almıştım.

Doksan sekiz senesi Zî'l-hicce'sinin yirmi sekizinci gününde (2 Ekim 1396), bu karmaşa içinde misli görülmemiş büyük bir savaşa şâhid oldum. 'Osmân-oğlu muhteşemdi! 'Askerlerine başka beldelerden gelenlerin hazırlanması ve oğullarının birliklerine kendi 'askerlerini hazırlamaları için birini gönderdi. Günün vak'ası gerçekleşmeden önce, bir oğlu dışında ona yetişebilen olmamıştı, on iki bin atlı dışında berâberinde hiç kimse yoktu. Nihâyet yürüyüş gerçekleşti ve düşmana kasd edildi, [18a] bir saat içinde hepsi kırılıp imhâ edildiler, ulu hükümdarlarından başka aralarında büyüklük taslayacak hiç kimse kalmadı. O Ungurûs hükümdarlarındandı, yanındaki elli kişi ile birlikte, zikri geçen helâk edici nehrin üzerinden sür'atle bir gemiye binip kaçmıştı. 'Osmân-oğlu teslim olanların tutulmasını, esîr alınanların katledilmesini emretti; hepsini katlettiler. Musîbete uğrayanlar dışında, ağırbaşlılıkla oradakilerden hiçbiri pusuyu terk etmemişti. Buradaki kâri'ler arasında da çok acâip şeyler görmüştüm. Zikrettiğim 'Osmân-oğlu dârül-mülk Bursa'ya dönünceye kadar, bana esirlerden beşini mâ'iyyetimde tutmamı emretti. Kendi beldeleri dışında başkalarının beldelerinde bulunmadıkları; kendi tâ'ifelerinden başka tâ'ifeler içinde durmadıkları için onlardan hiçbiri [kendi dilinden] başka bir dil bilmiyordu.

Allâh-u Te'âlâ dönmemi takdir ettiği zaman kendi beldeme yerleşmeyip, 'Kitâb-ı Neşr el-Kırâ'atü'l-'Aşr'ın ve Recez kasîdeleri hakkında 'Tayyibetü'n-Neşr' adlı manzum bir eserin te'lifine başladım. Cemâ'atin ekserîsi onu ezberlediler ve mazmûnunu halka okudular. Zamânım olmamakla birlikte Sultân üç oğluyla ki, onlar Sultân Muhammed, Mustafâ ve Mûsâ'dır, meşgul olmamı emretti. Onlar beni kendilerine rehber edinmişlerdi, artık her gün yanımda idiler. Hattâ onlardan Emîr Mustafâ ve Emîr Mûsâ'ya Arapça'yı, Nahv'ı, Fıkh'ın çoğunu ve dinî ilimlerin bir kısmını öğrettim; [18b] artık Arapça'yı Arap çocuklarından bile daha güzel ve düzgün konuşur olmuşlardı.

Ben bu diyârda, emîr Timûr-ı Güregân felâketine vâsıl oluncaya dek yedi yıl kadar kaldım. Allah-u Te'âlâ'nın, zikri geçen 'Osmân-oğlu Bâyezîd'in bozguna uğraması hakkında olmasını takdir ettiği şey ne ise oldu, onu bir hücreye koydular. Onunla buluşmak niyetiyle bu diyâra geldim ve ben 'Osmân-oğlu'nun yanına girip, Bâyezîd'e uğradığı 'âkıbetten ve bu duruma nasıl ulaştığından sordum: 'Bir vakitte Bursa'da benim tutukladığım bir elçi, gâyet iclâl ve ta'zîmle beni ona iletti, bir senedir onunla berâber kalıyorum." dedi. O bana ziyâret sırasında i'tikâd ve ikrâm, ihsân ve in'âmını esirgemeyip, Kitâbullâh'a ve sünnet-i Resûlu'llâh'a -sallâ'llâhu 'aleyhi ve sellem- bağlılığın sürmesi için memleketinden ayrılmamamı ricâ edip yine iltimas gösterdi…'"(10)

Şemseddîn İbnü'l-Cezerî "Câmi'u'l-Esânîd" adlı eserinde,
Yıldırım'ın İstanbul kuşatmasında ve Niğbolu savaşında yaşananları anlatıyor.
Süleymâniye Ktp. Dârü'l-Mesnevî, nr.: 11, vr. 16b-17a.

Ölümüne kadar Yıldırım'ın yanından ayrılmayan ve bu devirde meydana gelen olaylara bizzat şâhid olan İbnü'l-Cezerî'nin bu kayıtları, doğrudan doğruya çağdaş bir görgü tanığına âit olması bakımından çok değerlidir ve târihî açıdan büyük bir önem arzetmektedir. Onun yukarıda verdiği bilgilere denk veyâ alternatif sayılabilecek ikinci bir çağdaş kaynak gösterilemez. Bu da onun, yukarıdaki iki büyük olayın tespitinde başvurabileceğimiz en doğru ve en güvenilir kaynak olduğunu göstermesi bakımından yeterlidir.

İbnü'l-Cezerî'nin özellikle Mısır'dan Bursa'ya kadarki yol güzergâhı hakkında verdiği ayrıntılı bilgiler, XIV. yüzyılda beldeler arası seyahatlerde tâkip edilen ulaşım yolları ve geçiş noktaları hakkında, coğrâfî tespitler açısından da araştırmacılara geniş malzeme sunacak değerdedir.

Dolayısıyla İstanbul kuşatmasının ve Niğbolu savaşının, bugüne kadar târih kitaplarına yanlış veyâ belirsiz şekilde yansıyan târihlerinin, çağdaş bir görgü şâhidi olan İbnü'l-Cezerî'nin yukarıdaki kayıtlarına göre yeniden belirlenmesi; kuşatmanın başlangıç târihinin 13 Temmuz 1396 (6 Şevvâl 798), savaşın târihinin ise 2 Ekim 1396 28 Zî'l-hicce 798) olarak düzeltilip değiştirilmesi gerekir.

(1) F. Giese, "Die Altosmanischen Anonymen Chroniken", s. 43 vd. bas.: Breslau, 1922..

(2) Şükrullâh Çelebi, "Behcetü't-Tevârîh Tercemesi" (trc.: Mustafa Fârisî), Süleymâniye Ktp. Hafîd Efendi, nr.: 222, vr. 236b.

(3) Karamânî Mehmed Paşa, "Tevârîhü's-Selâtînü'l-'Osmâniyye", Süleymâniye Ktp. Ayasofya, nr.: 3204, vr. 6b; İ. H. Konyalı neşri (Atsız'ın "Osmanlı Târihleri" içinde), s. 347.

(4) Enverî, "Düstûr-nâme'-i Enverî", s. 89, nşr.: M. Halil Yınanç, İstanbul, 1928.

(5) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 136-137, H. N. Atsız neşri; bas.: Türkiye Yayınevi, İstanbul, 1949.

(6) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", s. 88-90, nşr.: T. Menzel - O Harrassowitz. Leipzig, 1951.

(7) Oruç bin 'Âdil, "Tevârîh-i Âl-i 'Osmân", Paris Bibliothéque Nationale, Supp. Turc. nr.: 1047, vr. 21b-22a.

(8) Rûhî Çelebi, "Târîh-i Rûhî", Berlin Staatsbibliothek, Tübingen, MS Or. Quart, nr.: 821, vr. 42a-44b; Behiştî, "Târîh-i Behiştî", c. IV, British Museum, Add. Gr. Mr.: 7869/3, vr. 15a-18b.

(9) İ. H. Uzunçarşılı, "Osmanlı Tarihi", c. 1, s. 271-293, bas.: TTK, Ankara, 1947.

(10) Şemsüddîn Muhammed İbnü'l-Cezerî, "Câmi'u'l-Esânîd", Süleymâniye Ktp. Dârü'l-Mesnevî, nr.: 11, vr. 16a-18b. Bu tercüme, "Câmi'u'l-Esânîd"in 1438 (h. 842)'de istinsah edilen en eski târihli nüshasından yapılmıştır. Eserin Emel Esin Ktp. nr.: 415'te kayıtlı bir nüshası daha vardır.


“Kosova Bağımsız!”

-Balkanlar’da Kaos Devam Edecek-

Eskinin Yugoslavya’sından bir halka daha koptu. Kardeş müslüman Arnavutların çoğunlukta olduğu Kosova bağımsızlığını ilan etti. Bu bağımsızlıkta Avrupa ve Amerika’nın katkısı büyük oldu. Özerk yapısından dolayı Rusya gibi bazı ülkeler hukuki gerekçeleri ön plana çıkartarak bu bağımsızlık kararına karşı çıkıyorlar. Ancak Hırvatlar, Makedonlar, Slovenler, Bosnalılar, Karadağlılar Yugoslavya’dan ayrıldıkları halde dilleri, dinleri ve kültürleri farklı olan Kosovalılar neden böyle bir hakkı kendilerinde görmesinler? Nitekim Kosova ikinci bir Arnavutluk olarak gelmiş bulunuyor. Kosova’nın bağımsızlığının en büyük hukuki gerekçesi Sırpların akıl almaz vahşet ve terörüdür. Bu kardeş ülkenin bağımsızlığını desteklemekte hiç tereddüt etmiş değiliz.

Ancak Amerika ve Batı’nın Rusya ile olan didişmesine de dikkat etmek lazımdır. Rusya ile Sırbistan birlikte hareket ediyorlar. Sırbistan Devlet Başkanı Boris Tadiç ile Rusya lideri Viladimir Putin “Sırbistan’ın toprak bütünlüğünü korumak için ne gerekirse yapılacağı” tezini ileri sürüyorlar.

Kosovalılar bağımsızlık kutlamalarında ellerinde ABD ve NATO bayrakları da taşıyorlar. Kosova’nın bağımsızlık kararına İspanya ve Yunanistan da endişe ile bakıyor. Yunanistan’da hakları ellerinden alınan Türkler ve Makedonlar, Arnavutlar bulunuyor. İspanya ise Bask bölgesi ile başı devamlı dertte, mücadele ediyor. ETA Örgütü, İspanya’nın “ yumuşak karnı” olarak AB’ni de sıkıntıya sokuyor. Yakın zamanda İspanya ETA örgütünün bütün haklarını yasakladı.

Kosova, bağımsızlık isteğinin ardından karışmaya başladı. Balkanlar da yeni korku, endişe, kırgınlar artacaktır. Sırp azınlık, Sırbistan’ın desteği ile ayaklanabilir, Arnavut-Sırp, Müslüman-Hıristiyan çatışmaları başlaması ve diğer Balkan ülkelerine de sıçrama tehlikesi var. Sırbistan Başbakan Yardımcısı Aleksandar Simiç:”Kosova’nın sorununun diğer yöntemlerle çözülememesi halinde savaşın meşru bir araç olacağı” sözleri nelerin olabileceğini gözler önüne sermektedir.

NATO ve AB’nin 32 bakanı ortak tavır için uzlaşmaya varmışlardır. Ortak karar NATO gücünün Kosova’da varlığını sürdürmesidir. Kosova’da KFOR’un 17 bin askeri bulunmakta ve bizimde bir Türk Birliğimiz görev yapmaktadır.

Balkanlar diken üstünde kaos ortamına sürüklenirken Rusya Abhazya, Osetya, Çeçenistan’ı düşünüyor. Kosova’nın bağımsızlığı Romanya, Yunanistan, Rusya, İspanya, Kıbrıs Rum kesimini tedirgin ediyor. Makedonya’da, Bosna-Hersek’te de sıkıntıların içine girecektir. Çünkü Müslüman Arnavutlar ve Türkler yeni bir savaşın ızdırabını yaşamak istememektedir. Bilindiği gibi Balkanlarda Osmanlı İmparatorluğu’na karşı ilk başkaldırı ve isyan hareketlerini Sırplar başlatmışlardı. Irkçı Sırplar geçen yüzyılın sonlarında Avrupa’nın göz yumması ile büyük soykırımlar yapmışlardı. Müslüman oldukları için Boşnakları kıyımdan geçirdiler. Aynı şeyi Kosova’da Arnavutlara karşı yapmaya başlayınca da ABD müdahale ederek, olası bir kıyımın önüne geçildi. Belgrad’ı bombalandı, Sırpların da hoşlanmadıkları! Bir barış anlaşması imzalandı.

Sırbistan’da yeni Miloseviç’ ler çıkabilir ve bu da Balkanların daha fazla kırılmasına sebep olabilir.

Sırbistan Cumhurbaşkanı Boris Tadiç Türkiye’yi ziyaret ederek Kosova’nın tanınmamasını, destek verilmemesini talep etmişti. Kosova’nın bağımsızlığının engellenmesine çalışılması gerektiği üzerinde durmuştu. Tarihçi Yılmaz Öztuna’nın değerlendirmesine bakalım:

“-Yüzde 5 Sırp azınlıkla bir otonom eyaletin bağımsızlığına karşı çıkmak Sırbistan’a zaten fayda sağlamaz, sürekli başını ağrıtır. Kosova’ya en geniş otonomiyi tanıyıp ayrılmasın demek mantık dışıdır. Sayın Tadiç, en eski tarihi Sırp Kilisesi’nin Kosova’da bulunması faktörünü beyan etti. Arnavutlar elbette o kiliseleri koruyacaklardır. Dokunurlarsa karşı çıkarız. Sırpların, Avrupa Medeniyeti’nin parlak külliyelerinden Gazi Hüsrev Bey’in( Ki Kanuni’nin halasının oğludur) muhteşem kompleksini, 16. asırdan kalma kütüphanesi ve arşivi ile bombardımana tabi tutup yakmalarının müeyyidesi olmak gerekir. Avrupa’nın göbeğinde kendi dillerini konuşan Müslüman Boşnaklara “ Siz Türkler” diyerek Hitler’den sonraki en büyük soykırımını uygulamanın utancı, yalnız Sırplara ait değildir. Hollanda ve Fransa’da sorumludur.

Sırbistan halkı gibi Ortodoks Sırp olan Karadağ bile, Belgrad emperyalizminden yakasını kurtarmaya can attı. Müslümanlar yaşadığı için Tito’nun cumhuriyet statüsü vermeyip eyaletle kandırdığı Kosova’da Sırplar, Bosna soykırımını Boşnaklardan sonra Arnavutlara da tekrarlamaya girişince NATO; BM, ABD ve AB müdahale etti. Birinci Cihan Savaşı’nı bir Sırp teröristinin tabanca mermileri çıkardı. Sırplar, savaştan sonra, boylarından büyük işe kalkıştılar. Güney Slav (Yugoslavya) minyatür imparatorluğu kurdular. Kendilerinden nefret eden bir çok kavmi boyunduruklarına aldılar. Rusya, İngiltere, Fransa desteği gördüler. Almanya-Avusturyalılarla Macarlar ve Bulgarlar ise Sırplardan hiç mi hiç hoşlanmazlar. Hırvatlar, Slovenler, Arnavutlar, Boşnaklar keza. Sırbistan bundan böyle dış politikasında dikkatli olmalıdır…” (Sırbistan Ne İstiyor? Türkiye: 03.12.2007)

Bölgede bütün unsurlar bağımsızlıklarını kazandıkları halde sıra Kosova’ya gelince neden denge unsuru aranıyor?Kosova’da atılacak bir kıvılcım etrafı ateşin içine sokacaktır. Bosna-Hersek, Makedonya etkilenecek bölgelerin başında gelmektedir. Kosova’nın kendi içinde de sancılar vardır. Kosovalı Arnavutlar, Kosovalı Türkleri kucaklamak yerine yıllardır aşağılamakta ve dışlamaktadırlar. Bundan vazgeçmeleri gerekmektedir. Bağımsızlık sonrası rahatın yolu Türklerle ortaklıktan, onları kucaklamaktan ve başta Türkiye’nin desteğini almaktan geçmektedir. Kosovalılar dönülmez bir yola girmiştir. Kriz devam edecek ve geleceğin neler getireceğini bilmemiz de mümkün değildir. Yugoslavya bölündü, parçalandı, bir daha yerine inşa edilmesi mümkün değildir.

Balkanlardaki çalkantıyı ve endişeyi “ Balkanlar’da Endişeli Bekleyiş” adlı makalesi ile Gazeteci-Yazar Mustafa Necati Özfatura şöyle analiz ediyor:

“-…Kosova’nın bağımsızlığı Bosna-Hersek’te de siyasi sarsıntı meydana getirebilir. Bosna-Hersek Cumhuriyeti’ne dahil olan Sırp Cumhuriyeti’nin Sırbistan’a ve Hırvatistan çoğunluk bölgenin Hırvatistan’a ilhakı gündeme gelebilir. Dayton Anlaşması üzerinden 12 yıl geçmesine rağmen Bosna-Hersek’te dram bitmiş değildir. 1 milyon kişi ülke ve evlerini terk etmiş ve henüz dönmüş değildir. 300 bin kişi kamptadır. Yurt dışında olan 400 bin kişi geri dönmeye niyetli değildir. Fakat 300 bin kişi evlerine dönmeyi beklemektedir. 1995 yılında evlerine dönen Bosnalılar her an Sırp ve Hırvatların döşediği mayınların tehditi altındadır. Zaten her yıl yüzlerce kişi mayınlar sebebiyle ölmekte ve yaralanmaktadır. Yahudi asıllı Hırvat Josep Broz Tito, Bosnalı Müslümanları İslamiyetten koparmak için her zulmü yapmıştı. Bosnalılar 1992-1995 Savaşı ile aslına, manevi ve milli değerlerine dönmüşlerdir…

Bu kriz bitecek gibi değildir. Kosovalı Arnavutlar tek taraflı bağımsızlık ilan etmiş olsalar bile, ufukta bir çözüm görünmüyor.” (29. 01. 2008-Türkiye)

Sırplar ile Arnavutlar birbirlerinden tamamen ayrı birer millettirler. Dil, din, gelenek, görenek ve tarihleri ayrıdır. Yüzyıllardır aynı topraklar üzerinde yaşıyorlar ve hakimiyet mücadelesi veriyorlar. İki topluluk arasında hiçbir bağ yoktur. En küçük bir kaynaşma söz konusu değildir.

Yugoslavya toprakları üzerinde yedi ayrı devletin kurulmasına izin veren ve her türlü desteği esirgemeyen Küresel Emperyalizmin Oyuncuları iş Kıbrıs’a gelince “ Mikro Devletlerin Doğacağı” gerekçesiyle Kosova’nın emsal teşkil edeceği komplosunu ileri sürüyorlar. Yani Batı yine “ iki yüzlü, Kahpe ve komplocu” vasıflarını sergiliyor. Kıbrıs’tan Türkiye çıkarılmalıdır, TSK Türkiye’ye dönmelidir. diyorlar. Dini, dili, tarihi, kültürü, soyu, sopu ayrı Kıbrıs Türk’ünün bağımsızlığı neden engelleniyor, kabul görmüyor?

Haçlı-Siyonist İttifakı her yeri yakıp yıkacak çalışmaları devam ettiriyor.

Dünya daha çok şeyler görecek ve daha korkunç acılar yaşayacaktır. Rusya’nın, ABD’nin ve AB’nin bu denli korkunç emperyalist baskılarının devam ettiği müddetçe dünyaya rahat yoktur.

“ABD'nin Ortadoğu Projesi, ABD'nin Balkan projesiyle başlıyor. Kafkaslar ve Güney Asya ile devam ediyor bu. Birinci Dünya Savaşı'ndan bu yana bu bölgelerde hiçbir güçlü ülkeye izin vermediler. Şimdi de vermiyorlar. Ortadoğu da onların, Akdeniz de onların.... 10 Ocak tarihli bir haberle bitireyim: İsviçre merkezli Manas petrol şirketi, Arnavutluk'un Kosova sınırında dev petrol ve doğal gaz kaynakları bulunduğunu açıkladı. Şu ana kadar tespit edilen rezerv 2, 987 milyar varil petrol, 3,014 trilyon metreküp doğal gaz! Doğal gaz miktarının 15 trilyon metreküpe çıkabileceği söyleniyor. Bu zenginlik kaç Kosova eder!” (İbrahim Karagül, Yenişafak, 22.02.2008)


Müminin İnci Taneleri

Ağlamak insana mahsus bir olaydır. İnsanoğlu daha dünyaya gözünü açtığında bu olay ile başlar hayata ve bazı bölümlerinde de devam eder buna. Ölümünde ise başkaları tarafından ağlanır. Hasret, merhamet, sevgi, korku, üzüntü hatta sevinç bile ağlatır insanı. Ağlama sonucu gözyaşı dökeriz. Bazen boşuna, bazen hakikaten gerekli ve değerli.

Kelimelerin tükendiği vakit, aklın insan halini ifade etmeye gücü yetmediği vakit, dilin durum için aciz, biçare kaldığı vakit, bulsada kelimelerin kifayetsiz kaldığı vakit, gönül bağından kopan birkaç inci tanesidir gözyaşı. Yürekte meydana gelen duygu selinin rahmâni belirtisidir gözyaşı.

Merhametli bir kalbin olmazsa olmazıdır gözyaşı. Yaratılan tüm canlılar arasında sadece insana verilen rahmâni bir duygu olan merhamet sebebiyle "vicdan" sahibi oluruz. Yürek sancısı gibidir merhamet.

Merhamet timsalı olan Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i örnek alarak, merhametliler grubuna girmeliyiz. O doğar doğmaz, insanlar taşladığı vakit bile, hatta mahşerin tüm o dehşetine rağman bile tüm merhametini adadı ümmetine.

"Merhamet etmeyene merhamet olunmaz." (Buhârî)

Bir çiçek, küçük bir fidan, bir karınca, minik bir kedi bile bize verilen merhametten payını almalı ki, bizlere merhamet olunsun.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in kızı Hazret-i Zeynep'in çocuğu ölmek üzereydi, Hazret-i Zeynep babasına haber gönderdi:

"Babacığım oğlum ölüyor, gel!"

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Veren de, alan da Allah'tır. Her şeyin belli bir ömrü vardır. Sabret yavrum. Göstereceğin sabrın Allah katında büyük sevabı olduğunu hatırla!" cevabını gönderdi.

Hazret-i Zeynep ölecek oğlunun yanında babasının olmasını istediğinden haberi yeniledi. Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- Efendimiz geldi.

Zayıflıktan vücudu eski bir kırbaya dönmüş çocuğu kucakladı. Çocuğun zayıf ve solgun hali karşısında Efendimiz -sallallahu aleyhi ve sellem-in merhametli kalbi acıyla doldu. Mübarek gözlerinden yaşlar akmaya başladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in gözlerinden dökülen yaşlar, orada bulunan Sa'd bin Ubade'yi hayretler içerisinde bıraktı.

"Ey Allah'ın Resul'ü! Bu yaş, bu ağlayış nedir?" diye sordu.

"Bu gözyaşı, Allah'ın merhametli kullarının gönüllerine koyduğu, kendi rahmetinin bir eseridir. Cenâb-ı Hakk bu duyguyu kullarından şefkatli gönüllere ihsan eder." buyurdular. (Sahîh-i Buhârî)

Göz kalbin penceresidir. Gözyaşı merhametin yumuşattığı bir kalpten çıkıyor. Nitekim merhametsiz bir kalp ise taşlaşmıştır. Bir taştan ise su çıkmaz.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'n evlâtlığı Hazret-i Zeyd, Mute Savaş'ında şehit olmuştu. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Zeyd -radiyallahu anh-ın evine gitti, manzara hazindi. Peygamberimiz çok duygulandı. Zeyd -radiyallahu anh-ın küçük kızı çok ağlıyordu. Küçük kız, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'i görünce ona koştu. Dizlerine sarılarak daha fazla ağlamaya başladı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, küçük kızı kucağına aldı. Rahmetin yansıması gözlerinden, şefkat yaşları dökülmeye başladı. Ağlayışı o derece arttı ki, çevresindekiler hayrette kalıp sordular:

"Ey Allah'ın Resul'ü, bu nedir?"

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şaşıran Asâb'ına:

"Bu sevenin sevgilisini özleyişidir." cevabını verdi. (İbn-i Sad, Tabakat)

Biz de Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in bu küçük kızla beraber ağlayışını unutmadan, merhametin göstergesi olan gözyaşlarımızı çocuklarımızdan saklamamalıyız ki onlar da merhamet ve vicdan sahibi mümin erkek ve kadınlar olsunlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in çocukların boş yere ağlatılmalarına gönlünün razı gelmediği ve bu yüzden cemaatle namazı bile kısa kestiği bilinmektedir. Lâkin bunun aksine günahkâr insanların ise bol bol gözyaşı dökmelerinin hayırlı olacağını beyan etmektedir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Bana senin korkunla ağlayan iki göz bağışla." diye duâ ederdi. (Mükâşefetü'l-Kulûb)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Benim bildiğimi bilseydiniz, az güler çok ağlardınız."

Gözyaşı ızdırabın sessiz damlalarıdır. Allah korkusundan dolayı gözyaşı dökmek öyle derin bir ızdıraptır ki kul yaratanından hem korkar, hem yine O'na sığınır. Aciz kul kendinden daha kudretli Efendi'sinden daima korkmalıdır ve O'ndan imdat beklemelidir.

Bir başka Hadis-i şerif'te ise şöyle buyuruluyor:

"Sağılan süt memeye dönmedikçe, Allah korkusundan ağlayan kimse de cehenneme girmez."(Mükâşefetü'l-Kulûb)

Günahlarımızdan dolayı ruhumuz bunalır, kalbimiz kararır. İnsan tasavvur edilmeyecek huzursuzluğa bürünür, Mevla'ya işlediği günahlardan dolayı. Vicdan sahibi bir inanan ise pişmanlıkla tevbeye yönelir Mevlâ'sına. Bilir ki O'ndan başka yoktur derdine derman. O'na kusur etmemiştir, fakat yine O'ndan medet bekler. Özrü O'nadır. Ne dese, ne etse anlatamaz derdini, yoktur mazereti. Çünkü Hazret-i Allah herşeyini bilir. Elde olmadan dökülür gözlerden sağnak sağnak gözyaşı.

"... Ve sen her ümmeti diz üstü çökmüş (ne olacağını, endişe ile bekler) görürsün. Her ümmet amel defterini almaya çağrılır." (Câsiye: 28)

İnsanlar cehenneme yaklaştırıldıklarından onun kükreme öfkesini duyacaklar, bu kükreyiş beş yüz yıllık mesafeden duyulacaktır. O zaman peygamberler dahil herkes, kendi derdine düşecek ve "Ben ne olacağım, benim âkıbetim ne olacak?" demeye başlayacak. Sadece son peygamber olan Peygamber -sallallahu aleyhi ve sellem- Efendimiz ümmetini düşünerek "Ümmetim ne olacak" diye yüce Rabb'imize yalvarmaya başlayacaktır.

O sırada cehennemden dağ kütlesi büyüklüğünde bir ateş çıkacaktır. Ümmet-i Muhammed, bu ateşi geri göndermenin çabası içinde duâ etmeye başlayarak ve şöyle diyeceklerdir.

"Ey ateş kütlesi! Namaz kılanlar, doğruluktan sapmayanlar, Allah'tan korkanlar ve oruç tutanların hakkı için geri dön." Fakat bu ateş kütlesi bir daha geri dönmeyecektir.

"Bu esnada Cebrâil Aleyhisselâm'ın, "Ateş, ümmet-i Muhammed'i hedef aldı." dediği duyulacaktır. Bunun üzerine Cebrail Aleyhisselâm bir miktar su getirecek;

"Ey Muhammed! Bunu ateşin üzerine dök." diyecektir. Peygamberimiz suyu ateşin üzerine atacak ve ateş sönecektir. Bunu gören Peygamberimiz;

"Bu senin ümmetinden günah işleyenlerin tevbe ederken dökmüş oldukları göz yaşlarıdır. Allah-u Teâlâ bana bu suyu sana ateşi söndürmen için vermemi emretti." diye cevap verecektir. (İmâm-ı Gazâli)

Bir anne baba olarak hep keyfimizi kaçırmıştır, çocuklarımızın ağlaması. Halbuki bilseydik bir bebeğin ilk iki ayda ağlamasının Allah'tan başka ilâh olmadığına şehadet, dördüncü ayın sonuna kadar Allah'a tevekkül, sekizinci ayın sonuna kadar anne ve babası için istiğfar ettiğini; sızlanmak yerine bize böyle bir fırsat verdiği için Rabb'imize şükrederdik her ağladıklarında.

Bir Hakk dostu olan Muhammed Es'ad Erbili -kuddise sırruh- Hazretlerimiz'in dilinden gözyaşı tanımlamaları, gözyaşı hakkında söylenecek sözlerin fevkindedir.

"Hakk yolcularının Cenâb-ı Allah'a yaklaşabilmeleri için yegâne sığınak gözyaşıdır.

Çünkü;

Gözyaşı: İçin tehassür ifadesi ve gözün niyazıdır.

Gözyaşı: Nedamet mânâsını taşır, Allah'a bir nevi tevbedir.

Gözyaşı: Aşkın derûnî hislerini coşturan kelimesiz ve sadasız lisanıdır.

Gözyaşı: Ârifin kalbinin tercümanıdır.

Gözyaşı: Mağfiret için Allah'ın kullarından istediği istirhamdır.

Gözyaşı: Hakk'ın rahmetini tahrik ve merhametini celbeder.

Gözyaşı: Günahkârın sıdk ve ihlâs ile Rabb'lerine eyledikleri ubudiyet incisinin dâneleridir.

Gözyaşı: Yokluğa erenlerin saadet sermayeleridir.

Gözyaşı: Allah için öyle bir sermaye-i saadettir ki, rahmet, merhamet ve mağfiret habbelerini içinde taşıyan seyyid-ü istiğfar ve tevbe-i nasuhtur.

Gözyaşı: Günahların gufrânıdır.

Gözyaşı: Muhlisin habbe-i ihlâsıdır.

Gözyaşı: Âsinin kurtuluş ipidir.

Gözyaşı: Hulâsa, vuslata erenlerin yegâne istinadgâhıdır."


Kapanmayan Amel Defteri

Vakti zamanında Ali ve Cemil adında iki arkadaş varmış. İkisi de aynı mahallede doğmuş ve beraber büyümüşlerdi.

Fakat Ali ve Cemil arasında çok önemli bir fark vardı. Bu farkın adı "Kararlılık"tı.

Cemil'in kararlılık özelliği ta küçük yaştan kendini belli etmişti. Meselâ ramazanda iki küçük arkadaş oruç tutmaya karar verdiklerinde, Cemil ne kadar acıkırsa acıksın İftar vaktini beklerdi. Annesi de çocuğunun acıktığını anlar, açlığını hissettirmemek için onun dikkatini başka yönlere motive ederdi. Ali ise öğleden sonra karnı zil çalmaya başladığı zaman annesinin yanına gelip "Anne bugün tekne orucu tutsam olur mu?" diye sorar annesi de dayanamaz "Olur!" derdi. İki annenin çocuklarına bu farklı yaklaşımı da Ali ve Cemil'in kararlılığa olan bakış açısını etkilemiş olmalıydı. Ali'nin annesinin duygusal davranarak Ali'nin kararlarından vazgeçmesine göz yumması aslında Ali'nin kararlılık anlayışının oluşmasına engel olmuştu.

Nitekim gençlik dönemi boyunca da Ali aldığı kararlardan her hangi bir nedenle çok kolay vazgeçebiliyordu. Örneğin, "Yarın sabah yedi buçukta kalkacağım" der, ancak sabah saatin zili çaldığında "kahvaltı ve duş almasam da olur" der ve biraz daha kestirirdi.

Bu nedenle okul hayatı boyunca birçok defa otobüsü kaçırmıştı. Geç de olsa Cemil ile buluştuğunda Cemil "Unutma arkadaşım! Kaçan otobüsün yenisi gelir ama hayatın saniyesi geri gelmez." derdi.

İleriki yaşlarda da Ali'nin bu alışkanlığı devam etti. Birçok iş görüşmelerine ya geç kalırdı ya da gitmezdi. Cemil bir işte karar kıldı. Az da olsa kazancı geçimine yetiyordu. Huzuru vardı. Çok fazla bir geliri olmasa da istikrarlı bir iş tutturamayan ve zaman zaman ihtiyaçlı duruma düşen arkadaşına yardım dahi ediyordu.

Ali evlilik hususunda aldığı birçok karardan da vazgeçmişti. Ancak en yakın arkadaşı Cemil'in yardımı ve kararlılığı ile evlenip yuva kurabildi.

İki arkadaş çocuklarını yetiştirirken de çok farklı davranış sergilediler.

Cemil "Ağacı küçük yaşta eğmeye" kararlıydı. Bu nedenle çocukları küçük yaşta iken, dramatize ederek Hayat'üs-Sahabe'den ve Kısas-ı Enbiya'dan parçalar anlatır, akşamları çocukları ile kısa da olsa sohbet yapmaya mutlaka vakit bulmaya çalışırdı. Bu kararlılık ile çocuklarına sevgi ve sabır ile Kur'an-ı kerim okumasını da öğretti. Ali ise "Bugün yorgunum çocuklar!" der, "Hele biraz daha büyüsünler vakit var" diye düşünürdü.

Fakat geçip giden zaman Ali'nin düşündüğü vakte "galip" geldi. Düşündüğü vakti bulduğunda etrafında onu dinleyecek çocuklarının sayısı azalmıştı, iki büyük kızı ne çabuk da evlenip gitmişlerdi. Evde olanların da babalarına ayıracak vakti maalesef yoktu.

Hayır-hasenat işlerinde de Cemil elinde olana az-çok, büyük-küçük demezdi. Köyüne bir çeşme yaptırmıştı. Ali ise "Arkadaşım çeşmen küçük fakat güzel oldu, ben de biraz daha para biriktirip büyükçe bir çeşme yapmak istiyorum." demişti. Cemil de "İnşaallah arkadaşım" diye karşılık vermişti. Fakat büyük bir çeşme için zamanla biriken para her seferinde başka bir ihtiyaç için harcandı.

İki arkadaşın torun sahibi olmaları, ellerine baston alıp bellerinin bükülmeleri uzun sürmedi.

İki arkadaş ahiret yolculuğunda da birbirini bırakmadı. Bir hafta ara ile ikisinin salası verildi.

Özde ikisi de Allaha gönül vermiş insanlardı. İkisi de öldükten sonra dirilmeye, oradaki hesap, azap ve mükâfata inanırlardı.

Ancak Ali'nin amel defteri öldükten sonra kapandı. Cemil'in defteri ise kapanmadı.

Çünkü; Cemil'in başta bıraktığı hayırlı çocukları hayırlı amelleri ile kabirdeki babalarını memnun ediyor, her cuma gecesi babalarına mutlaka bir Yasin-i şerif okuyup hediye ediyorlardı.

Yaptırdığı çeşmeden içen insanlar onu hayırla yad edip dua ediyor, çeşmenin suyundan içen hayvanlar da lisan-ı hâl ile bu duaya iştirak ediyorlardı.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle haber vermiştir:

"İnsan ölünce yapmakta olduğu hayırlı işleri durur. Ancak üçü müstesnâdır:

Sadaka-i câriye, yani kesilmeden devam eden hayır yapanların, faydalı ilim bırakanların, arkasından kendisine duâ eden hayırlı bir evlâdı olan kimselerin amel defterleri kapanmaz." (Müslim: 1631)

"Şüphesiz ki bir adamın cennette makamı yükseltilir. Bunun üzerine adam: '(Ey Rabbim!) Bu nereden geldi?' diye sorar. Kendisine: 'Çocuğunun sana istiğfarı sebebiyledir.' denilir." (İbn-i Mâce: 3660)


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html