194. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Hacc'a Gidip Gelmeye Gücü Yeten Herkesin Kâbe'yi Ziyaret Etmesi,
Allah'ın İnsanlar Üzerinde Bir Hakkıdır." (Âl-i İmrân: 97)

"İnsanları Hacc'a Çağır, Yürüyerek ve Uzak Yollardan Gelen Bineklere Binerek Sana Gelsinler." (Hacc: 27)

"Ey insanlar! Allah Size Hacc'ı Farz Kılmıştır. O Halde Hacc İbadetini Yerine Getiriniz." (Hadis-i Şerif)

"Hacc Ediniz. Zâhirdeki Kirleri Su İzâle Ettiği Gibi, Günahları Dahi Hacc-ı Şerif İmhâ Eder." (Hadis-i Şerif)

İslâm'ın Şartlarından:
HACC

Hacc’ın Farz Oluşu
Hadis-i Şerif’ler
Kâbe-i Muazzama

HACC’IN ÖNEMİ
Aceleyi Gerektiren Bir İbadet
Kadının Mahreminin Yanında Bulunması
Hacc’daki Feyiz ve Bereketler
Hacc Hakk Pazarıdır
Salât-ü Selâm’a Devam
Hacc’a Gidenler Üç Gruptur

HACC’IN ŞARTLARI
Hacc’ın Farz Olmasının Şartları
Hacc’ın Edâsının (Yerine Getirilmesinin) Şartları
Hacc’ın Sıhhatinin (Geçerli Olmasının) Şartları
Hacc’ın Rükünleri

HACC’IN EDÂ EDİLİŞİ İTİBARİ İLE ÇEŞİTLERİ
a. Hacc-ı İfrad
b. Hacc-ı Temettu
c. Hacc-ı Kıran

HACC’IN VÂCİPLERİ

HACC’IN SÜNNETLERİ

BEDEL (VEKÂLET) YOLU İLE HACC

MEDİNE-İ MÜNEVVERE’Yİ ZİYARET

KURBAN
/ İsmail Yavuz

Tîn Sûre-i Şerif'inin Tefsiri (2)

Esfel-i Sâfilîn

Hazret-i Muhammed Aleyhisselâm

Selmân-ı Fârisî -R. Anh-

Resulullah Âleyhisselâm mübarek elini onun omuzuna koyarak:
"Bunlardan öyle erler vardır ki, iman Süreyya yıldızında olsa muhakkak ona yetişir, bulurlar." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 1747)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (115)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdâri
-kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (50)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (7)

"Sonra, evet sonra:
'Andolsun ki o, Rabb'inin âyetlerinden en büyüğünü gördü.' (Necm: 18)
Âyet-i kerîme'sinin özünde saklı işâretleri fehmetmeye, anlamaya başlar."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Zikrullah

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.
Zikrullah; mârifetullah yolunun esası, kalbin ve ruhun kavuşturucusudur.
Zikrullah; kalplerin nuru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

İSLÂM İLMİHALİ

İctihad

Bu hakiki âlimler, hakkında "Nass" bulunmayan konularda benzer "Nass"ları esas alarak hükümler çıkarırlar.
Hadiseler devam ettikçe, yeni hadiseler birbiri ardınca geldikçe, bu âlimler, akıllarını Âyet-i kerime ve Hadis-i şerif'lerin mânâlarına göre, onların çizdiği hudutlar içinde kullanırlar, hiçbir surette hükm-ü ilâhî'nin sınırları dışına çıkmazlar.

GÜNDEM

Türkiye "Batı"ya Muhalefeti Nispetinde Yükseliyor! / Uğur Kara

Türkiye bugünkü itibarlı konumunu hesapta olmayan, hesaplı olmayan muhalefetlerine borçlu. Hem Amerika'ya hem de israil'e karşı.
Bu tarihi döngüden önce Türkiye'nin yeryüzündeki imajı "Amerika'nın peyki, İsrail'in oyuncağı" diye özetlenebilecek kadar kötü bir durumdaydı.

GÜNDEM

İki Sömürge Kuruluşu IMF ve Dünya Bankası
Yıllık Toplantısını Türkiye'de Yaptı. / Şinasi Çapa

Onlar için önemli olan ele alınan ülkenin ithalat kanallarının devamlı açık olmasıdır. İthalat ve kredi borçlarını zamanında ödeyenler makul ve muteberdir. Rakam önemlidir. Ülkelerin insanlarının durumları önemli değildir. Afrika ülkeleri bunca krediye! rağmen açlığın, susuzluğun pençesinde kıvranmakta, kırılmaktadır.

TARİHTEN SAYFALAR

"Osmanlı Devleti'nin Kuruluşu"nu Tahrife Yönelik İddiâlar / Hakan Yılmaz

Ortaya koyduğumuz delil ve belgeler, her gün yeni bir târihî gerçeği "tahrif" ederek birer iftirâ ve safsata makinasına dönüşen bu "tahrifçi"lerin, ağızlarından "târih" adına tek bir doğru söz bile çıkmadığını açıkça göstermektedir. Dolayısıyla gerçek "târih"i bilmek ve öğrenmek isteyenlerin, bu gibi kimselerin akademik kariyerine ve sahte şöhretine aldanmadan, yalnızca tarihsel gerçeklere bakarak her iddiâyı süzgeçten geçirmesi gerekir!..

EĞİTİM

"Hanımkız" / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ Beytullah'ın bânisi olan İbrahim Aleyhisselâm'a, insanları orayı haccetmek üzere çağırmasını ve bu mübarek evin ziyareti için dâvet etmesini emir buyurmuştu:

"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)

Böyle bir fedâkârlıkta bulunarak büyük büyük sevaplar kazansınlar.

İbrahim Halilullah'ın gününden beri bu ilâhi vaad gerçekleşmiş, kıyamete kadar da gerçekleşmeye devam edecektir.

"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." (Hacc: 28)

Hacc'ın hikmetleri olan bu menfaatler hem dünya hem de âhiretle ilgilidir.

Bu ulvî ibadet, ruhlara inşirah verdiği gibi; müslümanlar tarafından en mübarek olan bir beldeyi ziyarete vesile olur. Nâil oldukları sıhhatin ve servetin şükrünü edâ etmiş olurlar.

Aynı zamanda dünyanın dört bir tarafından gelen müslümanlar bir arada ibadet yaparak, aralarındaki birlik ve beraberlik canlı bir şekilde tecelli etmiş bulunur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey insanlar! Allah size Hacc'ı farz kılmıştır. O halde Hacc ibadetini yerine getiriniz." (Müslim)

Akra' bin Hâbis -radiyallahu anh- "Hacc her sene midir? Ömürde bir kere midir?" diye sorduğunda:

"Bir keredir, fazla yapan nafile olarak yapmış olur." diye cevap verdiler. (Ebu Dâvud: 1721)

Diğer Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Hacc ediniz. Zâhirdeki kirleri su izâle ettiği gibi, günahları dahi Hacc-ı şerif imhâ eder." (Camiu's-sağir)

Bu ise Allah-u Teâlâ'nın kulları için lütuf buyurduğu büyük nimetlerinden birisidir.

Hacc menasiki sona erince Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in Ravza-i pâk'ini ziyaret için Medine-i münevvere'ye gidilir. Yolda her zamandan daha çok salât-ü selâm getirilir.

Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse Hacceder, ondan sonra kabrimi ziyaret ederse, hayatımda beni ziyaret etmiş gibi olur." (Câmiüssağir)

"Kabrimi ziyaret eden kimseye şefaatim vâcib olur." (Keşfül-hafâ)

"Bir kimse Haccettikten sonra beni ziyaret etmezse, bana cefa etmiş olur." (Câmiüssağir)

Hüccâcın, müşahede ettiği faydalar saymakla bitmez.

"Allah'ın onlara rızık olarak verdiği hayvanları belli günlerde kurban ederken, O'nun adını ansınlar." (Hacc: 28)

Belli günler kurban kesme günleridir. "Bismillâhi Allah-u Ekber" diyerek kurbanı Allah için kesmek gerekir.

Kurban kesmek hicretin ikinci yılında meşru kılınmıştır. Kitap, Sünnet ve İcmâ ile sabittir.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Rabb'in için namaz kıl, kurban kes!" (Kevser: 2)

"Siz de bunlardan yiyin, hem de yoksula fakire yedirin." buyuruyor. (Hacc: 28)

Bu bir vecibedir.

"Sonra kirlerini gidersinler." (Hacc: 29)

Bu da Hacc ibadetini yerine getirdikten sonra traş olarak, saçlarını kısaltarak, tırnaklarını keserek, bıyığını ve sakalanı düzelterek olur.

"Adaklarını yerine getirsinler." (Hacc: 29)

Allah-u Teâlâ'ya itaat maksadıyla adadıklarını kessinler, Hacc esnasında yapmayı adadıkları işleri yapsınlar.

"Ve Beyt-i atik'i tavaf etsinler." (Hacc: 29)

Hacc'ın rüknü olan ziyaret tavafını yapsınlar. Bu ziyaret tavafı ile artık ihramdan çıkılmış olur.

Bu ay içerisinde idrak edilecek olan mübarek "Kurban Bayramı"nızı tebrik eder, Cenâb-ı Hakk'tan hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"Hacc'a Gidip Gelmeye Gücü Yeten Herkesin Kâbe'yi Ziyaret Etmesi,
Allah'ın İnsanlar Üzerinde Bir Hakkıdır." (Âl-i İmrân: 97)

"İnsanları Hacc'a Çağır, Yürüyerek ve Uzak Yollardan Gelen Bineklere Binerek Sana Gelsinler." (Hacc: 27)

"Ey insanlar! Allah Size Hacc'ı Farz Kılmıştır. O Halde Hacc İbadetini Yerine Getiriniz." (Hadis-i Şerif)

"Hacc Ediniz. Zâhirdeki Kirleri Su İzâle Ettiği Gibi, Günahları Dahi Hacc-ı Şerif İmhâ Eder." (Hadis-i Şerif)

İslâm'ın Şartlarından:
HACC

Allah-u Teâlâ Beytullah'ın bânisi olan İbrahim Aleyhisselâm'a, insanları orayı haccetmek üzere çağırmasını ve bu mübarek evin ziyareti için dâvet etmesini emir buyurmuştu:
"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)
Böyle bir fedâkârlıkta bulunarak büyük büyük sevaplar kazansınlar.

İbrahim Halilullah'ın gününden beri bu ilâhi vaad gerçekleşmiş, kıyamete kadar da gerçekleşmeye devam edecektir.
"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." (Hacc: 28)
Hacc'ın hikmetleri olan bu menfaatler hem dünya hem de âhiretle ilgilidir.
Bu ulvî ibadet, ruhlara inşirah verdiği gibi; müslümanlar tarafından en mübarek olan bir beldeyi ziyarete vesile olur.
Nâil oldukları sıhhatin ve servetin şükrünü edâ etmiş olurlar.

Hacc'ın Farz Oluşu:

İslâm'ın beş temel esasından birisini teşkil eden Hacc farizası ömrün ibadeti, dinin tamamıdır. Din kemâlini onda bulur.

Hacc, Mekke-i mükerreme'de bulunan Kâbe'yi ve onun civarındaki mübarek yerleri, kendine mahsus zaman içinde ve tayin edilen şekilde ziyaret etmektir.

Hacc'ın farziyeti Kitap, Sünnet ve İcmâ ile sabittir. İnkâr eden dinden çıkar.

Hacc'ın farz olduğuna dair Kur'an-ı kerim'de Âyet-i kerime'ler ve bunları tefsir eden Hadis-i şerif'ler vardır.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'lerinde buyurur ki:

"Hacc'a gidip gelmeye gücü yeten herkesin Kâbe'yi ziyaret etmesi, Allah'ın insanlar üzerinde bir hakkıdır." (Âl-i imrân: 97)

Allah-u Teâlâ bu hakkı, oraya gidebilmeye gücü olanlara yüklemiştir. Hiç kimseye gücü üstünde bir yük yüklemez.

"Kim inkâr ederse, şüphesiz ki Allah âlemlerden müstağnîdir." (Âl-i imrân: 97)

Bu muhkem farzı terketmenin büyük bir günah olduğunu açıklamak için Allah-u Teâlâ onu küfür lâfzıyla ifade etmiştir.

Allah-u Teâlâ hiç kimsenin ibadet ve taatına muhtaç değildir. Bu gibi ibadetleri kullarına emretmesi, onların maddi ve mânevî menfaatleri içindir.

•

Allah-u Teâlâ Beytullah'ın bânisi olan İbrahim Aleyhisselâm'a, insanları orayı haccetmek üzere çağırmasını ve bu mübarek evin ziyareti için dâvet etmesini emir buyurmuştu:

"İnsanları Hacc'a çağır, yürüyerek ve uzak yollardan gelen bineklere binerek sana gelsinler." (Hacc: 27)

Böyle bir fedâkârlıkta bulunarak büyük büyük sevaplar kazansınlar.

İbrahim Halilullah'ın gününden beri bu ilâhi vaad gerçekleşmiş, kıyamete kadar da gerçekleşmeye devam edecektir.

"Tâ ki kendilerine âit bir takım faydaları yakînen görsünler." (Hacc: 28)

Hacc'ın hikmetleri olan bu menfaatler hem dünya hem de âhiretle ilgilidir.

Bu ulvî ibadet, ruhlara inşirah verdiği gibi; müslümanlar tarafından en mübarek olan bir beldeyi ziyarete vesile olur. Nâil oldukları sıhhatin ve servetin şükrünü edâ etmiş olurlar.

Aynı zamanda dünyanın dört bir tarafından gelen müslümanlar bir arada ibadet yaparak, aralarındaki birlik ve beraberlik canlı bir şekilde tecelli etmiş bulunur.

Hüccâcın, müşahede ettiği faydalar saymakla bitmez.

"Allah'ın onlara rızık olarak verdiği hayvanları belli günlerde kurban ederken, O'nun adını ansınlar." (Hacc: 28)

Belli günler kurban kesme günleridir. "Bismillâhi Allah-u Ekber" diyerek kurbanı Allah için kesmek gerekir.

"Siz de bunlardan yiyin, hem de yoksula fakire yedirin." (Hacc: 28)

Bu bir vecibedir.

"Sonra kirlerini gidersinler." (Hacc: 29)

Bu da Hacc ibadetini yerine getirdikten sonra traş olarak, saçlarını kısaltarak, tırnaklarını keserek, bıyığını ve sakalanı düzelterek olur.

"Adaklarını yerine getirsinler." (Hacc: 29)

Allah-u Teâlâ'ya itaat maksadıyla adadıklarını kessinler, Hacc esnasında yapmayı adadıkları işleri yapsınlar.

"Ve Beyt-i atik'i tavaf etsinler." (Hacc: 29)

Hacc'ın rüknü olan ziyaret tavafını yapsınlar. Bu ziyaret tavafı ile artık ihramdan çıkılmış olur.

Hadis-i Şerif'ler:

Hacc'ın İslâm'ın rükünlerinden, esaslarından ve kaidelerinden bir tanesi olduğuna dair bir çok Hadis-i şerif'ler vardır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; "Kelime-i şehâdet, namaz, oruç, zekât" yanında "Hacc"ı, İslâm'ın temellerinden biri olarak vasıflandırmış, böylece Hacc ibadeti İslâm'ın şartlarından biri olmuştur.

Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey insanlar! Allah size Hacc'ı farz kılmıştır. O halde Hacc ibadetini yerine getiriniz." (Müslim)

Akra' bin Hâbis -radiyallahu anh- "Hacc her sene midir? Ömürde bir kere midir?" diye sorduğunda:

"Bir keredir, fazla yapan nafile olarak yapmış olur." diye cevap verdi. (Ebu Dâvud: 1721)

Diğer Hadis-i şerif'lerinde ise şöyle buyurmuştur:

"Hacc ediniz. Zâhirdeki kirleri su izâle ettiği gibi, günahları dahi Hacc-ı şerif imhâ eder." (Camiu's-sağir)

Bu ise Allah-u Teâlâ'nın kulları için lütuf buyurduğu büyük nimetlerinden birisidir.

"Şer'i şerîf'e uygun olan Hacc, cihaddan sayılmıştır." (Buhârî)

Hacc da cihad gibi meşakkat ve zahmet yönü ağır basan bir ibadettir.

"Helâl para ile riyâsız ve Allah'ın rızâsı için Hacc edip, kötü söz, kötü iş yapmadan dönenlerin büyük küçük günahları affolur. Anadan doğmuş gibi günahsız döner." (Buhârî. Tecrîd-i sarîh: 756)

Sırf rızâ-i Bâri için yapılan bir Hacc ibâdeti, imanın daha önceki küfür halini tamamen sildiği gibi, geçmişte işlenmiş olan bütün günahlara kefaret olur. Kişi anasından doğduğu günkü gibi tertemiz bir halde evine döner.

"Mebrur bir Hacc'ın mükâfatı ancak cennettir." (Buhâri. Tecrîd-i sarîh: 844)

Çünkü cennet ve ondaki nimetler bahâ ile değil, bahâne ile kazanılır.

Kâbe-i Muazzama:

Kâbe-i muazzama, Mekke-i mükerreme şehrinde Mescid-i haram denilen câmi-i şerif'in ortasında, yaklaşık 13 metre yüksekliğinde 12 metre boyunda ve 11 metre genişliğinde taştan yapılmış dört köşe bir binadır.

Doğudaki köşesine "Rükn-i Şarkî" veya Hacer-i Esved bu köşede bulunduğu için "Rükn-i Hacer-i Esved", güney köşesi Yemen tarafına isabet ettiği için "Rükn-i Yemânî", batı köşesi Şam tarafına isabet ettiği için "Rükn-i Şâmî", kuzey köşesi Irak tarafına isabet ettiği için "Rükn-i Irâkî" denir.

Kâbe-i muazzama'nın Rükn-i Irâkî ile Rükn-i Şâmî arasının karşısında zeminden bir metre kadar yüksek, bir buçuk metre kalınlığında yarım daire şeklinde bir duvar vardır ki, bu duvara "Hatîm", bu duvar ile Beytullah arasındaki boşluğa ise "Hicr" denir. Hicr (Hicr-i İsmail)'de İsmail Aleyhisselâm ile annesi Hazret-i Hacer Vâlidemiz medfun bulunmaktadır.

Hicr'de namaz kılınır, duâ edilir, fakat kıble olarak buraya karşı namaz kılınmaz.

Rükn-i Hacer-i Esved ile Rükn-i Irâkî arasında zeminden iki metre yükseklikte Kâbe-i muazzama'nın kapısı vardır. Bu duvarın Rükn-i Hacer-i Esved ile kapı arasında kalan kısmına "Mültezem" denir. Makam-ı İbrahim ile zemzem kuyusu da Kâbe-i muazzama'nın bu cihetinde bulunurlar.

Kâbe-i muazzama'nın iç duvarları ve yeri renkli mermerle kaplıdır. Rükn-i Irâkî hizasında tavana çıkmaya yarayan yirmi yedi basamaklı bir merdiven vardır. Tavanı tutmaya yarayan yuvarlak üç adet sütun bulunmaktadır. Tavanda altın ve gümüş kandiller asılıdır.

Kanuni Sultan Süleyman tarafından tavanı onarılan Kâbe'nin I. Ahmed döneminde de beşinci onarımını görmüştür. IV. Murad döneminde meydana gelen sel baskını nedeniyle üç cephesi yıkılmış olup yine aynı padişah tarafından onarılmıştır.

•

Allah-u Teâlâ Kâbe-i muazzama'yı ve Beyt-i haram'ı insanların dini hususlarında ayakta durabilmek, dünya ve ahiretlerinde maksatlarına uygun hareket edebilmek için yaratmıştır.

Âyet-i kerime'sinde buyurur ki:

"Allah Kâbe'yi, Beyt-i haram'ı insanlar için bir nizam kıldı." (Mâide: 97)

İnsanlar Hacc'larını, Umre'lerini orada gerçekleştirirler, din ve dünyaları bununla ayaktadır. Korkan oraya sığınır, güçsüz orada emniyet bulur. Namaz kılanlar oraya yönelir.

"Kezâ o haram ayı da, kurbanı da, boynu bağlı kurbanlıkları da insanlar için bir mizan kıldı." (Mâide: 97)

Bu haram ay Zilhicce'dir, çünkü diğer bütün aylar arasında onun özelliği, Hacc mevsiminin bu ayda olmasıdır.

Aynı zamanda Harem'e gönderilen kurbanlık hayvanları, hem kendilerinin hem de sahiplerinin emniyet içinde olmaları için sebep kılmıştır.

"Bu, Allah'ın göklerde ve yerde olanları bildiğini ve Allah'ın gerçekten her şeyi bilici olduğunu bilmeniz içindir." (Mâide: 97)

İnsan hayatının böyle intizamlı bir düzenle ayakta durması, Allah-u Teâlâ'nın hikmetine ve hudutsuz ilmine delildir.

•

Allah-u Teâlâ Mekke-i mükerreme'nin şerefini artırmak ve ona verilen önemi belirtmek için Zât-ı akdes'ine izafe etmiştir.

Bu şerefi O verdiği için, hiç kimsenin kaldırması ve o şerefi gidermesi mümkün değildir.

Âyet-i kerime'sinde şöyle buyurur:

"(Resul'üm! De ki:) Ben bizzat kendisinin haram kıldığı bu şehrin Rabb'ine ibadet etmekle emrolundum. Her şey O'na âittir." (Neml: 91)

Çünkü bu şehirde Allah-u Teâlâ'nın Beyt-i muazzam'ı vardır. Burada kan dökülmez, hiç kimseye zulmedilmez, av avlanmaz, yaş bitkiler koparılmaz.

"Ve ben müslümanlardan olmakla, Kur'an okumakla emrolundum." (Neml: 91-92)

•

Allah-u Teâlâ Kâbe-i muazzama'nın ulviyetini beyan etmek üzere Âyet-i kerime'lerinde şöyle buyurur:

"Şüphesiz ki insanlar için ilk kurulan Beyt, Mekke'deki mübarek ve âlemlere hidayet kaynağı olan Kâbe'dir." (Âl-i imrân: 96)

Kâbe-i muazzama'nın faziletli kılınmasının sırrı; kalpleri cezbetmesi, gönüllerin onu sevmesi, onu görmeyi arzu etmesi hususunda açıkça görülür. Müminler dünyanın dört bir yanından onu ziyarete gelirler, fakat ziyarete doyamazlar. Ne kadar fazla ziyaret etseler, o nispette arzuları artar.

Kendisini Hacc ve Umre yaparak ziyaret edenler için hayır ve bereketi çoktur. Yeryüzündekilerin kıblesi olduğundan dolayı, onlar için hidayet ve nûr kaynağıdır.

Meleklerin semâdaki tavaf ettikleri yer Beyt-i Mâmur olduğu gibi, insanların yeryüzünde tavaf ettikleri yer de Kâbe-i muazzama'dır.

"Onda apaçık âlâmetler ve İbrahim'in makamı vardır." (Âl-i imrân: 97)

Bu makam, Beytullah'ı bina ederken İbrahim Aleyhisselâm'ın üzerinde durduğu ve ayaklarının iz bıraktığı taştır. Bu, bir çok alâmetin yerine geçebilecek kadar büyük bir alâmettir. Çünkü Allah-u Teâlâ'nın kudretine, İbrahim Aleyhisselâm'ın nübüvvetine kuvvetli bir şekilde delâlet etmektedir. Çünkü mübarek ayakları oldukça sert bir taşta iz bırakmıştır.

"Kim oraya girerse güvenlik içinde olur." (Âl-i imrân: 97)

İşte bu da, oranın şerefini gösteren bir başka alâmettir. Oraya giren kimse emniyet içinde demektir, orada bulundukça kendisine zulüm yapılmaz. Yeryüzünde böyle bir yer yoktur. İbrahim Aleyhisselâm'dan beri bu böyledir.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Kâbe'yi insanlar için bir toplanma yeri ve emniyet mahalli kılmıştık." (Bakara: 125)

İnsanlar onu ziyaret etsinler, sevap kazansınlar, ona sığınanlar saldırılardan emin olsunlar.

Oraya gidip ibadette bulunanlar için çok büyük sevaplar vardır.

•

Ebu Zer -radiyallahu anh-den rivayete göre şöyle demiştir:

Bir kere ben "Yâ Resulellah! Yeryüzünde ilk önce hangi mescid kuruldu?" diye sordum. "Mescid-i haram (Kâbe)" buyurdu. "Sonra hangisi?" dedim. "Mescid-i aksâ" buyurdu. "Bu iki mescidin kuruluşu arasında ne kadar zaman geçmiştir?" diye sordum. "Kırk sene." buyurdu. Sonra bana şöyle söyledi: "Namaz vakti girdikten sonra nerede yetişirsen namazı orada kıl, zira faziletli namaz vakti içinde kılınandır." (Buhârî. Tecrîd-i sarîh: 1382)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz "Yâ Resulellah! İsmail Aleyhisselâm'ın duvarı Kâbe'den mi?" diye sorduğunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Evet!" buyurdular. "Kureyş için ne mâni vardı ki duvarı Kâbe'ye dahil etmediler?" diye tekrar sorunca şöyle buyurdular:

"Kavminin harcı az idi, dar tuttular. Sonra İsmail Aleyhisselâm'ın temellerini başka bir duvarla çevirdiler. İstediklerini Kâbe'ye koymak, istemediklerini koymamak için böyle yaptılar. Eğer kavmin Kureyş, câhiliyet devrine yakın olmasaydı, Kâbe'yi İsmâil'in temeli üzerine yeniden yapardım. Fakat böyle yapıldığında kavminin yüreklerine inkâr geleceğinden endişe ederim." (Buhârî. Tecrîd-i sarîh: 783)

Yine Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayete göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Yâ Âişe! Kavmin câhiliyet devrine yakın olmamış olsaydı, Kâbe'nin yıkılıp yeniden Kureyş'in dışarıda bıraktığı (İsmail'in) temellerini de içine alacak şekilde yapılmasını emreder, doğuya batıya olmak üzere birer kapı koydurur, İbrahim Aleyhisselâm'ın esasına ulaştırırdım." (Buhârî. Tecrîd-i sarîh: 784)

Abdullah bin Zübeyr -radiyallahu anh- bu Hadis-i şerif'e dayanarak, İslâm artık yerleşti diye Kâbe-i muazzama'yı ilk temeli üzerine yapmıştı. Zâlim Haccac orayı alınca yıkıp Kureyş'inki gibi yaptı. Abbasi halifesi Harun Reşid, onu da yıkıp Hazret-i İsmail'in temeli üzerine yapmak için İmam Mâlik'ten fetva istedi. O, bu iş oyuncak olmasın diye vermedi.

Kâbe-i muazzama on defa yapılmıştır:

Melekler, Hazret-i Âdem Aleyhisselâm, Hazret-i Âdem Aleyhisselâm'ın oğulları, İbrahim Aleyhisselâm, Amâlikalılar, Cürhümlüler, Kuslular, Kureyş, Abdullah bin Zübeyr -radiyallahu anh-, Haccac.

•

Kâbe-i muazzama'nın yapılışı hakkında haber veren Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde geleceği hakkında da haber vermiştir:

"Ye'cüc ve Me'cüc'ten sonra Kâbe'de Hacc ve Umre yapılacaktır." (Buhârî. Tecrîd-i sarîh: 789)

"Kâbe'yi, ince bacaklı Habeşlilerden biri yıkacak." (Buhârî. Tecrîd-i sarîh: 787)

HACC'IN ÖNEMİ

Aceleyi Gerektiren Bir İbadet:

Allah-u Teâlâ malı ve sağlığı yerinde bulunan, akıllı ve mükellef olan, erkek ve kadın her zengin müslümana ömründe bir kere Hacc'a gitmesini farz kılmıştır.

• Haccı farz kılan şartlar bir insanda toplanınca, onun hemen o yıl hacca gitmesi gerekir. Gidişini ertesi yıllara tehir etmesinden dolayı günahkâr olur.

Hacc ömürde nasıl olsa bir defadır diye ağır almak, tehir etmek aslâ câiz değildir.

Bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Hacc edecek kimse acele etmelidir, geriye bırakmamalıdır. Çünkü zaman geçtikçe ya hasta olur, ya bineği kaybolur, veya ihtiyaçları ortaya çıkar." buyuruyorlar. (Ebu Dâvud)

Üzerine Hacc farz olduğu halde bu farizayı yerine getirmeden ölen bir müslüman günahkâr olur. Hacc'ı umursamayarak terkeden kimseler hakkında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz buyuruyorlar ki:

"Kim ki, yiyecek içecek ve binecek masraflarına mâlik olup da Hacc etmezse, ister yahudi ister hıristiyan olarak ölsün, müsâvidir." (Tirmizî)

Hacc'ı terkedenlerin ehl-i kitab'a benzetilmeleri, onların da kitapları ile amel etmemelerinden ileri gelir.

Diğer bir Hadis-i şerif'lerinde ise "Yâ Resulellah! Hakk yolunda savaşın en efdâl iş olduğunu görüyoruz, biz de savaşa gitsek olmaz mı?" diye soran Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e:

"Sizin için cihadın üstünü, kabul olunmuş Hacc'dır; kadınlar için Hacc, cihaddan efdâldir." buyurmuşlardır. (Buhâri. Tecrid-i sarih: 755)

• Bununla beraber ömrünün sonunda bu Hacc'ı yerine getiren kimse, Hacc vazifesini yaptığı için mesuliyetten kurtulur. Fakat Haccetmeden önce ölürse, Hacc için vasiyet etmiş olsa bile günahkârdır. Vasiyeti malının üçte birinden yerine getirilir.

• Vasiyet etmeden ölen bir kimsenin vârisi, oğlu veya kızı isterse, kendiliğinden onun namına vekil gönderip Hacc yaptırır.

• Bir müslüman zengin olup da sağlığı yerinde olmazsa ve ömrünün sonuna kadar iyileşme ümidi bulunmayan bir hastalığa tutulmuş ise; o zaman kendisine vekâleten bir kimseyi Hacc'a gönderir. Zengin ve sağlığı da yerinde olan kimsenin yerine başkasının Haccetmesi câiz değildir.

• Mâli durumu yerinde olup üzerine Hacc farz olan kimse Hacc'a gitmez de, daha sonra fakir düşecek olsa, artık Hacc üzerine borç olarak kalır.

Kadının Mahreminin Yanında Bulunması:

• Kendisine Hacc farz olan bir kadını yanında bir mahremi bulunduğu takdirde, Hacc'a gitmekten kocası men edemez. Fakat nafile Hacc için kocasından izin almak zorundadır.

Yanında mahremi bulunmayan bir kadın kesinlikle Hacc'a gidemez.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah'a ve âhiret gününe inanan bir kadına, yanında mahremi olmaksızın bir gün bir gecelik mesafeye kadar yola çıkması helâl olmaz." (Buhârî. Tecrîd-i sarîh: 565)

"Bir kadın kocası veya mahremi yokken iki günlük yola çıkamaz.

Ramazan, Kurban bayramı günleri oruç yok.

İki namazdan sonra namaz kılmak olamaz: Birisi ikindiden akşama güneş batıncaya kadar, diğeri sabah namazından güneş yükselinceye kadardır.

Üç mescidden başkası için yola düşülmez: Kâbe, Benim mescidim, Mescid-i Aksâ." (Buhârî. Tecrîd-i sarîh: 877)

Mahrem ifadesi; nesep, süt veya sıhrî hısımlık yüzünden kendisiyle ebediyyen haram olan kimseleri içine alır. Baba, dede, oğul, torun, kardeş, dayı, amca, damat, kayınpeder, sütoğul, sütkardeş, yeğen gibi.

Kızkardeşin, hala veya teyzenin kocası olmak, geçici evlenme engeli doğurduğundan, eniştelerle Hacc yolculuğu câiz olmaz.

Kadın ne kadar ihtiyar olursa olsun bu hüküm değişmez. Yanında mahremi veya kocası bulunmayan kadına Hacc farz olmaz. Eğer giderse günah işlemiş olur, Hacc'ı ise sahihtir. Bu durumda olan kadınlar vekil gönderirler.

Hacc'a gidebilmek için, Hacc dönüşü boşanmak üzere, geçici evlilik câiz değildir.

Hacc'daki Feyiz ve Bereketler:

Hacc her türlü makam, rütbe, ırk, renk ve dil gibi farkları ortadan kaldıran, mü'minleri yekvücud halinde kaynaştıran, bedenî sıhhatin ve mâli varlığın şükran ifadesi olan mucizevî bir ibadettir.

Allah-u Teâlâ'nın rızâsının, hoşnutluğunun bulunduğu, sonsuz rahmet deryasını içinde gizleyen ilâhî bir meclis, Rabbanî bir merkezdir. Orada feyiz deryalarının kaynağı vardır. O lütuf deryasında bulunma sırrı ile insan tekâmül eder.

Zikrullah'ın bir yolu da O'nun nişânelerini görmek ve onlara saygı göstermektir. Çünkü onlar görüldüğünde Allah-u Teâlâ hatırlanır. İnsan Rabb'ine karşı bir şevk duyar. Hacc'dan başka, kulun bu arzusunu yerine getirecek bir yol yoktur.

O kervanın hâli bambaşka; o kervan öyle bir kervan ki, merkeze gidiyor. O merkez bir nûr beldesidir, uçsuz-bucaksız bir deryadır. Orada alınan bir nefes insana büyük mesafeler katettirir, çok büyük uhrevî saâdetler ve menfaatler sağlar. O kervana katılmak, o meclis-i ilâhî'de bulunmak, o resmî geçitte geçmek çok büyük bir saâdettir.

Hadis-i şerif'te:

"Hacc Allah yoludur." buyuruluyor. (Ebu Dâvud)

Nice kudsî hatıraları sînesinde saklamış bulunan bu mübarek beldeleri ziyaretteki feyiz ve bereket, her türlü tasavvurun fevkindedir.

Vahyin nâzil olduğu, İslâm'ın doğup cihana yayıldığı, Resulullah Aleyhisselâm'ın ve Ashâb-ı kiram'ının yaşadıkları yerleri görmek, şüphesiz ki büyük bir bahtiyarlıktır.

Hacc esnasında insan bir çok zahmetlerle, meşakkatlerle karşılaşıyor. O zahmetleri ancak muhabbet karşılar. O muhabbet olmazsa, insan bir zahmetle karşılaşınca, şeytanın iğvasına uyarak "Ben buralara niye geldim?" diye hayalinden bile geçirse, bütün feyizlerden mahrum olabilir. Zahmet ne kadar çok olsa da rahmet onun fevkindedir. İnsan o zahmeti rahmet bilecek, her türlü meşakkati severek kabul edecek.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Amellerin efdâli en güç olanıdır."

Görünüşte toz-toprak, zahmet-mihnet, fakat her nefes alış-verişte uhrevi bir hayat vardır. Burada bir damlaya hasretiz, orada deryada yüzüyorlar. Burada her şey var, hiçbir şey yok. Orada ise hiçbir şey yok, fakat her şey var. Mânevî bakışla cennet, zâhiri bakışla feyiz deryası. Yukarıdan yağıyor, aşağıdan kaynıyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e Hacc'dan sonra kardeşi Abdurrahman -radiyallahu anh- ile Umre için Temim'e giderken şöyle buyurdular:

"Senin sevabın harcadığın mal ve çektiğin sıkıntıya göredir." (Buhârî. Tecrîd-i sarîh: 850)

•

Orada insan kendi iç âleminde olacak. Mekke-i Mükerreme'de iken hep Kâbe-i Muazzama'da, Medine-i Münevvere'de iken hep Ravza-i Mutahhara'da bulunacak.

O mübarek yerlerde kat'i surette sabrı ve doğruluğu elinden bırakmayacak. Herkesi hoş kendisini boş görecek, kimse ile münakaşa, mücâdele etmeyecek. Çünkü Âyet-i kerime ile yasak edilmiştir. Yeme-içme ve alış-veriş işleriyle vaktini öldürmeyecek. Zira oralarda geçecek her saniye çok kıymetlidir. Uyku ile fazla meşgul olunmayacak, az yenip az uyunacak. Elbiseler daima temiz olacak. Sık sık banyo yapılacak. Hep istiğfarla meşgul olacak. Oralardaki manevî ibadet ziyafetlerinden istifade etmeye çalışacak. O zaman Hazret-i Allah murad ederse onu lütuf deryâsında bulundurur. Bu deryânın yanında bulunup da damlasından istifade edememek ne acıdır!

Hacc Hakk Pazarıdır:

Hacc deyince; boynun bükük olacak, gözün hep yaşlı, gönlün hep Hakk'ta olacak. Hacı burada olunacak, burada tekamül edecek, oraya ziyarete gidilecek. Orası feyiz deryasıdır, Makam-ı Mahmud. Onun için edep, edep, edep.

"Orası Hakk pazarıdır!" Bu sözümüzde çok incelikler var. Bir kere Hacc'a niyet eden kimseyle ilgili size bir temsil getirelim. Biz esnafız; el emeğiyle çalışıyoruz ve Hacc parası da elimde mevcut. Hacc'a niyet ettim. O kış hem çalıştım hem de elimdeki para eridi. Ödünç vermedim, bir kimseye bir şey de yapmadım, ama eridi. Niyetim hâlis, ama param yok. Niyetimi bozmuyorum ve inşallah gideceğim diyorum. Hacc'a iki ay kalınca para yavaş yavaş damlamaya başladı. Fakat o kadar inceden inceye dikkat ediyorum ki kılı kırk yarıyorum.

Hacc günü gelince elimdeki Hacc parası tamamlandı. Nereden geldiğini bilmiyorum, ödünç de almadım. Nasıl ki giderken görmedim, gelirken de görmedim.

Sene 1952, yaşım 25, yapayalnız gittim. Niçin yalnız gittim? Yol kapalıydı. Biiznillâhi Teâlâ geçerim niyetiyle gittim. Ankara'ya vardım ve yollar açılacak, dediler. O zaman bekleyeyim dedim. Onlara yardım etmek için ilk on kişinin içersine bizi seçtiler. Vizemi aldım ve yola çıktım.

İskenderun'a vardım. Selahattin Geylani adında bir zât vardı, ona gittim ve birinci kafileyle bizi yolladı. Arkadaşım yok, hiçbir şeyim yoktu. Bunlar bizim için mevzu değil. Anladım ki kefeni giymekle iş bitiyormuş. Vaktaki elbiseyi soyuyorsun ihramı giyiyorsun, "Ben kefenimi giydim!" diyorsun, artık işin bitti. Her işin O'na göre olursa halkla işin olmaz, alışverişe girmezsin, çarşıyı pazarı gezmezsin. Hep Hakk ile olursun.

Orası nur beldesi, oranın havasını teneffüs etmek, o nura yakın olmak, nur ile hemhâl olmak ayrı bir âlem. Tabi onun gizli halleri var.

Gençken Kâbe'ye gece yarısı giderdik. Sabah namazını, işrak namazını kılar dönerdik. Çorbamızı içer biraz yatar, uyurduk... Sonra, Duhâ namazını kılmaya tekrar giderdik. Artık oradan hiç çıkmazdık; öğle, ikindi, akşam, yatsı namazını orada kılıp eve dönerdik. Kimse mani olmasın, önümden kimse geçmesin diye mümkünse iki direk arasını tutardım. Mescid-i Nebevi'de ise Ashâb-ı Suffe'de otururdum. Öyle kalırdık, hiçbir yere, çarşıya pazara gitmezdik. Niçin?Oranın ânı kıymetlidir. Yemekle, içmekle, pazarla, pazarlıkla hiçbir işim olmazdı. Oranın hâli, havası ayrı. İslâm orada doğdu ve orada avdet edecek.

Hatta bir temsil anlatayım. Düzce'de bir kasap İsmail var. Bir gün ona bir tüccar demiş ki: "İsmail, Düzce'de bir kimse var, tanıyor musun?"

"Tanıyorum. Komşumdur." demiş.

O adam takip etmiş.

"Yahu! Bu adam hiç mi abdest almıyor? Sabah orada, öğle orada, ikindi orada, akşam orada, yatsı orada, hep orada."

Hayır çıkmıyorum! Çünkü yemek yemediğim için ihtiyacım yok. Yemek canım isterse şeker kırıyorum suyla beraber ekmek alıyorum karnımı doyuruyorum. Niçin? Buraya yemek yemek için gelmedim.

Binaenaleyh size o Hacc'ı ve o Haccdaki bir sırrı anlatayım:

Delil'in evine de gittim. Yalnızdım. Bir hafta sonra Düzceliler geldi. Oranın Delil'i bizi çok sevmiş. Hacc bitti ve bizi gizlice Medine-i Münevvere'ye göndermek istiyorlar. Çünkü Düzce'nin Hacıları var. Eskiden Kabe-i Muazzama'nın etrafında hep evler vardı. Konyalıların binasının arkasına dayanmış Kabe-i Muazzama'ya bakıyordum. "Kalk, tavafını yap!" dediler. Kalktım, tavafımı yaptım, veda kapısından çıktım ve geldim yine eski yerime oturdum. Çünkü gidecek yerim yok. Hep oradaydım. Akşam vardım, dediler ki:

"Delil her tarafta seni aratıyor."

Ne yapacak? Bilmiyorum!

Gittim. Mansur Bey; "Eşyanı gizlice getir." dedi.

Allah râzı olsun. Allah'ım nur etsin. Bir otobüs ayarlamış. "Seni Medine-i Münevvere'ye göndereceğim, kimse duymasın! Orada rahat edersin. Kimse yokken ziyaretini de yaparsın." dedi ve bizi bir hafta evvel gönderdi.

Binaenaleyh orada gördüğüm esrarın tarifi mümkün değil. Buna amil ne idi? Doğrudan doğruya Hazret-i Allah'a teslim oluşum, helâl para ile gidişim ve arkadaşımın Hakk'ın olmasıdır, halkın olması değil. Yalnız gittim ve yalnız döndüm. Ama o Hacc'ı bir daha yakalayamadım. Sonra Cenâb-ı Hakk bana çok verdi, her sene giderdik, ama o Hacc'ın hâli başkaydı. Çünkü başka zaman arkadaşlarım vardı, şuyum vardı, buyum vardı, ama o zaman Hakk ile idim.

Binaenaleyh anladım ki orası Hakk pazarı halk pazarı değil. Helâl para olacak, rızâ-i bari ile gidilecek. Orada hiçbir şey görülmeyecek ve hiçbir şeye bakmayacaksın. Hele Mekke-i Mükerreme laubaliliği biraz kaldırır, ama Medine-i Münevvere hiç kaldırmaz. Çok edepli olmak lâzım. Bu edep içinde bulunduğun takdirde muhafazadasın. Edepten çıktığın zaman muhafazada değilsin. Bunu burada ölçü bilin. O kadar nazik bir yer.

Helâl para olacak, rızâ için gidip gelinecek, yoksa uydum kalabalığa gidip gelinirse, Hacı oldun mu? Boş! Boş!

Çok ince. İncelerin bir tanesini anlatayım. Bir gün bir meseleden dolayı bir arkadaş bir yere gitti. Onu bekliyordum. Safa ile Merve arasında camlar geniştir, orada namaza durdum. Önümde bir zât var. Benim namaza durduğumu görmüyor, bilmiyor. Azıcık bir yer kalmış, secdeye ihtiyacım var. O zâta azıcık elimle dokundum. Yani müsaade et, secde yapacağım demek istedim.

"Amma da hırçınlaştın!" buyurdular.

Yani, adama şu kadar dedim; "Namazdayım, müsaade et, şurada secde edeyim!" İşte orası böyle bir yer.

Onun için "Hacc'a gittim geldim!" bunlar boş şeyler. Çünkü kabul olunmuş Hacc'ın karşılığında cennet var. Cennet-i Alâ'ya mazhar olmak laf işi değil. Çok dikkat lâzım, edep lâzım, helâllik lâzım, lâubalilik katiyen kaldırmaz. İnsan gece orada, gündüz orada, çarşı bilmeyecek, pazar bilmeyecek. Bir şey alacaksanız memleketinizde alacaksınız, eve bırakacaksınız, geldiğinizde vereceksiniz. Hediye almakla meşgul olmamalı; hurma, yüzük ve Zemzem müstesna. Burada zaten tesbih çok. Ama pazara çarşıya gitme.

Değmez! Değmez! Ben buraya halk pazarına gelmedim. Zaten benim ihtiyacım olmazdı. Yemem yok, içmem yok. Dediğim gibi icap ederse azıcık şekeri suya katarım ekmekle beraber yerim. Tamam işim bitti. Niçin? Bir daha ya geleceğim, ya gelmeyeceğim. Değmez!

Onun için baktım ki, Hacc hiç zannedildiği gibi değilmiş, çok inceymiş. İhramı giymekle kefeni giydim diyen kazanıyor. Hacc'a geldim diyen boşa gidiyor. Onun için niyet-i haliseyle, helâl parayla, mahviyet içersinde, edep içersinde gidilmesi lâzım.

Hacc'a öz insanların gittiği bir zamanda iki zât konuşuyor.

"Bu sene Hacc'da kaç kişi var?"

"Altı yüz bin kişi var."

"Kaç kişinin Hacc'ı kabul oldu?"

"Altı kişinin."

Altı yüz bin kişiden altı kişinin ki kabul olmuş.

"Fakat Cenâb-ı Hakk o altı kişinin yüzü suyu hürmetine ötekileri de kabul etti."

Hacc deyince akan sular duruyor, ama insan bunun farkında değil. "Hacc"a gittim, hacı oldum geldim!"

Hacc'ın inceliğini Cenâb-ı Hakk duyurursa orada anlarsınız.

Salât-ü Selâm'a Devam:

Malumunuz orada her yerin bir duâsı var. Fakat size çok kolay bir şey göstereceğiz. Bilhassa tavaf çok sıkıdır, çok kalabalıktır. Bakıyorsunuz herkesin elinde kitap var duâ yapıyor. Bunun huzuru yok. Duâya mı bakacaksın, kalabalığa mı bakacaksın, tavaf mı yapacaksın? Siz onların hepsini bırakacaksınız Salât-ü selâmla meşgul olacaksınız. Tavaf ederken yalnız iki rüknü arasında "Rabbenâ atina" duâsını okuyacaksınız. Hemen orayı geçtiniz mi Salât-ü selâm'a başlayacaksınız. Oraya geldiniz mi "Rabbenâ atina" duâsını okursunuz ve böylece huzurla tavaf etmeye çalışırsınız. Çünkü o kalabalığın içinde huzur bulmak çok zor. Kitap okumak zaten mümkün değil. Onun için her yere giderken Salât-ü selâm getirin.

Bir temsil arzedelim:

Bir baba oğlu ile Hacc'a giderken bir handa kalıyorlar. O gece baba vefat ediyor. Oğlu bir bakıyor ki ceset hınzır suretine dönüşmüş, o kadar müteessir oluyor ki, o üzüntü ile kendinden geçtiği bir anda kapının açıldığını, içeriye nûranî bir zâtın girdiğini görüyor.

Gelen o zât, babasının örtüsünü açıyor ve eliyle meshediyor. Elinin meshettiği yerler hem nur oluyor, hem de sıfatı değişiyor. Genç hayretle "Siz kimsiniz ki, beni bu kadar sıkıntılı bir anda kurtardınız?" diye sorduğunda "Ben âhir zaman peygamberiyim. Babanın bu hâle düştüğünü melekler bana haber verdi. Ben de Allah-u Teâlâ'dan ona şefaat etmem için izin istedim, bana o izni verdi. Çünkü baban her gece yüz salâvât-ı şerife getirmeden yatağına girmezdi. Bu hâle dönüşü de fâiz yüzündendi." buyurmuşlar.

Genç, hemen örtüyü kaldırıyor bakıyor ki babasının sıfatı değişmiş. Hemen defnetmiş ve Hacc'a gitmiş. Hacc'da her gittiği yerde Salât-ü selâm getirmiş.

Süfyan-ı Sevri Hazretleri tavaf ederken bu gence rastlıyor ve devamlı Salât-ü selâm getirdiğini görünce soruyor:

"Oğlum, burada her bir makamın ayrı duâsı var. Bunları biliyor musun? Salat-ü selâm'ı hikmet tahtında mı getiriyorsun?"

"Hikmet tahtında getiriyorum." cevabını alınca "Nedir hikmeti?" diye sorar ve gençte başından geçen bu hadiseyi anlatır.

Süfyan-ı Sevri Hazretleri de; "Peki! Artık ben de Salât-ü selâm'a devam edeceğim." buyururlar.

Onun için her zaman hep Salât-ü selâm, Kelime-i tevhid, Lafza-i celal ile içinizi meşgul edin, dışınızı değil.

Hacc'a Gidenler Üç Gruptur:

Birincisi; Rahmân'ın dâvetine icâbet edip, Rızâ-i Bâri için gidip gelenler,

İkincisi; Şeytanın dâvetine icâbet edip gidenler,

Üçüncüsü ise; Gitme imkânı olmayıp da, Hacc'a iştiyakından dolayı ah ettiği için Allah-u Teâlâ'nın rûhen ziyaret ettirdiği kimseler.

Rıza-i Bâri için gidenler, daha gitmeden evvel kendilerini hazırlamışlardır. Paraları helâldir, lokmaları helâldir. Onların hukuk-u nas ile işleri olmaz, haram ile iştigal etmezler. Niyetleri rızâdır, gayeleri Hacc'dır.

Şeytanın dâvetine icâbet edenleri anlatabilmek için üç temsil arz edeceğim. Basit gibi görünüyor, fakat büyük dersler var. Rahmanî ile şeytanînin ayırım noktasını göstermek istiyoruz.

•

Cephesi Ravza-i Mutahhara'ya bakan bir otele zenci bir müslüman geliyor ve bir odaya yerleşiyor. Aynı odaya sert mizaçlı dört kişi daha geliyor. İçlerinden biri zenci müslümana "Kalk oradan!" diye bağırıyor. Onu oradan başka divana kaldırıyor.

Meğer o kimse Afrika'nın ileri gelenlerinden zengin ve nüfuzlu bir kişiymiş. Sabahleyin onlara büyük bir ziyafet hazırlatıyor, birini gönderip oda arkadaşlarını davet ettiriyor. Geliyorlar bakıyorlar ki masalar dayanmış döşenmiş. Kahvaltılarını yapıp çıkıyorlar. Birisi Rahman'ın dâvetine icâbet eder, diğeri şeytanın dâvetiyle gider.

•

Bir başka temsil:

İki arkadaş Hacc'a gidiyor. Birisinin su kabı kaybolmuş, diğerinin iki tane var. "Bana birisini satar mısın?" diyor. "Satarım." "Kaça satarsın?" "Şu fiyata" diyor, bedelinin iki katı fiyat istiyor. O da o parayı verip su kabını alıyor. Hacc dönüşünde o adam bir rüyâ görüyor. O sene Hacc'a gidenlerin beratları dağıtılıyormuş. Onunkisini de vermişler. Bakmış ki "Tüccar" yazıyor. "Ben de Hacc'a gittim." diyorsa da "Hayır" diyorlar, "Sen bir liralık su kabını iki liraya sattın, senin kaydın tüccar geçti." Ticaret için gidenlerin durumunu görün. Bu gibi kimselerin gümrükteki durumu ne kadar acıdır! Hacc mı, tüccarlık mı, yalancılık mı? Hacı zemzemini, hurmasını, yüzüğünü alır döner, onun eşyayla ne işi var?

•

Üçüncü arz edeceğimiz husus bizzat başımızdan geçti. Medine-i Münevvere'ye vardığımızda otobüsün sahibi dedi ki; "Arkadaşlar! Burada kaç gün kalınacaksa kararlaştırın, herkes kendisini ona göre ayarlasın, sonra kararınızı değiştirmeyin." İstişâre yapıldı, sekiz gün kalmaya karar verildi. "Sekiz gün sonra şu saatte şurada buluşalım, yola çıkalım" denildi.

Üç-dört gün sonra bir perşembe günü bir grup tutturmuşlar "Gidelim" dediler. "Arkadaşlar! Yarın Cuma, burada kılınan bir Cuma bin Cuma'yı kılmak gibidir, daha dört günümüz var." dedikse de onların dediği oldu. Gitmeye karar verince Ravza-i Mutahhara'ya gidip yatsıyı kıldım ve gece yola çıktık. 10-12 km. gitmeden 'Çat' diye arabanın bir parçası kırıldı. Sabaha kadar orada bekledik. Kuşluk vakti parça geldi. "Hadi gidelim" dediler. "Arkadaşlar! İşte Ravza-i Mutahhara görünüyor. Burada bir Cuma bin Cuma'ya bedel, araba ayağımızın altında, kılıp da gelelim" dedikse de kabul etmediler, "Biz sizi bekleyemeyiz" dediler. Nihayet yola çıktık. Bir benzinciye geldik. Önümüzde bir araba varken benzin bitti. Gelinceye kadar orada bir kaç gün bekledik, zira o zamanlar yollar çöldü, ikmal güçtü. Gelinceye kadar kahvehanede yattık, kimsede çıt yok.

İşte bunlar şeytanın dâvetine icâbet edenler.

HACC'IN ŞARTLARI

Hacc'ın Farz Olmasının Şartları:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resul'üm! Sana hilâl halini alan ayları soruyorlar. De ki: 'O, insanların faydasına ve bir de Hacc için birer vakit ölçüleridir.'" (Bakara: 189)

• Müslüman olmak,

• Akıllı olmak,

• Büluğ çağında olmak,

• Hür olmak,

• Azık ve binit sağlamaya gücü yetmek,

• Hacc'ın farz olduğunu bilmek. (Bu şart, gayr-i müslim memleketlerde müslüman olanlar içindir. Bir İslâm ülkesinde yaşayan müslümanlar için, Hacc'ın farz olduğunu bilmemek mazeret sayılmaz.)

• Aslî ihtiyaçları dışında Hacc'a gidip gelinceye kadar yetecek mâli güce sahip olmak.

• Yukarıdaki şartları hâiz olarak, Hacc farîzasının edâ edildiği vakte erişmiş olmak.

Bir kimseye Hacc'ın farz olması için bu şartların eksiksiz bulunması gerekir. Bu şartlardan birisi eksik olduğunda o kimsenin bizzat Haccetmesi farz olmadığı gibi, yerine bedel göndermesi veya bedel gönderilmesini vasiyet etmesi gerekmez.

Kendisine Hacc farz olmamış bir kimsenin, Hacc'a gideceğim diye mülkünü satıp sonunda fakir düşmesi doğru bir hareket değildir. Allah-u Teâlâ insanlara güçlerinin üstünde bir şey teklif etmez.

Şu kadar var ki, bu şartlar eksiksiz gerçekleştiği halde Hacc'a gitmeyi geciktirir de, daha sonra Haccetme imkânı bulamazsa, yerine bedel göndermeyi veya bedel gönderilmesini vasiyet etmesi gerekir.

Hacc'ın Edâsının
(Yerine Getirilmesinin) Şartları:

• Vücutça sağlam olmak. Kör, kötürüm, felçli ve Hacc yolculuğuna dayanamayacak derecede hasta veya yaşlı olmamak,

• Hacc'ı yerine getirmeye mâni bir hâl bulunmamak, (Hapislik veya zorla alıkonulmak gibi)

• Yol güvenliği bulunmak,

• Kadınların yanlarında mahremlerinden birisinin bulunması,

• Eşi ölmüş kadınların iddet sürelerinin bitmiş olması. (Kocasından ayrılmış kadın üç ay, kocası ölmüş kadın da dört ay on gün beklemek zorundadır. Ne suretle olursa olsun iddet içinde Hacc'a gidemez.)

Not:

Hacc'ın farz olması için gerekli olan sekiz şarttan başka, edâsının şartlarına da eksiksiz hâiz olan kimselerin bizzat Haccetmeleri farz olur.

Belirtilen bu sekiz şart bulunduğu halde edâsının şartları eksiksiz gerçekleşmediği takdirde, bizzat kendilerinin Haccetmeleri farz olmaz, yerlerine bedel göndermeleri gerekir. Ölümleri halinde kendileri adına bedel gönderilmesini vasiyet etmeleri lâzımdır.

Hacc'ın Sıhhatinin
(Geçerli Olmasının) Şartları:

• Müslüman olmak. Bu aynı zamanda farz olmasının da şartıdır.

• Belirli mekân: Arafat ve Kâbe-i muazzama'dır. Hacc menâsikının her birini tayin edilen yerlerde yapmak şarttır.

• Belirli zaman: Arafat'ta vakfeyi Arefe gününün zeval vaktinden bayramın ilk gününün sabahı şafak sökünceye kadar yapmak.

Ziyaret tavafı ise, bayram sabahından ömür sonuna kadar yapılabilir. Ancak farz olan ziyaret tavafını bayramın ilk üç gününde yapmak vâcip olduğu için, ziyaret tavafını bundan sonraya bırakana, vâcibi terk ettiği için kurban kesmek lâzım gelir.

• Hacc niyetiyle ihrama girmek. Daha önce mubah olan bazı şeyleri, Hacc ve Umre süresince kişinin kendisine yasak kılması demektir.

Hacc'ın Rükünleri:

Hacc ibadetinin iki rüknü yani iki ana direği vardır: Arafat'ta vakfe, ziyaret tavafı.

İhram ise Hacc'ın şartıdır.

Hacc'ın tamam olabilmesi için bu iki rüknün şartlara uygun olarak edâ edilmiş olması gerekir. Hacc'ın, rükünler dışında kalan vâcib veya sünnet olan diğer menâsiki yapılmazsa veya noksan bırakılırsa, bunların bir kısmı için cezâ ve kefâret gerekir; fakat Hacc sahih olur, kaza edilmesi gerekmez.

Şu kadar var ki, rükünlerden birisi yapılmadığı takdirde ceza veya kefâret ödemekle Hacc sahih olmaz. Ya eksik kalan rüknün tamamlanması veya Hacc'ın kaza edilmesi gerekir.

HACC'IN EDÂ EDİLİŞİ
İTİBARİ İLE ÇEŞİTLERİ

Hacc'ın edâ edilişi itibariyle üç çeşidi olduğu için, kim hangi Hacc'ı yapacaksa o Hacc'ın niyeti yapılır.

a. Hacc-ı İfrad:

Yalnız farz olan hacca niyet edilerek yapılan Hacc'dır. Hacc menâsiki bütünüyle yerine getirildikten sonra Umre için ihrama girilir ve Umre yapılır.

Niyeti şöyledir:

"Allahümme innî üridül-hacce feyessirhü lî ve tekabbelhü minnî"

"Allah'ım! Senin rızanı kazanmak için haccetmek istiyorum. Onun edâsını bana kolaylaştır ve onu benden kabul buyur."

Bu Hacc'ı yapana Müfrid denir. Bu hacc'a niyet edenler Akabe cemresini atıncaya kadar ihramda kalır. Akabe cemresinden sonra dilerse kurban keser. Çünkü İfrad hacc'ı yapana kurban kesmek vâcip değildir. Dilerse nafile olarak keser. Sonra tıraş olur veya saçlarını kısaltır ve ihramdan çıkar.

b. Hacc-ı Temettu:

İhrama girerken yalnız Umre'ye niyet edilen ve Umre işleri bittikten sonra Hacc için yeniden ihrama girerek yapılan Hacc şeklidir.

Niyeti şöyledir:

"Allahümme innî ürîdül-umrete feyessirhâ lî vetekabbelhâ minnî"

"Allah'ım! Senin rızanı kazanmak için Umre yapmak istiyorum. Onun edâsını bana kolaylaştır ve onu benden kabul buyur."

Bu çeşit Hacc'ı yapana Mütemetti denir. Bu Hacc'ı yapmak isteyen kimse, mikatta Umre niyetiyle ihrama girer. Mekke-i mürerreme'ye ulaşınca tavafını yapar Sa'y eder, tıraş olur veya saçlarını kısaltır. Böylece Umre'yi tamamlayıp ihramdan çıkar, normal elbiselerini giyer, ihramlı olmayanlara mubah olan şeylerden faydalanır.

c. Hacc-ı Kıran:

Hem Umre'ye hem Hacc'a birlikte niyet edilerek, her ikisi de bir ihramda birleştirilerek yapılan Hacc'dır.

Niyeti şöyledir:

"Allahümme innî ürîdül-umrete vel-hacce feyessirhümâ lî vetekabbelhümâ minnî"

"Allah'ım! Senin rızanı kazanmak için Umre ve Hacc yapmak istiyorum. Bunların edâsını bana kolaylaştır ve onları benden kabul buyur."

Bu Hacc'ı yapana Kârîn denir. Kişi Umre ile beraber Hacc yapmak üzere mikatta ihrama girer. Umre'yi tamamlar, ihramdan çıkmaz. İhramın yasak ve gereklerine riâyet ederek Hacc menâsikine başlar. Kudüm tavafını yapar, Arafat'ta vakfe yapar. Bayram'ın birinci günü Akabe cemresini attıktan sonra kurbanını kesip tıraş olur, ihramdan çıkar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Akik vâdisinde bulunduğu bir sırada şöyle buyurmuşlardır:

"Bana Rabbim tarafından gelen Cibrîl, bu gece de geldi ve: 'Bu mübarek vâdide namaz kıl, Hacc ve Umre'ye (Kıran'a) beraber niyet et.' dedi." (Buhârî. Tecrid-i sarîh: 760)

Bu üç çeşit Hacc'dan hangisi yapılırsa yapılsın, Hacc farizası yerine getirilmiş olur. Bunların en faziletlisi ise Hacc-ı kıran'dır.

HACC'IN VÂCİPLERİ

Hacc'ın belirtilen "Şartlar"ı ve "Rükünler"i dışında vâcip olan menâsiki de vardır. Hacc'ın vâciblerinden birinin mâzeretsiz terk edilmesiyle Hacc fâsid olmaz. Fakat dinen muteber sayılan bir mâzeret olmadan terk edilen her vâcip için kefaret gerekir.

Hacc'ın vâcipleri iki kısımdır:

1- Kendi Başlarına Müstakil Menâsik Olan Aslî Vâcipler:

• Safâ ve Merve arasında Sa'y yapmak.

• Müzdelife'de vakfe yapmak.

• Remy-i cimâr. (Mina'da şeytan taşlamak)

• Halk veya taksîr. (Saçları tıraş etmek veya kısaltmak)

• Vedâ tavafı yapmak.

2- Farz, Vâcip veya Sünnet Olan Diğer Menâsike Bağlı Olan Fer'î Vâcipler:

a. İhramın Vâcipleri:

• İhrama Mîkat denilen sınırı geçmeden girmek.

• İhram yasaklarından sakınmak.

b. Tavafın Vâcipleri:

• Hadesten taharet. (Tavafı abdestli olarak yapmak)

• Setr-i avret. (Avret yerleri tamamen kapalı bulundurmak)

• Kâbe'yi tavafa daima Hacer-i esved'in bulunduğu yerden veya hizasından başlamak.

• Teyâmün. Kâbe'yi sol yana alarak sağından yürüyerek tavaf etmek.

• Hatîm'in dışından dolaşmak.

• Gücü yeten yürüyerek tavaf etmek.

• Her tavaftan (yedi şavttan) sonra iki rekât namaz kılmak.

• Ebu Hanife'ye göre farz olan ziyaret tavafını bayram günlerinde (bayramın üçüncü günü akşamına kadar) yapmak.

• Şavtları yediye tamamlamak.

c. Sa'y'in Vâcipleri:

• Gücü yeten Sa'y'i yürüyerek yapmak.

• Şavtları yediye tamamlamak.

d. Arafat Vakfesinin Vâcipleri:

• Gündüz Arafat'a çıkmış olanların, güneş batmadan önce Arafat bölgesinden ayrılmamaları.

e. Müzdelife'de Vâcipler:

• Akşam ve yatsı namazlarını, yatsı vakti girdikten sonra "Cem-i tehîr" ile kılmak.

f. Mina'da Vâcipler:

• Ebu Hanife'ye göre; akabe cemresini taşlama, kurban kesme ve tıraş olma arasındaki tertibe uymak.

• Temettu veya Kıran Haccı yapanların kurban kesmesi.

• Kurbanı eyyam-ı nahr denilen bayram günlerinde ve Harem bölgesinde kesmek.

• Tıraşı bayram günlerinde ve Harem bölgesinde olmak.

• Cemrelere her gün atılacak taşları eksiksiz ve belirlenen zamanlarda atmak.

HACC'IN SÜNNETLERİ

Sünnetlerin yerine getirilmesi, Hacc'ın sevap ve faziletini artırır. Eksiksiz bir Hacc, ancak sünnetlerin de edâ edilmesiyle mümkündür.

Mâzeretsiz olarak bir sünnetin terk edilmesi mekruhtur, fakat vâcip terk edildiği zaman ceza gerektiği gibi cezayı gerektirmez.

Diğer ibadetlerde olduğu gibi, Hacc'ın da nasıl yapılacağını Resulullah -sallallahu aleyhi ve sellem- Efendimiz bizzat göstermiş ve:

"Hacc menâsikini benden öğreniniz, benim yaptığım gibi yapınız." buyurmuştur. (Müslim: 1297)

Bu Hadis-i şerif, Hacc ibadetleri hakkında büyük bir temeldir.

Hacc'ın sünnetleri iki kısımdır:

1- Kendi Başlarına Müstakil Menâsık Olan Aslî Sünnetler:

• Kudüm tavafı.

• Hacc hutbeleri.

a. Birinci hutbe, Zilhicce'nin yedinci günü öğle namazından sonra Mekke'i mükerreme'de okunur, insanlara Hacc hükümleri anlatılır.

b. İkinci hutbe, Arafat'ta Nemire mescidinde cem-i takdimle kılınan öğle ve ikindi namazından önce okunur.

c. Üçüncü hutbe, Zilhicce'nin on birinde bayram'ın ikinci günü öğle namazından sonra Mina'da okunur.

• Arefe gecesi Mina'da gecelemek. (8. Zilhicce)

• Bayram gecesi Müzdelife'de gecelemek. (9. Zilhicce)

• Bayram günlerinde Mina'da kalmak.

• Hacc sonunda Mina'dan Mekke-i mükerreme'ye acele inmek. İnerken Muhassab veya Ebtah denilen düz vâdide azıcık dinlenmek.

2. Fer'î Sünnetler:

a. İhram İle İlgili Sünnetler:

• İhrama girmeden önce koltuk altı ve kasık kıllarını temizlemek, tırnak kesmek ve güzel koku sürünmek.

• İhrama girerken gusletmek veya abdest almak. (Gusül temizlik için yapıldığından, kadınlar özel hallerinde de olsa yaparlar.)

• İhramın sünneti niyetiyle iki rekât namaz kılmak.

• Erkekler izâr ve ridâ denilen beyaz ve temiz iki parçadan ibaret örtüye bürünmek.

• İhramlı bulunduğu sürede her fırsatta telbiye getirmek.

• Telbiyeyi her başlayışta üç defa tekrarlamak.

• Telbiye'den sonra salâvât-ı şerife getirmek.

• Salâvât-ı şerife'den sonra Cenâb-ı Hakk'a duâlar etmek.

Şu duâ okunabilir:

"Ey Allah'ım! Ben senden rızânı ve cennetini dilerim. Gazabından ve ateşinden sana sığınırım."

b. Mekke-i Mükerreme ve Kâbe-i Muazzama İle İlgili Sünnetler:

• Mümkünse Mekke-i mükerreme'ye gündüz vakti girmek.

• Girmeden önce mümkünse gusletmek veya abdest almak.

• Kâbe-i muazzama'yı görünce dilediği duâyı yapmak.

• Beytullah'ın önüne gelince tekbir ve tehlil getirmek.

• Mültezem'de yüzü ve göğsü Kâbe-i muazzama'nın duvarına yapıştırıp duâ ve niyazda bulunmak.

• Kimseye zahmet vermeksizin Kâbe-i muazzama'nın örtülerine yapışıp duâ etmek.

c. Tavafla İlgili Sünnetler:

• Tavafa başlarken, Hacer-i esved'in hizasına, Rükn-i Yemânî yönünden doğru gelmek.

• Tavafa başlarken ve her şartın sonunda Hacer-i esved'i istilâm etmek.

• Sonunda Sa'y yapılacak tavaflarda (ziyaret tavafında) erkekler ıztıba ve remel yapmak.

• Bütün şartları ara vermeden ard arda yapmak.

• Erkekler mümkün olduğu kadar Kâbe-i muazzama'ya yanaşmak.

• Mekke-i mükerreme'de bulundukça nafile tavafı çok yapmak.

• Tavaf esnasında zikrullah ile, tekbir, tehlil ve duâ ile meşgul olmak.

d. Sa'y İle İlgili Sünnetler:

• Tavaf bitince ara vermeden sa'ya başlamak.

• Sa'y'ı abdestli olarak yapmak.

• Sa'y'e gitmeden önce Hacer-i esved'i istilâm etmek.

• Her şavtta Safa ile Merve'de Kâbe-i muazzama görülebilecek kadar yükseğe çıkıp o tarafa yönelerek tekbir, tehlil ve duâ etmek.

• Erkekler yeşil renkle ışıklandırılmış sütunlar arasında hervele yapmak, diğer kısımlarda ise yavaş yürümek.

• Sa'y esnasında tekbir, tehlil ve duâ ile meşgul olmak.

• Bütün şavtları hiç ara vermeden ard arda yapmak.

e. Arafat ve Vakfe İle İlgili Sünnetler:

• Zilhicce'nin dokuzunda Arefe günü güneşin doğuşundan sonra Arafat'a hareket etmek.

• Nemire mescidinde öğle ile ikindi namazlarını cem-i takdim ile kılmak.

• Vakfe esnasında abdestli bulunmak.

• Vakfe için mümkünse zevalden sonra gusletmek.

• Vakfeyi Cebel-i Rahme eteklerindeki siyah kayalıkların yanında yapmak.

• Kıbleye yönelerek vakfe yapmak.

• Gün boyunca telbiye, zikrullah, tesbih, tekbir, tehlil, salâvât ile, namaz ve duâ ile meşgul olmak; kendisi, ana-babası, âile efradı, geçmişleri ve bütün müminler için duâ ve niyazda bulunmak.

f. Müzdelife ve Vakfesi İle İlgili Sünnetler:

• Arefe günü güneşin batışından sonra Arafat'tan Müzdelife'ye sükunetle ağır ağır inmek ve Müzdelife'de Meş'ar-i haram civarında konaklamak.

• Vakit girince sabah namazını hemen kılmak.

• Namazdan sonra telbiye, tekbir, tehlil, duâ ve istiğfar ile meşgul olmak.

• Vakfeyi ortalık iyice aydınlanıncaya kadar sürdürmek, ortalık iyice aydınlandıktan sonra güneş doğmadan Mina'ya hareket etmek.

g. Mina ve Remy-i Cimar İle İlgili Sünnetler:

• Eşyasını çadırına koyduktan sonra, vakit geçirmeden Akabe cemresine taş atmak.

• Taşları bayramın ilk günü öğleden önce, diğer günlerde ise öğleden sonra, güneş batmadan önce atmak.

• Akabe cemresine taşlar atılırken Mekke-i mükerreme'yi sola, Mina'yı sağ tarafa almak. (Diğer iki cemreye her taraftan atılabilir.)

• Taşları cemrelere üç buçuk-beş metre uzaklıktan atmak.

• Yedi taşı ard arda atmak.

• Atılan taşlar fındıktan küçük, nohuttan büyük olmak.

• Teşrik günlerinde "Küçük", "Orta" ve "Akabe" cemrelerine taşları bu sıra ile atmak.

• Küçük ve orta cemrelere taş attıktan sonra duâ etmek, Akabe cemresinden ise taş atar atmaz hemen ayrılmak.

• Mina'dan Mekke-i mükerreme'ye dönmekte acele edenler, bayramın üçüncü günü güneş batmadan önce Mina'dan ayrılmak.

h. Zemzem İle İlgili Sünnetler:

• Vedâ tavafını yapıp iki rekât tavaf namazı kıldıktan sonra kana kana zemzem içmek ve dökünmek.

• Zemzem'i Kâbe-i muazzama'ya karşı, ayakta ve Beytullah'a bakarak içmek.

BEDEL (VEKÂLET) YOLU İLE
HACC

• Bedel yolu ile Hacc, üzerine Hacc farz olmuş bir kişinin bu ibadeti yerine getirmekten aciz olması ve bu acizliğinin de devamlı olması sebebi ile kendi yerine Haccetmesi için başka birini göndermesiyle olur.

Vedâ Haccı sırasında bir kadın "Yâ Resulellah! Babam Haccın farz oluşuna yetişti, ihtiyar olduğu için deve üzerinde duramıyor, ona vekâleten ben Hacc etsem olur mu?" deyince Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Evet olur." buyurdu. (Buhârî. Tecrîd-i sarîh: 752)

"Yâ Resulellah! Annem Haccetmeyi adamıştı, fakat bunu yapamadan öldü. Onun yerine ben Haccedebilir miyim?" diye soran bir kadına ise şöyle buyurdular:

"Evet, onun yerine Hacc yap. Ananın üzerinde bir kul borcu olsaydı, onu öderdin değil mi? Allah'a olan borçlarınızı veriniz. Zira O, ödenmeye daha lâyıktır." (Buhârî. Tecrîd-i sarîh: 874)

• Adına Haccedilecek kişiye, Hacc önceden farz olmuş olmalıdır.

• Hacc masrafları gönderen kimse tarafından karşılanır. Belirli bir ücret üzerine anlaşma yapılamaz, bütün masrafları gönderenin kabullenmesi gerekir. Bedel yapana ayrıca ücret verilmez. Çünkü Hacc ibadettir, ibadetler maddî ücret karşılığında değil, sadece Allah-u Teâlâ'nın rızâsını kazanmak maksadıyla yapılır.

• Kendi parası ile başkası adına Hacceden kimse, kendisi için Haccetmiş olur. Ancak, dilerse sevabını o kimseye bağışlayabilir. Bir kimsenin mirasçısı, onun adına kendi parasıyla Hacceder veya ettirebilir.

• Bedel olarak Hacc'a giden kimse ihrama girdiği zaman gönderen kişi adına Hacc edeceğine niyet etmeli ve gönderenin istediği Hacc'ı yapmalıdır. Meselâ, gönderen İfrad Hacc'ı yapılmasını isterse, bunu yapması gerekir. Kıran veya Temettu Hacc'ı yapsa gönderen adına yapmış sayılmaz. Aldığı masraf bedelini iade etmesi gerekir.

• Vekil, yolculuk ve Hacc esnasında israf etmeden ve aşırı derecede kısmadan, gönderenin verdiği parayı normal şekilde sarfeder. Artan parayı dönüşünde iâde eder. Artan paranın geri alınmayarak, gönül hoşluğu ile vekile hediye edilmesi de câizdir.

• Yapılan bütün cinayetlerin keffaretini bedel olarak giden kimse öder. Çünkü bunlara kendi sebep olmuştur. Eğer Arafat'da vakfe yapmadan Hacc'ı bozan bir iş yaparsa bütün masrafları kendi karşılar, aldığı masraf bedelini iade eder.

• Bedel olarak giden kimsenin daha önce Hacc etmiş olması şart değildir. Ancak daha önce Haccetmiş birini göndermek daha faziletlidir.

• Yanında eşi veya mahremi bulunan kadın da, başkası adına vekil olarak Haccedebilir.

• Bir kimse ölmeden önce kendi adına Hacc yapılmasını vasiyet etmişse, geriye bırakmış olduğu malın üçte birinden bu Hacc yaptırılır. Eğer vasiyet etmemişse mirasçılar vekil göndermekle mükellef olmazlar, varisi isterse onun adına başkasını Hacca gönderebilir.

MEDİNE-İ MÜNEVVERE'Yİ ZİYARET

• Hacc menasiki sona erince Seyyid-i Kâinat Sebeb-i Mevcudat -sallallahu aleyhi ve sellem- Efendimiz'in Ravza-i pâk'ini ziyaret için Medine-i münevvere'ye gidilir. Yolda her zamandan daha çok salât-ü selâm getirilir.

Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse Hacceder, ondan sonra kabrimi ziyaret ederse, hayatımda beni ziyaret etmiş gibi olur." (Câmiüssağir)

"Kabrimi ziyaret eden kimseye şefaatim vâcib olur." (Keşfül-hafâ)

"Bir kimse Haccettikten sonra beni ziyaret etmezse, bana cefa etmiş olur." (Câmiüssağir)

• Resulullah -sallallahu aleyhi ve sellem- Efendimizi ziyaret, Allah-u Teâlâ'ya yaklaşmanın ve Peygamber sevgisini gönüllere yerleştirmenin en güzel vesilesidir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Bu ilâhî beyandan anlaşılıyor ki, hayat-ı saâdetlerinde olduğu gibi, bekâ âlemine intikal ettikten sonra da müminler huzuruna gider ve orada Allah-u Teâlâ'dan af dilerlerse, elleri boş çevrilmez.

Bu itibarla Hacceden her müslümanın Hacc'dan önce ve sonra Medine-i münevvere'yi ziyaret etmesi, Mescid-i nebevî'de namaz kılması asırlar boyunca müslümanlar arasında terkedilmeyen bir sünnet olarak devam edegelmiştir.

• Medine-i Münevvere Uzaktan Görününce Okunacak Duâ:

"Allah'ım! Burası Senin Peygamber'in Muhammed -sallallahu aleyhi ve sellem-in haremidir, Senin vahyinin ona indiği mübârek beldedir. Bu ziyâretimi, benim için cehennemden korunma, hesâb ve azâbtan güven vesilesi kıl. Beni dönüş günü sevgili Peygamber'in şefâatiyle kurtuluşa erenlerden eyle."

• Mescid-i Nebevî'ye Varınca Okunacak Duâ:

"Allah'ın yüce adı ile, Resulullah -sallallahu aleyhi ve sellem-in sünneti üzere... Rabb'im, beni dâhil ettiğin bu mukaddes beldeye esenlik ve hoşnutlukla koy, çıkaracağın yerden selâmetle çıkar, bana yüce katından beni destekleyici kuvvet ihsân eyle.

Allah'ım! İbrahim ve âilesinin şeref ve mertebesini yüce kıldığın gibi, sevgili Peygamberimiz Muhammed -sallallahu aleyhi ve sellem-in şeref ve mertebesini de yücelt. Şüphesiz Sen övülmeye lâyıksın, yüce kerem ve şân sâhibisin. Allah'ım! İbrahim ve âilesinin şânını yücelttiğin ve yakışmayan sıfatlardan uzak kıldığın gibi Muhammed -sallallahu aleyhi ve sellem-in ve onun temiz âilesinin şânını da yücelt ve yakışıksız sıfatlardan uzak eyle. Şüphesiz ki sen övülmeye lâyıksın, yüce kerem ve şân sahibisin.

Allah'ım! Günahlarımı yarlığa, rahmet, lütuf ve fazilet kapılarını aç bana."

• Mümkün olursa bu "Nûr beldesi"ne girmeden veya girdikten ve eşyasını kalacağı yere yerleştirdikten sonra gusledilir, güzel koku sürünülür. Salâvât-ı şerif'e getirerek huzur ile Habib-i Ekrem -sallallahu aleyhi ve sellem-in Harem-i şerif'ine gelinir. Bâb'üs-selâm veya Bâb-ı Cibrîl denilen kapıların birinden Mescid'e girilir.

O edebi bahşetmesi için Hazret-i Allah'a sığınarak ziyaret edilir.

• Kerahat vakti değilse iki rekât Tahiyyetül-mescid namazı kılınır. İmkân bulunursa bu namazı kabr-i saâdet ile minber arasında kalan kısımda kılmak çok faziletlidir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Minberim ile hânemin arası cennet bahçelerinden bir bahçedir." (Buhârî)

• Medine-i münevvere'de kalındığı müddetçe Mescid-i nebevî'den ayrılmamak gerekiyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Beyt-i şerif'de edâ olunan namazın birisi diğer yerlerdeki namazların yüz binine ve benim mescidimde kılınan namazın biri, aynı şekilde başka yerlerde kılınan namazların binine ve Beyt-i makdis'te (Mescid-i aksa'da) kılınan namazın birisi dahi diğer yerlerde kılınan namazların beş yüzüne denktir." (Tirmizî)

• Müslüman olup Medine'de göçmen olarak kalacağına dair Resulullah -sallallahu aleyhi ve sellem-e biat eden bir bedevî ertesi günü sıtmaya yakalanınca, tekrar eski yerine dönmek için biattan muaf tutulmasını istemiş ancak her defasında reddeden Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Medine demircilerin körüğü gibidir. Demirin pasını giderir. İyisini, madenini parlatır." (Buhârî)

Diğer Hadis-i şerif'lerde ise şöyle buyuruluyor:

"Medine-i münevvere'de bir Ramazan-ı şerif'i tutmak, diğer beldelerin bin ramazanından, kezâ bir cuma namazını orada edâ etmek diğer beldelerin bin cumasından efdâldir." (Câmiüssağir)

"Allah'ım! Bize Medine'yi, Mekke'yi sevdiğimiz gibi hattâ daha fazlası ile sevdir. Rızık ve azıklarımıza bereket ihsan et; Medine'yi bize sıhhatli kıl, sıtmasını Cuhfe'ye defet." (Buhârî)

• Medine-i münevvere bir nûr beldesidir. Gerçekten çok büyük hürmet ve tâzim lâzımdır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Medine Âir dağından filân yere kadar haremdir, muhteremdir. Kim ki Medine'nin bu haremi içinde dine aykırı bir bidat çıkarır, Kitap ve Sünnet'e muhalif bir iş işlerse, veya çıkaranı korursa Allah'ın, meleklerin ve bütün insanların lâneti üzerine olsun. Bunların ne tevbesi ne de fidyesi kabul olunmaz." (Buhârî. Tecrîd-i sarîh: 882)

"Medine, falan yerden filân yere kadar haramdır. Ağaçları kesilmez. Kim bunu yaparsa Allah'ın meleklerin ve bütün insanların lâneti üzerine olsun." (Buhârî)

Ayrıca Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz:

"Allah'ım! Mekke'ye verdiğin bereketten iki kat fazlasını Medine'ye ihsan eyle!" diye duâ etmişlerdir. (Buhârî. Tecrîd-i sarîh: 895)

• O mübarek nûr beldesinde büyük bir aşk deryası vardır, herkesin göremeyeceği bir âlem mevcuttur. Çok büyük bir makamdır.

Şâirin dediği gibi:

"Sakın terk-i edebten kûy-ı mahbubu Hüdâ'dır bu,
Nazargâh-ı ilâhidir, makam-ı Mustafa'dır bu."

Her an huzurda olma hâlini muhafaza edip, çok resmi durulmalıdır. Kişi her zaman edebini muhafaza etmeli, içini, dişini, dışını temiz tutmalıdır.

Böyle hareket edilirse büyük lütuflara nâil olunur, kimsenin görmediği güzel nimetlerle, ihsanlarla merzuk olunur.

Orada alınacak bir tek nefeste bile mânevî bir hayat gizlidir. Orada cennet hayatı var. Burası bir damla feyze muhtaç, orada feyiz deryaları mevcut.

• Yalnız o nûr beldesinde bulunmanın bir de tehlikesi var. Orada işlenecek küçük bir hata çok büyüktür. En büyük zarar da lâubalîlikten ileri gelir. Lâubalî olup sünepeleşmektense uzak durup o aşk halini gönülde tutmak daha hayırlıdır.

Bir zât, Medine-i münevvere'ye yerleşmek isteyen ihvanına "Oğlum cisminin orada kalbinin burada olmasından, kalbinin orada cisminin burada olması daha hayırlıdır." buyuruyor.

Bu hususu çok kestirmeden anlatmak için şöyle deriz. "Hazret-i Allah'a karşı bir kusur işlersem, dilerse affeder diye ümidim vardır. Habib-i Ekrem -sallallahu aleyhi ve sellem-ine karşı işlersem affetmez diye kanaatım hasıl olmuştur." Çünkü onu çok seviyor.

• Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Medine-i Münevvere'den şöyle bahsetmektedir:

"(Bir zaman) Medine, hayrı ve güzelliği ile boş kalacak, kurtlar ve kuşlar işgal edecek. İnsanoğlundan en son ölecek olan Müzeyne kabilesinden iki çobandır. Bunlar Medine'ye doğru koyunlarını sürüp gelirlerken onun perişanlığını görererek korkup, yüzüstü düşerek öleceklerdir." (Buhârî)

"Medine'ye Deccal'in korkusu girmiyecektir. O gün onun yedi kapısında ikişer melek bekçilik edecektir." (Buhârî)

"Medine'nin girecek yerlerinde melekler beklediğinden oraya tâun ve Deccal girmeyecektir." (Buhârî)

"Muhakkak imân, yılanın deliğine toplandığı gibi Medine'ye akıp toplanacaktır." (Buhârî. Tecrîd-i sarîh: 887)

"Mekke ve Medine'den başka, Deccal'in ayak basmayacağı yer kalmayacaktır. Bunların giriş yerlerinde saf saf melekler bekleyecek; sora Medine üç defa zelzele ile çalkalanacak ve ne kadar münafık ve kâfir varsa Medineden çıkacaktır. (Deccal'in yanına gideceklerdir.)" (Buhârî)

"Deccal çıkacak; Medine'ye giremeyip bazı kumluğuna inecek, Medine'den insanların hayırlısı olan bir kahraman çıkarak Deccal'e:

– Ben şâhitlik ederim ki, Allah'ın elçisi Muhammed -sallallahu aleyhi ve sellem-in haber verdiği Deccal sensin, diyecek.

Deccal halka:

– Ben bunu öldürüp diriltirsem, benim Tanrı olduğumdan şüphe eder misiniz?

Halk:

– Şüphe etmeyiz.

Deccal, o kahraman insanı öldürüp diriltecek.

O kimse:

– Bugün daha iyi anladım. (Sen yalancısın, Deccal'sin.)

Deccal:

– Onu yine öldürürüm diyecek fakat öldüremeyecek." (Buhârî)

• Medine-i münevvere'den ayrılırken Resulullah Aleyhisselâm ziyaret edilir, iki rekât namaz kılınarak vedâ edilir ve namazdan sonra şu duâ okunur:

"Allah'ım! Bu ziyâretimi son ziyâret, bu duâ ve niyâzlarımı, Resul'ünün Harem'inde yaptığım duâ ve niyâzların sonuncusu eyleme. Lutf-u kereminle 'Haremeyni'ş-şerifeyn'i tekrar tekrar ziyâret için kolaylıklar ihsân eyle. Günahlarımızı affedip din, dünya ve âhiretle ilgili işlerimizde âfiyetler ikrâm eyle. Yurdumuza, sâlimen, güvenlik içinde dönmeyi nasip eyle.

Allah'ım! Bu yolculuğumuzda senden iyilik, takvâ, ve senin sevip hoşnut olacağın şeyleri nasip etmeni istiyoruz, onları bize ihsân eyle. Ey keremi sonsuz Rabb'imiz, lütf-u ihsânınla bizi kıyâmette, kendilerine nimet verdiğin peygamberler, sıddîklar, şehidler ve sâlih kişilerle birlikte haşr-u cem' eyle. Bütün peygamberlere selâm olsun. Âlemlerin Rabb'i Allah'a da hamd olsun."

"Rabb'in İçin Namaz Kıl, Kurban Kes!" (Kevser: 2)

"Hali Vakti Yerinde Olup da, Kurban Kesmeyen Kimse Namazgâhımıza Yaklaşmasın." (İbn-i Mâce)

KURBAN

"Hacc ve Kurban ayı Zilhicce'nin bu ay içerisinde başlaması hasebiyle, Kurban mevzuatını ehemmiyetine binaen tekrar arz ediyoruz."

Zilhicce:

Zilhicce'nin ilk on günleri; zikir, tekbir ve hacc günleridir. Hazret-i Allah'ın:

"On geceye yemin olsun ki..." Âyet-i kerîme'si ile methettiği çok kıymetli çok mübarek günlerdir. (Fecr: 2)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Ayların efdâli Ramazan-ı şerîf ve ziyâde muhteremi ise Zilhicce'dir." (Câmius-sağir)

İbn-i Abbas -radiyallahu anh- Hazretleri'nden rivayet edilen bir Hadis-i şerif'lerinde Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"Allah'ın indinde Kurban'dan önceki on günden daha üstün günler yoktur. O günlerde Hakk Celle ve Alâ Hazretleri'nin zikrini çok yapınız." (Dârimî)

Bir Hadis-i şerif'te de şöyle buyuruluyor:

"Allah'ın kendisine ibadet edilmekten en çok hoşlandığı günler Zilhicce'nin ilk on günüdür. Bu on günün her gününde tutulan oruç bir yıllık oruca ve her ibadetle geçirilen gecesi, Kadir gecesine denktir." (Tirmizî)

Zilhicce'nin yedinci gecesi Terviye, sekizinci gecesi Arefe ve dokuzuncu gecesi Bayram gecesidir. Bu mübarek geceleri ihya edenler cennetle tebşir olunmuştur. Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Dört mühim geceyi ihyâ eden kimseye cennet zaruridir. Terviye, Arefe, Kurban Bayramı ve Ramazan Bayramı geceleri." buyuruyorlar. (C. Sağir)

Bir Hadis-i şerif'lerinde de şöyle buyuruyorlar:

"Arefe gününde oruç tutmak hem geçmiş hem de gelecekten birer senenin küçük günahına kefaret olur." (Ahmed bin Hanbel)

Hacılar Terviye gecesini Mekke-i Mükerreme'de, Arefe gecesini ve gününü Arafat'ta, Bayram gecesini ise Müzdelife'de geçirirler. Burada sabah namazı kılındıktan sonra Mina'ya geçilir.

Kurban:

Kurban, Allah-u Teâlâ'ya yaklaşmak niyeti ile belli günlerde kesilen hayvana verilen addır.

Kurban kesmek hicretin ikinci yılında meşru kılınmıştır. Kitap, Sünnet ve İcmâ ile sabittir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Rabb'in için namaz kıl, kurban kes!" buyuruyor. (Kevser: 2)

Namaz kılmakla beraber, kurban da kes. Her ikisinin de şöhret için değil, Allah için halis niyetle yapılması gerekmektedir. Allah için kılınmayan namaz, namaz olmayacağı gibi; Allah için kesilmeyen kurban da kurban olmaz. Kurban olmak şöyle dursun, Allah'ın ismi anılmayan ve bilerek terk olunan veya Allah'tan başkasının ismi anılarak kesilenler, kesilmiş bile olmaz, ölmüş hayvan gibi haram olur.

•

Berâ bin Âzib -radiyallahu anhümâ-dan rivâyet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir kurban bayramı günü şöyle buyurmuştur:

"Bu günümüzde bizim için ilk yapılacak şey, namaz kılmamız, sonra kurban kesmemizdir. Bunları sırası ile yapan sünnetimize uygun hareket etmiş olur." (Buhârî. Tecrîd-i sarîh: 515)

• Allah-u Teâlâ kullarına kurbanlık develeri yaratma ve onları Allah'ın nişânelerinden kılma nimetini bahşettiğini Âyet-i kerime'sinde haber vermektedir.

"Biz kurbanlık develeri sizin için Allah'ın nişânelerinden kıldık." (Hacc: 36)

Allah'ın teşrî buyurduğu dinin belirgin işaretlerinden kıldık.

"Onlarda sizin için hayır vardır." (Hacc: 36)

Dünyada da ahirette de menfaat mevcuttur. Onları kurban keserek büyük sevaplara nâil olursunuz.

"Ön ayakları bağlı olduğu halde keserken Allah'ın adını anın." (Hacc: 36)

Allah'ın adını anarak kurban edin.

"Yanları üstüne yere düştüklerinde ise onlardan yiyin." (Hacc: 36)

Bu size mubahtır.

"Kanaat edip istemeyene de isteyene de yedirin." (Hacc: 36)

Kendilerine birer miktar verin. Böylece bir nevi ziyafette bulunmuş olursunuz.

"Şükredersiniz diye onları böylece sizin emrinize musahhar kıldık." (Hacc: 36)

Güçlerine, cisimlerinin büyüklüğüne rağmen onları emrinize verdik. Dilediğiniz zaman binersiniz, dilediğiniz zaman işinizde kullanırsınız, dilediğiniz zaman da kesersiniz.

Ey kurban kesen müminler!

"Boğazlanan kurbanlık hayvanların ne etleri ne de kanları Allah'a ulaşmaz. Allah'a ulaşacak olan sizin takvânızdır." (Hacc: 37)

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde buyururlar ki:

"Hiçbir kul kurban günü, Allah katında kan akıtmaktan daha sevimli bir iş yapamaz. Zira kesilen hayvan, kıyamet günü boynuzları ile, kıllarıyla, tırnaklarıyla gelecektir. Hayvanın kanı yere düşmezden önce, Allah katında yüce bir mertebeye ulaşır. Öyle ise onu gönül hoşluğu ile ifâ edin." (Tirmizî)

Mühim olan sadece kan akıtmak veya et yemek değil, Allah-u Teâlâ'nın rızâsını kazanmak için kan akıtmaktır. O'na ulaşan sizin O'na itaat ve teslimiyetinizdeki, emirlerini yerine getirmenizdeki takvânızdır. Zira ameller ancak takvâ ve ihlâs ölçüleriyle makbuldür. Kurban kesenler ancak niyet, ihlâs ve takvânın şartlarına riâyet ederek Rabb'lerini râzı edebilirler.

"Sizi hidayete erdirdiği için Allah'ı tekbir edesiniz diye, O bunları size musahhar kıldı." (Hacc: 37)

Onları buyruk altına almanın yolunu öğretip sebeplerini bahşeden ve kendisine yaklaşmanın yollarını gösteren Allah-u Teâlâ'nın nimetlerinin büyüklüğünü ve kudretinin yüceliğini tanıyıp, ulûhiyetini ve vahdaniyetini tekbir ile ilân edesiniz.

"İhsan edenleri müjdele!" (Hacc: 37)

Onların bu amelleri Allah katında makbul olup, kendileri bu yüzden ilâhi lütuflara nâil olacaklardır.

•

Kurban kesmek; hür, mukîm ve zengin olan her müslümana vâcibdir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Hali vakti yerinde olup da, kurban kesmeyen kimse namazgâhımıza yaklaşmasın." (İbn-i Mâce)

Hemen bütün semavî dinlerde kurban kesmek, insanı Allah'a yaklaştıran ve ulaştıran bir ibadet sayılmıştır.

Kur'an-ı kerim'de Âdem Aleyhisselâm'ın oğullarının kurban kesmelerinden bahsedilmektedir.

Bir Âyeti kerime'de :

"Biz her ümmet için kurban kesmeyi meşru kıldık." buyuruyor. (Hacc: 34)

Kurban malla yapılan bir fedâkârlıktır. Bir müslüman kurban kesmekle, can da dahil olmak üzere bütün her şeyini Allah yolunda fedâ etmeye hazır olduğunu göstermiş olmaktadır. Diğer taraftan kurban, nefsanî arzuları kesmenin de bir işaretidir.

O kana bedel olarak, gelecek bir çok felâketler, ibtilâlar, akacak kanlar önlendiği gibi, en mühimi de Allah-u Teâlâ'nın emri şerif'inin yerine getirilmiş olmasıdır. Rızâ-i Bâri'ye vesiledir.

İbrahim Aleyhisselâm'dan Ulvî Bir Hâtıra:

Kurban aynı zamanda İsmail Aleyhisselâm'ın Allah için kurban edilmekten kurtuluşunun hatırlanma vesilesidir. Şöyle ki:

Hadis-i şerif'te bildirildiğine göre İbrahim Aleyhisselâm Burak ile bir günde Şam'dan Mekke'ye gelip giderdi. (Buhârî)

Bu ziyaretlerin birinde Mekke'de iken bir rüyâ gördü. O gün Zilhicce'nin sekizinci günü idi. Rüyâsında Allah-u Teâlâ ona ilk ve tek oğlu olan İsmail'i kurban etmesini emrediyordu. Önce bu rüyânın Rahmâni olup olmadığında tereddüt etti. O güne bundan dolayı Terviye günü denilmiştir. Zilhiccenin dokuzuncu günü aynı rüyâyı tekrar görünce, rüyânın Rahmâni olduğuna dair, yavaş yavaş kendisinde bir kanaat hasıl olmaya başladı. Bunun içindir ki bu güne Arefe günü denilmiştir. Onuncu günü tekrar aynı rüyâyı görünce, artık bunun kati bir emir olduğunu anladı. Oğlunu kurban etmeye karar verdiği için de o güne, kurban günü mânâsına gelen Yevm-i Nahir denilmiştir.

Peygamberlerin rüyâları ilâhi vahyin bölümlerinden birisi olduğu gibi, tabirleri de vahiydir ve sâdık rüyâlar olarak kabul edilir. Dolayısıyla böyle bir vahiy almış olmakla, bu yapılması gereken bir emir olmuş oluyordu.

Allah-u Teâlâ Halil'inin tam bir teveccüh ve teslimiyet içinde olduğunu, onun Allah için her türlü fedakârlığa katlanabilen numune bir insan olduğunu göstermek için çok ağır bir imtihana tâbi tutuyordu. Şu kadar var ki büyük bir imtihan olduğu için bu emri bir defada ve kesin bir şekilde indirmemiş, arka arkaya rüyada göstermek suretiyle tedrici olarak beyan buyurmuştur.

İbrahim Aleyhisselâm bunun üzerine bu ilâhi emri zorla uygulamaya kalkışmayıp, önce kendisine tebliğ ederek işi istişâreye havale etti. Oğlundan bu hususta düşünmesini ve görüşünü bildirmesini istedi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Çocuk kendisiyle beraber yürüyüp gezecek çağa erişince 'Ey oğulcuğum! Rüyada ben seni boğazladığımı görüyorum. Bir düşün, ne dersin?' dedi." (Sâffât: 102)

İsmail Aleyhisselâm babasının bu teklifine hiç tereddüt etmeden teslimiyet içinde cevap verdi:

"Ey babacığım! Emrolunduğun şeyi yap! İnşaallah beni sabredenlerden bulacaksın." (Sâffât: 102)

"Her ikisi de Allah'ın emrine ram oldular." (Sâffât: 103)

Âyet-i kerime'sinde belirtildiği üzere, sıra emrin icrasına gelmişti.

Beraberce Minâ denilen mevkiye vardılar.

Ciğerparesini bağrına bastı, öptü öptü, yüzükoyun yatırarak Allah-u Teâlâ'nın emrini yerine getirmeye hazırlandı. Bu şekilde yatırmasının sebebi, oğlunun yüz ifadesini görüp şefkatinin ağır basması dolayısıyla Allah-u Teâlâ'nın emrini yerine getirememe korkusuydu. Nihayet vedalaştı ve bıçağı boğazına çalmaya başladı. Bir kaç kere çaldı ise de bıçak kesmedi. Tekrar tekrar çaldı, fakat yine kesmedi. Her defasında bıçağın ağzı geri dönüyordu.

Nefeslerin kesildiği bir anda emr-i ilâhi geldi.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Babası oğlunu alnı üzerine yatırınca biz ona 'Yâ İbrahim!' diye seslendik. Rüyâna sadâkat gösterdin, işte biz iyileri böyle mükâfatlandırırız." (Sâffât: 103-104-105)

Baba ve oğul tarafından kulluğun en mükemmel numunesi ortaya konulmuş oluyordu.

Âyet-i kerime'de: "Bu gerçekten apaçık bir imtihandı." buyuruluyor. (Sâffât: 106)

Öyle bir imtihan ve ibtilâ ki büyüklüğü apaçık meydandadır. Çocuğu boğazlamak üzere yere yatırmakla maksat hâsıl olmuştu. Allah-u Teâlâ'dan başka hiçbir şeyin ona daha sevgili olmadığı ortaya çıkmış, sadâkatini en güzel şekliyle ispat etmişti.

İbrahim Aleyhisselâm bu ilâhi nidâyı işitince etrafına baktı. Bir de ne görsün! Gözleri sürmeli, boynuzlu bir koçla Cebrâil Aleyhisselâm semâdan doğru geliyor.

Allah-u Teâlâ İsmail Aleyhisselâm'a bedel olarak Cebrâil Aleyhisselâm'ın refakatinde kadri yüce bir kurbanlık göndermiş, İbrahim Halilullah'ın o emsâli düşünülemeyen kurban niyetini bu koç ile yerine getirmesini istemiştir.

Âyet-i kerime'de:

"Biz oğluna bedel olarak ona büyük bir kurbanlık verdik." buyuruluyor. (Sâffât: 107)

İbrahim Aleyhisselâm koçu kurban ederek Allah-u Teâlâ'ya hamd ve senâsını, şükranlarını arzetmiştir.

O koç sebebiyle hayata dönen İsmail Aleyhisselâm'ın neslinden son peygamber Muhammed Aleyhisselâm geleceğinden, koçun şânına tâzim için "Büyük bir kurbanlık" olarak vasıflandırılmıştır.

Kurban bayramında kurban kesmek; itaatın güzelliğini, Allah-u Teâlâ'nın emrine teslim olmanın ulviyetini gösteren bu hadisenin anılması olarak İslâmî vecibeler arasına katılmıştır.

Müminlerin, hayvanlarını Allah için kurban etmeleri bu teslimiyet hadisesini kıyamete kadar canlı tutmaktadır.


Tîn Sûre-i Şerif'i (2)

Esfel-i Sâfilîn:

Tîn sûre-i şerif'i aynadır. Arzettiğimiz mükerremlik aynanın ön tarafıdır. Arka tarafı ise insanın esfel-i sâfilîne, ayağıların aşağısına düşmesidir.

"Sonra onu aşağıların aşağısına indirdik." (Tîn: 5)

Yaratan, âzâlarla donatan, en güzel nimetlerle merzuk eden Yaratıcı'yı inkâr edip hasım kesilenlerin, hayvanlardan elli derece daha fazla aşağı dereceye düşecekleri ve kendi elleriyle cehenneme yuvarlanacakları muhakkaktır. Onların cehennemden kurtulmaları veya azaplarının hafifletilmesi diye bir şey düşünülemez. Kaçacak bir yerleri yoktur ve hiçbir fert unutulmaz.

Onlar fıtratlarını kötüye kullanan, Hâlik-ı kerîm'in varlığını gösteren eserleri görmemek için gözlerini kapayan, üzerlerine düşen vazifeleri yerine getirmekten kaçınan münkir kimselerdir. Kalpleri katılaşmış ve kararmıştır. Küfür kilitleri ile kilitlenmiş ve kapanmıştır. Artık o kalplere ne nur girebilir ne de iman.

Allah-u Teâlâ'dan ve O'nun yüce dininden yüz çevirip küfre kayanlar, Hakk'ı bırakıp bâtıla sarıldıkça sarılanlar, ilâhî dâvete kulaklarını tıkayanlar, hakikatlere gözü yumuk bakanlar, fıtratllarındaki iyilik ve güzellikleri yitirdikleri için aldandıkça aldanırlar, saptıkça saparlar. Her çirkinden daha çok çirkinleştirilirler. Sâfilinden daha çok sefil, her âdiden daha âdi, her murdardan daha iğrenç olurlar.

Dinden imandan uzaklaştığı zaman, hiçbir mahlûk o kişiden daha aşağıya düşmez. Onun yaptığını hiçbir hayvan yapmaz.

A'lâ'y-ı İlliyyîn:

Allah-u Teâlâ kâfirlerin âkıbetini anlattıktan sonra, iman edenlere verilen nimetleri beyan etmek üzere şöyle buyurmaktadır:

"İman edip sâlih amel işleyenler başkadır." (Tîn: 6 - İnşikâk: 25)

Onlar Rabb'lerinin hoşnutluğunu kazanmak için, O'nun râzı olduğu şeyleri yaparlar, ibadet ve taatlarını hakkıyla yerine getirilirler. Böylece "Ahsen-i takvîm" üzerinde ömürlerini sürdürürler. Bu gerçek müminler diğerleri gibi aşağıların aşağısına indirilmezler, o derekeye sevkedilmezler, bilâkis yükseklerin yükseğine çıkırılırlar. Gıpta edilecek bir âkıbete ererler.

"Onlar için bitip tükenmeyen bir mükâfat vardır." (Tîn: 6 - İnşikâk: 25)

Dünyada da güzelliklerle iyiliklerle karşılaşırlar, ahirette de büyük ücretler alırlar. Öyle bir mükâfat ki, hakettiklerinden az olmaz ve sonu gelmez. İmanın ve güzel amellerin karşılığı olarak cennetlere nâil olurlar.

Hüküm Allah'ındır:

Şu husus kesin bir hükümdür ki; Allah-u Teâlâ itaatkârları sevaplar vererek mükâfatlandırır, yüz çevirenleri de azaplara çarptırarak cezâlandırır.

Ey insan!

"Artık bunlardan sonra hangi şey sana dini yalanlatabilir?" (Tîn: 7)

Dine olan ihtiyaç o derece gözler önündedir ki, inkâr edilmesi mümkün değildir. Bu hakikat böyle iken, bunları sana inkâr ettiren nedir? Dinden imandan bîhaber yaşamak kulluğun şânına yakışır mı?

Yarın hesap gelip çatacakken; gerek bugün içinde bulunduğunuz hayat nimetlerine ve gerekse yarının cezâ ve mükâfatlarına nasıl nankörlük edersiniz?

Kerîm olan, Rahîm olan Allah-u Azîmüşân'ın hüküm ve saltanatının hududundan çıkmak imkânı olmadığı halde, O'na karşı nankörlük etmeye nasıl cesaret edersiniz?

O gün gelmeden önce dünyada iken Hakk'a yönelip kulluğunuzu yaparak O'na yönelmeli değil misiniz?

"Allah hüküm verenlerin en güzel hüküm vereni değil midir?" (Tîn: 8)

Allah-u Teâlâ'nın dininden söz edebilmek için ancak O'nun indirdikleriyle hükmetmek gerekir. Çünkü O'nun hükümranlığının tecellîsi budur.

Mülk O'nundur, O'ndan başka hiç kimsenin hiçbir şeye müdahale etmeye hakkı ve salâhiyeti yoktur. Hükmünü hiç kimse değiştiremez. Verdiği kararı hiç kimse bozamaz. Emir, yasak, tedbir ve idare, tam tasarruf yalnız O'na âittir.

Nitekim bir Âyet-i kerime'sinde de şöyle buyuruyor:

"Hüküm yücelerin yücesi Allah'ındır." (Mümin: 12)

Çünkü O, mülkünde yücedir, dilediğini yapar, dilediği hükmü verir. O'nun verdiği hükümler belirli bir zaman ve asır ile sınırlı değildir. Kıyamete kadar geçerlidir.

Binaenaleyh bütün insanlar ve cinler birleşerek bir araya gelseler, bir Âyet-i kerime'yi inkâr etseler hepsi kâfir olurlar. Çünkü mahlûkun hükmü yoktur, O'nun hükmü esastır.

Söz O'nun sözü, hüküm O'nun hükmü, kitap O'nun kitabı, mülk O'nun mülküdür. O'nun sözlerini değiştirecek, temyiz edecek, tashih yapacak hiçbir kimse olamaz.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Selmân-ı Fârisî -R. Anh-

Selmân-ı Fârisî -radiyallahu anh- Abdullah bin Abbas -radiyallahu anhümâ-ya hayatını şöyle anlatmıştır:

Ben İsfahan halkından bir Farslı idim. Babam beni çok sever, hiç yanından ayırmazdı.

Mecusîliğe çok bağlı idim. Ateşgedeye bakma ve ateş yakma işine ben bakıyordum. Ateşin sönmesine bir an bile meydan vermezdim.

Babam beni bir defasında çiftliğe göndermişti. Giderken de: "Sakın ha oralarda oyalanma!" diye sıkı sıkı tembih etti. Çiftliğe giderken yolda bir kiliseye rastladım. Baktım hıristiyanlar içeride ibadet ediyorlardı. Babam beni hep evde hapsedip dışarıya bırakmadığı için, insanların ne yaptıklarını, ne gibi dinler edindiklerini bilmiyordum. İbadetleri pek hoşuma gitti, yanlarından ayrılmadım, çiftliğe hiç gitmedim. Onlara: "Bu dinin aslı nerededir?" diye sordum, Şam'da olduğunu söylediler. Akşam eve gittiğimde babam bana kızdı, nereye gittiğimi sordu. Kendisine durumu anlattım. "Oğlum o dinde hayır yoktur, senin dinin daha üstündür." dedi.

Babam benim kaçacağımı tahmin ederek ayağımdan zincirle bağladı ve eve hapsetti. Benim gönlüm hıristiyanlıkta kalmıştı. "Oraya Şam'dan bir kafile geldiği zaman bana haber verin." diye kilisedekilere haber saldım. Bir zaman sonra haber geldi, ayağımdaki zinciri söküp attım, onlarla birlikte Şam yolunu tuttum.

Şam'a gelince oranın en üstün din adamının kim olduğunu sordum. Kilisedeki piskopos olduğunu söylediler. Kendisini bularak, kilisede hizmet etmek, hıristiyanlığı öğrenmek, ibadet etmek istediğimi söyledim. Beni yanına aldı.

Piskopos iyi bir adam değildi. Hıristiyanlardan sadakaları topluyor, yoksullara vermeyerek kendisi için saklıyordu. Böylelikle yedi küp dolusu altın ve gümüş biriktirmişti. Ona çok kızıyordum. Nihayet adam öldü. Hıristiyanlar onu defnetmek için toplandıklarında durumu onlara anlattım ve definenin yerini gösterdim. Benim doğru söylediğimi anlayınca adamın ölüsünü astılar ve taşa tuttular. Yerine başka bir rahip getirdiler. Bu gelen çok iyiydi. Ben onun kadar ibadete düşkün birini görmedim. Onu sevdiğim kadar da hiç kimseyi sevmedim. Uzun zaman yanında kaldım. Sonra bu zât ölüm döşeğine düştü. Kendisinden sonra kimin yanına gitmemi tavsiye ettiğini sordum. Mevsil'de bir zât olduğunu, onun da kendisinin tuttuğu yol üzerinde bulunduğunu söyledi.

Bu rahip de ölünce Mevsil'deki zâtı buldum. Durumu anlattım. Beni yanına kabul etti. O da hayırlı bir insandı. Fakat çok geçmeden o da ölüm döşeğine düştü. Ona da kendisinden sonra kimin yanına gitmemi tavsiye ettiğini sordum. "Nusaybin'deki filân zâttan başka bizim gidişatımızda bir zât daha var mı bilmiyorum?" dedi.

Onun da ölümü üzerine Nusaybin'e gittim. Bahsettiği zâtı buldum, durumu ona da anlattım, beni hizmetine kabul etti. Bu da hayırlı bir kişi idi. Fakat vallahi çok geçmeden ona da ölüm gelip çattı. Kendisinden sonra ne yapmamı, kimin yanına gitmemi tavsiye ettiğini sordum. "Oğulcuğum! Rum topraklarında Amûriyye'deki zâttan başka sana tavsiye edebileceğim bir kimse kaldığını bilmiyorum." dedi ve o da dünyasını değiştirdi.

Kalktım, Amûriyye'deki arkadaşının yanına gittim. Durumu anlattım. "Olur, yanımda dur!" dedi. Bu zât da öteki arkadaşlarının gidişatında idi. Bir zaman yanında bulundum ve hizmet ettim. Bu arada çalıştım, biraz davar ve inek sahibi oldum.

En sonunda o da ölüm döşeğine düşünce: "Senden sonra kimin yanına gitmemi ve ne yapmamı tavsiye edersin?" diye sordum.

Şöyle söyledi:

"Oğulcuğum! Vallahi bugün yeryüzünde insanlardan, yanına gitmeni tavsiye edebileceğim bir kimse bulunduğunu sanmıyorum.

Fakat Âhir zaman Peygamberi'nin gelmesi çok yaklaşmış, gölgesi üzerimize düşmüştür. O peygamber İbrahim peygamberin dini üzere gönderilecektir. Arap toprağından ortaya çıkacak, iki kara taşlık arasındaki hurma bahçeleri bulunan belli bir yere hicret edecektir. O hediyeden yer, sadakadan yemez. Onun iki dalı arasında peygamberlik mührü vardır. Eğer o diyarlara gitmeye gücün yeterse git."

Bundan sonra Amûriyye'de bir müddet oturdum. Kelp kabilesi'nden ticaretle uğraşan bazı kimselerle karşılaştım. Onlara: "Beni Arap diyarına götürün, şu davar ve ineklerimi size vereyim." dedim. Kabul ettiler ve beni yanlarına aldılar. Fakat Vâdilkurâ'ya gelince fikirlerini bozdular ve beni bir yahudiye köle olarak sattılar. Orada bir müddet kaldım. Sahibimin Kureyza oğulları'ndan olan amcasının oğlu gelmişti, beni ondan satın alıp Medine'ye götürdü. Medine'yi görür görmez, vallahi Amûriyye'deki rahibin tarif ettiği Âhirzaman Peygamberi'nin hicret edeceği yerin burası olduğunu anladım.

Artık Medine'de kalıyordum. Halbuki Resulullah Aleyhisselâm peygamber olarak gönderilmiş, Mekke'de ne kadar kalmışsa kalmış, fakat ben kölelik meşguliyeti yüzünden, hiçbir şey işitmemiştim. Sonra Medine'ye hicret edip gelmiş, benim yine haberim olmamıştı.

Bir gün hurma ağacının üstünde idim. Yahudi'nin amcasının oğlu geldi. "Allah Evs ve Hazreçliler'i kahretsin. Mekke'den yanlarına gelen peygamber dedikleri bir adamın başına bugün Kuba köyünde toplanmış bulunuyorlar." dedi. Öyle heyecanlandım ki, beni bir titreme tuttu, neredeyse düşecektim. Adama: "Ne dedin ne dedin?" dedim ve hemen ağaçtan indim. Yahudi sahibim bana çok kötü bir tokat vurdu ve: "Bu senin nene gerek, sen işine bak!" dedi.

Yanımda biraz yiyecekler vardı. Akşam olunca Kuba'ya giderek Resulullah Aleyhisselâm'ı buldum. Kendisine: "Senin sâlih bir zât olduğunu işittim, yanında da muhtaç kimseler varmış. Bunları size sadaka olarak getirdim." diyerek uzattım. Ashâb'ına: "Bunu alınız ve yiyiniz!" buyurdu, kendisi hiç yemedi. İçimden "Bu bir!" dedim.

Birkaç gün sonra yine gittim. Bu defa Resulullah Aleyhisselâm Medine'nin içine gelmiş bulunuyordu. Biriktirdiğim bazı şeyleri takdim ettim. "Senin sadakamı yemediğini gördüm. Bu ise senin için hazırladığım bir hediyedir." dedim. Bu sefer hem kendisi yedi, hem de Ashâb'ına söyledi, birlikte yediler. Yine içimden: "Bu iki!" dedim.

Bundan sonra bir gün Bâki kabristanında bulunduğu bir sırada yanına vardım. Ashâb'ından bir zâtın cenazesinde bulunuyordu. Selâm verdim. Sonra da mührü görebilirmiyim diye arka taraflarına geçtim. Resulullah Aleyhisselâm benim bu arzumu anlayınca, üzerinden ridâsını sıyırdı. Nübüvvet mührünü görünce üzerine kapandım, öptüm ve ağlamaya başladım. Bana: "Bu tarafa dön!" buyurdu. Gelip önüne oturdum.

Ey İbn-i Abbas! Başımdan geçenleri, sana anlattığım gibi ona da anlatmıştım. Benim bu kıssamı, Ashâb'ının da işitmiş olmaları, Resulullah Aleyhisselâm'ın pek hoşuna gitmişti. (Ahmed bin Hanbel)

Köle oluşu sebebiyle Bedir ve Uhud savaşlarında Resulullah Aleyhisselâm ile birlikte bulunamamıştı. Ondan sonra başta Hendek olmak üzere hiçbir gazâda Resulullah Aleyhisselâm'dan ayrı kalmadığı gibi, Şam ile Irak fütuhatının hemen hepsine de ihtiyar haliyle iştirak etti. Hendek savaşında Medine-i münevvere'yi düşman hücumundan kurtarmak için etrafına hendek kazılmasını tavsiye eden odur.

Resulullah Âleyhisselâm mübarek elini onun omuzuna koyarak:

"Bunlardan öyle erler vardır ki, iman Süreyya yıldızında olsa muhakkak ona yetişir, bulurlar." buyurdu. (Buhârî. Tecrîd-i sarîh: 1747)

Hazret-i Selman -radiyallahu anh- Ashâb-ı kiram arasında Resulullah Aleyhisselâm'ın hizmetine yakınlığı ile temayüz etmişti. Hâne-i saâdet'e her zaman girip çıkabilirdi. Resulullah Aleyhisselâm'la geceleri hususi görüşme saati vardı. Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz: "Birçok geceler Selman Resulullah Aleyhisselâm'la yalnız kalırlardı. Hatta bu gecelerde ezvâc-ı tâhirat'tan hiç kimse onun hizmetine girmezdi." buyurmuşlardır. Ashâb-ı kiram onun fazilet ve kemali hakkında ittifak etmişlerdir.

Hazret-i Ömer -radiyallahu anh-in hilâfeti zamanında İran'a ordu sevkiyatı yapıldığı zaman bu orduya iştirak etmiş ve pek çok hizmetlerde bulunmuştur. Aslen İranlı olduğu için, İran'ın dilini, ahlâk ve âdetlerini iyi biliyordu. İran'ın ahvâli hakkında verdiği bilgilerden müslümanlar çok istifade etmişlerdi.

İranlılar'ın İslâm'a girmelerini gönülden istiyordu. Onları İslâm'a dâvet hususunda büyük gayretler gösterdi. Birçok İslâm esaslarını onlara kendi dilleri ile anlattı. İçlerinden bir kısmı onun sözünü dinleyip anlaşma yoluna gidilmesini istemelerine rağmen, başlarındakiler inat ettiler. Müslümanlar da İran'ı kuvvete başvurarak fethetmek zorunda kaldılar.

Bir muharebede de İranlılar fil kullanıyordu. Müslümanların çoğu böyle bir hayvan görmedikleri için duraklamışlardı. Hazret-i Selman -radiyallahu anh- bu hususta ne yapılacağını, fillerin nasıl bertaraf edileceğini müslümanlara öğretmişti.

Hazret-i Ömer -radiyallahu anh- devrinde Medain'e vali tayin edildi. Bu makam onun hayatında bir değişiklik meydana getirmedi. Köle olduğu günlerde nasıl giyinir nasıl gezerse, Medain valisi olduğu zaman da aynı halde olmuş, debdebeden uzak kalmıştır. Doğru dürüst bir evi ve elbisesi bile yoktu.

Valiliği sırasında şehrin ve halkın her türlü işi ile uğraşırdı. Normal bir kıyafetle halkın arasına çıktığı için görenler onu tanıyamaz, vali olduğunu bilmeden yük taşıttıkları olurdu. Tanıdıktan sonra, yükü sırtından almak isteyenler olursa izin vermez, gidecekleri yere kadar yükleri götürüverirdi. Ücret verirler almazdı.

Tevâzuda, iş bilmek ve bitirmekte, geçim ehli olmakta herkese numune oluyordu.

Geçimini temin etmek için hurma yaprağından sepet örer, bir dirheme satın aldığı hurma yaprağından sepet ördükten sonra onu üç dirheme satardı. Kazandığı iki dirhemin birini ev halkının nafakasına ayırır, diğerini Allah için infak ederdi. Eline ne geçerse muhtaçlar arasında taksim ederdi. Yemez yedirir, giymez giydirirdi. Kendisi ihtiyaç sahibi olduğu halde, hiç kimseden sadaka kabul etmezdi. Sadakadan çok çekinir, hatta fakirlere bile sadaka kabul etmemelerini tavsiye ederdi.

Kisra'ların mülkünü idareye memur edilmiş iken, beş bin altın gelirin başında olduğu ve idaresi altında yirmi bin insan bulunduğu halde, onun bu yolu seçmesi, zühd ve kanaatinin kemâline şâhittir.

Hazret-i Osman -radiyallahu anh-in hilâfeti devrinde hastalandı. Artık bu dünyadan göçme vakti geldiğini, dostu olan Resulullah Aleyhisselâm'a kavuşacağını, onu rüyâsında gördüğünü söyledi. Milâdi 655 yılında hayli yaşlanmış olarak vefat etti.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (115)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (2)

On sekizinci asır Osmanlı mutasavvıfları arasında önemli bir yere sahip olan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Kadem-i Hatm-i Velâyet Risâlesi"ndeki beyan ve ifşaatlarına kaldığımız yerden devam ediyoruz.

"Hatm-i Velâyet" Rütbesinin Kademi:

Bandırmalı-zâde Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet Risâlesi" adlı eserinde, Hâtem-i velâyet rütbesinin kademini açıklamak üzere yazdığı risâlesini hangi gâye ile, nasıl ve ne şekilde kaleme aldığına işaret ederek şöyle buyurmuştur:

"Peygamberlerde zuhûr eden ilim ve kelâm İlâhî vahiydir, velîlerde zuhûr eden ilim ve kelâm ise İlâhî ilhamdır. Kaynakları birdir, ihtilâf ise ancak mecâzî olan sûrettedir. Zîrâ hakîkati söyleyende ihtilâf yoktur.

Şimdi hakîkat şehrinde Nübüvvet ilminin kapısından Vahdet'in içine vâsıl olup:

'Benim Allah ile öyle bir beraberliğim var ki…' haremine mahrem seçilen ve Ulûhiyyet sırrına mazhar olanların zikri geçen bu mukaddimeler ma'lûmlarıdır ki, onlar 'Hatm-i nübüvvet' ilmine vâris ve 'Ehadiyyet' kelâmının sırrına mazhar olmuşlardır.

Bu fakîr dahi Ümmet-i merhûmenin en hakîri ve velâyet hânedânının en fakîri olup, büyük evliyânın ve yüksek Ehlullâh'ın şerefli yollarına yolcu ve nihâyetsiz zevklerinden gücü, tâkati ve isti'dâdı nispetinde zevk sâhibi olduğumdan, deryâdan katre ve güneşten zerre miktârı Muhammedî ilmin Nûr'u ve Ahmedî kelâmın sırrına vâris olmak müyesser olmakla; dört mertebenin ve Hatemiyyet'in tasdikçisi Hatm-i velâyet rütbesinin kademi üzerine özlü sözler ve yaygın ve İlâhî yardıma bağlı mertebelerle ilgili bazı kudsî kelimeler, melekî ilhamlar ve İlâhî münâcaatlar nazar noktamızdan, harf ve lâfızlar da nefesimizden zuhûr ederek biraraya getirilip sıralanmıştır." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 2b-3b)

Binlerce Cilt Kitap Yazılsa Bile
Sonu Gelmeyecek İlâhî Sır:

Üsküdârî Mustafa Hâşim Baba -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet Risâlesi"nin bir başka noktasında; Hâtemü'r-rusül Aleyhisselâm'ın getirdiği Şerîat'ı delil ve te'vil aramaksızın ikrar ve tasdik etmek nasıl ki halka vâcipse, onun Nübüvvet'inin bâtını olan "Velâyet-i kübrâ"yı da kayıtsız-şartsız öylece tasdîk etmenin vâcip olduğuna işâret ederek; bu esrârı anlatmak için binlerce cilt kitap yazılsa dahi târife gücün yetmeyeceğini haber vermiştir:

"Ey doğunun Nübüvvet sırrının esrârına vâkıf ve ey batının Velâyet güneşinin nûruna tâlip olan!

Şerîat-ı mutahhara'yı delilsiz ve tevilsiz tasdîk ve ikrâr vâcip olduğu gibi, Nübüvvet'in bâtını olan "Velâyet-i kübrâ'yı; yâni 'En büyük velâyet'i dahî delilsiz ve tevilsiz, hakikata tâlip olanlara tasdîk ve ikrâr vâciptir.

Malûm ola ki, zuhûr eden ağacın tohumu olan 'ilm-i İlâhî'nin evveli de âdem, âhiri de âdemdir. Sûfîlerin yanında, malûmları olduğu rütbeye 'Zuhûr-ı evvel' (İlk açığa çıkan şey) ta'bîr edip ve malûmları olduğu kadar zikri geçen nazarın her bir elbisesinin değişimi ve her bir makama geçişi, bir rütbenin görünüş ve eşkâline bir âlem ve her bir âlemin doğuşunun zuhûruna bir hassa koyup, kimi nûrânî, kimi zulmânî on sekiz bin âlem ve cümle mertebeler itibarıyla nice taksimatlar yapıp 'Beş hazîre' tabir ettiler. Lâkin idrakleri ilim ve vicdanlarının ihâtâ ettiği mertebedendir. Zira her şahsın malûmu ilmine göredir, ilim ise malûma tâbîdir. İyi anla!..

Ammâ melâmîlerin ulularına göre, ilim, vicdan ve irfânın zevki başkadır, ehline malûmdur. Zira sûfîlerin meslek ve meşrebi Hazret-i İsa -salavâtullâhi 'Alâ Nebiyyünâ ve aleyh-in mesleği üzere riyâzetler, halvetler, müşâhedeler, türlü mücâhedeler, evrâd, zikirler ve esmâ, nefis tezkiyesi ve kalp tasfiyesi ile terk ve uzleti seçmektir. Ancak zâhiren Nübüvvet'e bağlı ve Ahkâm ile vasıflanmış olarak…

Mesleği ve meşrebiyle tahkîk ehli olan melâmîlerin en ulularına gelince, evvelkilerin ve sonrakilerin ilimlerine vâris;

'Allah'ın ahlâkıyla ahlâklanınız!' (Ahmed bin Hanbel)

Hadis-i şerif'inin sırrına mazhar bir irşâd ile zuhûr eden Hâtemü'l-evliyâ'dır; Hâtemü'l-enbiyâ-i vel-mürselîn'in meslek ve meşrebi üzere eşyânın yaratılışına vâkıf olmuş, bütün mezilleri keşfetmiş, tüm mertebelerde terki terk etmiş, menzillerden yürüyüp Ulûhiyyet kubbeleri altında gizlenmiş olup;

'Ben, kulumun beni zannetiğine göreyim!' (Buhârî)

Hükmünün delâletiyle zevk ve vicdân, ilim ve irfânları Gerçek Sevgili'ye vâsıl kılan ilmin ayn'ıdır. Hemen başlangıç ve meslekleri Hatm-i nübüvvet'in bâtını olan Hatm-i velâyet'tir.

Hâl-i hazırda irşâda elverişli olanlar bu ince sırrı anlayıp idrâk ederler. Uyan ki, sana bu sözlerimizin sonunda bu kudsî rûhların ve Lâhûtî kelimelerin ahvâl ve vasıflarından bir miktar nakl ve beyân oluna!

Zira nice bin ciltli kitap yazılsa, bu esrârın netice ve nihâyetinin olmadığına:

'De ki: Denizler mürekkep olsa...' (Lokmân: 27)

Âyet-i kerime'si şehâdet etmektedir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 90b-91b)

"Hatemiyyet" Mertebesinin
Göz Kamaştırıcı Vasıfları:

Seyyid Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet" risâlesinde Allah-u Teâlâ'nın Zât, sıfat ve fiilerinin tecellîsine mazhar olmak için gereken şartları veciz bir üslûpla beyan ederek, yaratılanlar arasında "Hatemiyyet" mertebesine erişmeye hak kazanan Hâtemü'l-enbiyâ ve Hâtemü'l-evliyâ'nın göz kamaştırıcı vasıflarını mükemmel bir biçimde tasvir etmiştir:

"İnsan sûretinden beşer beşeriyetiyle zuhûr eden her bir sûret, kâinâtın türlü tabîatları, madenlerin rûhları, nebâtâtın aynası, hayvanların ruhları ve hissi, varlığından arınmış ruhlar, eşsiz ve benzersiz olan ruhlar, unsur ile terkib olunmuş ziynetler ve akıllara âit cevherler, evvelkilerin ve sonrakilerin ilmi ile müzeyyen ve fiillerin, sıfatların ve Zât-ı İlâhî'nin tecellî ettiği evin tam mazharı olamaz, meğer ki Hakk'ın evi, mutlak Beyt'i, vücûdun anahtarı, mecvûdiyetin hitâmı (sonu), Mabûd'un aynası, Zât'ın yarattığı, sıfatların övünç kaynağı, ruhların anası, cisimlerin babası ola; dahası, o Cevher, o Mukaddes Zât ve o Latîf Vücûd'un mişkâtının nûrları, Nûr'un feyzi kalb-i şerîf'inden iktibâs edilen Mürsel-i enbiyâ ve Hâtem-i evliyâ olanların, ruhları biraraya toplayıp haşreden temiz vücûdları ola…

Şimdi bunların her biri 'İnsan-ı kâmil'in tam mazharı, 'âdem'in manâsı ve yeryüzünün aydınlık kaynağı; her biri bir zamanın sâhibi ve asrının tek ve benzersizidir." ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 106a-106b)

Seyyid Hâşim el-Üsküdârî
Hazretleri'nden Mühim Bir Nasihat:

Bandırmalı-zâde Hâşim Baba -kuddise sırruh- Hazretleri "Kadem-i Hatm-i Velâyet" adlı risâlesinin bir başka yerinde ise hakîkat ehlini "Velâyet-i kübrâ"yı elinde bulunduran Hâtemü'l-evliyâ'nın bayrağı altında haşrolunmaya teşvik ederek, onu bulma lûtfuna erişenleri ve ondan feyz alan velîleri kendileri için hazırlanan İlâhî ni'metlerden haberdâr etmiştir:

"Ey Nübüvvet yolunun Şâh'ına rağbet edip, hakikat sırlarına tâlip olan!.. Yukarıda zikredilen Hakk'ın mutlak evi olan Beytullâhü'l-Mamûr'a dahil ol ki, O:

'Kim ki ona dâhil olursa emniyette olur.' buyurmuştur. (Âl-i imrân: 97)

'Velâyet-i kübrâ'nın, yâni 'En büyük Velâyet'in bayrağı altında haşr ol ve vicdan Havz'ından 'Hakîkat' kâsesi ile Tevhîd ve irfân kevserini içenlerden ol ki:

'Rabb'leri onlara tertemiz bir içki içirir.' buyurmuştur. (İnsân: 21)

Mürşid ve rehberin rızâsını kazanacak rızânın vicdânî arkadaşlığının sohbeti ile, vicdânî cennetlerin sekiz derecesini tamamen aşıp, kudsî rûhun kuvveti olan hûrî ve gılmânla 'İlliyyîn'i seyrân ederek mekânsızlık iklîminde yeryüzünün ışığını, Ehadiyyet'te 'Dürr-i yektâ' otağını, Birlik'te Zât'ın Cemâl'ini müşâhade ile:

'Yüzünüzü hangi tarafa çevirirseniz çevirin, vech-i İlâhî oradadır.' (Bakara: 115)

Hitâbı ile mutlak Cemâl'e şâhid;

'Şüphesiz ki bunda kalbi olan ve hazır bulunup kulak veren kimse için öğüt vardır.' (Kâf: 37)

Sırrını müyesser eyleye;

'Allah göklerin ve yerin nûrudur.' (Nûr: 35)

Nûruyla Zât-ı İlâhî denizinin nûrlarına gark olup, her vardan ve her taraftan: 'Ben Allah'ım!', belki her uzvundan: 'Ben Hakk'ım!' sadâsı zuhûr ede!..

O zaman arkadaşın zamanın Sâhib'i olup, eğer büyükler hânedânını sevenlerden isen:

'Selman bizden ve Ehl-i beyt'tendir.' (Münâvî)

Sırrına mazhar olursun.

Ve malûmun olsun ki, Nübüvvet hânedânının muhibbi ve Velâyet hânkâhının Hâtem'i olmayanlara seyr-ü sülûk ve hakîkî Zât'ın Cemâl'ini müşâhede mümkün ve kâbil değildir!

'Bu Allah'ın fazl-u ikrâmıdır, kime dilerse ona verir.' (Cum'â: 4)" ("Kadem-i Hatm-i Velâyet Risâlesi", Süleymâniye Ktp. Reşid Efendi, nr.: 784, vr. 107a-107b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (50)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (7)

"Ma'rifet Güneşi"nin Doğuşu (4):

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Mektûbât-ı Geylânî" adlı eserinin "Beşinci Mektub"unda devamla şöyle buyurmuştur:

"Şâyet hâli böyle olan kul; bu bahr-i muhîtten kurtulmak ister, çırpınmaya kalkar ve bütün bunlarla sâhile çıkmak dilerse, o zaman hayret ve dehşet girdabına düşer. Şayet Hakk Teâlâ ona gerçeği anlamayı nasip etmişse, o zaman şöyle yalvarmaya başlar:

'Rabb'im! Ben nefsime zulmettim, beni bağışla!' (Kasas: 16)

İşte bundan sonradır ki o kula lütuf yardımı binekleri gelir;

'Onları karada ve denizde taşıdık.' (İsrâ: 70)

Fermânı ile onu bütün tehlikelerden kurtarır."

Meselâ Cenâb-ı Hakk fakiri bir anda dilediği yerde bulundurur. Süleyman Aleyhisselâm'ı taşıyan Hazret-i Allah, gönül yolculuğu ile dilediğini taşıttırır; bir anda istediği yere gider-gelir.

Bütün bunlar Allah-u Teâlâ'nın izni ve emriyle olur, O bunlara da yol verir.

"Ve:

'Biz rahmetimizi kime dilersek ona isâbet ettiriniz!' (Yûsuf: 56)

Fermânı gereğince, en beğendiği sahil yurduna çıkarır.

Bu hâller olup biterken, artık kulda varlık kalmamıştır, tamamen Hakk'a teslim olmuştur."

Vallâhi kendimi bâzen bir balık pulu kadar görürüm. Balıkta pul olur ya; ne kadar değersiz, ne kadar kıymetsiz değil mi? Pulun ne hükmü var, ne kıymeti var? Onu gözümle görüyorum... Değer ve kıymet yalnız O'nundur!

"'İyi bilin ki O her şeyi çepeçevre kuşatmıştır.' (Fussilet: 54)

Emri gereğince, o kulun da nasîbine bir şeyler düşer, sırlar âlemine âit kapı anahtarları ona teslim edilir."

Nitekim Bâlî-i Sofyavî -kuddise sırruh- Hazretleri Hâtemü'l-velî'nin imdâd ve istimdâdından haber verirken, onun: "Zâtiyyet hazînelerinin anahtarlarını elinde bulundurduğunu" söylemiştir. ("Şerh-i Fusûsu'l-Hikem", s. 39)

Onlar bunu o zaman görmüşler!

Bunun mânâsı; Allah-u Teâlâ dilediği esrârını ona bildirir, o da o hazînedekileri görür, göre göre bilir; amma söyler, amma söylemez. Amma görüyor, anahtar elinde çünkü!..

"Bundan sonra onun için hedef gözükmüştür:

'Gidilecek yerin en güzel olanı Allah katındadır.' (Âl-i imrân: 14)

Cümlesi, onun için bir işârettir. Bu işâreti o artık çok iyi anlar."

Geçen gün bir kardeşe dedik ki: "Canım hep O'na gitmek istiyor, O'na kavuşmayı istiyorum!" Amma buna rağmen istemeye hakkım yok; hüküm O'nundur, beni istediği tarafta bulundurur.

"Çünkü ona, mânâları çözme usûlü talîm edilmiştir. İlhâmın ne olduğu, vahyin ne mânâ taşıdığı onun bildiği bir şeydir."

Nitekim İmâm-ı Gazâlî -kuddise sırruh- Hazretleri bu hususta şöyle buyurmuşlardır:

"Yine o, meleğin paygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyyetini bütün inceliklerine kadar anlar." ("İhyâ'u 'Ulûmi'd-Dîn")

Çünkü o Allah-u Teâlâ'nın tarafındadır, bütün bu sırlar kendiliğinden akar.

"Çünkü:

'O anda kuluna vahyedeceğini vahyetti.' (Necm: 10)

Âyet-i kerime'sindeki mânâ ona öğretilmiştir."

Elhamdülillâh… Çünkü o oradan alıyor!

Nitekim Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır." buyurmuşlardır. ("Fusûsu'l-Hikem", s. 63)

Allah-u Teâlâ ona murâd ettiğini bildirir ve öğretir. Hep O'nun bildirmesi, O'nun göstermesi ile olur. Çünkü bir kere insan kendisinin maskeden ibâret olduğunu bildi mi, içinde O'nun olduğunu bilir; O'ndan konuşur, O'nunla konuşur, işi bitirir.

"Sonra, evet sonra:

'Andolsun ki o, Rabb'inin âyetlerinden en büyüğünü gördü.' (Necm: 18)

Âyet-i kerîme'sinin özünde saklı işâretleri fehmetmeye, anlamaya başlar."

Yâni: "O Hazret-i Allah'ı gördü!" buyuruyor.

Cenâb-ı Hakk cümlemize bu hâllere ermeyi nasîb eylesin. Âmîn…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Zikrullah

Mânâ ve Önemi:

Zikrin mânâsı, Allah-u Teâlâ'nın yüceliğini meth-ü senâ etmek maksadı ile dilden ve gönülden gelen güzel kelimelerle anmak demektir.

Zikrullah; mârifetullah yolunun esası, kalbin ve ruhun kavuşturucusudur.

Zikrullah; kalplerin nuru, ruhların huzurudur. Gözlerin cilâsı, her derdin devâsıdır.

Zikrullah; kalbe itminandır, enistir, en iyi arkadaştır, bir müminin bütün hayatını kaplar.

Zikrullahla meşgul olmak, kâlbin düzelmesinin aslıdır. Kalbe ferahlık ve genişlik verir, kalpte inşirah hâsıl olur.

Geceleri zikrullahla ihyâ etmek, amellerin üstünü, hallerin en güzelidir.

Zikrullah ile gönül mâsivâdan, her türlü pisliklerden temizlenir. Zikrullahla kalbi mâmur olanın iş ve ahlâkı güzel olur. Zikrullah velâyet alâmetidir.

Zikri Allah olanın fikri de Allah olur. Zikrullaha devam etmek Allah dostlarının âdetidir, Allah-u Teâlâ'nın bir nimetidir. Hakk'ı zikredeni Hakk da zikreder, Hakk ile ünsiyet kurar, kurbiyet peyda eder, af ve mağfiret kapılarının en büyüğü o sayede açılır.

Zikrullah rızkı celbeder. Allah-u Teâlâ rızık sebeplerini halkeder, kişi kolaylıkla rızkını temin eder.

Zikrullah kişiye mehabet, halâvet ve güzellik verir. Zikrullahla meşgul olanların kalpleri kuvvetli olduğu gibi, bedenleri de kuvvetli olur.

Zikrullah insanı ilâhî azaptan kurtaran yegâne ibadettir. Hata ve günahları giderir, kötülükleri iyiliğe çevirir.

Zikrullah meclisleri, meleklerin de katıldığı mahallerdir. Zikrullah meclisleri, meleklerin zikredenleri ziyaret ve tavaf etmelerine sebep olur.

Zikrullaha devam edenler kıyamet gününde korkudan, hasret ve pişmanlıktan yana emin olurlar.

Zikrullah ile meşgul olanlara, kendileri istemeden de daha üstünü verilir.

Zikrullah kul ile cehennem arasında siperdir. Allah-u Teâlâ zikreden kulunu sevinç ve sürura garkolmuş bir halde cennetine koyar.

Herşey fânidir, zikrullah bâkidir.

İlâhî Emir:

Zikrullah ilâhî bir emir gereğidir. Yüce dinimizin emir buyurduğu ne kadar ibadet varsa hepsi de zikrullahın ikamesi ve icrâsı içindir.

Allah-u Teâlâ Kur'an-ı kerim'inde:

"Benim zikrim için namaz kıl!" (Tâhâ: 14)

Âyet-i kerime'si ile dinin direği ve temeli, ibadetlerin rehberi olan namazı emretmiş olduğu gibi:

"Ey iman edenler! Allah'ı çok çok zikredin." (Ahzâb: 41)

Âyet-i kerime'si ile de kendisini zikretmeyi emretmiştir. Namaz da ilâhî bir emirdir, zikrullah da ilâhî bir emirdir.

Âyet-i kerime'de:

"Zikrullah elbette en büyük (İbadet)tir." buyuruluyor. (Ankebut: 45)

Zikrullahtan daha büyük, daha üstün bir şey yoktur. Amellerin en yücesi, en iyisidir.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"-Müferridler yarışı kazandılar!"

"-Müferridler kimlerdir yâ Resulellah?"

"-Onlar o kimselerdir ki, Allah-u Teâlâ'nın zikrine bütün benlikleri ile dalmışlardır, başka şeylerle uğraşmazlar.

Bu zikir onlardan yüklerini indirmiştir, kıyamete hafif olarak gelirler." (Hâkim)

Dönüşü olmayan bir günde hafif olmak, hiç şüphesiz ki bahtiyarlıkların en büyüğüdür.

Zikrullah ve Şükür:

Zikrullah, hidayete ermenin bir şükran ifadesidir:

"O size nasıl hidayet ettiyse, siz de O'nu öylece zikredin. Bundan önce siz sapıklardan idiniz." (Bakara: 198)

Câhillerden idiniz, Allah-u Teâlâ'yı nasıl zikredeceğinizi bilmiyordunuz. Şimdi ise hidayete ermiş bulunuyorsunuz. Hidayet ve iman nimetine karşılık O'na şükrediniz.

Kudsî Hadis-i şerif'te şöyle buyuruluyor:

"Ben kulumun zannına göreyim, beni zikrettiği yerde ben onunlayım. Kulum beni kendi içinde zikrederse, ben de onu kendi nefsimde zikrederim. Beni toplulukta zikrederse, ben de onu daha hayırlı bir toplulukta zikrederim." (Buhârî)

Bir kul için bundan daha sevindirici bir müjde olamaz.

Kalplerin Şifâsı:

Zikrullah; dinimizin emri, imanın alâmeti, ibâdetlerin beyni, aklın nuru, kalbin cilâsı, ruhun hayatı, gönlümüzün miracı ve her derdin ilâcıdır.

Hadis-i şerif'te:

"Zikrullah kalplerin şifâsıdır." buyuruluyor. (Münâvî)

Zikir nurdur, zikrullahla meşgul olanın içi nurlanır. İç nurlanınca hikmet husule gelir.

Zikrullah, kulu gafletten koruyan mânevî bir zırhtır.

"İnsan bir şeyi severse dâima onu anar." (C. Sağîr)

Hadis-i şerif'i mucibince, bir şeyi seven onu hiç dilinden düşürmez. Yani bir insan Allah-u Teâlâ'yı çok zikretmezse sevgi iddiâsında yalancıdır.

Allah-u Teâlâ zikreden kulunu şu ilâhî iltifatlarla taltif buyurur:

"Kulum beni zikredip dudaklarını benim için kıpırdattığı müddetçe ben kulumla beraberim." (İbn-i Mâce)

Zikrullah hayata hayat katar, kabre aydınlık, ahirete azık hazırlar.

"Bir kul benim zikrimle meşgul olmasından dolayı kendi ihtiyaçlarının talebini unutursa ben o kuluma kendisi istemezden önce in'am ve ihsan ederim." (Tirmizî)

Allah-u Teâlâ'nın rahmet hazinelerinin sonu yoktur. Sadece ahirette değil, dünyada da huzurlu bir hayat bahşeder.


İSLÂM İLMİHALİ

İctihad

İslâm dini uyulması ve yaşanılması gereken bir dindir. Bir çok Âyet-i kerime'lerde imanla birlikte amel-i salih emredilmektedir.

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, terketmek de haramdır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Kadın olsun erkek olsun, her kim mümin olarak salih amel işlerse, biz onu (dünyada) çok güzel bir hayat ile yaşatırız. (Ahirette ise) mükâfatlarını yaptıklarının en güzeli ile ödeyeceğiz." (Nahl: 97)

İslâm dini Allah-u Teâlâ tarafından gönderilmiş bir dindir ve bütün heybetiyle, azametiyle ayaktadır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bugün size dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." buyurmaktadır. (Mâide: 3)

Bu Din-i mübin'in hükümleri kıyamete kadar bâkîdir. Her ne suretle olursa olsun asla değiştirilemez.

Devirler gelip geçtikçe ortaya çıkan değişik hadiselerin çözüm yolları, İslâm dini'nin getirdiği hükümler içinde, gerek açık gerekse kapalı olarak mevcuttur.

İslâm âlimleri Kur'an-ı kerim ve Sünnet-i seniyye'nin rehberliğinde bu iki kaynağın gayesini ve hedefini izah etmeye çalışmışlar, hükümlerin inceliğini anlayarak tatbik edilmesini sağlayacak sebepleri tespit etmişlerdir.

•

Bu hakiki âlimler, hakkında "Nass" bulunmayan konularda benzer "Nass"ları esas alarak hükümler çıkarırlar. Hadiseler devam ettikçe, yeni hadiseler birbiri ardınca geldikçe, bu âlimler, akıllarını Âyet-i kerime ve Hadis-i şerif'lerin mânâlarına göre, onların çizdiği hudutlar içinde kullanırlar, hiçbir surette hükm-ü ilâhî'nin sınırları dışına çıkmazlar.

•

İslâm hukukunda akıl daima Kur'an-ı kerim ve Sünnet-i seniyye'ye dayanmak zorundadır. İctihad yapan İslâm âlimleri aklı daima bu iki kaynağa dayanarak kullanırlar.

Aklı kullanarak "Nass"lardan çıkarılan sebeplere "İllet" denir.

İlleti anlayarak hakkında hüküm bulunmayan herhangi bir hadiseye tatbik etmeye elverişli olup olmadığını incelemeye de "Kıyas" denir.

İctihad yapanlar "Nass"ların lâfızlarından mânâ ve hüküm çıkarırlar.

Herkesin fıtratı ve aklı aynı seviyede olmadığından her müslüman "Nass"lardan hüküm çıkaramaz. Âyet-i kerime ve Hadis-i şerif'leri her müslüman tamamen bilemez. Bunun içindir ki herkes bir delile dayanarak fetvâ veremez. Fetvâ verecek salâhiyette olmayanların fetvâ vermeye yeltenmeleri İslâm'a büyük zarar vermiştir. Bu iş zamanımızda çığırından çıkmıştır.

•

İlk ictihadı Resulullah Aleyhisselâm ve onun terbiyesinde yetişen Ashâb-ı kiram yapmışlardır. Çünkü onlar Kur'an-ı kerim'i en iyi anlayan ve İslâm'ı yaşayan kimselerdi.

İslâm dini'nin kısa zamanda çok geniş bir alana yayılmasıyla bir çok değişik hadiselerin halledilmesi için ictihada ihtiyaç duyulmuştur. İslâm'ın ilk yıllarında ictihadda bulunan, sorulan fetvâlara cevap veren sahabe vardı. Bu dönemde henüz vahiy devam ettiği için geniş ölçüde ictihada lüzum yoktu. Herhangi bir mevzuda Ashâb-ı kiram Resulullah Aleyhisselâm'a danışıyor ve öğrendiklerini uyguluyorlardı. Ondan ayrı kaldıklarında ise kendileri ictihad yapıyorlardı.

Asr-ı Saâdette İctihad:

Bu dönemde Ashâb-ı kiram Resulullah Aleyhisselâm'ın tebliğine bağlı olarak din ve dünya işleri ile ilgili sorular soruyorlar, o da cevap veriyordu.

Resulullah Aleyhisselâm'ın ilâhî hükümleri uygulama ve açıklamasında asla hata söz konusu olamaz. Çünkü o, bizatihi Allah-u Teâlâ'nın tasarrufu altında idi. Ondan aldığı emirleri tebliğ ediyordu.

Asr-ı saâdet'te bir hükmü gerektiren hadise olduğu veya bir soru sorulduğu zaman, onların hükümlerini açıklamak üzere ya bir Âyet-i kerime iniyor veya onların hükümleri Resulullah Aleyhisselâm tarafından açıklanıyordu. Bazen de herhangi bir sebep olmadan Âyet-i kerime nazil oluyordu.

Resulullah Aleyhisselâm ilâhî hükümleri tatbik ederken insan, Allah-u Teâlâ'dan almış olduğu vahyi teblîğ ederken peygamber olarak hareket etmiştir. Onun yaptıklarında yanılma söz konusu olmadığı gibi, ictihadlarında da hatası olmaz.


Türkiye "Batı"ya Muhalefeti Nispetinde Yükseliyor!

Türkiye bugünkü itibarlı konumunu hesapta olmayan, hesaplı olmayan muhalefetlerine borçlu. Hem Amerika'ya hem de israil'e karşı.
Bu tarihi döngüden önce Türkiye'nin yeryüzündeki imajı "Amerika'nın peyki, İsrail'in oyuncağı" diye özetlenebilecek kadar kötü bir durumdaydı.

"İsrail'le kriz", "Suriye ile tarihi işbirliği", "Ermenistan'la protokol", "Kürt Açılımı", "Kuzey Irak", "İran", "Irak", "Filistin", "Lübnan", "Bosna", "Afganistan", "Kıbrıs", "Kafkasya"...

Türk dış politikası baş döndürücü bir süreçten geçiyor.

Dünya, tarihî bir dönemeçten geçerken Türkiye, önüne çıkan fırsatları kaçırmamaya, tarihi misyonunu canlandırmaya çalışıyor. Daha doğru ifadesi ile; Türkiye Hz. Allah'ın tayin ettiği kaderinde ilerliyor.

Dikkat ederseniz, Türkiye bugünkü itibarlı konumunu hesapta olmayan, hesaplı olmayan muhalefetlerine borçlu. Birincisi TBMM'nin Amerika'nın Irak'a saldırı için Türk topraklarını kullanması için hazırlanan tezkereyi reddettiği tarihi kararı, ikincisi İsrail'e olan muhalefeti ve sert çıkışı.

Bu tarihi dönemeçlerden önce Türkiye'nin yeryüzündeki imajı "Amerika'nın peyki, İsrail'in oyuncağı" diye özetlenebilecek kadar kötü bir durumdaydı.

Amerika ve İsrail de böyle düşünüyordu herhalde ki, öyle pervasız hareket ettiler ki bizi muhalefete mecbur bıraktılar. İyi de oldu.

Tarihi 1 Mart tezkeresi öncesinde yönetici elit Amerika'ya muhalefeti göze almış değildi. Ancak Amerika sanki Irak'ı değil de Türkiye'yi işgale gelmiş gibi öyle acayip isteklerle önümüze geldi ki kendi eliyle bizi muhalefete mecbur bıraktı.

Sonraki yıllarda Irak'ta yaşanan gelişmeler, Amerika'nın burnunun sürtülmesi vb. gelişmeler gözlemlendiğinde görülecektir ki Türkiye'nin bugünkü jeostratejik ve psikostratejik konumunu adeta Amerika kendisi hazırlamış oldu.

Benzer bir durum da İsrail ile yaşandı.

Ekim ayında İsrail'le yaşanan tatbikat krizi İsrail'in gerçek yüzünü göstermesi açısından önemli bir gelişmeydi.

"Anadolu Kartalı" ismiyle her yıl düzenlenen hava kuvvetleri tatbikatı; dünyada sayılı, yetkin bir eğitim merkezi olarak haklı bir üne kavuşmuş olan Konya'daki "Anadolu Kartalı Eğitim Merkezi Komutanlığı" bünyesinde icra ediliyor. Kuruluşundan bugüne eğitim ve tatbikatlara katılan ülkeler ise şunlar: Almanya, Amerika, Belçika, Birleşik Arap Emirlikleri, ingiltere, Fransa, Hollanda, İsrail, İtalya, Pakistan, Ürdün, NATO.

İsrail'in bu yılki tatbikattan çıkartılması üzerine Amerika da katılmayacağını bildirdi ve tatbikatın uluslararası bölümü iptal edildi.

İsrail bu duruma büyük tepki gösterdi. "Türkiye konuşur ama el altından bizi destekler" havası basmaya alışmış olan İsrail yaşadığı şokun tesiri ile çirkeflik derecesine varan açıklamalar yaptı.

Halbuki İsrail "Türkiye bizim payandamız" diyebilmek için Türkiye ile sorun olsa bile sorun yokmuş gibi hareket etmeyi tercih eden bir ülke idi. Ancak bu sefer sesini kısmakta zorlandı. İsrail'in bu durumu şu Âyet-i kerime'yi hatırlattı:

"Öfkeleri ağızlarından taşmaktadır. Kalplerinin gizledikleri ise daha büyüktür."(Âl-i imrân: 118)

Türkiye'yi kazıklamayı meslek edinmiş bir ülkenin ortalığı ayağa kaldırması, ağzını dolduran türlü hakaret ve sövgülerin büyük kısmını yutmak zorunda kalması ibretamiz bir durumdu.

Bugüne nasıl gelindi?

Son Gazze saldırısından önce İsrail Türkiye'ye büyük bir kazık atmıştı. Gazze saldırısına başlarken Filistinlileri hazırlıksız yakalamak ve "Türkiye bizim oyuncağımız" dedirtmek için bir plan çevirdiler. Türkiye'nin arabulucuğu ile barış görüşmeleri yapılırken, İsrail başbakanı Türk başbakanı ile saatlerce görüştüğü bir ortamda Gazze'ye saldırı düzenlediler.

"Barış görüşmeleri"ne kendisini iyice kaptırmış olan, küffarın gerçekten barış istediğini zanneden Türkiye büyük bir şok yaşadı. "Van minut" çıkışının en büyük sebebi bu idi.

Bu son tatbikat krizinin öncesinde de İsrail'in Türkiye'yi çileden çıkartan, iğrendiren yalan-dolanları krizin zeminini hazırladı.

Bilindiği üzere Türkiye terörle mücadele kapsamında büyük önem verdiği insansız uçaklardan almaya karar vermiş ve bu konuda dünyanın en önde gelen teknolojisine sahip İsrail ile 10 uçaklık bir anlaşma yapmıştı. Ancak İsrail anlaşmanın hiçbir şartına riayet etmedi. Gönderdiği iki uçak sözleşme şartlarına uyumsuz çıktı. İsrail gerekli düzenlemeyi yapacağına söz verdi. Zamanında sözünü yerine getirmedi. İki-üç sefer İsrail'in istekleri doğrultusunda teslimat süresi ertelendi. Ancak yine de teslimat gerçekleşmedi. Türkiye uçakları iade etti. İsrail'i de tatbikattan çıkarttı. Tatbikat ertelendikten sonra İsrail tarafından gelen bazı eleştirilerde "Türk ordusu İslâmlaşıyor." gibi cümlelerin bulunması dikkat çekti.

Türkiye'nin İsrail'in düşmanı Suriye ile stratejik ortaklık derecesinde yakınlık kurması, bu yakınlığı askeri işbirliği ve tatbikat anlaşmaları ile taçlandırması, vizenin kaldırılması, İran'a saldırıya karşı çıkması İsrail ile arayı açan diğer gelişmeler. İsrail'in İran'a karşı Türkiye'den destek umduğu bir ortamda yaşanan bu gelişmeler İsrail'in İran'ı vurma planlarını epey sekteye uğrattı. İsrail "Türkiye ile ilişkiler kopmaz." mealinde zevahiri kurtarmaya çalışsa da rahatsızlığı görünenden çok daha fazla.

Küresel Kriz
"Batı"nın ve "Yahudi"nin Sesini Kıstı:

Amerika'nın ve yahudilerin stratejik hataları Türkiye'ye olan uzaklıklarını artırdığı kadar Türkiye'ye olan muhtaçlıklarını da artırdı. Daha doğrusu Türkiye'yi karşılarına alma lüksleri kalmadı.

Bu hatalar dizisinin üzerine, yaşanan küresel kriz tuz biber oldu. Küresel kriz bilimum "Batı"nın sesini kıstı. Küresel kriz, Amerika'nın, Avrupa'nın, "Küresel Tekeller"in ve İsrail'in soluğunu kesti, küresel muhalefetin dozunu yükseltti. Yeni düzen arayışları büyük bir ivme kazandı.

Bush yönetimi döneminde yahudi kökenli yöneticilerin ve siyaset teorisyenlerinin, katliamcı politikalar peşinde koşmaları ve dünyayı "kunta kinte" zihniyetiyle yönetme ihtirasları bu kitleye karşı bir tepki birikmesine sebep olmuştu. Küresel krizin arkasında da benzer bir ihtiras ve önüne gelen her şeyi yutmaya çalışan doyumsuz, dehşetengiz bir maymun iştahının olduğunun anlaşılması tepki katsayısını artırdı. Bu durum Amerika'nın yıkılma sürecini, Çin'in küresel ekonomik hakimiyet yönündeki ilerleyişini hızlandırdı.

Türkiye, krize ekonomik olarak Batı ile aynı kulvarda yakalandı. Yüksek borç, yüksek bütçe açığı vb. ortak sorunlarla krizi atlatmaya çalışıyoruz. Ancak Türkiye'nin Batı'dan farklı olarak ekonomik olarak olmasa da siyaseten tahteravallinin karşı kutbunda bulunması, son yıllarda yükselen yıldızı, İsrail ile olan didişmesi Amerika ve Avrupa aşağı inerken bizi aynı oranda yükselten unsurlar oldu.

Böyle bir konjenktürü yakalayan Türkiye tarih sahnesinde küresel bir aktör olarak yeniden boy göstermeye çalışıyor. Bunun için de kendisine ayak bağı olan sorunlarından kurtulmak istiyor.

Türkiye Küresel Aktör Olmak İçin
Baş Ağrılarından Kurtulmaya Çalışıyor:

Türkiye siyasetini inşa etmeye çalışanlar küresel aktör olabilmek için baş ağrılarından kurtulması gerektiğini düşünüyor. Bu bağlamda Türkiye Batı'nın ekip, yeşertip, büyüttüğü problemlerini Batı'yı ikna ederek çözmeye çalışıyor. Başka bir deyişle Türkiye Batı'nın onayı ile küresel bir aktör olmaya çalışıyor.

Esasında bu problemler "Batı" tarafından Türkiye'nin küresel aktör olmasını engellemek için çıkartılmış, başımıza sarılmış problemlerdir. Dolayısıyla eğer "Batı" Türkiye'nin bu problemlerini çözmesi için yardım etmeyi kabul etmişse veyahut en azından Türkiye'nin bu problemlerini çözmesine onay vermiş ise bu gerçekten "Batı"dan beklenmeyen bir gelişmedir. Veyahut Türkiye'nin büyük bir başarısıdır. Ya da konjenktürün "Batı"yı gerçekten çok sıkıştırdığının bir göstergesidir.

Bu soruların ve çelişkilerin dile geldiği noktada şu kaygı ister istemez önümüze çıkıyor: Batı yoksa bir havuç politikası mı uyguluyor. Bizi kendi istediği çizgiye çekmeye mi çalışıyor?

İşte bu yüzden Türkiye başını ağrıtan problemlerini çözmeye çalışırken, izlenen yöntemlerin doğruluğu noktasında da bir tereddüt ve tartışma yaşıyor. "Ermenistan ile yakınlaşma" ve "PKK'nın tasfiyesi" gayretleri bu bağlamda gündemi fazlasıyla meşgul ediyor.

Batı, Türkiye'nin
Problemlerinden Kurtulmasını İster mi?

"Şu bir gerçek: Batı dertsiz bir Türkiye istemiyor. "Türkiye hep sorunlu olsun, başı ağrısın özellikle komşularıyla dalaşsın, kendi bünyesinde yıpransın böylece güçlenmesin" ilkesini benimsiyor.

Yaklaşık iki aydan beri bir Demokrasi açılımı açıklaması var hükümetimizin. Gel gör ki bu açılımı İtalyanlar pek bilmiyor. Çünkü medya bu konu ile ilgili bir haber veya bir yorum yapmıyor. Oysa PKK'nın borazancıbaşılığına soyunan özellikle solcu basın yıllardır Kürtlere açılımı savunmuş hatta yol haritasını bile çizmişti. Şimdi ise tık yok. Ve Ermenistan ile Zürih'te imzalanan protokol. Ertesi günü İtalyan basınına bakıyorum. Sanki son an krizini Türkiye yaratmış gibi bir hava yansıtılıyor. Oysa sözde soykırım ile ilgili sürekli haber yapan basın bu gelişmeden de rahatsız gibi görünüyor. Protokol sonrası Ermenilerin yorumları sayfaları dolduruyor. "Sıra soykırımı tanımaya geldi.", "Tazminat gündemde", "Türkiye Osmanlıların suçunu kabul edecek" gibi Ermenilerin düşlerine çanak tutuyor. .... Bundan çıkarttığım iç ve dış sorunlarının üzerine cesaretle giden, çözmeye çalışan Türkiye'nin dertlerden kurtulmasının pek istenmemesi. Türkiye'nin bölgede söz sahibi olması sanırım Batı'nın bir takım planlarına ters düşüyor. Bunda da medya kullanılıyor." (Reha Erus, 12 Ekim 2009)

Binaenaleyh Türkiye "Barış diplomasisi" ile uluslararası ilişkilerde ön almaya çalışıyor, hatta biraz da kendisini kaptırıyor. Ancak İsrail meselesinde, Kıbrıs meselesinde olduğu gibi küffarın iç yüzünü pek hesaba katmıyor... Dikkatli olmak, adımlarımızı atarken küffarın içyüzünü hesaba katmak lâzım. İsrail'in atmaya çalıştığı kazıkları unutmamak lâzım.


-İki Sömürge Kuruluşu-

IMF VE DÜNYA BANKASI
YILLIK TOPLANTISINI
TÜRKİYE'DE YAPTI!

Girdiği ülkeyi daha da beter hale getiren, günümüzün emperyalist güçlerinin baskı aracı olarak kurdukları ve kullandıkları IMF (Uluslar arası Para Fonu) ile Dünya Bankası yeni düzen, yeniden toparlanma tartışmaları için memleketimizi, İstanbul'u mekan seçtiler. Güya "para musluklarını" gelişmesine katkı yapmak istedikleri ülkelere akıtmayı ve kalkınmayı sağlamayı(!) esas aldıklarını ileri sürdükleri IMF programcıları dünyanın içine düştüğü iktisadi, kültürel, siyasi krizi kendi lehine çevirmenin telaşı içinde yeni rota çizmek istemektedirler.

IMF programlarını uygulayan hiçbir ülkede istenen gelişme olmamıştır. Ekonomiler düzlüğe çıkması bir yana ülkeler daha berbat ve altından kalkması imkansız sıkıntılara sokulmuştur. Bu sömürge kurumunu ülkelerinden kovanlar beklenilenin tersine daha kısa zamanda ekonomilerini düzeltmeye, gelişmeye, yüksek refah seviyesini yakalamaya başlamışlardır. Brezilya gibi. (Hatta şimdi Brezilya, IMF'ye borç para bile verebileceğini söylemektedir.)

İncelendiğinde şu gerçek ortaya çıkmıştır:

1965 yılından 1995 yılına kadarki zaman içinde IMF politikalarını uygulayan az gelişmiş ülkelerden 89 tanesinden 48'i borç aldığı yıla göre daha fakirleşmiş, milli gelirinde bir ilerleme kaydedememiş; 32'si daha da fakirleşmiş; 14'ünün ekonomisi en az % 15 küçülmüştür. Pakistan gibi ülkelerde ise bu kötüye gidiş devam etmektedir. Bunlara Macaristan ve Ukrayna gibi ülkeler de katılmaktadır. Neticesinde şimdilik görünen suskunluğun ardından dünyayı korkutan ve her geçen gün büyüyen "artan işsizlik" bizim ve diğer dünya ülkelerinin başını yiyecektir.

IMF 27 Aralık 1947'de aralarında Türkiye'nin de bulunduğu 45 ülke tarafından kurulmuştur. Bugün 180'den fazla üyesi vardır. Görünürde üye ülkelerin kalkınmalarını, gelişmelerini, ileri refah seviyesini yakalamalarını sağlamak amacıyla kurulmuştur. Para işbirliğinin milletlerarası düzeyde teşvik edilmesi ve milletlerarası ticaretin daha da genişletilmesi amaçlanıyordu. Aynı zamanda dış borçlarını ödemekte zorlanan ve güçlük çeken ülkelere "gereken destek ve para yardımı" yapılması esas olarak görülüyordu. Gelinen nokta hiç de istenildiği gibi, zannedildiği gibi olmamıştır. Venezüella gibi Güney Amerika Ülkelerinden bir kısmı IMF'yi ülkelerinden kovduktan sonra yabancılara satılan kamu mallarını yeniden geri almıştır.

Bilindiği üzere geçen asırda insanlık iki büyük savaş yaşadı. Doymak bilmeyen "Küresel Çete" büyük savaşların öncesinde dünyayı kendi aralarında taksim etmişlerdi. Yeniden paylaşım savaşlarında yine aynı çete üyeleri başka ülkeleri yağmalamayı üzerlerine vazife addettiler.

Dünya ekonomisi 1929'da büyük bir buhrana girmişti. Sıkıntılar aşılacak derken 2. Dünya savaşı sahneye kondu ve 1945 yılında neticelendi. Düzensizliği ortadan kaldırmak, düzeni sağlamak ve bir koordinasyon oluşturmak üzere kurulan bu kurum (IMF) ABD'nin önderliğinde aslında Küresel Hırsızlık Çetelerine hizmet eden bir aracı kurum haline dönüştürüldü. Dünyanın iplerinin ABD'nin elinde olacağı yılların başlangıcından itibaren IMF ve Dünya Bankası Küresel Çetenin maşası oldu.

1970'li yıllarda Latin Amerika Ülkelerinde dış borç miktarı 60 milyar dolar civarındayken; 1980'lerde 204 milyar dolara, on yıl sonra bunun iki katına 443 milyar dolara çıkmış; bugün ise 750 milyar dolar civarına yükselmiş bulunuyor.

Türkiye'de de benzer bir durum yaşanmıştır.

"1999 yılında yakın izleme anlaşmasıyla başlayıp, 2008'e kadar kesintisiz süren IMF'li 10 yılda Türkiye'nin büyümesi de, işsizlik oranları da bu gün IMF'siz yıllardan daha çok kötü durumda.

... IMF kuruluş yıllarındaki işlevlerini, amaçlarını bugün yerine getiremez hale gelmiştir. Yeniden yapılandırılması şarttır. ABD'nin ve G-7'lerin siyasi amaç ve çıkarları için manüple ettikleri adeta bir paravan kuruluşa dönüşen IMF bu haliyle, kendi sebep olduğu yangınları söndüremez. Dünyanın finansal serbestleşme ve finansal büyüme çılgınlığına gem vurması ve denetim altına alınması için IMF'nin sil baştan yapılandırılması veya yeni ve tarafsız bir uluslararası mali kurum oluşturulması şarttır." (Ufuk Söylemez, 8 Ekim 2009)

Türkiye'de 26 banka yabancıların eline geçti. Kredi kartı çılgınlığı alabildiğince artmaktadır. Sokak aralarında bile kredi kartı dağıtımı yapılmaktadır. Bankalara borçlarını ödeyemeyen çiftçilerin mallarına ipotek konulmaktadır. Tarım can çekişmektedir. Elde kalan son varlıklarımız için, Maden yasası ile yer altı zenginliklerinin üzerine "Akbabalar" gibi çullanmak için, yerlileri paravan olarak kullanan yabancı ortaklar sırada beklemektedir.

Türkiye gibi ülkelerde bunlar olurken emperyalist güç ABD neler yapıyor?

"Piyasa ekonomisinin en ateşli savunucusu ve uygulayıcısı ABD, vahşi kapitalizmin acımasızlığına daha fazla dayanamayarak son bir yıldır devamlı ekonomiye müdahale ediyor. Bankalara, sanayi şirketlerine destek oluyor, vatandaşlarına posta ile harcasınlar diye çek yolluyor.

Benzer kararları 2001 yılında Türkiye alabilseydi ve batan bankalara destek olmaya çalışsaydı, hemen karşısına IMF ve Dünya Bankası dikilirdi. Oysa şimdilerde Amerika'da bankalar hükümet sayesinde ayakta durabiliyor. Böylesi bir kurtarma operasyonunun Türkiye'de yapılmasına zamanında izin verilmedi. Gözümüzün önünde onlarca Türk bankası batıverdi, batırıldı! Batan bankalar yok pahasına yabancılara satıldılar. Krizden önceki fiyatlarının onbeşte birine yabancılara verilen bankaların kurtarılması için parmak bile oynatılmadı. IMF ile hangi bankalara el konulması gerektiği pazarlıkları yapıldı. İşte IMF 'nin gerçek yüzü bu!" (Murat Muratoğlu, 3 Haziran 2009)

Onlar için önemli olan ele alınan ülkenin ithalat kanallarının devamlı açık olmasıdır. İthalat ve kredi borçlarını zamanında ödeyenler makul ve muteberdir. Rakam önemlidir. Ülkelerin insanlarının durumları önemli değildir. Afrika ülkeleri bunca krediye! rağmen açlığın, susuzluğun pençesinde kıvranmakta, kırılmaktadır.

İstanbul Toplantılarında IMF Başkanı Dominigue Strauss-Kahn "Düşük gelirli ülkelerde böyle giderse savaş bile çıkacaktır" değerlendirmesini yapmaktadır. Bununla dünyanın en yoksul ülkeleri olan Afrika Ülkelerini işaret etmektedir. Yardımlara bağımlı hale getirilen Afrika'ya, gelişmiş ülkelerin verdiği destek! yoksulluğu, açlığı ve kıtlığı azaltmaya yetmemiştir.

Ekonomist Dambisa Moyo; "Ölümcül Yardım" kitabında; "Son 50 yılda gelişmiş ülkelerden alınan 1 trilyon dolar yardıma rağmen ekonomik durgunluğun, açlığın ve yoksulluğun daha da arttığına" dikkat çekmektedir.

İngiliz Yardım kuruluşu Oksfam'a göre; "Doğu Afrika'da 23 milyon kişi yoksulluk ve kıtlık tehditi altında yaşamaktadır. Gıda fiyatlarındaki artış ve silahlı çatışmalarla sarsılan Somali, Kenya, Uganda ve Etiyopya 5 yıldır kuraklıkla mücadele ediyor."

Nijerya Maliye Bakanı Mansur Muhtar ise durumu şöyle özetlemektedir: "Afrika ülkelerinde yaşanan bütün ekonomik ve politik risklerin temelinde insanların temel ihtiyaçlarına cevap verememek var. Afrika'nın kaderi kendi elindedir. Liderlerimiz ulusal kaynaklarımızı iyi değerlendirmeli, ayrıca tüm Afrika'da var olan kaynakların iyi dağıtılması gerekmektedir. "

IMF başkanı ise şöyle söylüyor: "IMF yoksul ülkelere 2009-2014 arasında 17 milyar dolara kadar varan kredi verecektir. 2011 yılına kadar düşük gelirli ülkelerin bazı kredilerinin faizlerini geçici olarak durduracağız. IMF bu amaçla altın rezervlerinden bir kısmını satmayı planlıyor. Bu, dünyada ve Sahraaltı Afrikası'ndaki yoksul ülkeler için görülmemiş ölçekte bir IMF desteği. Önlemler, milyonlarca insanın yoksullaşmasını önleyecek"

Dünya Bankası Başkanı Robert Zoellick farklı şeyler söylemiyor: "Casino (kumar) kapitalizminden üretici bir sisteme geçmeliyiz. Birden fazla kutuba sahip büyüme oluşturmak için yatırımlar yapılmalı. Bunlar da genelde alt yapı ve enerji yatırımları olmalı. 1.6 milyar insan halen elektrik olmadan yaşıyor. Dünyanın büyük ekonomileri ABD ve Japonya'nın da değişen ekonomik sisteme uygun bir yapılanma içine girmeleri gerekmektedir. Eski düzen bitti, şimdi vakit kaybetmeden, yeni normal büyüme ve sorumlu küreselleşmeyi sağlayacak kurumları yürürlüğe sokabiliriz."

Dünya Kalkınma Raporu'na göre açıklanan bazı gerçekleri buraya alarak bilgilenmekte yarar var: "Zengin ülkelerin neden olduğu iklimsel değişiklikler tüm ülkeleri tehdit ediyor ama en çok yoksul ülkelere zarar veriyor. İnsanlığın dörtte biri günlük 1.25 doların altında gelir ile yaşıyor. Dünya nüfusu 6.7 milyar kişi. Yaklaşık 1.7 milyar insanın fakirlik sınırının altında günlük gelirle yaşamını devam ettirmeye çalışıyor.

2 milyar insan suya 1 km uzak. Yoksul ve gelişmekte olan ülkelerin nüfusunun yarısına yakını gıda, su ve hijyen problemleri yüzünden sağlık sorunları yaşıyor. Her yıl 2 milyonu aşkın çocuk yetersiz beslenme ve ishal hastalıkları yüzünden hayatını kaybediyor. Her üç saniyede bir, açlık ve bunun oluşturduğu nedenlerden dolayı bir çocuk hayatını kaybediyor.

IMF ve Dünya Bankası başta yurdumuz olmak üzere yoksul ve gelişmekte olan ülkelerin " Ümüğünü sıkmaya" devam edecektir.

Rivayete göre bu kuruluşlar Türkiye'ye 50 milyar dolar kredi vermeyi taahhüd etmektedir.

"Bayram değil, seyran değil, IMF bizi bu kadar çok niye düşünüyor acaba?"


TARİHTEN SAYFALAR

"Osmanlı Devleti'nin Kuruluşu"nu
Tahrife Yönelik İddiâlar!

Yedi yüz on yıllık Osmanlı "târih"ini "tahrif" etmek için ellerinden geleni ardlarına koymayan sözde târihçiler, akademisyenlerin ve bu konuda araştırma yapan kimselerin aralarında çözmeleri gereken "Osmanlı Devleti'nin kuruluşu" meselesini kasıtlı olarak medya manşetlerine taşıyarak, Türk halkının beyinlerini bulandırma yönünde yoğun bir faaliyete girişmiş durumdadırlar. Fakat ne yazık ki, ortaya atılan ciddiyetsiz iddiâlara karşı susturucu delillerle işin aslını ortaya koyacak, ciddî bir savunma yapacak tek bir kişinin bile çıkmamış olması, "târihçi" sıfatını bir sömürü ve istismar aracı olarak kullanan bu "tahrifçi"lerin işini daha da kolaylaştırmakta, her geçen gün hedeflerine doğru bir adım daha yaklaşmaktadırlar.

Bu konuda her gün, biri diğerinden daha gülünç yeni bir iddiâ ortaya atılıyorsa da, bunların en meşhurlarını beş madde hâlinde şöyle sıralayabiliriz:

Birincisi; Osmanlılar'ın Oğuz soyuna mensup "Kayı" boyundan geldiği yönündeki bilgilerin, XV. yüzyılda II. Murad'ın isteğiyle Moğollar'a ve diğer beyliklere üstünlük taslamak için uydurulduğu iddiâsı.

İkincisi; Osman Gâzî'nin 1299'da Oğuz beyleri tarafından "Han"lığa seçilerek Karacahisar'da adına hutbe okuttuğu ve devletin bu tarihte kurulduğu şeklindeki rivâyetlerin uydurma olduğu, devletin asıl kuruluş tarihinin "Bapheus Savaşı"nın gerçekleştiği tarih olan 27 Temmuz 1302 olduğu iddiâsı.

Üçüncüsü; Osman Gâzî'nin bâzı Osmanlı rivâyetlerinde geçtiği gibi, adına hutbe okutmasının ve sikke bastırmasının imkânsız olduğu iddiâsı.

Dördüncüsü; Bir önceki iddiâya bağlı olarak, Osman Gâzî'nin "Sultan" unvânını hiçbir zaman kullanmadığı ve kullanmasının da mümkün olmadığı iddiâsı.

Beşincisi; Osmanlı kaynaklarında Osman Gâzî ya da Ertuğrul Gâzî'nin gördüğü ve Şeyh Edebâlî Hazretleri'nin tâbir ettiği rivâyet edilen rüyânın devletin kuruluşuna kudsiyet kazandırmak ve "Tanrısal te'yidin gerçekleştiğini ispatlamak" amacıyla sonradan uydurulduğu iddiâsıdır.

Şimdi bu iddiâları kısa fakat kesin deliller ışığında çürütmeye çalışacağız.

Osmanlılar'ın "Oğuz" ve "Kayı" Kökenli Olmadığı İddiâsı:

Elinizdeki derginin geçen ayki sayısında Oğuz ve Kayı menşei ile ilgili iddiâları ayrıntılı olarak ele almış ve kuruluş devrine, hattâ daha öncesine uzanan kat'î ve kesin delillerle bu iddiâların asılsız olduğunu ispatlamıştık.(1) Burada bu delilleri kısaca tekrarlamakta fayda görüyoruz.

Osmanlı hânedânının Oğuz Türkleri'nden geldiğini ispatlayan en eski Osmanlı rivâyeti, "İskender-nâme" müellifi Ahmedî'nin (ö. 815/1414), bu eserin 819 (m. 1416/17) târihli en eski nüshasından aktardığımız "Dâsitân ve Tevârîh-i Mülûk-i Âl-i 'Osmân"ındaki şu ifâdeleriydi:

"Bir gün ol Sultân 'Alâ'ü'd-dîn sa'îd

Sordı, n'olur hâl-i gâzî-vü şehîd?"

"..Leşkerini cem' idib girdi yola

Gündüz Alp, Er-tugrıl anuñla bile

Dâhı Gök Alp-u Oğuz'dan çoh kişi

Olmışdı ol yolda anuñ yoldaşı…"(2)

Müellif bu manzum parçayı Moğol istilâsının en şiddetli anlarının yaşandığı Fetret devrinin başlangıcında kaleme almıştı ki, böyle bir ortamda Osmanlılar'ın Moğollar'la soy üstünlüğü yarıştırması imkânsızdı. Dolayısıyla bu mısrâlar, Osmanlılar'ın Oğuz menşeini ortaya koyan rivâyetleri siyâsî sebeplere bağlamaya çalışanların asılsız iddiâlarını kökünden çürütmektedir.

Osmanlılar'ın Oğuz kökenini tasdik eden diğer önemli delil ise, Kâşgârlı Mahmûd'un Osmanlı Devleti kurulmadan iki yüz yıl önce yazdığı "Dîvânu Lugâti't- Türk" adlı eserinde, Türk hanları tarafından hükümdarlık alâmeti olarak kullanılan tuğranın "Oğuzlar'a mahsus olup, diğer Türklerce bilinmediğini" söylemesidir.(3) Başta Orhan Gâzî'nin 1 Ramazan 700 (10 Mayıs 1301) tarihli Çalıca vakfiyesi olmak üzre, Osmanlı pâdişah ve şehzâdelerinin kuruluş devrinden beri resmî belgelerde tuğra kullandıkları târihsel bir gerçektir. Şu hâlde bu kanıtlar, Osmanlılar'ın Oğuz soyuna mensup olduklarını ispatlayan kesin birer delildir.

Hânedânın "Kayı boyu" menşeine gelince; gerek Osmanlı Devleti'nin kurulduğu bölgede ve Anadolu'nun çeşitli yerlerinde 94 köy ve yerleşim yerinin "Kayı" ismini taşıması,(4) gerekse Osman Gâzî'nin 727 (m. 1326-27) yılında Bursa'da bastırdığı bir akçenin üzerinde [V] şeklindeki kayı damgasının yer alması,(5) Osmanlılar'ın "Kayı" mensûbiyetinin de iddiâ edildiği gibi sonradan uydurulmadığını, kuruluş yılarından beri süregelen bir gerçek olduğunu kanıtlamaktadır.

Bu târihî deliller Osmanlı hânedânının "Oğuz" ve "Kayı" menşeini doğrularken, kuru lâfla bu gerçeği silmeye çalışanların iddiâlarına itibâr edilemeyeceği ortadadır.

Osmanlı Devleti'nin 1299'da Kurulmadığı İddiâsı:

Şimdiye kadar pek çok batılı araştırmacı, kendilerince Osmanlı rivâyetlerine değer vermeyerek, Osmanlı devletinin kuruluş devrini Bizans tarihçisi Pachymeres'in eserindeki birkaç sayfalık bilgiye hapsetmeye çalışmışlar;(6) son günlerde başta Prof. Dr. Halil İnalcık ve kendisine destek veren bâzı yerli araştırmacılar da, sansasyon boyutuna varacak seviyede herkesi onların bu yersiz iddiâlarını kabullenmeye zorlamışlardır.

Osmanlı Devleti'nin 699 (m. 1299)'da kurulduğunu ispatlayan en eski ve en önemli târihî belge; yukarıda bahsettiğimiz, Orhan Gâzî'nin 700 (m. 1300-1301)'de Şeyh İzzeddîn İsma'îl'e verdiği Çalıca köyü vakfiyesidir.(7) Bu eski vesîka, Osmanlı Devleti'nin kuruluşundan 1 yıl sonra düzenlenmiştir ve tuğrasından mülk-nâmesine, tapu tahririnden "Sultan" unvânına varıncaya kadar, kurulmuş ve müesseseleriyle faaliyete geçmiş bir devlet yapısının varlığına şehâdet etmektedir.

Osmanlı Devleti'nin kuruluşunu Bizans'ın tasdîkine bırakmaya kalkışan zamâne "tahrifçi"lerinin, sıradan bir rivâyet değil, doğrudan doğruya resmî bir belge niteliğindeki bu mülk-nâmeden sonra, artık abuk-sabuk iddiâlarını halka "târih" diye yutturmaları mümkün değildir!..

Osman Gâzî'nin Adına Hutbe Okutmadığı ve Sikke Bastırmadığı İddiâsı:

Batılı târihçilerin daha önce küçük atıflarla îmâ ettiği, son günlerde basın-yayın organlarında Kuruluş'la ilgili konularda "ezber bozma"yı âdet hâline getiren İnalcık'ın ise kendisine sâbit bir fikir edindiği bu iddiâ da, diğerleri gibi herhangi bir târihsel gerçeğe değil, "Osmanlı rivâyetlerinin düzme ve uydurma olduğu" saplantısına dayanır.

İnalcık ve bu iddiâyı savunan tâkipçilerine göre, İlhanlı hâkimiyeti altındaki Selçuklu yönetimine tâbî olan Osman Gâzî'nin bu târihlerde bağımsızlığını ilân etmesi, Oğuz beylerinin toplanarak Osman Gâzî'yi "Sultan" seçmeleri ve adına sikke kestirmesi gibi rivâyetlerin hepsi birer masaldır; XV.-XVI. yüzyıllarda dünyaya hâkim olan Osmanlı pâdişahları târihçilere bu rivâyetleri yazdırarak, baştan beri köklü bir hânedân geleneğinden geldiklerini(!) kanıtlamaya çalışmışlardır.

Bu iddiânın delilsizliği ve içerdiği küçümseyici yaklaşım bir yana, ortaya çıkan siyâsî gelişmeler sonucu Hamidoğulları, Germiyanoğulları, Menteşeoğulları ve Karamanoğulları gibi beyliklerin istiklâlini îlân ettiği bir dönemde, yalnız Osmanlılar'ın istiklâlini ilân edemediği gibi tamâmen önyargılı, çarpık ve tutarsız bir fikrin yerleşmesine zemin hazırlamaktadır.

Osman Gâzî'nin Karacahisar'da adına hutbe okuttuğu rivâyeti,(8) çağdaş bir râvî olan Orhan Gâzî'nin imamı İshak Fakih'ten gelir. "Çağdaş bir râvî" diye Bizans tarihçisi Pachymeres'i dilinden düşürmeyenlerin, yine onun gibi çağdaş bir "Osmanlı" râvîsi olan İshak Fakih'i yalancılıkla itham etmeleri hayret ve ibret verici bir durumdur. Üstelik o kuruluş devrinde yaşamış bir görgü şâhidi olduğu hâlde, onu yalancı çıkarmaya çalışanların ellerinde kendilerini haklı çıkaracak tek bir delil bile yoktur!

"Sikke" meselesine gelince; ünlü Türk nümizmat İbrâhim Artuk, 1977 yılında İstanbul Arkeoloji Müzesi metrûkâtı arasında, her iki yüzünde de "'Osmân bin Ertuğrul" yazılı bir sikke bulmuş ve yayınladığı bir tebliğle bu sikkeyi bilim dünyasına duyurmuştu.(9) Artuk'un daha sonraki yıllarda sikke ile ilgili bâzı şüphelerini dile getirmesini fırsat bilen İnalcık, "her şeyin bir şey için uydurulduğunu" iddiâ etmeye zâten alışkın olduğu için, bu sikkenin de bir antikacı tarafından uydurulmuş olabileceğini(!) savunmuştur.

Şu kadar var ki R. Paul Lindner, Londra'da Nicholas Löwick'in para koleksiyonunda; bir yüzünde "'Osmân bin Ertuğrul" yazan, diğer yüzü okunamayan bir sikke daha bulunduğunu, bu sikkenin fotoğrafını gördüğünü ve bizzat incelediğini söyler.(10) Bu yeni sikke, Artuk'un bulduğu ilk sikkenin orijinalliğini kesin olarak te'yid etmektedir. Dolayısıyla aklı başında hiç kimsenin, Osman Gâzî'nin sikke bastırmadığı yönündeki bu iddiâyı kabul etmesi mümkün değildir!..

Osman Gâzî'nin "Sultan" Vasfını Hiçbir Zaman Kullanmadığı İddiâsı:

Kuruluşla ilgili rivâyetleri toptan imhâ etme gayretinde olanlar, yukarıdaki iddiânın bir devâmı olarak, İlhanlılar'a bağlı olan Osman Gâzî'nin hayâtı boyunca bir kez dahî "Sultan" unvânını kullanamadığını ileri sürmektedirler.

Oysa 700 (m. 1301) târihli Çalıca vakfiyesi'nde Orhan Gâzî, kurulalı henüz 1 yıl olmuş yeni bir devletin veliahtı olarak "Orhân Sultân" unvânını kullandığına göre, "hükümdar" sıfatıyla Söğüt'te oturan babası Osman Gâzî'nin de bu sıfatı kullandığı açıkça ortadadır.

Osman Gâzî'nin hayatta iken "Sultân" unvânını kullandığını gösteren bir başka delil ise, Ramazan 723 (Eylül 1323) târihli Asporça Hâtûn Vakfiyesi'dir. Osman Gâzî bizzat kendi emriyle hazırlattığı bu vakfiyenin başında kendisini: "Sultânü'l-guzât ve'l-mücâhidîn, kâtilü'l-kefereti ve'l-müşrikîn… es-Sultân 'Osmân Hân Gâzî ibn Ertugrıl" olarak vasfetmiş; ayrıca vakfiyenin devâmında da Orhan Gâzî'den: "Sultân-ı mûmâ-ileyh Hazretleri'nüñ mahdûm-ı mükerremleri Orhân Beg" diye sözedilmiştir.(11) Osman Gâzî'nin ölümünden 1 yıl önce kaleme alınan bu orijinal vakfiye, onun hayatta iken bir "saltanat"a sâhip olduğunu ve "Sultân" unvânını kullandığını kesin bir dille te'yid etmektedir.

Bu iki mühim belge, "tahrifçi"lerin iddiâlarını ortadan kaldıran iki önemli delildir. Osman Gâzî hakkında asılsız safsatalar türeten İnalcık ve benzerleri hangi delile dayanarak bunun aksini iddiâ etmişlerdir?

Şeyh Edebâlî Hazretleri'ne Anlatılan Rüyânın "Uydurma Olduğu" İddiâsı:

Eserinde ilk üç pâdişah dönemini anlatırken ağırlıklı olarak Yahşi Fakih'in rivâyetlerine yer veren Âşık Paşa-zâde, metin aralarına muâsır başka râvîlerden farklı rivâyetler eklemekten de geri kalmamıştır. Bu bilgilerden en çok dikkat çekeni ise Osman Gâzî'nin, Şeyh Edebâlî -kuddise sırruh- Hazretleri tarafından devlet ve saltanatla müjdelenmesini sağlayan meşhur rüyâsıdır.

Âşık Paşa-zâde "Tevârîh-i Âl-i 'Osmân" adlı eserinin Şeyh Edebâlî hakkında ayrıntılı tasvirlere yer verdiği "4. Bâb"ında bu rüyâ rivâyetini aktardıktan hemen sonra, rivâyeti bizzat Edebâlî Hazretleri'nin oğlu Mahmûd Paşa'dan naklettiğini belirterek: "Bu menâkıbı Edebalı-oğlı Mahmûd Paşa'dan işitdüm, Sultân Murâd'uñ babası Sultân Muhammed zamânında. Ve hem ol Mahmûd Paşa yüz yaşından ziyâde yaşamış idi." der.(12)

Müellif bu rüyâ rivâyetini herhangi bir râvîden değil, sıradan bir görgü şâhidinden değil, bizzat Edebâlî Hazretleri'nin oğlundan naklettiğini haber vermektedir. "Ede-oğlı Mahmûd Paşa"nın varlığı tahrir kayıtlarından tespit edilebilmektedir.(13) Bir râvînin babasından naklettiği bir rivâyet bile bu kadar kolay yalanlanacaksa, bundan böyle hangi rivâyet doğru kabul edilebilir? Zaten bu "tahrifçi"lerin gâyesi de işi bu noktaya getirmek değil midir?!..

Ortaya koyduğumuz delil ve belgeler, her gün yeni bir târihî gerçeği "tahrif" ederek birer iftirâ ve safsata makinasına dönüşen bu "tahrifçi"lerin, ağızlarından "târih" adına tek bir doğru söz bile çıkmadığını açıkça göstermektedir. Dolayısıyla gerçek "târih"i bilmek ve öğrenmek isteyenlerin, bu gibi kimselerin akademik kariyerine ve sahte şöhretine aldanmadan, yalnızca tarihsel gerçeklere bakarak her iddiâyı süzgeçten geçirmesi gerekir!..

(1) Krş. "Osmanlı Hânedânı Oğuz Soyundan, Kayı Boyundandır!", Tarihten Sayfalar, Hakikat AİD, yıl: 17, sy.: 193 (Ekim-2009), s. 39-41.

(2) Ahmedî, "İskender-nâme" içinde: Paris Bibliotheque Nationale, Supp. Turc, nr.: 309, vr. 289b-290a.

(3) Kâşgârlı Mahmud, "Dîvânu Lugâti't-Türk", c. 1, s. 385; metin: Kilisli Rifat, İstanbul, 1333, trc.: B. Atalay, Ankara, 1940.

(4) BOA, Tahrîr Defteri, nr.: 438, s. 49-50; nr.: 166, s. 482-483, 554 vb.; Faruk Sümer, "Osmanlı Devrinde Anadolu'da Kayılar", TTK Belleten, XII/47 (1948), s. 575-615; a. mlf., "Kayı", DİA, XXV, s. 77-78.

(5) 18 mm çapında, 1 gr. ağırlığındaki bu akçe Yapı Kredi Bankası koleksiyonu'nda yer almaktadır. Akçenin üzerindeki "Kayı" damgası hakkında, şimdilik bk. "Osmanlı Hânedânı Oğuz Soyundan, Kayı Boyundandır!", göst. yer, s. 40-41.

(6) Meselâ, bk. R. Paul Lindner, "Explorations in Ottoman Prehistory", s. 102-116, Ann Arbor, University of Michigan Press, 2007.

(7) Belgenin kısa bir değerlendirmesi için, bk. "Osman Gâzî'nin Bapheus Savaşı ve Osmanlı Devleti'nin Kuruluşunu Anlatan En Eski Osmanlı Kaynağı", Hakikat AİD, sy. 191 (Ağustos / 2009), s. 44-46.

(8) Krş. Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 103-104, H. N. Atsız neşri; bas.: Türkiye Yayınevi, İstanbul, 1949.

(9) İbrahim Artuk, "Osmanlı Beyliği'nin Kurucusu Osman Gazi'ye Ait Sikke", Birinci Uluslararası Türkiye'nin Sosyal ve Ekonomik Tarihi (1071-1920) Kongresi Tebliğleri, Ankara 1980, s. 27-31.

(10) R. Paul Lindner, "Explorations in Ottoman Prehistory", s. 18, n.: 9.

(11) Vakfiye için, bk. VGMA, "Defter-i Cedîd", Anadolu, nr.: 4, s. 207 vd.

(12) Âşık Paşa-zâde, a.g.e., s. 95-96.


"Hanımkız"

Şule Hanım'ın ideali tek ve biricik kızı olan Lale'yi etrafına duyarlı tam bir hanımefendi gibi yetiştirmekti. Bunun için de çok küçük yaşlarda işe başlamak gerektiğine inanıyordu.

Bu nedenle "Anne ben de" diyen, kızına bazen az da olsa bulaşık yıkatıyor, süpürge makinesi ile evi süpürmesine izin veriyor, tek ve küçük parçalar olmakla beraber çamaşır yıkamasına ve kısık ateşte ütü dahi yapmasına izin veriyordu.

Şule Hanım'ın küçük kızına yaptırdığı bu işler arkadaş çevresinde: "Çocuğun yaptığı işi nasıl için alıyor?", "Çok su ve elektrik harcamıyor mu?", "Tehlikeli değil mi?" gibi gerekçelerle pek tasvip edilmiyordu. Şule Hanım ise söylenenlere pek aldırmıyor, "Oğlum da olsa aynısını yaptırırdım." deyip doğru bildiği ne ise onu uyguluyordu. Bir yandan da "Oturup kalkma, konuşma adabını ve ev işi yapma sevgisini içine ver Allah'ım!", "'Rabb' ismi sıfatınla sen terbiye et Allah'ım!" diye niyazda bulunuyordu. Çünki bir işin güzel olması için severek yapılması; bunun için de, kişinin içinden gelerek çalışması gerektiğine inanıyordu.

Günler geçtikçe Lale büyüyor, Şule Hanım'ın ondan beklentileri artıyordu.

Şule Hanım artık her gün kahvaltıdan sonra, sabırsızlıkla kızını bekliyor ve: "Acaba kızım ben bir şey demeden bugün sofra toplamada bana yardım eder mi?" diye içinden geçiriyordu. Yine bir gün sofradaki bardaklar kalktı, tabaklar da kalktı, kaşık çatal da kalmadı. Masa örtüsü temizlendi, katlandı ve yerine konuldu. Fakat Şule Hanım Lale'den beklediği en ufak bir yardımı ne yazık ki göremedi. İçi ister istemez hüzünlendi. "Belki yarın" dedi kendi kendine ve kendisini teselli etti. Ne yazık ki "Belki yarın"lar arka arkaya sıralandı ve Lale'den beklenen hamle bir türlü gelmedi. Şule Hanım "Bir zamanlar 'Anne ben de, Anne ben de', diye birçok işe merak eden kız şimdi nerede?" diye soruyordu kendi kendine. Belli ki kızının içinden gelen merakı gitmişti. O zaman dışardan bir merak oluşturmak gerekiyordu.

Annenin ertesi günkü ilk işi o oldu. İlk önce yine umutla bekledi. Sofranın üstündekileri topladı ve sofrayı kaldırırken kızına sessizce:

"Kızım, masa örtüsünün sesini duyabiliyor musun?" dedi. Lale şaşırmış ve merakla masa örtüsüne bakarak:

"Hayır, ne diyor ki?" dedi.

"Sence işi bitmiş bir masa örtüsü bize ne diyebilir?"

"Beni kaldır."

"Sadece beni kaldır mı?"

"Hayır, beni temizle, katla ve yerime koy"

"Aferin kızım! Çok güzel!" deyip kızını kucağına aldı sevinçle, öptü ve kucakladı.

Bu sevinç anne ve kızın hayatında yeni bir sayfa açtı.

O günden sonra annesi sordu kızı cevap verdi ve uyguladı. Böylece gün geçtikçe Lale her işin kendine seslendiğini "Buradayım beni gör ve yap lütfen" dediğini hisseder gibi oluyordu. Örneğin; yere dökülen ekmek kırıntılarını hiç kimse söylemeden gırgırlamak gerektiğini düşünüyordu. Veyahut da biten şekerliğe tekrar şeker ilave etmek gerektiğini ve buna benzer işleri duyarak, içinden gelerek, kendi kendine yapmaya başladı. Hatta bazen Şule Hanım'ın kaçırdığı ayrıntıların sesini dahi duyuyordu. Meselâ mercimek çorbasının yanına hemen bir limon kesip geliyordu. Bu özelliğini misafirliğe gittiği zamanlarda da uyguluyor, örneğin çayı tazelenen bir teyzeye güler yüzle "Buyrun!" diyerek şekerliği uzatıyordu. Bu durum karşısında baba ve anne çok mutlu oluyorlardı.

Günler seneler çok çabuk geçip gidiyor, Şule Hanım kızının ideallerindeki "Hanımkız"a yaklaştığını sezdikçe her olumlu davranışı hakkında "Şükürler olsun Allah'ım!" demeyi ihmal etmiyordu.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html