192. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"O'nun Âyetlerinden (Varlığının Delillerinden) Birisi de, Kendileriyle Kaynaşmanız İçin Kendi Cinsinizden Eşler Yaratması, Aranızda Sevgi ve Merhamet Koymasıdır." (Rûm: 21)

"Nikâhınıza Aldığınız Kadınların Mehirlerini Bir Hak Olarak Seve Seve Verin." (Nisâ: 4)

"Ey Peygamber! Şüphesiz ki Biz Mehirlerini Verdiğin Eşlerini Sana Helâl Kıldık." (Ahzâb: 50)

"Kadınlarınızla İyi Geçinin. Eğer Onlardan Hoşlanmazsanız, Olabilir ki Hoşunuza Gitmeyen Bir Şeye Allah Çok Hayırlar Koymuş Olabilir." (Nisâ: 19)

"Kadınlar Hakkında Allah'tan Korkunuz. Çünkü Siz Onları Allah'ın Emaneti Olarak Aldınız. Onların Irzlarını Allah'ın Kelimesi (Nikâh Akdi) ile Kendinize Helâl Kıldınız." (Hadis-i Şerif)

NİKÂH ve EVLİLİK

Nikahta Şer’i Engeller
Âile
Evliliğe Teşvik

EVLİLİĞİN TEŞEKKÜLÜ
Nikâh
Nikâhtaki Hikmet
Nikâhın Hükmü
Nikâhın Rükünleri
Nikâhta Velâyet
Veliler Arasında Sıralama
Nikâhta Vekâlet
Nikâh Akdinin Yapılmasının Şartları
Evliliğin Sıhhat Şartları
Sahih Olan Evliliğin Hükmü
Evlilik Akdinin Müstehapları

MEHİR VE HÜKÜMLERİ
Mehir Nedir?
Mehrin Vâcip Olmasının Delili
Kur’an-ı Kerim’de Mehir
Sünnet-i Seniye’de Mehir
Mehirin Lüzumu
Mehirin Miktarı
Mehir Olması Uygun Olan ve Olmayan Şeyler
Mehir Çeşitleri
Şiğar Nikâhı
Mehirde Hak Sahibi Olanlar
Mehirin Alınması İle İlgili Hükümler
Mehirin Kesinleşmesi
Mehirin Yarısının Vâcip Olması
Mehirin Tamamının Düşmesi
Mehirin Tazmini
Mehiri Geri Almaya Çalışmak

/ İsmail Yavuz

İnşirâh Sûre-i Şerif'inin Tefsiri (2)

Her Güçlüğün Ardından Kolaylık

Hazret-i Muhammed Aleyhisselâm

Ezân-ı Muhammedî

"(Onları ezan ile) namaza çağırdığınız zaman, namazınızı alay ve eğlence konusu yaparlar.
Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (113)

Kâdı Muhammed bin Mehmed
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (48)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (5)

"Amma onu o makama kadar çıkaran Hakk Te'âlâ,nasıl me'yûs eder ki? Elbette etmez!.. Onu nasıl gama boğar ki? Elbette boğmaz!.. Yalnızlık duygusu ha? İşte bunu hiç vermez!.."

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Mucize-Keramet-İstidrac (2)

"Mü'min-i kâmil'in ferasetinden korkunuz. Çünkü o Aziz ve Celil olan Allah'ın nûru ile bakar." (Münâvî)

İSLÂM İLMİHALİ

Kur'an-ı Kerim ve Sünnet-i Seniyye

"Bu Kur'an, doğruluğu şüphe götürmeyen, Allah'a karşı gelmekten sakınanlara yol gösteren bir kitaptır." (Bakara: 2)

GÜNDEM

Amerika'dan Uzaklaşmakta Selamet Var! / Uğur Kara

Türkiye Amerika ve İsrail'den uzaklaştığı nispette dünya milletleri nezdindeki itibarı, saygınlığı artıyor, imajı kuvvetleniyor, işleri bereketleniyor.
"Amerikan güdümünden çıktıkça problemler azalıyor, Amerikan güdümünde hareket edildikçe problemler çoğalıyor."

GÜNDEM

Kuzey Kore Dünyayı Korkutuyor! / Şinasi Çapa

Dünyayı, bölgemizi ve memleketimizi tehlikeli günler beklemektedir. İnsanlık silahlanma yarışında hiçbir kural ve kaide tanımamaktadır. Daha çok üretim ve daha çok tüketim, daha çılgınca hayat sürme felsefesinin hayata geçirildiği günümüz dünyasında her türlü çılgınlığı görmemiz mümkündür.

TARİHTEN SAYFALAR

"Geyikli Baba" Hakkında İlginç Bir Vesîka ve Zamane "Tahrifçi"lerinin Ortaya Attığı Çirkin İftira / Hakan Yılmaz

Buradan anlaşılıyor ki, Orhan Gâzî gerçek dervişlerle sahte dervişleri birbirinden ayırmaya çalıştığı sıralarda kulağına Geyikli Baba'nın "rakı ve şaraba düşkün olduğu" iftirâsı ulaşmış; bunun üzerine işin aslını öğrenmek için Baba'ya rakı ve şarap yollamış, ancak şâhid olduğu büyük kerâmet karşısında ortalıkta dolaşan söylentilerin asılsız olduğunu anlamıştır.

EĞİTİM

Hoş Geldin Ramazan! / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

"Nikâh ve Evlilik" dini bir konu olup kaynağı Kur'an-ı kerim ve Hadis-i şerif'ler olduğu için aynı zamanda ibadetler içinde de değerlendirilir. Bu kaynaklar evlilik müessesesinin hudutlarını belirleyip, bireylerin karşılıklı olarak sorumluluklarını ve mükellefiyetlerini oluşturur.

İslâm hukuku kitaplarında "Nikâh ve Evlilik" ile "Talâk" konuları ayrı birer bölüm olarak ele alınmaktadır. Bu kadar elzem olan bu konuları hiçe saymak, "Yoktur!" demek, İslâm hukukunun bölümlerini ortadan kaldırmaktır.

Asıl olan "Nikâh"tır. Halkın arasında yerleşmiş olan "İmam Nikâhı" sözü yanlış olup, resmi nikâhla karıştırılmaması için de "Dini Nikâh" denilmiştir.

Resmi nikâh ile birlikte dini nikâhın da olması şarttır. Sadece resmi nikâh kıymak, dini nikâhın yerini doldurmaz. Çünkü dini nikâhın şartlarını oluşturan bazı sebepler vardır ki bu sebepler ortaya konulmadan yapıldığı zannedilen bir nikâh, nikâh yerine geçmez. Hatta, dini nikâh yapıldığını sanan birçok kişi dini nikâhın şartı olan mehiri konuşmadığı, anlaşma yapılmadığı için yine nikâhsız yaşamaktadırlar. Dini nikâh bu kadar önemli olduğu halde, bunu engellemek, fitneler çıkarmak, mânevi yaşayışa önem veren İslâm âleminin çekirdeğini ve temelini oluşturan âile müessesesinin zedelenmesine, yıkılmaya müsait olmasına, mânevi duygulardan yoksun yetiştirilmesine zemin hazırlamaktır.

Resmi nikâhın yeri ayrı, dini nikâhın yeri ayrıdır. Her ikisi de elzem, her ikisi de gereklidir. Birini yapmamak dünya hayatı için zorluk ise, diğerini de yapmamak ahiret hayatı için bir rüsvaylıktır.

Günümüzde kendini âlim zanneden birçok kimseler, kasıtlı olarak veya cehaletlerinin bir göstergesi olarak "Dini Nikâh"ı ve dolayısıyla dini nikâhın şartı olan "Mehir"i ortadan kaldırmışlar, bunun yerine "resmi olarak kıyılan nikâhın, dini nikâh olarak da geçtiğini" söylemişler, bu konularda açıklamalar yapmışlardır.

İslâm dini'nin şart koştuğu dini nikâhı, "hıristiyanların yaptığı bir uygulama" olarak gösteren ve bu şekilde açıklamalar ile müslümanların gönüllerine fitne tohumları ekip, ortalığı bulandırmaya çalışanlar, dini nikâhı ortadan kaldırmakla mehirin de verilmemesini sağlamışlar ve bunlara inanıp bu şekilde tatbik eden kişilerin zinâ etmelerine sebep olup, zinâkâr bir toplum, nikâhsız bir aile ve bunun sonucunda da zinâ mahsulü olarak dünyaya gelip büyüyen bir nesil oluşmasını teşvik etmişlerdir.

Nikâhı, ibadet ve taatle mükellef olup yerine getiren her müslüman; nikâhı ve nikâhın şartlarını, elzemlerini, hudutlarını, sorumluluklarını ve özellikle nikâhın şartı olan mehir konusunu bildikten sonra, şahitler huzurunda İslâmî ölçüler doğrultusunda kıyabilir, mutlaka imam kıyacak diye bir kâide yoktur. Şartları belli olduğu için ona göre karşılıklı olarak akit yapılır ve ilân edilir.

Bu konuda yapılan tartışmalara son noktayı koyup, "Dini Nikâh"ın ve "Mehir"in önemini, şartlarını, elzemliğini, mehirin konuşulmadığı veya verilmediği takdirde dini nikâhın geçersiz olduğu, tekrar edilip, usulüne ve şartlarına uygun bir şekilde kıyılmasının gerekliliği Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında açıklanıp izâhları yapılmış ve ümmet-i Muhammed'in istifadesine sunulmuştur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bu hükümler Allah'ın hudutlarıdır. Kim Allah'ın hudutlarını aşarsa kendine yazık etmiş olur." (Talâk: 1)

"Kelime-i şehadet", "Namaz", "Zekât", "Oruç" ve "Hacc" İslâm'ın şartlarındandır. Şartlar yok olursa, dinin safiyeti bozulur. Değil İslâm'ın bozulması, zevaline bile engel olacak yegâne tedbir; İslâm'ın emrettiği şartlara uygun bir nikâhtır. Zira bu dine sahip çıkacak, gerektiği zaman fisebilillâh cihad edecek nesil, bu nikâh mahsulü olacaktır. Bu sebepledir ki nikâhın dinimizde çok büyük önemi vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"O'nun kudretine delâlet eden âyet ve alâmetlerden birisi de, kendileriyle kaynaşmanız için, kendi cinsinizden eşler yaratması, aranızda sevgi ve merhamet koymasıdır." (Rûm: 21)

"Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin." (Nisâ: 4)

Nikâh; şer'i usullerine ve şartlarına riayet ederek evlenmek demektir. Dinimiz nikâhı helâl, sifahı (zinâyı) şiddetle haram kılmıştır. Nikâhın gayesi sağlam bir aile hayatı kurmak ve temiz bir nesil yetiştirmektir.

•

Bu ay içerisinde idrak edeceğimiz mübarek "Kadir Gecenizi" ve "Ramazan-ı Şerif Bayramınızı" tebrik eder, Cenâb-ı Hakk'tan hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


"O'nun Âyetlerinden (Varlığının Delillerinden) Birisi de, Kendileriyle Kaynaşmanız İçin Kendi Cinsinizden Eşler Yaratması, Aranızda Sevgi ve Merhamet Koymasıdır." (Rûm: 21)

"Nikâhınıza Aldığınız Kadınların Mehirlerini Bir Hak Olarak Seve Seve Verin." (Nisâ: 4)

"Ey Peygamber! Şüphesiz ki Biz Mehirlerini Verdiğin Eşlerini Sana Helâl Kıldık." (Ahzâb: 50)

"Kadınlarınızla İyi Geçinin. Eğer Onlardan Hoşlanmazsanız, Olabilir ki Hoşunuza Gitmeyen Bir Şeye Allah Çok Hayırlar Koymuş Olabilir." (Nisâ: 19)

"Kadınlar Hakkında Allah'tan Korkunuz. Çünkü Siz Onları Allah'ın Emaneti Olarak Aldınız. Onların Irzlarını Allah'ın Kelimesi (Nikâh Akdi) ile Kendinize Helâl Kıldınız." (Hadis-i Şerif)

NİKÂH ve EVLİLİK

Nikâh ile sifâh (zina) arasını ayıran hususlardan birisi de mehirdir.
Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:
"Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zina yapmış olarak Allah'a mülâki olur." (Taberânî)
Câhiliye döneminde bile insanlar mehirsiz nikâhta bulunmazlardı. Mehiri, kadına ikramda bulunmanın ve onunla evlenmeye rağbeti bulunduğunun sembolü sayıyorlardı. Kadınlara mehirlerini vermemek veya noksan vermek gibi yollarla zulmeden kişiler de eksik değildi.
Mehirin ihtiva ettiği bir çok hikmetler ve maslahatlar vardır.

İslâm dini'nin önem verdiği ve özellikle üzerinde durduğu âile birliğinin oluşması ve kurulması için en önemli şartlardan biri de "Dini Nikâh"tır.

Günümüzde kendini âlim zanneden birçok kimseler, kasıtlı olarak veya cehaletlerinin bir göstergesi olarak "Dini Nikâh"ı ve dolayısıyla dini nikâhın şartı olan "Mehir"i ortadan kaldırmışlar, bunun yerine "resmi olarak kıyılan nikâhın, dini nikâh olarak da geçtiğini" söylemişler, bu konularda açıklamalar yapmışlardır.

İslâm dini'nin şart koştuğu dini nikâhı, "hıristiyanların yaptığı bir uygulama" olarak gösteren ve bu şekilde açıklamalar ile müslümanların gönüllerine fitne tohumları ekip, ortalığı bulandırmaya çalışanlar, dini nikâhı ortadan kaldırmakla mehirin de verilmemesini sağlamışlar ve bunlara inanıp bu şekilde tatbik eden kişilerin zinâ etmelerine sebep olup, zinâkâr bir toplum, nikâhsız bir aile ve bunun sonucunda da zinâ mahsulü olarak dünyaya gelip büyüyen bir nesil oluşmasını teşvik etmişlerdir.

Nikâhı, ibadet ve taatle mükellef olup yerine getiren her müslüman; nikâhı ve nikâhın şartlarını, elzemlerini, hudutlarını, sorumluluklarını ve özellikle nikâhın şartı olan mehir konusunu bildikten sonra, şahitler huzurunda İslâmî ölçüler doğrultusunda kıyabilir, mutlaka imam kıyacak diye bir kâide yoktur. Şartları belli olduğu için ona göre karşılıklı olarak akit yapılır ve ilân edilir.

Asıl olan "Nikâh"tır. Halkın arasında yerleşmiş olan "İmam Nikâhı" sözü yanlış olup, resmi nikâhla karıştırılmaması için de "Dini Nikâh" denilmiştir.

Resmi nikâh ile birlikte dini nikâhın da olması şarttır. Sadece resmi nikâh kıymak, dini nikâhın yerini doldurmaz. Çünkü dini nikâhın şartlarını oluşturan bazı sebepler vardır ki bu sebepler ortaya konulmadan yapıldığı zannedilen bir nikâh, nikâh yerine geçmez. Hatta, dini nikâh yapıldığını sanan birçok kişi dini nikâhın şartı olan mehiri konuşmadığı, anlaşma yapılmadığı için yine nikâhsız yaşamaktadırlar. Dini nikâh bu kadar önemli olduğu halde, bunu engellemek, fitneler çıkarmak, mânevi yaşayışa önem veren İslâm âleminin çekirdeğini ve temelini oluşturan âile müessesesinin zedelenmesine, yıkılmaya müsait olmasına, mânevi duygulardan yoksun yetiştirilmesine zemin hazırlamaktır.

Resmi nikâhın yeri ayrı, dini nikâhın yeri ayrıdır. Her ikisi de elzem, her ikisi de gereklidir. Birini yapmamak dünya hayatı için zorluk ise, diğerini de yapmamak ahiret hayatı için bir rüsvaylıktır.

İslâm hukuku kitaplarında "Nikâh ve Evlilik" ile "Talâk" konuları ayrı birer bölüm olarak ele alınmaktadır. Bu kadar elzem olan bu konuları hiçe saymak, "Yoktur!" demek, İslâm hukukunun bölümlerini ortadan kaldırmaktır.

"Nikâh ve Evlilik" dini bir konu olup kaynağı Kur'an-ı kerim ve Hadis-i şerif'ler olduğu için aynı zamanda ibadetler içinde de değerlendirilir. Bu kaynaklar evlilik müessesesinin hudutlarını belirleyip, bireylerin karşılıklı olarak sorumluluklarını ve mükellefiyetlerini oluşturur.

Bu konuda yapılan tartışmalara son noktayı koyup, "Dini Nikâh"ın ve "Mehir"in önemini, şartlarını, elzemliğini, mehirin konuşulmadığı veya verilmediği takdirde dini nikâhın geçersiz olduğu, tekrar edilip, usulüne ve şartlarına uygun bir şekilde kıyılmasının gerekliliği Âyet-i kerime ve Hadis-i şerif'lerin nur ışığı altında açıklanıp izâhları yapılmış ve ümmet-i Muhammed'in istifadesine sunulmuştur.

•

– Sadece "Resmi Nikâh"ın yapılması, "Dini Nikâh"ın da yerine geçer mi?

– Hayır geçmez!

Belediye nikâhı olarak anılan resmi nikâh Türk Medeni Kanunları'na göre yapılması zorunluluktur.

İslâm'ın meşru kıldığı "Dini Nikâh" ise Allah-u Teâlâ'nın koyduğu hudutları muhafaza etmek, ilâhi hükümlerden istifade etmek ve hayatını bu istikamette tanzim etmek içindir. Bu ilâhi bir hükümdür. Bu da inanıp iman edenlere göredir. İman etmeyenlere dini nikâh zaten şamil değildir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bu hükümler Allah'ın hudutlarıdır. Kim Allah'ın hudutlarını aşarsa kendine yazık etmiş olur." (Talâk: 1)

Allah-u Teâlâ kullarını dünya saâdetine ahiret selâmetine kavuşmaları için hudutlarla çevirmiştir. Bu hudutlar İslâm kanunlarıdır. Allah-u Teâlâ'nın kanun-u ilâhi'sidir.

Bir Âyet-i kerime'sinde buyurur ki:

"Allah'a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu muhafaza edenler...

İşte bu müminleri müjdele." (Tevbe: 112)

Bu hudutları muhafaza edenlere Allah-u Teâlâ'nın vaad-i Sübhani'si ve tebşirat-ı İlâhî'si vardır.

Diğer bir Âyet-i kerime'sinde ise:

"İşte bu benim dosdoğru yolumdur, siz ona uyunuz. Başkaca yollara gidip de onlar sizi Allah'ın yolundan ayırmasın." buyuruyor. (En'âm: 153)

İslâm'ın şiarı olan nikâhta şahitlerin müslüman, akıllı, büluğa ermiş olması, iki erkek veya bir erkek ve iki kadının şahitliği ile akdolunması, muvakkat ve gizli olmaması, mehrin ise nikâhtan önce veya kıyılırken, ya da belirli bir zamanda ödenmek şartıyla verilmesi gerekmektedir. Amma İslâm'dan habersiz olana biz ne diyelim?

Hülâsa;

Belediye nikâhı, İsviçre Medeni Kanunu mucibince kanuna konulmuş bir maddedir. Binaenaleyh bu nikâh kanuna göre mecburidir. Dini nikâh da ilâhi kanuna göre mecburidir.

İsteyen yalnız belediye nikahı ile iktifa eder, arzu eden de hem belediye nikâhı hem de dini nikâh yaptırır, buna da kimse karışamaz. Çünkü dini nikâh İslâm dininin esasındandır.

Bu hakikati bilmeyenlerin yanında İslâm dini âdet olmuş, Allah-u Teâlâ'nın ve Resulullah Aleyhisselâm'ın emir ve yasakları bilinmediğinden ilâhi hükümler âdet mesabesinde anlaşılıyor.

•

"Kelime-i şehadet", "Namaz", "Zekât", "Oruç" ve "Hacc" İslâm'ın şartlarındandır. Şartlar yok olursa, dinin safiyeti bozulur. Değil İslâm'ın bozulması, zevaline bile engel olacak yegâne tedbir; İslâm'ın emrettiği şartlara uygun bir nikâhtır. Zira bu dine sahip çıkacak, gerektiği zaman fisebilillâh cihad edecek nesil, bu nikâh mahsulü olacaktır. Bu sebepledir ki nikâhın dinimizde çok büyük önemi vardır.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"O'nun kudretine delâlet eden âyet ve alâmetlerden birisi de, kendileriyle kaynaşmanız için, kendi cinsinizden eşler yaratması, aranızda sevgi ve merhamet koymasıdır." (Rûm: 21)

Nikâh; şer'i usullerine ve şartlarına riayet ederek evlenmek demektir. Dinimiz nikâhı helâl, sifahı (zinâyı) şiddetle haram kılmıştır. Nikâhın gayesi sağlam bir aile hayatı kurmak ve temiz bir nesil yetiştirmektir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde evliliği teşvik buyurmuşlardır:

"Evleniniz, çok olunuz. Zira ben kıyamet gününde sizin çokluğunuzla geçmiş ümmetler üzerine iftihar ederim." (Ebu Dâvud)

Nikâhın önemi o kadar büyüktür ki, Hazret-i Âdem Aleyhisselâm'dan zamanımıza kadar meşru kılınan ve fakat cennet-i âlâ'da da devam edecek olan ibadet nikâh ve imandır.

İmanları sebebiyle cennet-i âlâ'ya girenlerin artık mal mülk gibi metaları dünyada kalmıştır. Fakat sahih nikâhla evliliklerini sürdüren mümin ve mümine eşler orada da beraberdirler.

Nikahta Şer'i Engeller:

1. Allah-u Teâlâ evlenilmesi yasak olan kadınları Âyet-i kerime'lerinde şöyle beyan buyurmuştur:

"Analarınız, kızlarınız, kız kardeşleriniz, halalarınız, teyzeleriniz, erkek ve kız kardeşlerinizin kızları, sizi emziren süt analarınız, süt kardeşleriniz, karılarınızdan olma himayenizdeki üvey kızlarınız sizlere haram kılındı. Eğer onlarla henüz gerdeğe girmemişseniz, kızlarını almanızda bir beis yoktur.

Kendi sulbünüzden gelen oğullarınızın eşleri ile evlenmeniz ve iki kız kardeşi birlikte nikâhlamanızda keza haram edildi. Ancak cahiliyet devrinde geçen geçmiş affedilmiştir. Şüphe yok ki Allah çok bağışlayıcı çok merhamet edicidir." (Nisâ: 23)

2. Süt ile sabit olan mahremlik, nesep ile sabit olan mahremlik gibidir.

Hadis-i şerif'te:

"Neseple haram olanların hepsi emişmek suretiyle de haramdır." buyurulmuştur.

Bu durumda; süt anası, süt babası, süt dedesi, süt ninesi, süt kardeşi, süt kardeş evlâdı, süt halası, süt teyzesi ile ebedî evlenemez.

3. Evlenilecek kadının iddet içinde bulunmaması.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurur:

"Boşanmış kadınlar kendi kendilerine üç hayız ve temizlenme müddeti beklerler." (Bakara: 228)

4. Evlenilecek kadın başka bir erkeğin nikahı altında olmaması.

Âyet-i kerime'de:

"Kadınlardan kocası olanlarla evlenmeniz de haram kılındı." buyuruluyor. (Nisâ: 24)

5. Evlenilecek kadının müşrik olmaması.

Âyet-i kerime'de şöyle buyurulmaktadır:

"İnanıncaya kadar, Allah'a eş koşan müşrik kadınlarla evlenmeyin." (Bakara: 221)

6. Üvey ana ile evlenmek haramdır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Geçmişte olanlar bir yana, babalarınızın evlendiği kadınlarla evlenmeyin. Çünkü bu bir hayasızlıktır, iğrenç bir şeydir ve kötü bir yoldur." (Nisâ: 22)

Dini nikâhın oluşması ve yapılması için bu hususlara dikkat edilmesi gerekir. Fakat resmi nikâhta süt kardeşleriyle ilgili olarak bir mevzu olmayıp, nikâhları yapılabilmektedir. Bu nedenle de dini nikâhın ayrıca bir önemi, bir hassasiyeti ve özelliği bulunmaktadır. Dinimizce kesin ve kat'i olarak haram kılınan livata için de günümüzde birçok ülkelerde resmi olarak nikâhlar kıyılmaktadır.

Âile:

Akrabalık alâkası ile birbirlerine bağlanan fertlerin bir araya getirdiği topluluğa âile denir.

İslâm dini bu küçük topluluğa büyük önem vermiş, insanların âile kurmaları muhtelif Âyet-i kerime ve Hadis-i şerif'lerle teşvik edilmiştir.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"O'nun kudretine delâlet eden âyet ve alâmetlerden birisi de, kendileriyle kaynaşmanız için kendi cinsinizden eşler yaratması, aranızda sevgi ve merhamet koymasıdır." (Rûm: 21)

Çünkü âile hem kişinin huzur bulduğu bir yuva, hem neslin devamı için bir vesile, hem de kişiyi günah sayılan çeşitli kötülüklerden alıkoyan bir vasıtadır.

"Şüphesiz ki bunda iyi düşünen bir topluluk için ibretler vardır." (Rûm: 21)

Sadece ferdin düşünmesi yeterli değil, toplulukların düşünmesi gereklidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Evlenmek benim sünnetimdir. Sünnetimle amel etmeyen kimse ümmet-i kâmilemden değildir.

Ve evleniniz. Çünkü ben (kıyamet günü) diğer ümmetlere karşı sizin çokluğunuzla iftihar ediciyim." (İbn-i Mâce: 1846)

Neslin devamı, ahlâkın korunması, toplumun sağlam temel üzerinde tutulması, milletin bekâsı için evlenip âile yuvası kurmak müekked sünnetlerden birisidir.

Karı-koca âilenin, âile ise cemiyetin temelini teşkil eder. Bunun içindir ki dinimiz âileye ve âilenin çekirdeği mesabesinde olan erkek ve kadın haklarına çok önem vermiş ve bu hususta son derece kuvvetli kaideler koymuştur. Çünkü bir binanın sağlam olması, temelinin sağlam olmasına bağlıdır.

Evlilikle ilgili dini hükümler incelendiğinde görülecektir ki, gerek birleştikleri zaman gerek ayrılmak istedikleri zaman, her iki tarafın da menfaatleri gözetilmiştir.

Erkekle kadının birbirlerine yakınlık duymaları fıtrî ve ilâhî bir lütuftur. Karı-koca birbirlerinin tamamlayıcılarıdır.

Âyet-i kerime'de:

"Onlar sizin örtünüz, siz de onların örtülerisiniz." buyuruluyor. (Bakara: 187)

Karı ile koca arasındaki yakınlık, elbiselerle beden arasındaki yakınlık gibidir. Birbirleri için karşılıklı birer sükunet ve huzur kaynağıdırlar.

Evliliğe Teşvik:

Beşeriyet âleminin bir ahenk ve intizam dairesinde devam etmesi nikâha bağlıdır. İnsanlık silsilesinin kıyamete kadar muntazam bir surette devamı nikâh sayesinde kâbil olabilir.

Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dini ve ahlâkı sizi memnun eden birisi kız talep ederse onu evlendirin. Böyle yapmazsanız, yeryüzünde fitne ve geniş bir fesat çıkar." (Tirmizî: 1084)

İslâm dini âile yuvasını sağlam temellere oturtmak, faziletli nesiller yetişmesine zemin hazırlamak için meşru ölçüler içinde evlenmeyi hem emretmiş, hem bir takım müeyyidelerle onu câzip hale getirmiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Aranızdaki bekârları ve kölelerinizden, câriyelerinizden sâlih olanları evlendirin." (Nûr: 32)

Âyet-i kerime'de geçen "Eyâmâ", erkek olsun kadın olsun, bâkire olsun dul olsun, eşi olmayan her kişi mânâsındadır.

"Eğer fakir iseler, Allah kendi lütfu ile onları zenginleştirir." (Nûr: 32)

Bu evliliği haklarında geçim kolaylığına vesile kılmış olur.

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz:

"Allah-u Teâlâ'nın nikâh hususundaki emrine itaat edin ki, size vaad olunan zenginliğe hemen ulaşasanız." buyurmuştur.

Kızın ana-babası, yoksul diye dindar bir eşi reddetmemeli, erkeğin ana-babası da evlenme zamanı gelen çocuklarının evlenmesini ertelememelidirler.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kadınlarla evleniniz, zira onlar mal ve rızık ile gelirler." (Münavî)

Gelir düzeyi yeterli olmasa bile, kişi Allah-u Teâlâ'ya tam bir iman ve teslimiyetle evlenmelidir.

"Allah lütfu bol olandır, her şeyi bilendir." (Nûr: 32)

Dilediğine bolca rızık verir, kullarının ihtiyaçlarını, haklarında neyin hayırlı olduğunu hakkıyla bilir.

•

Allah-u Teâlâ evlenme imkânı bulamayan, teşebbüs ettiği halde nikâh için gerekli olan ihtiyaçları tedarik edemeyen ve yardım göremeyen kimseleri, onlara bu imkânı bahşedene kadar nefislerini haramdan korumaya dâvet etmekte ve Âyet-i kerime'sinde şöyle buyurmaktadır:

"Evlenemeyenler de, Allah lütfu ile kendilerini zenginleştirinceye kadar iffetlerini korusunlar." (Nûr: 33)

Bu gibi kimseler oruç, zikrullah, arzuyu harekete geçirecek her türlü husustan uzak kalmak gibi yolları izlemek suretiyle iffetli kalmaya gayret gösterirler.

İffetli yaşamaya çalışmalarının bir mükâfatı olarak bir gün olur nimete ve servete nail olabilirler.

•

Kur'an-ı kerim her asra hitap ettiğine göre; bir müslümanın içinde bulunduğu şartlar hür bir hanımla evlenmeye yeterli değilse, hür olmayan câriye ile evlenmesine izin verilmiştir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Sizden, imanlı hür kadınlarla evlenmeye gücü yetmeyen kimse, sahip olduğunuz iman etmiş câriyelerinizden alsın." (Nisâ: 25)

"Allah sizin imanınızı daha iyi bilir." (Nisâ: 25)

İnsanlar ise bunu hakkıyla bilemezler, ancak zâhirî haline bakarlar.

"Siz birbirinizdensiniz." (Nisâ: 25)

Müminlerin hür olanları ile olmayanları bir dinden, bir cinstensiniz.

İnsanlar arasındaki farklılıklar izâfîdir, bunun ötesinde bütün müslümanlar eşittir.

Bir müslümanı diğer müslümandan ayıran fark takvâ derecesidir.

"Öyle ise iffetli yaşamaları, zina etmemeleri ve gizli dost da tutmamaları şartı ile ve sahiplerinin izni ile onlarla evlenin, mehirlerini de güzelce verin." (Nisâ: 25)

Bu durumları yaşamamaları maksadı ile onlarla evleniniz, mehirlerini de eksiksiz olarak ödeyiniz.

Kur'an-ı kerim'de ilâhî ahkâma âit pek çok ulvî Âyet-i kerime'ler mevcuttur.

Ezcümle şöyle buyurulmaktadır:

"Andolsun ki biz size açıklayıcı âyetler, sizden önce yaşayıp gitmiş olanlardan misaller ve takvâya erenler için bir öğüt indirdik." (Nûr: 34)

İlâhi beyanlardan asıl istifade edecek olan kimseler, Allah-u Teâlâ'dan korkan takvâ sahipleridir. Her ne kadar herkes için öğüt ise de, bu öğütlerden onlar faydalanırlar.

EVLİLİĞİN TEŞEKKÜLÜ

Nikâh:

Erkeğin kadından faydalanmasını helâl kılan evlilik sözleşmesine "Nikâh" adı verilmektedir. Şer'i usullerine ve şartlarına riayet ederek evlenmek demektir. Evlilik erkeğin kadından faydalanma mülkiyetini elde etmesi, kadının da erkekten faydalanmasını helâl kılması için Allah-u Teâlâ'nın koyduğu bir akit mânâsına da gelir.

Allah-u Teâlâ Âyet-i kerime'sinde: "Beğendiğiniz kadınlardan (size helâl kılınanları) nikâhlayınız." (Nisâ: 3)

Bu Âyet-i kerime'de kastolunan mânâyı;

"Allah sizin için kendinizden eşler yarattı." (Nahl: 72)

Âyet-i kerime'si açıklamaktadır.

Evlilik; Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile sabittir. Kur'an-ı kerim'de bizzat ele alınmış ve esasları belirtilmiştir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Alkame bin Kays -radiyallahu anh-den rivayet edilen bir Hâdis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey gençler toplululuğu! İçinizden kim evlenmeye muktedirse evlensin. Çünkü evlenme gözü haramdan son derece saklayıcıdır. İffeti en iyi koruyan budur. Kim de evlenmeye gücü yetmezse oruca devam etsin. Zira oruç şehvet için kuvvetli bir kırıcıdır." (İbn-i Mâce: 1845)

Evlenmeye muktedir olmaktan maksat, evliliğin külfetleri ve yükümlülükleridir.

Nikâhın önemi o kadar büyüktür ki, Hazret-i Âdem Aleyhisselâm'dan zamanımıza kadar meşru kılınan ve fakat cennet-i âlâ'da da devam edecek olan ibadet, nikâh ve imandır. İmanları sebebiyle cenneti âlâ'ya girenlerin artık mal mülk gibi metâları dünyada kalmıştır. Fakat sahih nikâhla evliliklerini sürdüren mümin ve mümine eşler orada da beraberdirler.

Nikâhtaki Hikmet:

Müminin hem kendisini hem de karısını harama düşmekten koruması, insan soyunun son bulmaktan, doğurmak ve çoğalmak yoluyla korunması, neslin bekâsı, nesebin muhafazası, cemiyetin temelini teşkil eden âilenin kurulması ve fertler arasında yardımlaşma ruhunun geliştirilmesidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz ümmetinin çoğalmasını istemiş, kıyamet gününde diğer ümmetlere karşı ümmetinin çokluğu ile iftihar edeceğini söylemiştir.

Nikâhın müddeti dâimidir. Yani kadınla erkek hayat boyu beraber olmak üzere nikâhlanırlar. Belli bir müddetle sınırlı olan nikâh meşru değildir. Boşanma dinimizde meşru ise de, ciddi ve meşru bir sebebe dayanmayan boşanma, Allah-u Teâlâ'nın sevmediği bir ameldir.

Nikâhın Hükmü:

Nikâh başlı başına bir akittir. Bir cihetle ibadet, bir cihetle de muâmelâttır. Fakat ibadet tarafı fazladır.

Fukaha-i kiram, evliliğin yapılıp yapılmamasını insanların durum ve şartlarına göre düzenlemişlerdir.

Evlenmediği takdirde zinaya düşeceğine kesin kanaat getiren, kadının mehir ve nafakasını, evlilik masraflarını karşılamaya muktedir olan kimselere nikâh farzdır.

Bu şartlara hâiz olup evlenmediği takdirde zinaya düşeceği şüpheli olan kimselere vâciptir.

İtidal halinde evlenmek Sünnet-i müekkede'dir.

Evleneceği kadının haklarına, evlilik hukukuna riâyet edemeyip karısına zulüm edeceği muhakkak olanlara haramdır.

Evlilik hukukuna riâyet edemeyip karısına zulmedeceğinden korkanlara mekruhtur.

Bir mâni bulunmadığı takdirde evlenmek mubahtır.

Nikâhın Rükünleri:

"İcap" ve "Kabul" nikâhın rükünleridir. Çünkü akdi yapanlardan biri ötekine bunlarla bağlanır.

İster koca ister kadın olsun, akdi yapanlardan biri tarafından ilk söylenen "İcap"tır. "Kabul" ise, karşı taraftan ikinci olarak söylenen lâfızdır.

Nikâh denilen evlenme akdi (sözleşmesi) karı-koca olacak müslümanlar veya bunların "Veli"leri veya "Vekil"leri arasında iki müslüman erkeğin veya bir erkekle iki müslüman kadının şâhitlikleri ile gerçekleşir.

Çiftlerden biri tarafından "Teklif" ve diğeri tarafından "Kabul" olur.

Şöyle ki:

"Ben seni zevce edindim." diye yapılan teklife, karşı taraf da "Kabul ettim." der. Buna da şahitler şehadet ederler. Böylece "İcap" ve "Kabul" tamamlanıp akit yapılmış olur.

Ayrıca kadına "Mehir" adı ile emsaline kıyasla bir mal verilmesi veya anılması gerekir. Bu mehir her iki tarafın rızâsı ile daha önce de tayin edilebilir.

Nikâhta Velâyet:

Bir kişinin evlenmesi hususunda diğer bir kişinin elinde olan yetkiye "Nikâh veliliği" adı verilir.

Bu durum, evlenmesi gereken kişinin yaşının küçük olması veya deli, bunak olması gibi, doğrudan evlenme ehliyetine sahip olunmadığı durumlarda geçerlidir. Bu kişinin evliliğinde söz sahibi olana "Veli" denir.

Velâyetin meşru kılınmasının sebebi, tasarrufu sınırlı ve deli olanların maslahatlarını kollamak, âcizlikleri ve zayıflıkları sebebiyle heder olmamaları için hak ve hukuklarını muhafaza etmektir.

Veliler Arasında Sıralama:

Evlilik velâyetine sahip olanlar sırasıyla şunlardır:

a. Nesep yönünden asabe olanlar.

Oğul, oğlun oğlu, ve aşağıya doğru oğullar.

Baba, babanın babası ve yukarıya doğru babalar.

Öz erkek kardeş, baba bir erkek kardeş ve bunların aşağıya doğru erkek çocukları.

Öz amca, baba bir amca ve aşağıya doğru bunların oğulları.

b. Asabe olmayan akrabalar.

Bunlar şu tertibe göre yetkilidirler:

Anneler, kızlar, kızın kızları, oğulun oğlunun kızları, kızın kızının kızları, annenin annesi, öz kız kardeşler, baba bir kız kardeşler, ana bir erkek ve kız kardeşler, bunların çocukları, halalar, dayılar, amca kızları, hala kızları.

Veli olma hususunda buradaki sıranın en üstünden itibaren her bir önceki, bir sonrakinden daha yetkilidir.

Nikâhta Vekâlet:

Nikâhlarda vekâlet câizdir. Evlenecek kadının vekili, erkeğe "Vekili bulunduğum filâncayı sana vekil olarak nikâhladım." dese bu nikâh geçerli olur.

Vekil olan kimselerin nikâh akdini yapabilecek, yani âkil ve mümeyyiz birisi olması gerekir. Büluğa ermiş veya erkek olması şart değildir.

Vekâlette zaman şartı geçerlidir. Yani bir kimse meselâ; şu ayın şu gününde nikâha vekil olmak için görevlendirilse, o günün dışında vekilliği geçersizdir.

Bir kadın nikâhının akdinde vekil olması için birisine vekâlet verdikten sonra, gelip bizzat nikâh akdinde bulunsa, vekilin hükmü kalmaz.

Vekil, müvekkiline vekil kılındığı hususta muhalefet edemez. Eğer bir şahıs başkasına kendisini belirli bir kızı, belirli bir mehirle evlendirmesi için vekâlet verir, o da başka bir kız veya daha fazla mehirle onu evlendirse akit gerçekleşmez. Bu durumda akit, vekâlet verenin iznine bağlı olur.

Nikâh Akdinin
Yapılmasının Şartları:

Nikâh sözleşmesinin yapılabilmesi için akdi yapan erkek ve kadında, ayrıca icâp ve kabulde bazı şartlar aranır.

1. Akdi yapanların şartları:

a. Akdi yapanın kendisi için veya bir başkası için akdi yapabilme ehliyetine sahip olması gerekir. Bu da sadece temyiz özelliği ile olur.

b. Akdi yapanlardan her birinin, diğerinin sözünü işitmesi gerekir.

Kadında da iki şart aranır:

a. Dişiliği tam olan bir kadın olması.

b. Erkeğe kesin bir haramla yasaklanmış kadınlardan olmaması.

2. İcâp ve kabuldeki şartlar:

a. Akdi yapacak olanlar hazır bulunuyorlarsa, icâp ve kabulün aynı mecliste (toplulukta) gerçekleşmesi gerekir.

Şu kadar var ki akdi yapanlardan birinin bulunması halinde sözleşme yazı veya elçi yoluyla yapılırsa; evlilik akdinin meclisi, mektubun şahitler huzurunda okunması veya aracı olan elçinin haberinin, şahitler huzurunda işitildiği meclis kabul edilir. Bu durumda meclisin bütünlüğü sağlanmış olur. Mektubun okunması ve habercinin sözünün duyulması; mektubu yazanın konuşması, haberci gönderenin sözünün işitilmesi gibidir.

b. İcap ve kabulün birbirine uygun olması lâzımdır. Akdin yönelik olduğu kişi ve mehrin miktarı hakkında icâp ve kabulün bir olması ile uygunluk gerçekleşir.

Meselâ kızın babasının "Zeyneb'i seninle evlendirdim." demesi, adamın da "Emine ile evlenmeyi kabul ettim." demesi durumunda, nikâh akdi gerçekleşmez. Çünkü kabul, icâbın ilgili olduğu kişiden başka birine yöneltilmiştir.

Mehirin miktarı hususunda ihtilâf çıkarsa; meselâ babanın "Kızımı yüz gram altın karşılığında seninle evlendirdim." demesine karşılık, adamın da "Evlenmeyi seksen gram altın karşılığında kabul ettim." demesi durumunda da akit yapılmaz. Kocanın "Yüz elli gram altın karşılığında kabul ettim." demesi gibi bir yarar varsa akit sahihtir.

Evliliğin mehirsiz yapılması sahih değildir.

c. Akdi yapan öbür kişinin kabulünden önce, icâbı yönelten kişinin icâptan vazgeçmemesi şarttır. Eğer vazgeçerse icâp bâtıl olur. Çünkü icâp ve kabulün her ikisi de bir tek rükündür, yani her biri rüknün bir parçasıdır. Akit sadece biriyle gerçekleşmiş olmaz.

d. Nikâh akdinin anında yapılması şarttır. "Babam razı olursa seninle evlenirim." veya "Kardeşi geldiğinde kızımı seninle evlendiririm." gibi daha olmamış bir şarta dayalı olması ile akit gerçekleşmiş olmaz. Çünkü Allah-u Teâlâ, hükmünü hemen ifade etsin diye nikâh akdini meşru kılmıştır.

Evliliğin Sıhhat Şartları:

Bir nikâhın sonuçlarını meydana getirebilmesi için "Sahih" olması gerekir. Bu ise İslâm'ın belirlediği sıhhat şartlarının bulunması ile gerçekleşir. Aksi halde, eksikliğin durumuna göre nikâh "Bâtıl" veya "Fâsit" olur.

Evliliğin geçerli olması için bulunması gereken sıhhat şartları şunlardır.

1. Evlenecek eşler arasında sürekli veya geçici bir evlenme engeli bulunmamalıdır.

Meselâ;

• Kesin boşanmadan dolayı iddet beklemekte olan kadını nikâhlamak.

• Boşanılan ve iddeti devam etmekte olan kadının kız kardeşi ile evlenmek.

• Birbirlerini haram kılan iki kadını bir nikâh altında bulundurmak. (Hala ile erkek kardeş kızını, teyze ile kız kardeş kızını birlikte nikahlamak gibi.)

• Kadın erkeğe ebedî olarak haram olmamak. (Kız, kız kardeş, hala ve teyze gibi.)

Evliliğin geçerli olmasının şartlarından olan bu durum tahakkuk etmezse, evlilik akdi kesinlikle bâtıl olup, bununla evliliğin sonuçlarından hiç biri gerçekleşmez.

2. İcâp ve kabul geçici değil ebedî olmalıdır. Bunun içindir ki mut'a ve geçici nikâhlar haramdır.

3. Şahitlik evliliğin sıhhatinin şartlarındandır. İki kişinin şahitliği olmaksızın evlilik sahih olmaz. Çünkü şahitlik kadının ve çocuğun haklarının korunmasını sağladığı gibi, babanın çocuğunu reddedip nesebinin kaybolmasını da önler. Evliliğe önem verildiğini gösterir. Şahitlik sebebiyle helâl ve haram birbirinden ayrılmış olur.

• Şahitlerin icâp ve kabul ânında hazır olmaları, nikâh akdini anlamaları, akdi yapanlardan icâp ve kabulü aynı anda işitmiş olmaları şarttır. Eğer şahitlik olmaksızın akit yapılırsa fâsit olur.

• Şahitler iki erkek olduğu gibi, bir erkek iki kadın da olabilir.

• Müslüman bir kadının nikâhında şahitlerin de müslüman olması şarttır. Fasık kimselerin şahitliği de kabul olunur.

• Şahitlerin şahitlik edebilme ehliyetine (akıl ve büluğ) sahip olması şarttır.

4. Akdi yapanların rızâsı olmadan evlilik sahih olmaz. Ölüm veya şiddetli dayak ile tehdit edilerek, erkek veya kadından birisi evlenmeye mecbur edilirse akit fâsit olur.

5. Evlilik mehirle olmalıdır, onsuz evlilik sahih olmaz.

Sahih Olan Evliliğin Hükmü:

Lâzım (bağlayıcı) ya da bütün rükünlerini ve şartlarını tam olarak bulunduran evliliğin bazı neticeleri vardır:

1. Ahkâmın izin verdiği şekilde eşlerin birbirinden faydalanmalarının helâl olması.

• Cinsi mukarenetin normal yoldan yapılması helâl olur.

Allah-u Teâlâ Âyet-i kerimesinde:

"Kadınlar sizin ekin tarlanızdır. O halde ekin tarlanıza nasıl dilerseniz öyle varın." buyuruyor. (Bakara: 223)

Şu kadar var ki hayız, nifas, ihram hâli ve kefaret vermeden önce zihar durumunda iken cinsi mukarenette bulunmak câiz değildir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Resul'üm! Sana kadınların âdet hâli hakkında soruyorlar. De ki: O bir eziyettir. Âdet halinde iken kadınlardan uzak durun. Temizleninceye kadar onlara yaklaşmayın." buyuruyor. (Bakara: 222)

Nifas da hayızın bir benzeridir.

• Kişinin, karısının başından ayağına kadar bakması ve dokunması helâldir. Çünkü cimânın helâl oluşu, bakma ve dokunmanın öncelikli olarak helâl olmasını gerektirir. Bu mehrin bedelidir, mehir de erkeğin üzerinedir.

2. Kayıt altına alma mülkiyeti.

Kocasının izni olmadan kadının evinden çıkması yasaktır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Evlerinizde oturun." buyuruyor. (Ahzâb: 33)

3. Kocanın karısına, miktarı tespit edilmiş bir mehir (Mehr-i müsemmâ) vermesi.

Bu evliliğin aslî hükmüdür. Onsuz evliliğin şer'an varlığı olmaz. Çünkü mehir faydalanma mülkiyetinin karşılığıdır.

4. Nafakanın vâcip olması.

Kadın kocasına haksız yere itaat etmediği sürece; yemek, giyinmek ve oturmak gibi nafakası kocasının üzerinedir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Annelerin uygun biçimde yiyecek ve giyeceğini sağlamak çocuğun babasına aittir." (Bakara: 233)

5. Evlilik sebebiyle sıhrî akrabalığın meydana gelmesi.

Kadının usûl ve fürûu kocaya, kocanın usûl ve fürûunun da kadına haram olması demektir.

6. Çocukların nesebinin babaya ait olması.

7. Karı-koca arasında miras hakkının sabit olması.

8. Birden fazla eş bulunması halinde kadınlar arasında adaletli olmanın gerekliliği.

İslâm dini dörde kadar kadınla evlenmeye izin vermektedir. Şu kadar var ki bu bir emir değil ruhsattır. Bunu da adâlet yapabilme gücüne bağlamıştır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Şayet aralarında adâlet yapamayacağınızdan endişe ederseniz, o zaman bir tane almalısınız." (Nisâ: 3)

Adâletten maksat, sevgi hususunda eşitlik olmayıp, yiyecek, içecek, mesken ve beraber kalma süresinde eşitlik mânâsındaki adâlettir.

"Bu, adâletten sapmamanıza daha uygundur." (Nisâ: 3)

Haksızlık ve zulüm haramdır.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuştur:

"İki hanımı olup da aralarında adâletli davranamayan kimse, kıyamet gününde bir tarafı düşük olarak gelir." (Ebu Dâvud: 2133-Tirmizî: 1141)

Cinsî mukarenette bulunmasa bile iki kadının erkekle bir yatakta olması yasaklanmıştır.

9. Kocanın kadını yatağa davet etmesi durumunda, kadının buna uyması vâciptir.

Mehir ve nafaka kadının hakkıdır. Kadının da kendini ona vermesi ve yokluğu sırasında iffetini koruması vazifesidir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmaktadır:

"Kişi karısını yatağına davet ettiğinde kadın kaçarsa, kocası da ona gücenerek gecelerse, melekler sabaha kadar ona lânet ederler." (Buhârî. Tecrîd-i sarîh: 1337)

Nasıl ki kadının erkeğe helâl oluşu dolayısıyle cinsî mukarenet erkeğin bir hakkı olarak kabul edilirse, aynı hak kadın için de bahis mevzuudur.

10. İtaat edilmesi gereken hususlarda kadın itaat etmezse, terbiye etme yetkisi kocaya aittir.

11. İyi muamelede bulunmak, eziyet etmemek, hakları yerine getirmek.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Kadınlarınızla iyi geçinin. Eğer onlardan hoşlanmazsanız, olabilir ki hoşunuza gitmeyen bir şeye Allah çok hayırlar koymuş olabilir." (Nisâ: 19)

Aynı şekilde kadının da güzellikle ve tatlı sözlerle kocasını memnun edecek güzel davanışlarda bulunması gerekir.

Evlilik Akdinin Müstehapları:

1. Akitten önce şehadetle ve Allah-u Teâlâ'yı hamd ile başlayan, Resulullah Aleyhisselâm'a salât ve selâm, maksadı belirten takvâ Âyet-i kerime'lerinden meydana gelen bir hutbe okunması.

2. Akitten sonra karı-kocaya mutlu yaşamaları için duâ edilmesi, izdivaçlarının tebrik edilmesi.

Ebu Hüreyre -radiyallahu anh-den rivayet edildiğine göre Resulullah Aleyhisselâm evlenen bir kimseyi tebrik ettiğinde şöyle duâ ederdi:

"Allah eşini sana bereketli ve mübarek kılsın. Sizi hayırda birleştirsin." (Ebû Dâvud)

"Bereket" kelimesinin mânâsı çok geniştir.

Muhabbet, dirlik, düzenlik, uyum ve bağlılık gibi iyilikleri içine alır.

Âkıl bin Ebu Tâlip -radiyallahu anh- Basra'da Benî Cûşem kabilesinden bir kadınla evlenmişti. Halk onun için uyum ve oğlan çocuklar dileğinde bulundular.

Onlara:

"Böyle söylemeyin. Resulullah -sallallahu aleyhi ve sellem-in dediği gibi şöyle söyleyin:

"Allah'ım! Onlara bereket ver ve senin bereketin onların üzerine olsun." (İbn-i Mâce: 1906)

3. Evliliğin ilân edilmesi, def çalınması.

Hazret-i Âişe -radiyallahu anhümâ- Vâlidemiz'den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Bu evlenme işini halka duyurun ve bunun için def çalınız." (İbn-i Mâce: 1895)

Tâ ki bu nikâh halktan gizli kalmasın. Şu halde def çalmakla, toplanan halka mubah şiirleri yüksek sesle ve makamla okumakla, evlenme işinin duyurulması Sünnet-i seniyye'dir.

Muhammed bin Hâtıb -radiyallahu anh-den rivayet edilen bir diğer Hadis-i şerif'te ise şöyle buyuruluyor:

"Helâl ve haram (birleşme) arasındaki fark, evlenmekte def çalmak ve duyurmaktır." (İbn-i Mâce: 1896)

Hadis-i şerif'te geçen "Savt" kelimesi ile, halkın evlenme işinden haberdâr olup kendi aralarında konuşması kastedilmiştir.

Abdullah bin Abbas -radiyallahu anhümâ- der ki:

"Âişe -radiyallahu anhâ-, yakını olan bir kızı Ensar'dan bir kimse ile evlendirdi. Gelin götürüldükten sonra Resulullah -sallallahu aleyhi ve sellem- geldi ve orada bulunanlara 'Genç kızı gönderdiniz mi?' diye sordu. Sahabiler 'Evet gönderdik.' dediler. 'Def çalıp nağme ile şiir söyleyecek bir kızcağızı gelinle beraber gönderdiniz mi?' buyurdu. Âişe -radiyallahu anhümâ- 'Hayır!' dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- 'Şüphesiz ki Ensâr, içlerinde gazel âdeti bulunan bir kavimdir. Keşke onlara:

'Size geldik, size geldik... Artık Allah bize de size de uzun ömür versin.' diyecek bir kızcağızı gelinle beraber gönderseydiniz!' buyurdu." (İbn-i Mâce: 1900)

4. Akit sırasında mehrin tespit edilmesi ve söylenmesi. Mehrin birazını ertelemeden tamamını derhal vermek de tasvip edilen bir davranıştır.

5. Düğün yemeği verilmesi.

Düğünün dışında başka bir şey için de olsa, dâvet için yapılan yemeğe de "Velîme" denir, müstehaptır ve Sünnet-i seniyye'dir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdurrahman bin Avf -radiyallahu anh-in evlendiğini görünce:

"Bir koyunla da olsa düğün yemeği ver." buyurmuştur. (Buhârî. Tecrîd-i sarîh: 958)

Mâlî durumu müsait olmayanlar için zorluk yoktur. Çünkü Resulullah -sallallahu aleyhi ve sellem- Efendimiz bazı hanımlarının velîmesini çok hafif tutmuştur.

Enes bin Mâlik -radiyallahu anh- der ki:

"Peygamber -sallallahu aleyhi ve sellem- zevcesi Safiyye -radiyallahu anhâ- için sevik (kavud) ve kuru hurma ile velîme ziyafeti verdi." (İbn-i mâce: 1909)

Düğün yemeği davetine icâbet etmek de Sünnet-i müekkede'dir.

Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Sizden birisi düğün yemeğine çağırılırsa oraya gitsin." buyurmuşlardır. (Buhârî. Tecrîd-i sarîh: 1815)

Oruçlu değilse yemek yer ve duâ eder. Oruçlu olmadığı halde yemek yemezse ve icâbet etmezse günaha girer ve dâvet sahibine eziyet etmiş olur. Diğer dâvetler böyle önemli değildir.

Dâvet yerinde içki, haram çalgılar, erkeklerle kadınların karışık bulunması... gibi dînen yasak olan bir durum bulunduğu bilinirse dâvete icâbet edilmez.

6. Erkeğin gerdeğe girdiği zaman duâ etmesi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz evlenen bir kimsenin şöyle duâ etmesini beyan buyurmuşlardır:

"Allah'ım! Senden bunun hayırlı olmasını ve hayırlı bir yaratılış üzere olmasını diliyorum. Onun şerrinden ve şerli bir tabiat üzere olmasından sana sığınıyorum." (Ebû Dâvud: 2160)

MEHİR VE HÜKÜMLERİ

Mehrin nikâh için şart olması, Allah-u Teâlâ'nın kelâmı olan Kur'an-ı kerim'de yer almış olmasından ve emr-i ilâhi olmasından ileri gelir.
Âyet-i kerime'de şöyle buyurulmaktadır:
"Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin." (Nisâ: 4)
Buradaki emir vücûb içindir, mehrin vâcip olduğuna delâlet eder.

Mehir Nedir?

Diğer bir ismi "Sadak" olan Mehir; nikâh kıyma neticesinde erkek tarafından kadına verilmesi lâzım olan para veya maldan ibarettir. Evlenecek her müslüman kadının şer'an hakkıdır.

Mehir, nikâhın sahih olmasının şartlarından birisidir. Mehir olmaksızın nikâh sahih olmaz.

Evlenen kadının mehir almasının meşru oluşu Kur'an-ı kerim, Sünnet-i seniyye ve İcmâ ile sâbittir.

Mehrin Vâcip Olmasının Delili:

Mehrin nikâh için şart olması, Allah-u Teâlâ'nın kelâmı olan Kur'an-ı kerim'de yer almış olmasından ve emr-i ilâhi olmasından ileri gelir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin." (Nisâ: 4)

Mutlaka uygun bir mehirle onlarla evleniniz, birbirinize bağlılığınızın ve muhabbetinizin nişânesi, Allah-u Teâlâ'dan bir hediye olmak üzere mehirlerini veriniz. Hem de cömertlik ve el açıklığı ile seve seve veriniz.

Buradaki emir vücûb içindir, mehrin vâcip olduğuna delâlet eder.

"Bununla beraber eğer mehirlerin bir kısmını kendiliklerinden gönül hoşnutluğu ile size bağışlarlarsa, onu âfiyetle yiyin." (Nisâ: 4)

Mehirin kadınların ellerine teslim edilmesi gerekir. Zira mehir kadının şahsi malıdır, onu dilediği gibi tasarruf eder, kimse karışamaz, kimse icbar edemez, kocası ondan faydalanamaz. Fakat kadın arzu ederse, mehirinin tamamını veya bir kısmını, kadını buna mecbur bırakması sebebiyle değil de gönül rızâsı ile kocasına hibe edebilir. Bu hibenin gönül hoşluğu ile olması şarttır. O da onu alır, temiz ve helâl olarak dilediği işinde tasarruf eder.

Kur'an-ı Kerim'de Mehir:

İslâm dini kadınlara karşı iyi davranılmasını, eşleri onlardan hoşlanmasalar bile, kendilerinde hayır bulunacağı ümidiyle geçimsizliklerine sabretmelerini ve büyük bir kötülük işlemedikçe onlara eziyet edilmemesini emretmiş, eğer mutlaka ayrılmak gerekirse, bununla ilgili olarak da Âyet-i kerime'de şöyle buyurulmuştur:

"Eğer bir eşin yerine başka eş almak isterseniz, evvelkine yüklerle mehir vermiş olsanız bile, o verdiğinizden hiçbir şey geri almayın." (Nisâ: 20)

En ufak bir şey almak apaçık bir günahtır, mâkul ve meşru olmayan bir şeydir. Hatta kendilerine henüz vermedikleri mehirden bir miktar mal varsa, borçlu olmaları sebebiyle onu da onlara vermeleri gerekir.

"İftira ederek ve günaha girerek verdiğinizi alacak mısınız?" (Nisâ: 20)

Birbirinizden ayrılıyorsunuz diye karınızdan nasıl olur da mal alırsınız? Hiç bu yapılır mı? Vicdanınız nasıl kabul eder?

"Onu nasıl alırsınız ki, birbirinize karışıp katıldınız, içli dışlı oldunuz!" (Nisâ: 21)

Bir yastığa beraberce baş koymuştunuz. Kalpleriniz birbirinize karşı sevgi duygularıyla dopdolu idi. Tek bir vücut gibi olmuştunuz. Aranızda karı-koca hukuku tahakkuk etmişti. Bununla mehirin vücubiyeti hak kazandı, karşılığı da alındı.

"Onlar sizden kuvvetli bir teminat da almışlardı." (Nisâ: 21)

Bu teminat Allah-u Teâlâ'nın emri ve Resulullah Aleyhisselâm'ın Sünnet-i seniyye'si üzere yapılan nikâh akdidir. Bir kadının kendisini kocasına teslim etmesini sağlayan nikâh bağının garantisidir. Bunun içindir ki eğer erkek kendi verdiği teminatı hiçe sayarsa, nikâh akdinin meydana geldiği zaman karısına verdiği mehirden istemeye hakkı olmaz. Birisine hediye olarak verilen bir şeyi geri istemek İslâm ahlâkına tamamen aykırıdır. Resulullah -sallallahu aleyhi ve sellem- Efendimiz böyle bir davranışı, kustuğunu yalamaya benzetmiştir.

Allah-u Teâlâ'nın koyduğu sınırlara tecavüz edenler zâlimler, söz verdikten sonra anlaşmalarını bozanlar ise zarar edenlerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hâdis-i şerif'lerinde şöyle buyurmuşlardır:

"Kadınlar hakkında Allah'tan korkunuz. Çünkü siz onları Allah'ın emaneti olarak aldınız. Onların ırzlarını Allah'ın kelimesi (nikâh akdi) ile kendinize helâl kıldınız." (İbn-i Mâce: 3074)

•

Evlenen ve fakat mehir tespit edilmeden, yahut tespit edilse bile nikâhtan sonra tabiî karı-koca münasebeti (zifaf) vuku bulmadan boşanan kadınların durumları açıklanmış ve Âyet-i kerime'lerde şöyle buyurulmuştur:

"Kendilerine temas etmediğiniz veya kendilerine bir mehir takdir etmediğiniz kadınları boşamışsanız, bunda size bir vebâl (günah) yoktur." (Bakara: 236)

Bu durum her zaman karşılaşılan bir hâdisedir. Bir erkek bir kadına talip olur, nikâh yapılır, fakat evliliğin gereği olan karı-koca arasında cinsî mukarenet meydana gelmez. Hal böyleyken erkek karısını boşar. Böyle bir durumda, eğer nikâh sırasında mehir tespit edilmemişse erkeğe düşen herhangi bir sorumluluk yoktur. Yani sonradan mehir tespit edip kadına vermesi şart değildir.

Böyle olmakla beraber Allah-u Teâla şu emri vermiştir:

"Şu kadar var ki, zengin olan kudretine göre, fakir olan da gücü yettiği kadar, güzellikle onları faydalandırsın." (Bakara: 236)

Evlilik bağı böyle şartlar altında bile bozulduğunda, yine de kadına belirli bir zarar verilmiş olur. Bunun içindir ki kişinin imkânları dahilinde onları faydalandırmaları gerekir. Bu da en az baştan başa bir kat elbiseden ibarettir. Bu mal erkeğin zenginlik ve fakirliğine göre takdir edilir.

Mehir kararlaştırılmadığı halde zifafa girilmiş olsaydı mehr-i misil gerekecekti. Zifaftan önce boşanmış olunca bu mahrumiyete karşılık bir bağış olsun verilmesi gerekir.

Böylece verilen bu mal kalbin yarasına bir merhem gibi olur, boşanmadan ileri gelen nefreti bir derece telâfi eder.

"Bu, ihsan sahiplerinin üzerine bir borçtur." (Bakara: 236)

Müslümanlara borç demektir. Çünkü iyilik edenler yalnız onlardır.

Ensar'dan bir zat mehir takdir etmeksizin nikâhlanmış, sonra da henüz gerdeğe girmeden boşamıştı. Bunun üzerine bu Âyet-i kerime nâzil olmuş ve Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisine:

"Külâhını satarak bile olsa, o kadına bir bağış ver!" buyurmuştur.

Hazret-i Hasan -radiyallahu anh- boşadığı hanımlardan birine on bin dirhem gibi yüklü bir para vermiş, sonra da "Bu, ayrılan bir sevgilinin verdiği az bir maldır." diyerek haysiyeti kırılan kadının gönlünü almıştır.

•

Bundan sonra kendisiyle temas etmeksizin boşanan ve mehri de belirlenmiş olan kadının hükmü açıklanmak üzere Âyet-i kerime'de şöyle buyurulmaktadır:

"Bir mehir tayin ettiğiniz takdirde, henüz temas etmeden onları boşarsanız o zaman tayin ettiğiniz mehirin yarısını verin." (Bakara: 237)

Bu Allah-u Teâlâ'nın koyduğu bir sınırdır ve bu çeşit boşamalarda bu vâcip olan emre uyulması gerekir.

Eğer karı-kocadan birisi cinsî mukarenetten önce ölür ve ölen de koca olursa, mehirin tamamı kadının hakkıdır. Şayet kadın ölürse mehirin tamamı mirasçılarınındır. Bu durumda eğer mehir belirtilmişse belirtilen miktar, şayet belirtilmemişse emsallerininin mehiri kadar mehir verirler.

"Ancak kadınlar vazgeçer yahut nikâh bağı elinde bulunan erkek vazgeçerse başka." (Bakara: 237)

Kadının "O beni görmedi, kendisine hizmet etmedim, o halde kendisinden nasıl bir şey alırım?" demesi gibi. O zaman erkeğe lâzım gelen mehir, üzerinden kalkar. Erkek ise böyle bir durumda mehirin tamamını da ödeyebilir.

"Ey erkekler! Sizin bağışta bulunmanız takvâya daha yakındır." (Bakara: 237)

Allah-u Teâlâ, temas etmeksizin karısını boşayan erkeklere, tayin olunan mehirin yarısını boşadıkları kadınlara vermeyi vâcip kılmış olmakla beraber; kadınları bu mehiri almakta, erkekleri ise, mehirin yarısını değil tamamını vermekte serbest bırakmıştır. Kocanın, mehirin tamamını ödemek suretiyle bağışta bulunması onun için hayırlıdır. Kadının da tamamını bağışlayarak almaması kendisi için hayırlıdır.

Hangisinin bağışlaması diğerinin daha çok iyiliğine oluyorsa, buna göre hareket etmek takvâya daha uygundur.

"Aranızda fazileti unutmayın!" (Bakara: 237)

Beşerî münasebetlerin insanlar arasında uyumlu olabilmesi için, sevgi ve fedâkârlık şarttır. Eğer herkes kendi kanunî hakları üzerinde katı bir biçimde ayak diretirse kaynaşma olmaz.

Şüphesiz ki Allah ne yaparsanız hakkıyla görücüdür." (Bakara: 237)

Kadın affederse bu fazileti o elde etmiş olur, erkek fazlasıyla tamamını verirse, iyilik ve üstünlüğünü ispat etmiş olur.

•

İslâm hukukunda karısını üçüncü defa boşayan erkeğin, onun başka bir adamla evlenmesine rızâ gösterse de göstermese de ona tekrar dönmesi mümkün değildir.

Allah-u Teâlâ böyle bir boşanma gerçekleştikten sonra, erkeğin evlenirken karısına verdiği mehiri geri almasının, kendisine helâl olmadığını Âyet-i kerime'sinde beyan buyurmaktadır:

"Kadınlara (mehir olarak) verdiğinizden bir şeyi geri almanız size helâl olmaz." (Bakara: 229)

Bu helâl olmazsa, diğer mallarından hiç olmaz. Erkekler buna tenezzül etmemeli, kadınlara baskı yapıp verdiklerini geri almaya veya onlardan yararlanmaya kalkışmamalıdır. Böyle bir şey kesinlikle haramdır.

"Şayet erkek ve kadın Allah'ın çizdiği hudutta duramayacaklarından korkarlarsa başka." (Bakara: 229)

Karı-koca, evlilik vazifesinden yerine getirmek zorunda oldukları Allah'ın hududunu uygulayamayacaklarını bilmeleri ve buna hanımın sebep teşkil ettiğinin belli olması halinde, Allah-u Teâlâ kadına kendisini bırakması (Hul') karşılığında mehrin bir kısmını kocasına fidye olarak vermesine, erkeğin de bunu almasına müsaade etmiştir.

•

Allah-u Teâlâ nikâhlanması haram olan kadınları Nisâ Sure-i şerif'inin 22. 23. ve 24. Âyet-i kerime'lerinde beyan buyurduktan sonra, helâl olan kadınların müstehak oldukları mehir ve ücretler hakkında ilâhî hükmü beyan etmek üzere şöyle buyurmaktadır:

"Bunlardan başkasını ise, iffetli yaşamak, zinâ etmemek şartıyla mallarınızla istemeniz (mehirlerini verip almanız) size helâl kılındı." (Nisâ: 24)

Burada mallardan söz edilmesi; mehirsiz nikâh olamayacağının delilidir. Mehir nikâhın gereklerindendir. Nikâh denildiği zaman, mutlaka mehirden uzak olmayacaktır.

"Nikâh ederek yararlandığınız kadınlara kararlaştırılmış mehirlerini verin." (Nisâ: 24)

Zira mehir nikâhlanmanın karşılığıdır. Zifaf ile mehirin tamamı kocanın boynunun borcu olur.

"Mehirin takdir edilmesinden sonra, aranızda gönül rızâsıyla (yeni bir miktar üzerinde) anlaşmanızda size bir günah yoktur." (Nisâ: 24)

Bu kendi rızânızla yapılan meşru bir muameledir.

Kadının mehirin bir kısmını almamasında, hepsini bağışlamasında veya erkeğin belirtilen miktardan fazlasını vermesinde herhangi bir mahzur yoktur.

"Şüphesiz ki Allah bilendir, hüküm ve hikmet sahibidir." (Nisâ: 24)

İnsanların yaradılışlarına uygun olan, erkeği de kadını da mutlu kılan nikâh akdini meşru kılışı da bu ilminin ve hikmetinin bir tecellisidir.

•

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Mekkeli müşriklerle yaptığı Hudeybiye andlaşmasının maddeleri arasında; Mekkeliler'den müslüman olup da Medine'ye iltica eden çıkacak olursa, bunların Mekke'ye geri gönderilmesi de vardı. Bu maddeye göre mültecî müslüman erkekler iâde edilmiştir. Kadınlar buna dahil değildi. Aynı zamanda Kur'an-ı kerim de bu gibi müslüman kadınların, müşriklere iâdesini menetmiş bulunuyordu.

Âyet-i kerime'de şöyle buyuruluyor:

"Ey iman edenler! Mümin kadınlar hicret ederek size geldiği zaman onları imtihan edin. Allah onların imanlarını daha iyi bilir.

Eğer siz de onların inanmış kadınlar olduklarını öğrenirseniz, onları kâfirlere geri döndürmeyin. Bunlar onlara helâl değildir. Onlar da bunlara helâl olmazlar.

Onların bu kadınlara verdikleri mehirleri iâde edin." (Mümtehine: 10)

Hem eşini kaybedip, hem de maddi zarara uğramasın.

"Bu kadınların mehirlerini kendilerine verdiğiniz zaman onlarla evlenmenizde size bir günah yoktur." (Mümtehine: 10)

Çünkü İslâm'a girmiş olmalarıyla kâfir kocalarından ayrılık ve haramlık meydana gelmiştir.

"Kâfir kadınları nikâhınızda tutmayın." (Mümtehine: 10)

Yani dâr-ı harpten hicret etmeyip küfür üzere kalan kadınlarla aranızda evlilik alâkası kalmasın.

Nitekim Ashâb-ı kiram arasında eşleri müşrik olanlar vardı, hemen boşadılar.

"Onlara verdiğiniz mehri isteyin. Kâfir erkekler de hicret eden mümin kadınlara verdikleri mehirleri istesinler." (Mümtehine: 10)

Yani sizler şayet giderlerse, kâfirlere giden eski hanımlarınıza vaktiyle vermiş olduğunuz mehirlerinizi isteyiniz.

Kâfirler de İslâmiyet'i kabul edip hicret eden eski hanımlarına vermiş oldukları mehirleri müslümanlardan isteyebilirler.

"Allah'ın hükmü budur." (Mümtehine: 10)

O'na riâyet lâzımdır.

"Aranızda O hükmeder. Allah bilendir, hikmet sahibidir." (Mümtehine: 10)

Kullarına uygun olanı çok iyi bilendir ve bu husustaki hükümlerini koymakta hakîm olandır.

•

Şayet müminler kâfir hanımlarından ayrılmaları durumunda verdiklerini geri alamazlarsa, bu hususta Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Eğer eşlerinizden biri kâfirlere katılır ve onlar da mehirinizi geri vermezlerse, siz onlardan bir ganimet elde ettiğinizde, eşleri gitmiş olanlara mehirlerinin karşılığını verin. İnandığınız Allah'tan korkun!" (Mümtehine: 11)

Müminler "Allah'ın verdiği hükme râzıyız." dediler ve durumu müşriklere bildirdiler, fakat müşrikler bunu kabul etmediler.

•

Allah-u Teâlâ Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'e hitap ederek mehirlerini verdiği eşlerini kendisine helâl kıldığını bildirmektedir:

"Ey Peygamber! Şüphesiz ki biz mehirlerini verdiğin eşlerini sana helâl kıldık." (Ahzâb: 50)

Bu Âyet-i kerime'de Resulullah Aleyhisselâm'a lâyık ve faziletli olan hanımlar beyan buyurulmuştur.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in ezvâc-ı tâhirattan bütün hanımlarına nikâhta mehir verdiği kesindir. Ancak Ebu Süfyan -radiyallahu anh-in kızı Ümmü Habibe -radiyallahu anhâ- Vâlidemiz'le evlenirken onun mehirini Habeş kralı Necâşî dört yüz dinar olarak karşılamıştır.

Ayrıca Safiye -radiyallahu anhâ- Validemiz'i Hayber esirleri arasından seçmiş, sonra onu âzâd edip kendisiyle evlenmiş ve bu âzâd etmeyi de mehir saymıştır.

"Allah'ın sana ganimet olarak verdiklerinden, elinin altında bulunan câriyeleri (sana helâl kıldık)." (Ahzâb: 50)

Nitekim Safiye -radiyallahu anhâ- ve Cüveyriye -radiyallahu anhâ- Vâlidelerimiz böyle idi. Onlara sahip olmuş ve âzâd ederek onlarla evlenmişti.

"Seninle beraber hicret eden amcanın kızlarını, halalarının kızlarını, dayının kızlarını, teyzelerinin kızlarını (sana helâl kıldık)." (Ahzâb: 50)

Burada kendisiyle birlikte Medine-i Münevvere'ye hicret etme şartı getirilmiştir.

"Bir de Peygamber kendisiyle evlenmek istediği takdirde, kendisini Peygamber'e hibe eden mümin kadını da (sana helâl kıldık)." (Ahzâb: 50)

Yâni "Ey Peygamber! Mümin bir hanım kendisini sana hibe edecek olursa, sen dilediğin takdirde onunla mehirsiz evlenebilirsin."

Kadının kendisini hibe etmesi, karşılığında mehir gibi bir karşılık istemeksizin evlenme teklifinde bulunmasıdır.

Kendilerini Resulullah Aleyhisselâm'a hibe eden kadınlar çoktur.

Nitekim Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz der ki:

"Ben kendilerini Peygamber'e hibe eden kadınlara kızıyor ve 'Bir kadın kendini birine hibe eder mi?' diyordum. Nihayet bu âyet nâzil olunca 'Bakıyorum da Rabb'in senin arzuların doğrultusunda çabucak hüküm indiriyor.' dedim." (Buhârî)

Enes bin Mâlik -radiyallahu anh- "Bir kadın Resulullah Aleyhisselâm'a gelip 'Yâ Resulellah! Senin bana ihtiyacın var mı?' demişti. dedi."

Kızı bunu duyunca "Ne kadar da az hayâsı varmış! Ne kötü bir iş! Ne kötü bir iş!" dedi.

Enes -radiyallahu anh- şu karşılığı verdi:

"Hayır! O senden daha hayırlı! Çünkü o Peygamber -sallallahu aleyhi ve sellem-e rağbet etmişti ve kendisini ona sunmuştu." (Buhârî)

Allah-u Teâlâ bu hususta kendisini serbest bıraktığı halde, Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisini hibe eden hiçbir kadını kabul etmemiştir. Bu onun hiçbir kadınla mehirsiz evlenmediği mânâsına gelir.

"Diğer müminlere değil, sadece sana mahsus olmak üzere" (Ahzâb: 50)

Çünkü mehirsiz evlenmek onlara helâl değildir. Kadının kendisini hibe etmesi de sahih olmaz. Aksine "Mehr-i misil" gerekir, mehir vermesi vâciptir.

"Biz hanımları ve ellerinin altında bulunan câriyeleri hakkında müminlere neyi farz kıldığımızı biliriz." (Ahzâb: 50)

Yani nikâhlarının sıhhati için riâyet edilmesi gereken şartlar, diğer haklar ve hangi kadınlar ile evlenmelerinin mubah olup olmadığı Allah katında mâlumdur. Binaenaleyh bu husustaki ilâhî ahkâma riayet edilmesi müslümanlar için bir vecibedir.

"Sana bir zorluk olmasın diye böyle hükmettik." (Ahzâb: 50)

Bu hususta sana ruhsat verdik ve senin üzerine bunlardan hiçbir şeyi vâcip kılmadık ki, kalbin huzur içinde ilâhî vahyin ortaya çıktığı yer olsun. Risalet ve nübüvvet vazifeni güzelce ve sühuletle yerine getirmeye muvaffak olasın.

"Allah çok bağışlayan, çok merhamet edendir." (Ahzâb: 50)

Onun içindir ki insanların menfaatine muvaffak olan ahkâmı beyan buyurmaktadır.

•

Müslümanların ehl-i kitaptan bir kadınla namus dairesinde evlenmesi helâl kılınmıştır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Mümin kadınlardan iffetli olanlar ile sizden önce kendilerine kitap verilenlerden iffetli kadınlar, zinâ etmeksizin, gizli dost tutmaksızın ve mehirlerini verdiğinizde size helâldir." (Mâide: 5)

Bu Âyet-i kerime mehir hakkının hem müslüman hanımın, hem de ehl-i kitaptan olan gayr-i müslim hanımın hakları olduğuna delâlet etmektedir. Mehir kadının hakkıdır, müslümanların bunu vermeleri gerekmektedir.

Sünnet-i Seniye'de Mehir:

Mehir, Kur'an-ı kerim'in nüzulünden önce de diğer semâvî kitaplarda yer almıştır.

Zira Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyururlar:

"Âdem Aleyhisselâm'dan itibaren beni dünyaya getiren anne ve babama kadar sifahın değil nikâhın kurduğu evliliklerin mahsulüyüm. Bana cahiliyet sifahından hiçbir şey bulaşmamıştır." (Taberânî)

Nitekim nübüvvetle vazifelendirilmeden önce, ilk hanımı olan Hazret-i Hatice -radiyallahu anhâ- Vâlidemiz'le nikâh akdinde mehir olarak yirmi deve vermesi, nübüvvetten önce de mehirin meşru olduğuna delildir.

Kur'an-ı kerim'in nâzil olması ile birlikte yaptığı evliliklerde mehirin asgari ölçüsü dört yüz dirhem gümüş idi. Ancak bunun üstüne çıktığı gibi, başkalarının evliliklerinde bu ölçünün altına indiği veya nakit yerine herhangi bir nesneye bağladığı da olurdu.

•

Ebu Seleme bin Abdurrahman -radiyallahu anhümâ-dan rivayet edildiğine göre şöyle demiştir:

"Peygamber -sallallahu aleyhi ve sellem-in hanımı Âişe -radiyallahu anhümâ-ya 'Resulullah -sallallahu aleyhi ve sellem-in mehiri ne kadardı?' diye sordum.

'Onun, hanımlarına verdiği mehiri on iki okiyye ve bir neşş idi. Neşş nedir bilir misin? O yarım okiyyedir. Bunların toplamı beş yüz dirhem eder. İşte Resulullah -sallallahu aleyhi ve sellem-in hanımlarına verdiği mehir bundan ibaretti.' dedi." (Müslim: 1426)

•

Ümmü Habibe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre, kendisi önceleri Ubeydullah bin Cahş'ın nikâhında idi. Ubeydullah Habeşistan'da vefat etti. Necâşî -rahimehullah- onu Resulullah -sallallahu aleyhi ve sellem-e nikâhladı. Resulullah Aleyhisselâm'a bedel, Ümmü Habibe'ye dört bin dirhem mehir verdi. Sonra onu Şürahbîl bin Hasene -radiyallahu anh- ile birlikte gönderdi ve (mehir miktarını) Resulullah -sallallahu aleyhi ve sellem-e mektupla bildirdi. Resulullah -sallallahu aleyhi ve sellem- aynen kabul etti. (Ebû Dâvud: 2107)

•

Enes -radiyallahu anh-den rivâyet edildiğine göre şöyle demiştir:

"Hayber savaşında esir düşen ve Benî Nadir yahudilerinin başkanı Huyey'in kızı Safiye -radiyallahu anhâ- Dıhye'nin payına düştü. Resulullah Aleyhisselâm'a gelerek âzâdlık için para istedi. Resulullah Aleyhisselâm da verdiği miktarı mehir sayıp 'Benimle evlenir misin?' buyurunca kabul etti." (Buhârî, Nikâh 68 - Müslim: 1365)

•

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'den rivayet edildiğine göre; Mustalık oğulları kabilesinin kadınları esir düştüklerinde, başkanları Hâris'in kızı Cüveyriye de Sâbit bin Kays -radiyallahu anh-e düştü. Resulullah -sallallahu aleyhi ve sellem-e gelerek "Sâbit beni on okiyye gümüş dirhem karşılığında satmak istiyor, bu parayı bana temin eder misin?" dedi. Resulullah -sallallahu aleyhi ve sellem- de "Bunu mehir kabul edip evlenir misin?" teklifini yaptı ve kabul cevabını aldı. (Buhârî - Müslim)

•

Ebu Said-i Hudrî -radiyallahu anh-den rivayet edildiğine göre, şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- Âişe -radiyallahu anhâ-yı elli dirhem değerinde ev eşyası mukabilinde nikâhladı." (İbn-i Mace: 1890)

•

Abdullah bin Abbas -radiyallahu anhümâ- der ki:

"Resulullah -sallallahu aleyhi ve sellem- kızı Fâtıma -radıyallahu anhâ-yı Ali -radiyallahu anh-a nikahlarken, "Bir şey ver Fâtıma'ya!" buyurdu. "Bir şeyim yok!" demesi üzerine "Hutamî zırhın nerede?" diye sordu. Ali -radiyallahu anh- "Duruyor." deyince:

"Fâtıma'ya ver onu! " buyurdu." (Ebu Dâvud: 2125-1226)

Yani mehir bu kadar lüzumludur. O anda onun malı zırhı idi, onu dahi vermesini emir buyurmuştur.

•

Enes -radiyallahu anh- der ki:

"Ebu Talha, Ümmü Süleym -radiyallahu anhâ- ile evlendi. Aralarındaki mehir müslüman olmaktı. Ümmü Süleym daha önce müslüman olmuştu. Ebu Talha onu isteyince "Ben müslüman oldum, sen de müslüman olursan, seninle evlenirim." dedi. Bunun üzerine o da müslüman oldu.

Ümmü Süleym -radiyallahu anhâ-nın mehir olarak istediği şey, müslüman olması idi." (Nesâi. Nikâh 63)

•

Abdurrahman bin Avf -radiyallahu anh- der ki:

"Resulullah -sallallahu aleyhi ve sellem- beni gördü. Üzerimde damatlık sevinci vardı. Bunun üzerine 'Ben Ensar'dan bir kadınla evlendim.' dedim. 'Ona ne kadar mehir verdin?' diye sordu. 'Bir nevat altın.' cevabını verdim.

'Öyle ise Allah sana mübarek eylesin. Bir koyunla bile olsa dâvet yap.' buyurdu." (Buhârî, Nikâh 7- Müslim: 1427)

•

Âmir bin Rebîa -radiyallahu anh-den rivayet edildiğine göre şöyle demiştir:

"Fezâre oğulları kabilesinden bir erkek (mehir olarak) bir çift ayakkabı üzerine nikâh kıydı. Peygamber -sallallahu aleyhi ve sellem- onun kıydığı nikâhını muteber saydı." (İbn-i Mâce:1888)

•

Sehl bin Sa'd -radiyallahu anh-dan rivayet edildiğine göre şöyle demiştir:

"Bir kadın (evlenmek teklifi ile) Resulullah -sallallahu aleyhi ve sellem-e geldi. O ise 'Kim bu kadınla evlenmek ister?' diye sordu. Biraz sonra bir kimse 'Ben isterim.' dedi. Resulullah -sallallahu aleyhi ve sellem- bunun üzerine 'Demirden bir yüzük bile olsa, kadına mehir olarak bir şey ver!' buyurdu. O kimsenin 'Demirden bir yüzüğüm bile yoktur.' demesi üzerine:

'Kur'an'dan bildiklerini öğretmen şartı mukabilinde seni onunla evlendirdim.' buyurdu." (İbn-i Mâce: 1889)

Bu Hadis-i şerif, nikâh için bir şeyin mehir olarak verilmesinin gerektiğine delâlet eder. Ulemâ da bir kadının mehirsiz olarak nikâh edilemeyeceği hususunda icmâ etmişlerdir.

•

Abdullah bin Mes'ud -radiyallahu anh-den rivayet edildiğine göre kendisine şöyle bir mesele sorulmuştu:

"Bir kadınla evlenen, cinsî mukarenette bulunmadan ve mehir de tayin etmeden ölen adamın durumu nedir?"

Şöyle cevap verdi:

"Kadına mehri (misil) hakkı var, kocasından miras hakkı var ve kadın üzerine iddet var."

Onun bu fetvâsından hemen sonra Mâkıl bin Sinan -radiyallahu anh- da şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem-in Bervâ binti Vâşık -radiyallahu anhâ- hakkında aynen böyle hüküm verdiğine şahid oldum." (İbn-i Mâce: 1891)

"Abdullah bin Mes'ud'un fetvâsı, Resulullah Aleyhisselâm'ın hükmüne uygunluk arzettiği için, bu açıklama kendisini çok sevindirmiştir." (Ebu Dâvud)

Böyle bir durumda kadın mehr-i misil ne ise onu alır. Şayet ortaya mehir konup miktar belirtilseydi, yine tamamını alacaktı.

•

İbn-i Müseyyeb'den rivayet edildiğine göre şöyle demiştir:

"Hazreti Ömer -radiyallahu anh- 'Nikahta perdeler indirildi mi, mehir vâcip olur.' diye hükmetti." (Muvatta, Nikâh 12)

Erkekle kadın başbaşa kaldıkları zaman, evlilik akdi her yönüyle tamamlanmış sayılır ve kadın mehiri hak eder.

Mehirin Lüzumu:

Evlilik bağı, sonucunda karı ve kocayı bağlayıcı, karşılıklı hakların meydana geldiği bir akittir.

Allah-u Teâlâ Âyet-i kerime'sinde bu kâideyi şöyle belirlemiştir:

"Erkeklerin kadınlar üzerinde bulunan hakları gibi, kadınların da erkekler üzerinde hakları vardır." (Bakara: 228)

Bu haklar muhtelif Âyet-i kerime'lerde açıklanmıştır:

"Erkeklerin kadınlar üzerindeki hakları bir derece daha fazladır (Daha üstündürler)." (Bakara: 228)

Evlenme gayesinde erkekler, kadınlara ortak olmakla birlikte, erkeklerin kadınlar üzerinde üstünlüğü vardır. Âilenin yükünü erkekler çekerler. Onları ve ellerindekini gözetir, muhafaza ederler.

Bu üstünlük sorumluluk üstünlüğüdür, yoksa şereflendirme üstünlüğü değildir. Çünkü gerçek üstünlük takvâdadır.

Karı-koca arasındaki bu hukuka:

"Nikâhınıza aldığınız kadınların mehirlerini bir hak olarak seve seve verin." (Nisâ: 4)

Âyet-i Kerime'si mucibince mehir de girmektedir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Şartlar içinde en çok yerine getirilmesi gereken şart, kadınların ırzlarını helâllığa aldığınız mehirdir." (Buhârî. Tecrîd-i sarîh: 1161)

Nikah şartları, başka şartlardan daha çok yerine getirilmesi gereken, öncelikle riayet edilmesi lüzumlu olan bir şarttır. Bu şartların zedelenmemesine çok dikkat edilmelidir.

•

Nikâh ile sifâh (zina) arasını ayıran hususlardan birisi de mehirdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde buyururlar ki:

"Bir kimse az veya çok bir mehir üzerine bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zina yapmış olarak Allah'a mülâki olur." (Taberânî )

Câhiliye döneminde bile insanlar mehirsiz nikâhta bulunmazlardı. Mehiri, kadına ikramda bulunmanın ve onunla evlenmeye rağbeti bulunduğunun sembolü sayıyorlardı. Kadınlara mehirlerini vermemek veya noksan vermek gibi yollarla zulmeden kişiler de eksik değildi.

Mehirin ihtiva ettiği bir çok hikmetler ve maslahatlar vardır.

Şöyle ki:

Nikâhtan beklenen fayda ve menfaatın tam olabilmesi için, iki taraftan her birinin kendisini, devamlı olacak bir yardımlaşma hayatı içinde hazırlaması gerekir. Bu ise, kadın açısından yetkisini kocanın eline vermesiyle olur. Evlilik hayatını sürdürme hususunda kocanın yetkisinin de alınması câiz olmaz. Aksi takdirde "Boşama" kapısı kapatılmış ve koca, kadının elinde esir olmuş gibi olur. Oysa ki tabii yapısı ve sorumluluğu gereği olarak erkeklerin kadınlar üzerinde hâkim durumda olmaları gerekir.

Evliliği sürdürme veya sona erdirme yetkisinin, her ikisinin elinden alınıp hâkimlerin eline verilmesi de câiz olmaz. Çünkü meselenin onlara aktarılmasında büyük güçlükler olur. Onlar, kocanın çok iyi bildiği kendisine âit durumları bilemezler.

Diğer taraftan, kadının kadınlığından istifâde karşılığında bir mal harcamadıkça, nikâha karşı bir ilgi olduğu anlaşılmaz. Çünkü insanlar mallarını her şeyden fazla esirgerler. Bu durumda nikâha, maldan daha çok önem verildiğinin gösterilmesi gerekir.

Kadına karşı gösterilen ihtimam, yakınlarının gözlerini aydın eder ve bu durumda ciğerpareleri yavrularına sahip olması, kendilerine ağır gelmez. Nikâh ile sifâh arasındaki fark da ancak bununla olur.

•

İslâm hukukuna göre evlenme akdi, mehir borcunu doğuran bir akittir. Gerektiği zaman kadın için bir teminat meydana getirmek ve kadının kendisini rağbet edilen bir varlık olduğuna işaret olmak üzere meşru kılınmıştır. Allah-u Teâlâ bunu evliliğin önemini anlatmak, kadının değerini yüceltmek, evlilik bağının devamını sağlamak için emir buyurmuştur.

Bir kadının peşin verilmesi gereken mehir parasını almadıkça kendisini kocasından sakınma hakkı vardır. Ayrıca kocasının sefere çıkarma arzusunu da reddedebilir.

Karı-kocadan her ikisi ölürlerse, kadının vârisleri tayin edilmiş fakat ödenmemiş olan mehir miktarını veya emsal mehiri kocanın malından alırlar. Çünkü bu bir borçtur, ölüm borcu düşürmez.

Görülüyor ki mehir Hakkullah'tır, yani Allah-u Teâlâ'nın hakkıdır. Kişi dâvâsından vazgeçse bile, amme dâvâsı olduğu zaman bu dâvânın düşmeyeceği gibi, mehirin de asla düşmeyeceği açıktır.

Mehirin Miktarı:

Mehirin bir üst sınırının olmadığı üzerine ittifak edilmiştir. Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"Eğer bir eşin yerine başka eş almak isterseniz, evvelkine yüklerle mehir vermiş olsanız bile, o verdiğinizden hiçbir şey geri almayın." buyurmaktadır. (Nisâ: 20)

Asr-ı saâdet'te mehir olarak hurma bahçesinin verildiği bile olmuştur. Evlenecek şahsın gücüne ve durumuna göre değişiyordu.

Hazret-i Ömer -radiyallahu anh- mehirin dört yüz dirhemden fazla olmasını yasaklamış ve bu hususta müslümanlara hutbe vererek şöyle demişti:

"Kadınlara mehir vermekte aşırılığa kaçmayın. Eğer bunu yapmak dünyada bir iyilik veya ahirette bir takvâ olsaydı, hepinizden önce bunu Resulullah -sallallahu aleyhi ve sellem- yapardı. Ne hanımlarından herhangi birine ne de kızlarına on iki okiyyeden fazla mehir takdir etmemiştir. Kim ki dört yüz dirhemden fazla verirse, fazlasını Beytülmâl için alırım."

Minberden indikten sonra Kureyşli bir kadın "Bu sınırlamayı yapmaya hakkın yok ya Ömer!" dedi. "Niyeymiş?" diye sorduğunda "Çünkü Allah-u Teâlâ 'Evvelkilere yüklerle mehir vermiş olsanız bile o verdiğinizden hiçbir şeyi geri almayın.' buyuruyor" dedi.

Bunun üzerine Hazret-i Ömer -radiyallahu anh-:

"Bir kadın isabet etti ve bir erkek yanıldı. Allah'ım beni affet! Bütün insanlar Ömer'den daha iyi biliyor." dedi.

Sonra minbere çıkarak şöyle ilân etti:

"Ey insanlar! Kadınların mehirlerini dört yüz dirhemden fazla vermenizi yasaklamıştım. İsteyen malından dilediği kadar versin." (Mecmau'z-zevâid)

Ancak mehirlerin hafif tutulması, aşırılığa kaçılmaması Sünnet-i seniyye'dir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Mehrinin azlığı ve nikâh hazırlıklarının kolaylaştırılması kadınların uğur ve bereketine delâlet eder." (Ahmed bin Hanbel)

Hanefîlere göre, mehirin en azı on dirhem (28.05 gr.) gümüştür. Bu hususta "On dirhemden az mehir yoktur." meâlindeki Hadis-i şerif'i delil getirmişlerdir. (Beyhakî)

Mehirde karşılıklı rızâ ve mutabakat esastır.

Hadis-i şerif'lerde ve Ashab-ı kiram'ın tatbikatında görüldüğü üzere; Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ve ashabı, mehir hususunda mümkün oldukça erkeğin maddi imkânına göre davranmışlardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz, uygulamasında mehirin esirgenecek bir mal olmasını, içinde yaşandığı toplumun durumunu dikkate alarak, ödenmesi zor olmayacak bir meblâğ olarak belirlenmesini esas almıştır. Onun verdiği miktar, kendi dönemindeki insanların âdetlerine göre normal sayılacak bir meblağdır. Mühim olan, kadına değer vermektir.

Mehir Olması Uygun Olan
ve Olmayan Şeyler:

Mehirin vâcip olması için, nikâhın sahih olması gerekir.

Mehir hileden uzak olmalıdır. Kayıp olan bir şeyi mehir olarak belirlemek câiz değildir.

Mehir teslim edilebilen, bilinen, değeri belirlenmiş olan her türlü mal olduğu gibi, Kur'an-ı kerim'i ve dinin hükümlerini öğretme işinin de mehir sayılması câizdir.

Mehirin, değeri olmayan bir mal olması sahih değildir.

Bir erkeğin belirli bir müddet için aynî eşyaların menfaat karşılığında bir kadınla evlenmesi sahihtir. Meselâ evinde oturmak, arazisini ekmek böyledir. Çünkü bu menfaatler mal yerine geçer.

Kişinin mülkiyetinde bulunan bir şeyi mehir olarak vermesi, onu mülkiyetinden çıkarır.

Mehir Çeşitleri:

1- Mehr-i Müsemma:

"İsimlendirilmiş, belirlenmiş" mânâlarına gelen "Mehr-i müsemmâ", iki tarafın akit sırasında üzerinde açıkça anlaştıkları mehirdir.

Nikâh akdi sırasında mehir miktarının tespit edilmesi Sünnet-i seniyye'dir. Böylece mehir hususunda ileride çıkacak herhangi bir ihtilâf önlenmiş olur, hem de kadının menfaati daha iyi korunmuş olur. Çünkü nikâhtan sonra ve gerdekten önce boşanma olursa, nikâh akdinde anılan mehirin yarısı kadının hakkı olarak ödenir.

Mehir borcunun geciktirilmeden ödenmesi müstehaptır.

2- Mehr-i Misil:

"Benzer miktar mehir" demek olan "Mehr-i misil" kadının baba tarafından (kız kardeşleri, halaları, öz kız kardeşlerinin kızları, amca kızları), bunlardan birisi olmadığı takdirde, beldesi halkı tarafından akit tarihinde yaş, güzellik, bekâret gibi vasıflarında yaşıtı ve emsali kadınların mehiri göz önüne alınarak tespit edilen mehirdir. Bu mehir asıldır, akit ile vâcip olan da budur.

Kadının malının fazlalığı, aklı, dini, güzelliği ve gençliği mehirini artırır. Kendi ailesinden olan kadınların mehr-i misil'inin kendisine vâcip olması için, iki kadın arasındaki benzerliğin bu hususiyetine göre olması gerekir.

Çünkü bir şeyin değeri, emsali ve benzeri bulunduğu şeylerin dikkate alınması yoluyla belirlenir.

3- Mehr-i Muaccel:

Mehir nikâh esnasında peşin verilebileceği gibi, önceden borçlanılıp taksitle de verilebilir. Veya bir kısmı önce verilir, bir kısmı borç olarak tespit edilir ve sonradan ödenir. Peşin verilmesi şart koşulan mehire Mehr-i Muaccel denir. Nikâhtan önce veya nikâh kıyılırken verilir.

4- Mehr-i Müeccel:

Sonradan verilmesi şart koşulan mehirdir. Mehrin miktarı ve cinsi belirtilerek senet yapılır ve kadına verilir. Müeccel mehrin de en kısa zamanda ödenmesi gerekir. Bir mehirin bir kısmı müeccel olabileceği gibi, tamamı da müeccel olabilir.

Mehir için muayyen bir şart koşulmamışsa, boşanma ve ölüm halinde muaccel olur.

Bu esnada boşanma olursa, boşanma sırasında erkeğin borcunu ödemesi gerekir. Ölmüş ise geride bıraktığı terike, vârisler arasında taksim edilmeden önce mehir ödenir, geri kalan taksim edilir.

Mehir borcunu ödemek niyetinde olmayan bir kimse, ömrünü zinâ ile geçirdiği için büyük günahla gitmiş olur.

Nitekim bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Bir kimse az veya çok bir mehir üzerinde bir kadınla evlenir ve hakkını ödemek niyetinde olmayıp onu aldatırsa ve ödemeden ölürse, kıyamet günü zinâ yapmış olarak Allah'a mülâki olur." (Taberânî)

Ödemek niyetinde olsa bile işi hafif tuttuğu için aynı durum olur.

Bir de şu var ki, kadın bu hakkını amma sevabından, amma günahını onun üzerine yüklemek suretiyle, ahirette kocasından muhakkak alır.

Görüldüğü üzere mehir son derece ciddî ve mühim bir hükümdür.

Bu büyük vebâlden kurtulmak için, evlenecek olanların mehir hususuna çok dikkat etmeleri, evli olanların da; eğer nikâh akdinde hanımlarına mehir vermemişlerse hemen vermeleri ve yeniden nikâh kıydırmaları lâzımdır. Zararın neresinden dönülürse kârdır.

Şiğar Nikâhı:

Şiğar, değiş-tokuş yapmak suretiyle mehirsiz evlenmek demektir.

Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edildiğine göre şöyle demiştir:

"Resulullah -sallallahu aleyhi ve sellem- şiğar yolu ile nikâhı yasaklamıştır.

Şiğar; aralarında mehir olmamak üzere bir kimsenin kızını başkasına, o da kızını kendisine vermek şartıyla nikâh etmesidir." (Müslim:1415)

İslâmiyet'ten önce akrabalar arasında bu yolla kızlarını, kız kardeşlerini ve diğer yakın kadınları değiş-tokuş etmeleri yaygın bir âdet idi. Mehir de alınmazdı. Verilen kadın alınan kadının mehri sayılırdı. Böylece mehirsiz evlenmek cereyan ederdi.

İslâmiyet bu kötü âdeti kaldırmıştır. Çünkü mehir evlenen kadının öz hakkıdır. Ne babasının ne de başkasının hakkı değildir. Bu hak çiğnenmiş oluyordu.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"İslâm'da şiğar yoktur." buyurmuşlardır. (Müslim: 1415)

Bu Hadis-i şerif şiğar yoluyla yapılan nikâhın haram kılındığına delâlet eder.

Mehirde Hak Sahibi Olanlar:

Evlilik akdinin başlangıcında mehirle ilgili üç hak vardır: Allah-u Teâlâ'nın hakkı, kadının hakkı, velilerin hakkı.

Allah-u Teâlâ'nın hakkı: Akdin bir neticesi olarak mehirin vâcip olmasıdır. Akit mehirsiz olmaz.

Kadının hakkı: Mehir eline geçmekle, mehir üzerine olan mülkiyeti tamamlanır. Eğer babası onu emsalinden az bir mehirle evlendirirse, kız da reşit ise bu evliliğe itiraz hakkı vardır.

Velilerin hakkı: Eğer büluğa ermiş bâkire bir kız, kendisini emsalinden daha az bir mehirle evlendirirse, asabe yani babadan akraba olan velinin bu akde itiraz edip feshini istemeye hakkı vardır. Çünkü veliler emsalinden az olan mehirle ayıplanırlar. Kadının kendi hakkını düşürmeye râzı olması, velinin hakkını düşürmez. Koca emsali ile mehiri tamamlarsa, akid bağlayıcı olur ve feshetme hakkı düşer.

Mehirin Alınması İle İlgili Hükümler:

Mehir kadının öz hakkıdır. Bir nikâh mehr-i muaccel yani hemen alınan mehir üzerine kıyılmışsa, kadın mehirin tamamını alıncaya kadar kendini kocasından men edebilir. Kocasının evine önceden gitmiş olsa bile durum aynıdır. Çünkü mehir, nikâhla elde edilebilen bütün yararlanma çeşitlerinin karşılığıdır. Mehr-i muacceli tamamen alırsa, men etme hakkı düşer.

Mehr-i müeccelde yani ertelenmiş olan mehirde ise bu hakka sahip değildir.

Mehirin Kesinleşmesi:

1. Cinsî mukârenet ile kadının mehirinin tamamındaki hakkı kesinlik kazanır.

Nikâh akdinden sonra sahih halvetle bir arada kalırlar, orada erkeğin karısından cinsî yönden istifadesine hiçbir engel bulunmazsa, mukârenet olsun veya olmasın kadın yine de mehirin tamamını almaya hak kazanır. Bu durumda koca, karısını boşamış olsa da kadın kararlaştırılan mehrin tamamını alır.

2. Nikâh akdi yapıldıktan sonra, cinsî mukârenette bulunmadan ve sahih halvetle bir arada kalmadan karı ve kocadan birisi ölse, kadın akitte kararlaştırılan mehirin tamamını almayı hak kazanır. Çünkü mehir akit ile kocanın boynuna borç olur, akit ölümle feshedilmez. Zifafın olmaması hükmü etkilemez.

Ölen erkek ise, terike vârisler arasında taksim edilmeden önce kadın mehirini terikeden alır. Çünkü borçlara mirasta öncelik tanınır.

Ölen kadın ise, kadının vârisleri kocadan mehiri alırlar.

Eğer eşlerden biri yabancı birisi tarafından veya diğer eş tarafından öldürülürse ya da intihar ederse, bu da ölüm durumu gibidir. Bu durumda da mehir kesinleşir. Çünkü nikâh gayesine ulaşmıştır.

Mehirin Yarısının Vâcip Olması:

Nikâh akdi yapıldıktan sonra, gerdeğe girmeden ve mukarenette bulunmadan erkek kadını boşarsa, kadına akit esnasında belirlenen "Mehr-i müsemmâ"nın yarısını öder.

Mehr-i müsemmâ belirtilmemişse, kadının yararlanma hakkı (Mut'a) vardır. Bu da o beldedeki örfe göredir. Kocanın zenginlik ve fakirliği de göz önüne alınır. Mut'anın miktarı hususunda "Emsal mehrin yarısından fazla ve beş dirhem (14.3 gram) gümüşten az almaz." denilmiştir.

Mehirin Tamamının Düşmesi:

Kocanın üzerinden mehirin tamamının düşeceği durumlar:

1. Kadınla halvet ve zifaftan önce, kadından ileri gelen bir engelden dolayı, boşama olmaksızın ayrılma olursa, yani nikâh feshedilirse mehirin tamamı düşer. Mukarenetten önce evliliğin feshini doğuran bütün hallerde mehirin tamamı düşer. Çünkü boşanmasız ayrılma, nikâh akdini feshetmek demektir.

Meselâ kadın İslâm'dan dönerse veya kadında bulunan cinnet ve bunaklık gibi hastalıklardan kurtulunca velisi tarafından yapılan nikâhı feshederse kadın mehir alamaz.

2. Koca, mehiri karşılığında kadını boşamayı kabul ederse mehirin tamamı düşer. Eğer mehir alınmamışsa kocanın üzerinden düşer, alınmış ise kadın onu kocaya iâde eder. Koca böylece nikâh akdi sebebiyle kadın için üzerine vâcip olan mehir ve nafaka gibi bütün haklardan kurtulur.

3. Gerdeğe girmeden ve zifaftan önce kocadan ileri gelen bir engelden dolayı nikâhın feshi gerekiyorsa, kadın hiç mehir alamaz.

4. Mukarenet olsun veya olmasın kadın mehiri kocasına hibe ederse mehir düşer.

Mehirin Tazmini:

Mehiri tazmin etme yükümlülüğü, yok olması halinde kimin elindeyse onun üzerindedir. Alınmadan önce yok olursa onu koca tazmin eder. Alındıktan sonra yok olur veya kadın onu yok ederse kendisi üstlenir.

Mehir semâvî bir âfet sebebiyle kocanın elinde yok olursa, koca aynısını veya değeri miktarını üzerine alır.

Mehir kocanın elindeyken kadının sebep olduğu bir fiil ile veya alındıktan sonra semâvî âfetle yok olursa, kadın mehiri almış sayılır.

Mehiri Geri Almaya Çalışmak:

Bir kadın, kocasının ölümünden sonra istediği yerde yaşama ve iddetini doldurduktan sonra istediği kimse ile evlenme hakkına sahiptir.

"Ey iman edenler! Kadınlara zorla vâris olmanız size helâl değildir. Apaçık bir hayâsızlık yapmadıkça, onlara (mehir olarak) verdiğinizin bir kısmını geri almak için onları sıkıştırmayın." (Nisâ: 19)

Hiçbir surette hanımlara baskı yapılıp mallarına el konulmasına izin verilmemiştir. Ancak hayâsızlık yapmaları halinde, ayrılmaya kendileri sebep oldukları için, boşamaya karşılık mal isteğinde mazeretli olabilirler.


İnşirâh Sûre-i Şerif'i (2)

Her Güçlüğün Ardından Kolaylık:

Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ikram ve ihsan buyurduğu mütebâki nimetler hakkında şöyle buyuruyor:

"Şüphesiz ki her güçlükle beraber bir kolaylık vardır." (İnşirâh: 5)

Sana yapacağımızı yaptık, vereceğimizi verdik, artık önünde hiçbir engel bulunmuyor.

Güçlükten sonra kolaylık birbirine birleşik gibidir. Sabahı bayram olan gece ne kadar güzeldir!

"Evet her güçlükle beraber bir kolaylık vardır." (İnşirâh: 6)

Bu mânâ pekiştirilmek için burada tekrar edilmekte, güçlüğün ardından kolaylığın ne kadar hızlı bir zamanda gelceğine işaret edilmektedir. Şu kadar var ki, bu kolaylığın gelmesi bazı hikmetlere bağlı olarak gecikebilir. Eninde sonunda bütün işler Allah-u Teâlâ'ya âittir.

"Zorluk" mânâsına gelen "Usr" kelimesi mârife (belirli) olarak geçtiğinden dolayı sadece bir zorluk mânâsı verir. "Kolaylık" mânâsına gelen "Yüsr" kelimesi ise nekre (belirsiz) olarak geçtiğinden ötürü birden fazla kolaylığı ifade eder. Şu bir gerçektir ki, Allah-u Teâlâ bir kapı kapatınca iki kapı açmaktadır. Bir zorluğa karşı ahiret sevabı gibi başka bir kolaylık daha getirilmek suretiyle iki kolaylık husule gelmektedir.

Âyet-i kerime'lerden anlaşılıyor ki; müminler Allah yolunda birçok güçlüklerle karşılaşacaklar, ibtilâ ve imtihanlardan geçecekler ve fakat Allah-u Teâlâ bütün bu sıkıntıların, bu imtihan ve ibtilâların hemen akabinde kolaylığını halk edecek, buzlar eriyecek, bu imtihan ve ibtilâlara sabredenleri büyük tebşirata nâil edecektir. Sabredenlere büyük müjdeler vardır.

"İşlerinden boşaldığın vakit, tekrar çalış ve yorul." (İnşirâh: 7)

Her zorluğu kolaylık takip edeceği için gerek nübüvvet vazifesi ile, gerekse hususi işlerle meşgul olduktan sonra, yine zahmeti tercih edip bütün gücünle Rabb'ine yönel, O'nun zikriyle, fikriyle meşgul ol. İbadet ve taatına devam et, farz bittiyse nafileye geç, sakın vakitlerini boşa geçirme.

Çünkü insanoğluna ancak çalıştığının karşılığı verilecektir.

Nitekim bir Âyet-i kerime'de:

"İnsan için kendi çalışmasından başka bir şey yoktur." buyuruluyor. (Necm: 39)

Çünkü bu dünya hayatı hayâlattır. Bu çok kısa bir ömür içinde ebedî bir ahiret hayatının saâdetini kazanış veya kaybediş noktasındayız. Bir iş bitirildiği zaman, peşinden başka bir işe sarılmalıdır.

Halk arasında: "Bugünün işini yarına bırakma.!" derler. Hayır, öyle değil. Yarının işini bugünden plânla!

"Ve Rabb'ine rağbet et!" (İnşirâh: 8)

Allah-u Teâlâ gerek Habib-i Ekrem -sallallahu aleyhi ve sellem-ine ve gerekse onun ümmetine; yoktan vâreden, bunca nimetlere gark eden ve bütün kâinatı musahhar eden Hâlik-ı zülcelâl'e zikirle fikirle meşgul olarak rağbet etmelerini emir buyuruyor.

"Biz sadece Allah'a rağbet edip gönül bağlayanlardanız." (Tevbe: 59)

Âyet-i kerime'si de Resulullah Aleyhisselâm'la beraber müminlerden bu ilâhî emr-i şerif'e icâbet edenlerin de bulunduğunu beyan etmektedir.

Bunlar Allah-u Teâlâ'nın has kullarıdır.

"Rabb'lerine gönülden boyun eğenler." de onlardır. (Hûd: 23)

Saâdet-i ebediyeyi bağışlayacak olan O'dur. O'ndan başka rağbet edilecek hiçbir şey yoktur. O engin kerem sahibidir. Yegâne hacet kapısı O'nun kapısıdır. Bütün ihtiyaçlar O'na arzolunur, bütün istek ve ihtiyaçları O verir. Dilekleri yalnız ve yalnız O yerine getirir. Dilekler çoğaldıkça ihsan ve keremi de çoğalır. Hacetler arttıkça in'âm ve ikramı da artar.

"Hükümsüz ve değersiz bir mahlûkum. Hüküm ve değer sahibime âittir." sözü Rabb'ime olan rağbetin ifadesidir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Ezân-ı Muhammedî

Namaz Mekke devrinde iken farz olduğu halde, Resulullah Aleyhisselâm'ın Medine'ye gelişine kadar namaz vakitlerini bildirmek için bir yol düşünülmemişti. Mescid-i nebevî'nin inşâsından sonra müslümanlar namazlarını cemaatla kılmaya başlamışlardı. İslâm'ın garipliği bir nebze gitmiş, artık namazı serbestçe kılmaya engel kalmamıştı. Müslümanlar namaz vakti gelince bir dâvet olmaksızın kendiliğinden toplanmakla beraber namaz vakitleri girince Resulullah Aleyhisselâm'ın emriyle Bilâl-ı Habeşî -radiyallahu anh-: "Namaz!... Namaz!..." diye seslenirdi. Fakat bu durum yeterli olmuyordu. Namaz vaktinin girdiğini anlamayan müslümanlar geç kalıyorlar veya çok erken geliyorlardı. Namaz vaktinin geldiğini haber vermek üzere bir işarete ihtiyaç duyulduğu âşikardı.

Resulullah Aleyhisselâm bu hususta Ashâb-ı kiram'la görüştü. Vahiy gelmeyen hususlarda:

"İşlerinde müminlerle istişare et!" (Âl-i imrân: 159)

Âyet-i kerime'si gereğince onlarla istişare ederdi.

Yapılan istişarede kimisi hıristiyanlarda olduğu gibi çan çalınmasını, kimisi yahudiler gibi boru öttürülmesini teklif etti. Namaz vakitlerinde yüksek bir yerde ateş yakılmasını veya bir bayrak dikilmesini söyleyenler de oldu. Fakat bunlar başka dinlerin âyinlerinin ilân şekli olduğu için hiçbirisi Resulullah Aleyhisselâm tarafından beğenilmedi, belli bir karara da varılamadı.

Ensâr'dan Abdullah bin Zeyd -radiyallahu anh- uyku ile uyanıklık arasında bir rüyâ görmüştü. Elinde çan bulunan yeşil elbiseli bir adam yanına geldi.

Ona dedi ki:

– Ey Allah'ın kulu! Bu çanı bana satar mısın?

– Pekalâ, amma sen bunu ne yapacaksın?

– Bununla insanları namaza çağıracağım!

– Sana bunun için daha hayırlı bir söz göstereyim mi?

Abdullah bin Zeyd -radiyallahu anh-: "Elbette!" deyince, Ezan lâfızlarını bir bir öğretti.

Bu rüyâyı o kadar canlı bir şekilde görmüştü ki neredeyse: "Uykuda değil uyanık halde gördüm." diyecek olmuştur. Ancak hakkında: "Yalancı" denilmesinden çekindiği için: "Rüyâ gördüm." demiştir. Ki rüyâdaki bu berraklık, onun rüyây-ı sâdıka oluşunun alâmetidir.

Sabah olunca bu rüyâsını Resulullah Aleyhisselâm'a anlattığında:

"İnşallah bu hak bir rüyâdır. Kalk, rüyâda öğrenmiş olduğunu Bilâl'e öğret! O, bunları söyleyerek ezan okusun. Zira onun sesi seninkinden daha gürdür." buyurdu.

Bilâl-i Habeşî -radiyallahu anh- Mescid-i nebevî'nin yanındaki evin damına çıkarak, Abdullah bin Zeyd -radiyallahu anh-den öğrendiği şekilde yüksek ve gayet tatlı bir sesle öyle bir ezan okudu ki, Medine'nin her tarafından duyuldu.

Bu şekilde bir namaz dâvetini evinden duyan Hazret-i Ömer -radiyallahu anh- üzerini giyinerek hemen huzura geldi ve:

"Yâ Resulellah! Seni hak ile gönderen Zât-ı zülcelâl'e yemin olsun ki onun gördüğünün aynısını ben de gördüm!" dedi.

Bunun üzerine Resulullah Aleyhisselâm:

"Allah'a hamdolsun, şimdi bu daha sağlam oldu." buyurdu. (Ebu Dâvud)

Daha sonra Hazret-i Bilâl -radiyallahu anh- sabah ezanında:

"Namaz uykudan hayırlıdır." mânâsına gelen: "Essalâtü hayrun minen-nevm" cümlesini ilâve etti, Resulullah Aleyhisselâm da bu ilâveyi uygun bulmuştur.

Bu ilâveye "Tesvip" denmiştir.

Resulullah Aleyhisselâm bu cümlenin sadece sabah namazında söylenmesini muvafık bulmuş ve Hazret-i Bilâl -radiyallahu anh-e:

"Sabah namazı hariç, sakın hiçbir namazda tesvipte bulunma!" diye tembihte bulunmuştur. (Tirmizî)

Daha sonraları ezan okumak için Mescid-i nebevî'nin arka tarafına hususi bir yer yapıldı.

Ezân-ı Muhammedî sünnet yoluyla meşru kılınmakla birlikte;

"(Onları ezan ile) namaza çağırdığınız zaman, namazınızı alay ve eğlence konusu yaparlar.

Böyle yapmaları, akıl erdirmeyen bir topluluk olmalarındandır." (Mâide: 58)

Âyet-i kerime'si ile de teyid edilmiştir.

Müslümanların Ezan'la bu şekilde birbirlerini namaza dâvette bulunmaları yahudilerle Medineli müşriklerin pek tuhafına gitti. Onu alay ve eğlenceye almaya kalkıştılar. Bunun üzerine bu Âyet-i kerime nâzil oldu.

Ezan müslümanlığın şiârıdır, bir dâvet hükmündedir, vakit girince okunur.

Okunuşu şu şekildedir:

"Allahu Ekber Allahu Ekber
Allahu Ekber Allahu Ekber
Eşhedü enlâ ilâhe illâllâh
Eşhedü enlâ ilâhe illâllah
Eşhedü enne Muhammeden Resulullah
Eşhedü enne Muhammeden Resulullah
Hayyâalesselâh Hayyâalesselâh
Hayyâalel-felâh Hayyâalel-felâh
Allahu Ekber Allahu Ekber, Lâ ilâhe illâllah."


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (113)

Kâdı Muhammed bin Mehmed -kuddise sırruh-

HAYATI ve ESERLERİ

Hayatı hakkında yeterli bir bilgi bulunmayan ârif-i billâh Şeyh Muhammed bin Mehmed -kuddise sırruh- Hazretleri, Osmanlı Devleti zamânında yaşamış olan Halvetî şeyhlerinin en fazîletlilerinden biri olup Çorum'da dünyaya gelmiştir. On sekizinci yüzyılda yaşamış olan Hazret'in doğum ve vefât târihleri ile ilgili olarak kaynaklarda herhangi bir bilgiye yer verilmemiştir.

Yaşadığı dönemde bir müddet Hakîm vezir Koca Râgıb Paşa'nın kitapçılık hizmetini yürütmüş olan Hazret'in, Osmanlı âlim ve müellifleri arasında müstesnâ bir yere sâhip olduğu rivâyet edilir. İsminin başındaki "Kâdî" vasfı bir dönem kadılık da yaptığı izlenimini vermektedir.

Tasavvufî mâhiyette yazmış olduğu ve günümüze kadar ancak dört adedi ulaşabilmiş olan eserlerinin ana konusunu daha çok nübüvvet ve velâyetle ilgili meseleler teşkil etmekte olup, hepsi de kendi alanlarında önemli birer kaynak mesâbesindedir.

Müellif Hâtemü'l-evliyâ olan zâtla ilgili iki mühim risâle te'lif etmiştir ki, bilhâssa bu iki eser, onun ilmî kemâlinin yüceliğini ortaya koyan mühim birer delildir. O, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin te'lif ettiği "Hatmü'l-Evliyâ" kitabı, Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin "'Ankâ'-i Muğrib fî Ma'rifeti Hatmü'l-Evliyâ"sı ve Sa'deddîn Hamevî -kuddise sırruh- Hazretleri'nin yazdığı "Risâle fî Zuhûr-ı Hâtemü'l-Velâye" adlı eserden sonra bu hususta müstakil eser yazabilmiş dördüncü velî olması hasebiyle, emsâlleri arasında öne çıkmış seçkin bir âlim ve eşine ender rastlanan bir âriftir.

Hazret'in bu iki risâlesinden biri "Hâtemü'l-velâye" ile ilgili bâzı sırların izâhına tahsis edilmiş olup, meselenin muhtevâsını ve âdetâ Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri'nin konu ile ilgili bâzı ifşaatlarının şerhini ihtivâ etmektedir. "Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adındaki bu küçük risâle otuz yapraktan meydana gelmiştir ve yegâne nüshası Süleymâniye Kütüphânesi Düğümlü Baba Kitaplığı, nr.: 28'dedir.

"İsbâtu Hatmü'l-Evliyâ" adını taşıyan diğer risâlede ise müellif, daha çok "Hâtemü'l-velâye" mertebesinin varlığını tespit ve bunu yaparken de meseleyi ispat gâyesi gütmüştür.

"Fusûsu'l-Hikem" kitabını şerheden ve "Esrârü'l-Muhammedî ve İrşâdü'l-Ahmedî" isminde bir kitabı daha bulunan müellifin eserleri; ne hayâtında iken, ne de vefâtından sonra hiç basılmamıştır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri'nin göze çarpan en büyük husûsiyetlerinden birisi; "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı eserinde "Hâtemü'l-velâye" ile ilgili sırları kaynağından nasıl aldığını açıkça ifşâ etmesidir.

Hâtemü'l-evliyâ'nın âhir zamanda gönderileceğini ve Şer'î hükümleri yeniden yerine oturtacağını haber veren Hazret, bu ifşaatlarının yanısıra eserinde daha pek çok gizli sırra dikkati çekmiştir.

"Hâtemü'l-Evliyâ"yı İkrâr ve Tasdik:

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı eserinde; Hâtemü'r-rusül Aleyhisselâm'ın Hâtemü'l-evliyâ olan zâtın, Hâtemü'l-evliyâ'nın ise kendisinin "Seyyid"i olduğuna işâret ederek, bu Hâtem'in de diğeri gibi bir "Hâtem" olduğunu ikrâr ve tasdik etmiştir:

"O'nun (Hâtemü'l-evliyâ'nın) Seyyid'i -sallallâhu 'aleyhi ve sellem- nasıl ki Resûl'lerin -'aleyhimü's-selâm- Hâtem'i ise; benim delîlim ve seyyidim olan Hâtemü'l-evliyâ'nın da bir 'Hâtem' olduğunda şüphe yoktur." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 2b)

Hazret'in, "Hâtemü'l-Velâyet"le İlgili Sırları
Kaynağından Alışı:

Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye"nin bir başka noktasında "Hâtemü'l-velâye" ile ilgili sırları bizzat kaynağından aldığına işâret ederek, "Fusûsu'l-Hikem"deki sırları şerhetmeye çalışırken bizzat Hâtemü'l-evliyâ'nın rûhâ-niyetinden istimdâd ettiğini, ancak onunla ilgili kimi sırlara vâkıf olduğunu, kimilerinde ise kendi içtihâdını ortaya koyduğunu açıkça haber vermiştir:

"Her şeyin Rabb'i ve yüce tasvircisi olan Allah'a hamdolsun! Rabb'im beni ikrâmına mazhar kıldığı ve Hâtemü'l-evliyâ'nın esrârıyla feyizlendirdiği vakit, benimle mülâkî olduğu hâlde onun rûhuna yöneldim ve ben has imam (Şeyhü'l-ekber'in) Fusûs'unu şerhetmekle meşgul oldum. Kimi zaman daralıp açılıyordum ve onun kimi meseleleri hakkında, bilip belirleyemediklerimi seçmekte serbest kalıyordum. Hakk inâyetiyle, uykumda onun rûhunu bana yollayarak, bâzen (beni) âdetâ boğmak istiyor; bâzen de göğsümü daraltanı kendisine sordurarak onu yerine getiriyordu." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 7a-7b)

Nitekim Şeyhü'l-ekber -kuddise sırruh- Hazretleri, bir başka eseri olan "'Ankâ'-i Muğrib" kitabında, "Hâtemü'l-evliyâ'nın makamla ilgili yönünün açık, cismânî yönünün kapalı tutulduğunu" açıkça haber vermiştir. Kâdı Muhammed bin Mehmed -kuddise sırruh- Hazretleri'nin bu beyânı, Evliyâ-i kirâm Hazerâtı'nın "Hâtemü'l-evliyâ'nın kim olduğu" sorusunu neden çözemediklerine; makâmını ve alâmetlerini birebir aynı sözlerle ifşâ ettikleri hâlde cismen hangi zât olduğu konusunda neden ihtilâfa düştüklerine açıklık getirmektedir.

Hâtemü'l-evliyâ hakkındaki en net ve kesin beyanlar, hakkında ilk defâ husûsî bir eser kaleme alan Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'ne âittir. O, Hâtemü'l-evliyâ'nın vasıf ve alâmetlerini ihtilâfa imkân bırakmayacak bir biçimde ifşâ etmiştir. Ancak ondan aldıkları ilhamla yürüyen diğer zevât-ı kirâm, başta Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri olmak üzre, kim olduğunu tespit etmeye çalışırken dâimâ kendi içtihadlarını yürütmüşler; kimi daha önce kendisini "Hâtemü'l-evliyâ" zannetmesine bakarak onun Şeyhü'l-ekber -kuddise sırruh- Hazretleri, kimisi Mehdî, kimisi de İsâ Aleyhisselâm olabileceğini öne sürmüşlerdir. Halbuki onun cismî yönünün gizli tutulduğunu "'Ankâ-i Muğrib" kitabında bizzat Şeyhü'l-ekber -kuddise sırruh- Hazretleri haber verdiği gibi; aynı eserde bu zâtın Hazret-i Mehdî ve İsâ Aleyhisselâm'dan başka bir kimse olduğunu da yine kendisi ifşâ etmiştir.

Hâtemü'l-Evliyâ'nın
Velîler Üzerindeki Ezelî Tasarrufu:

Kâdı Muhammed Efendi -kuddise sırruh- Hazretleri "en-Nâberât"ta yukarıdaki esrârın yanısıra, Hâtemü'l-evliyâ'nın ezelî hakîkatinin yaratılışı ile ilgili sırlara da nüfûz etmiş ve velîlerin elde ettikleri bütün İlâhî lütuflara onun ma'rifetinin kemâli ve Allah'ı bilmede kendilerine tasarruf etmesi sâyesinde kavuştuklarını haber vermiştir:

"Hâtemü'l-evliyâ, Âdem henüz su ile toprak arasında iken velî olmuştu. Söylenilen şey doğrudur. Zîrâ onlar varlık sûretinde açığa çıkarıldıkları vakit; onlara fayda ve ilimlerin yayılması, en küçük âlemin onlarla korunması ve onların en büyük âlemin mutasarrıfları kılınmaları, ondaki ma'rifetin kemâlinden ve Allah'ı bilme husûsunda (kendilerine) tasarruf etmesinden ileri gelmişti." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 12b)

Âhir Zamandaki Tecdîd Vazîfesi
ve Güneşin Batıdan Doğma Saati:

Hazret "en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye" adlı risâlesinde Hâtemü'l-evliyâ'nın âhir zamanda Şer'î hudutları yeniden yerine oturtacağını; bundan sonra güneşin batıdan doğma saatinin artık iyice yaklaşacağını haber vermektedir:

"Tıpkı kitap ile gönderilen peygamberlerden Mûsâ'ya arkadaşlık eden Hızır Aleyhisselâm gibi; bir velînin de, kendi zamânındaki peygamberin Şerî'at hudûdunu aşması sözkonusu olamaz. O'nun şerî'atına gerek duyulurken; nihâyet 'Îsâ'nın refâkatine erişilmiş ve bu kez onun şerî'atı devâm etmiştir. Daha sonra ise onun şerî'atının imtisâli olan emânetler, Hâtemü'r-rusül Aleyhisselâm'a vâsıl olmuştur.

Allah-u Teâlâ âhir zamâna kadar, tâ ki Hâtemü'l-evliyâ ile toparlanıncaya kadar onu devâm ettirecek ve onunla birlikte tekrar yerine oturtacaktır. Tâ ki Allah, Hâtemü'r-rusül Aleyhisselâm'ın nübüvvetiyle duvarı tamamladığı gibi; sonra da Hâtemü'l-evliyâ ile kendi duvarının iki tuğlasını tamamlamış olsun. Buna göre de, umarım ki güneşin batıdan doğma saati artık iyice yaklaşacaktır." ("Risâle en-Nâberât fî Beyâni Hatmü'l-Velâyeti'l-Muhammediyye", Süleymâniye Ktp. Düğümlü Baba, nr.: 28, vr. 26b)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (48)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (5)

"Ma'rifet Güneşi"nin Doğuşu (2):

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Mektûbât-ı Geylânî" adlı eserinde yer alan "Beşinci Mektup"taki ifşaatlarında devamla şöyle buyurmuşlardır:

"Olagelen bu hâller içinde onu bir korku sardığı da olur. Öyle ya, belki bir an ayıkır, o baş döndürücü güzellikler için: 'Ya bunlar elimden alınırsa?' diye düşünebilir."

Lütfeden Hazret-i Allah, murâd ettiği zaman bir anda alır! Hep O'nun, hep O'nun…

Rivâyete göre; Mûsâ Aleyhisselâm zamânında İsrâiloğulları'ndan "Bel'am bin Baûra" adında bir âlimin bâzı İlâhî kitaplar hakkında bilgisi vardı, aynı zamanda duâsı makbûl bir velî idi. Bu mertebede olduğu hâlde, Arz-ı mukaddes'e girme meselesinde Yûşâ Aleyhisselâm'ın aksine, dünya sevgisi ile zorbalara arka çıkmıştı.

Bir takım ilimlere, hidâyet vâsıtalarına nâil olduğu hâlde, dünya menfaatlerine, şöhret, nam ve makam arzularına meylederek şeytana tâbî olan; o hidâyet vâsıtalarını elden çıkararak yoldan sapan, kendisi saptığı gibi başkalarını da saptıran bu kimsenin çirkin âkıbetini Allah-u Teâlâ Âyet-i kerîme'lerinde beşeriyete îlân etmektedir:

"Onlara o kimsenin haberini anlat ki, kendisine Âyet'lerimizden vermiştik, fakat o bunlardan sıyrılıp çıkmıştı. Derken şeytan onu arkasına takmış, nihâyet azgınlardan olmuştu!..

Dileseydik elbette onu Âyet'lerle yükseltirdik. Fakat o, yere saplandı ve hevesinin peşine düştü.

Onun durumu tıpkı köpeğin durumuna benzer: Üstüne varsan da dilini çıkarıp solur, kendi hâline bıraksan da dilini sarkıtıp solur.

İşte Âyet'lerimizi yalanlayan kimselerin hâli böyledir. Sen onlara bu kıssayı anlat, belki üzerinde düşünüp ibret alırlar. Âyetlerimizi yalanlayan ve kendilerine zulmeden bir topluluğun misâli ne kötüdür!" (A'râf: 175-177)

Hidâyet yolunu bırakıp Hakk'tan uzaklaşmaktan daha çirkin, hevâ ve hevesine uyarak dalâlete sapmaktan daha kötü bir sapıklık tasavvur edilemez!..

Resûlullah -sallallâhu aleyhi ve sellem- Efendimiz'in bir duâları şöyledir:

"Ey Allâh'ım! Gözümü açıp kapatıncaya kadar beni nefsime bırakma ve bana verdiğin iyi şeyleri benden geri alma!.."(Bezzâr)

Allah-u Teâlâ'ya sığınmak mü'minin şi'ârı olmalıdır!..

"Her zaman sarhoş olmaz ya, ayıktığı da olur. İşte o ayıktığı zamandır ki, Allah'ın mekrinden emîn olmamak aklına gelir ve me'yûs olur. Belki de bir yalnızlık duyar, içi burkulur.

Amma onu o makama kadar çıkaran Hakk Te'âlâ,nasıl me'yûs eder ki? Elbette etmez!.. Onu nasıl gama boğar ki? Elbette boğmaz!.. Yalnızlık duygusu ha? İşte bunu hiç vermez!.."

Çünkü sen O'nunla mısın? Her şeylesin!..

Fakîr çok evvel şöyle söylemişti:

"Eğer Hakk ile isen, yalnız da olsan sen cemaatlesin. Nasıl bir cemaat? Bulunamayan bir cemaat. Çünkü sen Hakk ilesin, Hakk ehli ilesin. Yalnızsın amma, en büyük cemaatlesin. Hakk ile değilsen, en büyük cemaatle de olsan yalnızsın, yapayalnızın…"

Allah-u Te'âlâ herkese aile vermiş, çoluk-çocuk vermiş. Fakîre ne kadar büyük lütufta, ihsan ve ikramda bulunmuş ki; bunlarla meşgul ettirmemiş, bulandırmamış, oyalamamış. Bizi yalnız yaşatıyor, Zât'ı ile meşgûliyeti sevdirmiş; hâlâ o sevgi duruyor. "Hafîfü'l-hâz"ın mânası da budur. Bir Allah'ı var, başka kimsesi yok. Allah'tan gayrısı yok onda!..

Onun içindir ki: "O'nunla olmak hayattır, O'nsuz hayat vefâttır." sözü ile bu noktaya işâret etmiştik.

Yıllar önce bir defasında Hacc'dan dönüyorduk. Bolu Dağı'ndan iniyoruz, hava çok soğuk. O anda gönlüme bir gariplik çöktü; "Şimdi herkes evine, çoluk-çocuğunun yanına gidecek, sobası yanıyor, sıcak çorbası var. Bizim evde ne soba yanıyor, ne sıcak çorba var, ne de aile var!" diye hafif bir garipseme durumu oldu. O anda: "Amma senin evinde Allah ve Resûl'ü var!.." buyurdular.

Bunu o anda yanımızdaki kardeşlere söylemişiz, fakat söylediğimi hatırlamıyorum; bize daha sonraları bir kardeş hatırlattı: "Böyle söylemiştiniz!" dedi.

Rabb'ime sonsuz şükürler olsun ki bana o hayâtı yaşatıyor, hiçbir şeyle meşgûl ettirmiyor. O'nunla olmak hepsinden güzel!..

Nitekim: "O'nunla mülâkât mülâkâtların en güzelidir; O'nunla nefes, nefeslerin en güzelidir." dememizdeki sır; O'nunla berâber yaşanan hayâtın hâlâtıdır, gizli bir hâldir. Bu zât-ı muhterem bu beyanları ile iç hâli belirtmiş oluyor; özden bahsediyor, sözden değil…

İnsan zannediyor ki hayat çoluk-çocuğu ile yaşadığı hayattır. Hayır! Gerçek hayat budur. O hayat eğlencedir, "Hayât-ı hakîkî" budur. Çünkü onlar belki kabre kadar bile gelemezler.

"Ayıktırdığı bir anda, o kulunun gönlüne şu İlâhî hitapların ılık sesini duyurur:

"Şüphesiz ki Allah insanlara karşı lütufkârdır." (Mü'min: 61)

"Nerede olursanız olun, O sizinle beraberdir." (Hadîd: 4)

Berâberlik ha? Hakk'ın kulu ile beraberliği… O'nun kuvveti, kudreti karşısında kulun ne kıymeti var ki?.."

Yalnız şu var ki, tecellî ettiği zaman Allah-u Te'âlâ o kulu ile hâlleniyor, kul da ondan istifâde ediyor. Çünkü Mevlâ onunla meşgul olmasa o meşgul olamaz ki… Mevlâ onunla meşgul, o da O'nunla mest oluyor!

"Hava boşluğunda bir zerre..."

Havayı da O yarattı, zerreyi de O yarattı. Sen nesin? Hiç!

"Koca sahrâda bir milcik… Bu kadar da olmaz! Belki de: 'O hâlde bu berâberlikte kulun değeri ne?' diyeceksiniz. Amma sakın şaşmayın ve gerçek olduğunu bilin; şâyet bu sorunuza karşılık ağzımdan bir "Hiç!" çıkarsa, doğruluğunu derhâl kabul edin..."

Bu hâl karşısında mahlûk tamâmen hiç olur, O kalır.

Bu noktayı şöyle arz edelim:

Allah-u Te'âlâ Âyet-i kerîme'sinde buyurur ki:

"Allah o Allah'tır ki, kendisinden başka hiçbir ilâh yoktur." (Bakara: 255)

Âyet-i kerîme'de geçen "Hû" maskedir, şu gördüğümüz bütün âlemler "Hû"dan ibârettir. İnsan da böyledir, kâinât da böyledir; her şey O'na perdedir. "Lâ" dediğin zaman, o "Lâ"lar yok olduğu zaman O'ndan başkası kalmaz!

"O Hayy ve Kayyûm'dur." (Bakara: 255)

O var, yarattığı şeyler O'nunla kâimdir. O'nunla kâim olan zerreyi de attığın zaman O var! Onun içindir ki O'na karşı; değil bir sivrisinek kanadı, bir zerre dahî perdedir. Cenab-ı Hakk onu yok ederse, o yokluk içinde "Var" husûle gelir.

Eğer bu Âyet-i kerîme'nin aslını bir kavrayabilirseniz, Cenâb-ı Hakk'ın izniyle birçok gizli kapıları açabilirsiniz. O çok lütufkâr, mahlûkun aklı ermeyecek kadar lütufkâr…

Fakir bir noktada der ki: "Allah'ım! İhsan ve ikramlarının zerresinin dahî idrâkinden âcizim. Şükür değil, idrâkinden bile âcizim!..." O öyle bir Allah'tır ki, yalnız kendi kendini bilir ve kendi kendini metheder.

"Kulun bir varlığı olacak ve bir şey yapmaya kalkacak ha? Hem de Hakk'ın kudreti karşısında… Hayır, hayır!.. Hepsi silinecek, kulda varlık vehmi ölecek..."

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de aynı noktaya işâret etmiş ve: "O'nun iradesi kendi elinde değildir." buyurmuştur. ("Mektûbât", 260. Mektup)

Allah-u Te'âlâ onu bizzat dilediği şekilde idâre eder. Bir yaprak kadar hükmü yoktur. Denize düşen bir zerreyi deniz istediği yere sürüklediği gibi, o da İlâhî hükümler karşısında öylece çalkalanır.


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Mucize - Keramet - İstidrac (2)

Keramet (1):

Allah-u Teâlâ bu seçtiği kullarından Peygamber Aleyhimüsselâm Efendilerimiz'e mucize bahşettiği gibi, veli kullarından bazılarına da keramet bahşetmiştir.

Peygamber Aleyhimüsselâm Efendilerimiz'in ellerinde husule gelen harikulâde hallere mucize dendiği gibi bu hallerin Allah-u Teâlâ'nın izniyle, iradesiyle veli kullarından sadır olmasına da keramet denir.

Hadis-i şerif'te:

"Mü'min-i kâmil'in ferasetinden korkunuz. Çünkü o Aziz ve Celil olan Allah'ın nûru ile bakar." buyuruluyor. (Münâvî)

Gerek mucize gerekse keramet, hakikatte Allah-u Teâlâ'nın ezelî ve ebedî kudretinin o andaki tezahüründen ibarettir.

Keramet o velinin tâbi olduğu peygamber için de bir mucize sayılır. Zira o keramet, peygambere uymasının bir mükâfâtı olarak kendisine bahşedilmiştir.

Keramet veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimiz'e mucize göstermek vâcip olduğu gibi, evliyâullah hazerâtına da kerametleri gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Sahâbe-i kiram'ın en üstünü olduğu halde, Sıddık-ı Ekber -radiyallahu anh-dan bile hiç keramet nakledilmemiştir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde onun hakkında:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." buyurmuştur. (C. Sağir)

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'e: "Efendim, sizden hiç keramet husule gelmiyor." denildiğinde:

"Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan büyük keramet mi olur?" diye cevap veriyorlar.

Onlardan hayatları boyunca pek az keramet husule gelmiştir.

Bir defasında da bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam yaklaşıyor. Gidiyorlar gidiyorlar, akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıyor. Müridine dönüyorlar ve buyuruyorlar ki:

"Oğlum bunlar tarikat oyunlarıdır. Gaye Allah'tır."

Allah-u Teâlâ bu fakire, hayat boyunca Efendi Hazretleri'nden bir defacık bile keşif ve keramet görmek arzusunda bulundurmadı. Her hareketi bizim için âşikârdı, her hareketi kerametti. Fakat hiçbir zaman görmek istemezdik, âdeta bu gibi şeylerden ikrah ederdik. Keramet itimatsızlıktan, güvensizlikten beklenir. Katiyyen istemediğimiz için de kasaları açıktı, istediklerini gösterirlerdi.

Onun için deriz ki; bizim yolumuzdaki keramet istikamettir. Allah korkusunu kalbinde taşıyan, O'nun rızâsı ve istikametinde bulunmaya çalışan kimse, keramet sahibi demektir.

Herşeyin fevkinde O'nun rızâsıdır. Her türlü tecelliyât, keşf-ü keramet dahi O'nun rızâsının yanında hükümsüzdür.

•

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Allah yeter.

Hasan Basri -kuddise sırruh- Hazretleri postekisini denize serdiği zaman, Rabia-i Adeviye -kuddise sırruh- Hazretleri de havaya serdi. O havada, o denizde otururken şu cevabı verdi:

"Yâ Hasan! Senin yaptığını balıklar, benim yaptığımı da kuşlar yapar. Bunlar iş değil, iş rızâyı tahsil etmek."

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz bir hadise husule geldiği zaman: "Şeyhimin kabirdeki tasarrufu." buyururlarmış, hiçbir şeyi kendilerine bağlamamışlar.

Kemâlât keramet ile kâim değildir. Sakın siz de keramet ehli olayım demeyin. Şeytanın varlık tuzağına düşersiniz, nefsiniz sizi o noktada helâk edebilir ve soyulup gidersiniz.

•

Evet keramet de bir lütf-i ilâhî'dir. Buna rağmen keramet ehli olmak istemenin sırrını şöyle arzedelim.

Evliyâullahtan bazılarının yüzü Hazret-i Allah'a dönüktür. O ister ki O'nun hükmü olsun. Daha doğrusu o Hazret-i Allah'ı istiyor, O'nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayrı hiçbir şey istettirmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk'ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk'ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. "Çalış, kârı senin olsun." demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O'nun, irfansa O'nun, edepse O'nun, irşadsa yine O'nun, hülâsa her şey O'nun... "Benim" dediğin zaman emanete hıyanetlik etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

•

Keramet de bunun gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Bu hususta bir temsil:

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri'nin büyük mahdumu Şeyh Ali Efendi -kuddise sırruh- Hazretleri buyururlar ki:

"Kâbe-i muazzama'nın ön safında bulunuyorduk, sabah namazı kılacaktık. Oturduğumuz yerde beklerken: 'Acaba bu safta veli var mı?' diye içimden geçti. Yanımdaki zat kulağıma eğildi ve: 'Seninle yedidir.' dedi. Her taraf dolu olmasına rağmen birinci safta boş bir yer vardı. Oraya hiç kimse oturmuyordu. 'Acaba bu yerin sahibi kim ki oraya kimse oturmuyor?' diye merak ettim. Derken bir ara baktım ki esmerce uzun boylu bir zât geliyor. Herkes ona yol açtı, o da boş yere oturdu. Anladım ki yer onunmuş.

Bu meyanda bir hacı ihtilâm olmuş. Dışarı çıkacak, fakat hem izdiham var, hem de vakit pek yakın. Bir şaşkınlık içinde iken, o zât ona gelmesini işaret etti, o da geldi. Cübbesinin kolunu açtığı zaman, baktım ki içinde gusül ihtiyacını giderecek her şey var. Adam içeriye girdi, temizlendi ve çıktı. Namazdan sonra dağıldık. O zat bir daha oraya gelmedi, kaç gün baktıysam da göremedim. Bir gün: 'Seninle yedidir.' diyen zâtla çarşıda karşılaştım. 'Efendim, o gün o harikulâde kerameti gösteren zât bir daha görünmedi.' dedim. 'Evet' dedi, o öldü, hem de imansız olarak öldü. O gün safın başında idi, insanlara tepeden şöyle bir baktı, kalbinden geçti ki burada benden büyüğü var mı? Allah-u Teâlâ da onun bu halinden hoşlanmadı ve imanını selbetti.' dedi."

Allah'ımız muhafaza buyursun.

"Her şey sahibimindir." de ve bu vartalardan kurtul. O'nun kulu olmaktan daha büyük bir meziyet bilmiyorum.


İSLÂM İLMİHALİ

Kur'an-ı Kerim ve Sünnet-i Seniyye

Kur'an-ı Kerim:

İslâm hukukunun kaynağı Kur'an-ı kerim ve Sünnet-i seniyye'dir. Bu iki kaynağa "Nass" adı verilir.

Temel kaynak Kur'an-ı kerim'dir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Bilin ki Kur'an ancak Allah'ın ilmi ile indirilmiştir." (Hûd: 14)

Kur'an-ı kerim, gerek sözleri gerek mânâsında ihtiva ettiği gayba âit haberleri, emirleri ve yasakları, müjdeleri ve uyarıları ile bütün akıl ve anlayışların üstünde olan, Allah-u Teâlâ'nın vahyi ile indirilmiş kıyamete kadar devam eden bir mucize, ilâhî bir belgedir.

Cenâb-ı Vâcib'ül-vücud Hazretleri eşi ortağı olmayan tek ve benzersiz olduğu gibi, Kelâm-ı kadîm'i de diğer söz ve kitaplara nispetle eşsiz ve benzersizdir.

Allah-u Teâlâ, kullarını cehâlet karanlığından kurtarmak için Hazret-i Muhammed Aleyhisselâm'a peygamberlik müddeti esnasında zaman zaman ve çeşitli vesilelerle, ilâhî bir nur, ilâhî bir düstur ve bir ahlâk fermanı olan Kur'an-ı kerim'i ihsan buyurmuştur.

Bir Âyet-i kerime'sinde şöyle buyurur:

"Bu Kur'an öyle bir kitaptır ki; Rabb'lerinin izniyle insanları karanlıktan aydınlığa, yegâne galip ve övülmeye lâyık olan Allah'ın yoluna çıkarman için onu sana indirdik." (İbrahim: 1)

•

Kur'an-ı kerim Hazret-i Allah'ın varlığına, birliğine, sıfatlarına, gayb âlemine, hayrın ve şerrin mânâsına, ölümden sonraki âhiret hayatının hakikatine dair meseleleri en güzel bir şekilde açıklığa kavuşturmuştur.

Allah-u Teâlâ'nın birliğine inanan ve O'nun küllî iradesine teslim olanların maddî ve mânevî ilerlemeyi sağlayacak ilim ve irfanı tahsil etmelerini, iffete sarılmalarını, din kardeşliğinin esaslarını sağlamlaştırmalarını ve insanlığın irşadı için gerekli olan diğer şartları ve sebepleri izah eder.

Âyet-i kerime'de şöyle buyuruluyor:

"Bu Kur'an, doğruluğu şüphe götürmeyen, Allah'a karşı gelmekten sakınanlara yol gösteren bir kitaptır." (Bakara: 2)

•

Öyle bir kitap ki; Allah-u Teâlâ'nın emirlerine sarılmak, nehiylerinden sakınmak suretiyle O'nun gazabından korunan ve itaat etmek suretiyle de azabından kurtulan müminler için yol göstericidir.

Bu ilâhî düstura riâyet edip ahlâkî fermanlara uygun hareket edenler; ahlâkın yüksek pâyesine vâsıl olarak hürmete lâyık bir millet olmuşlar, allâmeler ve en yüksek medeniyetin yetiştirebileceği en büyük insanlar vücuda getirmişlerdir.

Bu ise Kur'an-ı kerim'in alelâde bir kitap olmadığını, insanları gaflet ve cehâlet uykusundan kurtaracak, ahlâksızlık ve fenalığı kökünden kazıyıp, sevgi, doğruluk, merhamet ve cesaret, çalışma ve gayret gibi en kıymetli bilgileri öğreten Rabbânî bir kitap, Rahmânî bir hitap olduğunu göstermeye kâfî bir delildir.


Amerika'dan Uzaklaşmakta Selamet Var!

Türkiye Amerika ve İsrail'den uzaklaştığı nispette dünya milletleri nezdindeki itibarı, saygınlığı artıyor, imajı kuvvetleniyor, işleri bereketleniyor.

"Amerikan güdümünden çıktıkça problemler azalıyor, Amerikan güdümünde hareket edildikçe problemler çoğalıyor."

Türkiye'nin uluslararası arenada etkinliğinin ve itibarının arttığı bir dönem yaşıyoruz.

Rusya ile yapılan enerji anlaşmaları bu yöndeki gelişmelerin son halkası oldu. Bilindiği üzere geçtiğimiz ay Putin Türkiye'ye geldi ve Rusya ile Türkiye arasında enerji ağırlıklı 20 civarında anlaşma ve protokol imzalandı.

Rusya Türkiye'den bazı tavizler aldı, karşılığında da kendisi bazı tavizler verdi. Hepsinden önemlisi Rusya Türkiye'nin "Enerji koridoru" pozisyonunu onaylamış ve pekiştirmiş oldu.

Rusya'nın Türkiye'den bazı tavizler alsa da Türkiye'nin konumunu güçlendirecek bir anlaşmaya imza atması dikkat çekti.

Halbuki yıllar yılı Amerikalı olsun Avrupalı olsun Türkiye'ye gelip giden nice başkanlar, başbakanlar oldu. Hiçbirisi Türkiye'nin konumunu güçlendirecek, Türkiye'yi kalkındıracak bir tavize asla yanaşmadılar. Yıllar yılı Batı'nın savunma yükünü çektiğimiz soğuk savaş döneminde dahi durum böyleydi.

Yeni Amerikan başkanı da ilk ziyaretini Türkiye'ye yaptı. Ortada laftan başka ne kaldı?

Rusya'nın bu noktaya gelmesinde Türkiye'ye olan muhtaçlığından veyahut Amerika ile küresel rekabetinde Türkiye'yi kazanmak istiyor olmasından bahsedilebilir. Ancak bundan daha önemlisi Türkiye'nin Rusya nezdinde kazandığı itibar ve güvenilirliktir. Ortadoğu'nun, İslâm ülkelerinin, Afrika'nın nezdinde de böyle bir durum yaşanıyor. Türkiye'nin itibarı, imajı, güvenilirliği artıyor.

"Bu durumun, Türkiye'nin yükselişinin en önemli sebebi nedir?" sorusuna verilecek cevap önemli. Çünkü bu cevap uluslararası ortamı ve Türkiye'nin izlemesi gereken yolu izah ediyor.

Bu sorunun cevabı şudur:

"Türkiye'nin Amerika ve İsrail güdümünde bir ülke olmadığına dair kanaatin yerleşmeye başlaması ve Türkiye'nin bu yönde elde ettiği yeni imajı"

Nitekim Rus-Türk ilişkilerini yakından takip eden siyaset analizcileri Rusya'nın Türkiye'ye yakınlık duymasında iki kilometre taşı olduğunu söylüyorlar:

Birincisi, Irak işgalinde TBMM'nin Amerikan askerlerinin Türkiye'ye yerleşmesine ve Türkiye topraklarından geçmesine izin vermemesi; ikincisi, Rusya'nın Gürcistan'a müdahalesinde Türkiye'nin bölgesel ülkeleri ön plana çıkartan siyaseti ve Montrö sözleşmesi'ni uygulamaktaki titizliği sebebiyle Amerika'nın Karadeniz'e yerleşme niyetlerine set çekmesi.

Amerika yıllardır Karadeniz'e yerleşmek için çaba sarfediyor. Ancak her seferinde Türkiye'den olumsuz cevap alıyor. Amerika'nın NATO'yu kullanarak Karadeniz'e yerleşme niyeti de Türk devletinin kararlı duruşu sebebiyle yıllardır akamete uğruyor. Amerika, Bulgaristan, Romanya, Gürcistan gibi ülkelerle kurduğu ittifaklarla bu sette gedikler açmış olsa da Karadeniz'e çok uzun kıyısı bulunan ve boğazların üzerinde oturan Türkiye'yi ikna edemedikçe yapabileceği fazla bir şey yok. Son Gürcistan savaşı da bunun en büyük göstergesi oldu.

Binaenaleyh, Türkiye Amerika ve İsrail'den uzaklaştığı nispette dünya milletleri nezdindeki itibarı, saygınlığı artıyor, imajı kuvvetleniyor.

Türkiye'nin Ortadoğu ve İslâm dünyasındaki itibarı ve konumu da bu sayede arttı. "Van minut" çıkışının büyük etkisi oldu.

Aynı şekilde Afrika ülkeleri de Türkiye'ye bir yakınlık gösteriyor. Türkiye ile Afrika ülkeleri arasında İstanbul'da yapılan zirveye Afrika ülkelerinin tamamına yakını katılmıştı. Halbuki Afrika ülkeleri bir ülke ile tüm Afrika'nın görüşmesinin Afrika'nın imajına zarar verdiğini söyleyerek böyle toplantılar yapmama kararı almışlardı. Ancak davet eden Türkiye olunca büyük bir katılımla icabet ettiler.

Bu yeni durumun temelinde şüphesiz Ahmed Davudoğlu'nun teorik çerçevesini ördüğü dış politik açılımın büyük katkısı var. Ancak unutulmamalıdır ki, Türkiye'nin yeni imajının en büyük kaynağı "Amerikan ve İsrail güdümünden çıkmış Türkiye" imajıdır.

Türkiye aslında 10 yıldan uzun bir süredir, Amerika ve İsrail'e yeri geldiği zaman tavır koymaya başlamıştı. Bu süreç PKK terörü ile ortaya çıkan ve gözlerimizi açan "Dost bildiklerimizin gerçek dost olmadıklarının" ortaya çıkması ile başladı. Ancak bu durum Türkiye'nin imajına yukarıda bahsi geçen 1 Mart tezkeresinin reddi gibi bazı olayların da yardımı ile son senelerde yansımaya başladı.

Binaenaleyh şöyle bir siyaset teorisi bile yapılabilir:

"Amerikan güdümünden çıktıkça problemler azalıyor, Amerikan güdümünde hareket edildikçe problemler çoğalıyor."

Bu durumun olumlu anlamda temsilcisi Türkiye olduğu gibi olumsuz anlamda da bir temsilcisi var: Pakistan.

Pakistan'ı görüyorsunuz; Müşerref Amerikancı olmadığı halde Afganistan savaşında Amerikan baskılarına boyun eğdi. Sonuçta Pakistan içindeki iç dengeler bozuldu, hükümet aleyhinde fitne, fesat ve terör aldı başını yürüdü. Amerika ise "Terör Pakistan'ın içinde" demeye, Pakistan topraklarını fütursuzca bombalamaya başladı. İç terör ile Amerikan müdahaleleri Pakistan devletini kemiren ve birbirinden beslenen iki fesat haline geldi.

Türkiye'ye yıllardır Amerikalı başkanlar, Amerikalı yetkililer, Avrupalı başbakanlar, Avrupalı yetkililer gelip gidiyor. Hep bir şeyler almak için geliyorlar, sömürgecilik damarlarına işlemiş. Üstelik "Türk düşmanlığı" gizli bir ideoloji gibi hâlâ damarlarında dolaşıyor. Avrupa Birliği sürecinde yaşananlar bunun en büyük kanıtıdır. Biz ise yıllar yılı "Bunlar bizim müttefikimiz bizi de düşünürler" diye saf saf ağzımızı açıp bekledik. Ancak gizliden gizliye altımızı oymaktan çekinmediler. Teröre ve bölücülüğe destek verdiler.

Binaenaleyh Amerikan aklıyla kuyuya inilmez. Amerika ve Avrupa'nın demokrasisi kendisinedir. Diğer ülkelere demokrasi adıyla pazarlamaya çalıştıkları en büyük şey sömürge düzenini yayma niyetidir.

Son günlerde yaşanan "Açılım" tartışmalarında da bu tespitlerimizin izlerini görebilirsiniz.

Boş konuşan, Amerikan ağzıyla konuşan gazetecilerin, "Kanaat önderi" yaftalı adamların ortalıkta arz-ı endam ettikleri bir devirdeyiz. Ele geçen fırsatın bu gibi kimseler ve şuursuz Türk medyası yüzünden heba olma tehlikesi var.

Bir defa "Açılım" denilen şeyin adını koymak lâzım. Bahsettiğimiz şey "PKK'nın tasfiyesi"dir, silah bırakmasıdır. Bu temin edilemedikten sonra kopartılan gürültünün kime yarayacağını kestirmek çok zordur.

Medyanın ağzına mikrofon tuttuğu "Akıl hocaları" "Açılım yapın ki PKK tasfiye olsun, terör bitsin." diye akıl veriyorlar. Bunlara göre, PKK da "Bunlar açıldı, bana gerek kalmadı!" diyecek. Bunu mu bekliyoruz? Bunu beklediğimiz için mi Türk basını "Apo açıklama yaptı, yapıyor, yapacak?" diye günlerce neşriyat yaptı? Sonra ne oldu? Apo denilen adam kodesinden havalara girdi, Türk ordusuna meydan okudu, "Ordu kendisine çok güvenmesin." dedi. Ardından Kandil'deki kan baronları bizi silahla tehdit etti.

Sosyolojik tahlil yok. İdeolojik tahlil yok. Laf çok.

PKK ve yandaşları her türlü anti demokratik yöntemle, kanla silahla halkı sindiriyor. İstemedikleri partiye oy verenleri tehdit ediyor, dışlıyor. Sonra bu akıl hocaları da çıkıyor, "Yerel özerkliği arttıralım" diye akıl veriyor. Böyle bir terör ve fitne olmamış olsaydı, bu sözün anlamı olurdu. Ancak şu ortamda hiçbir anlamı yok. PKK yandaşları "Ayrılık istemiyoruz." diyor, ancak Türk ve Kürt ayrışmasını körükleyecek her türlü söylem ve eylemi yapıyor. Adı konulmamış bir bölücülük almış başını gidiyor.

PKK kendisine halk hareketi süsü vermeye çalışıyor, biz de kendi elimizle bu sıfatı terör örgütüne teslim ediyoruz. Şehit anaları ile devlete silah çeken teröristin ailesini aynı kefeye koyuyoruz. "Savaşın tarafları" teranesini yıllardır dillendiren terör yandaşları ile aynı safa geçmiş oluyoruz. Bir teröristin annesi ölen yavrusu için üzülebilir ancak biz tutup ona şehit annesi muamelesi yapabilir miyiz? Veyahut şehit annesinin ulvî konumunu yere indirebilir miyiz? Buna hakkımız var mı?

Aklı başında her Kürt kardeşimizin teslim edeceği bir hakikat var: Şu gelinen noktada bizzat PKK'nın kendi varlığı, Kürtlerin rahatının, bölgenin kalkınmasının önündeki en büyük engeldir. Şu içinde bulunduğumuz ortamda PKK'nın varlığı ortadan kalkmış olsa çok büyük bir rahatlama, Doğu ve Güneydoğu'da ekonomik bir hareketlenme yaşanır. Kardeşleğimizi kemiren zehirli fitne kısa zamanda tasfiye olur.

Kürtler adına hareket ettiğini söyleyen PKK bu hakikati göremiyor mu? Görmesi çok zor! Çünkü PKK bir halk isyanı değil, terör hareketidir. Terör hareketinin en büyük özelliği "Kin ve nefret" temelli bir ideoloji, öğreti üzerine bina edilmiş olmasıdır. Bütün terör örgütlerinde bu temel mevcuttur. Yıllar yılı kinle gıdalanmış, terör makinesi haline getirilmiş insanların bu fitneden dönmesi çok zordur.

Bu gibi fitnelerin üzerine ezerek gidemediğiniz takdirde bir sonuç alamazsınız. Ezildiğini, yenildiğini, bir sonuç alamayacağını görecek ki, o noktada tasfiye olmayı kabul etsin.

İşte böyle bir fırsat yakalandığı bir anda, devlet bazı adımlar atarak bu işi sonlandırmaya çalıştığı bir noktada medya bilerek-bilmeyerek PKK'ya güç veriyor, işi akamete uğratıyor. Amerikadan aldığı akılları çok büyük maharet yapıyormuş gibi pompalayıp duran medyanın "Akıl hocaları" ortalığı berbat ediyor, milletin kafasını karıştırıyor.

Sonuçta gelinen nokta; Apo meydan savaşı kazanmış kumandan edasına bürünüyor, PKK savaş kazanmış halk hareketi havası basmaya çalışıyor.

Bu işin sonu inşaallah hayra tebdil olur.


Kuzey Kore Dünyayı Korkutuyor!

Dünyayı, bölgemizi ve memleketimizi tehlikeli günler beklemektedir. İnsanlık silahlanma yarışında hiçbir kural ve kaide tanımamaktadır. Daha çok üretim ve daha çok tüketim, daha çılgınca hayat sürme felsefesinin hayata geçirildiği günümüz dünyasında her türlü çılgınlığı görmemiz mümkündür.

Dünya ülkeleri alabildiğince silahlanmak için yarışa dursun Kuzey Kore'nin nükleer denemelere başlaması dünyanın -daha doğrusu bundan hoşlanmayan ABD ve Batı'nın- uykusunu kaçırmış bulunuyor.

Yerküreyi tehdit etme hakkını kendisinden başkalarına çok gören zihniyet, kendilerini tehdit eden çalışmaları, gelişmeleri engellemek için ellerinden ne geliyorsa onu yapmaktan çekinmiyor. Ülkelerini ve başka ülkeleri "silah deposuna" çeviren Batı dünyası aynı hareketin başka ülkeler tarafından yapılmasına iyi gözle bakmıyorlar.

Şu anda 1 milyonu aktif 4,7 milyonu yedekte dünyanın en büyük dördüncü ordusuna sahip K. Kore BM, ABD, İsrail ve Batı'nın protesto, engel ve baskısına rağmen Nükleer denemelerinden vazgeçmiyor ve yeni çalışmaların işaretlerini bizzat Kuzey Kore Lideri "Kızıl Lider" lakaplı Kim Jong İl; "Hiçbir ülke nükleer çalışmalarımız üzerine bize baskı yapamaz." resti ile vermiş bulunuyor.

Bu çalışmalar üzerine ABD Dışişleri Bakanı Hillary Clinton K. Kore'ye askeri göz dağı verirken Amerikalı General James Conway'ın; "İhtiyaç olması halinde ABD'nin Kuzey Kore'ye askeri birlik çıkarmaya hazır olmadığını" söylemesi ABD'nin çelişkisi olarak ortaya çıkıyor.

ABD Donanmasının Kuvvet Komutanı Conway; "Şu anda donanmada görev yapanlardan sadece yüzde 10-15'i bu tür bir çatışma için eğitim alıyor. Bizden eğitimini yapmadığımız bir şey isteyebilmesi mümkün ve ben bundan ciddi bir biçimde endişe duyuyorum. Bu ülkeye yapılacak bir operasyon riskli olur." açıklamasında bulunmuştur.

ABD'nin şu sıralarda Afganistan'daki baskı, şiddet ve katliamlarını artırmak ve devamını sağlamak için ek önlemlere, yeni takviye güce ihtiyacı bulunmaktadır. Yeni başkan Obama dünyaya barışcıl mesajlar vermektedir. İran'da yeni gelişmeler yaşanmaktadır. Bütün olan-biteni dikkatle takip eden Amerika, K. Kore'nin Nükleer denemelerinden endişe duysa bile askeri bir çatışmaya girmesi olası görünmemektedir.

Bu arada 25 Mayıs'ta ikinci nükleer denemesini yapan K. Kore'ye karşı BM Güvenlik Konseyi, ABD'nin baskısıyla yeni ve sert yaptırımlar içeren karar tasarısını oybirliği ile kabul etmişti. K. Kore'nin silah ihracatına ve ithalatına yaptırımlar artırılmış, ülkenin uluslararası alanda mali işlemlerine kısıtlamalar ve yaptırımlar getirilmiş; bu ülkeden BM üyesi ülkelere ve K. Kore'ye giden veya bu ülkeden gelen şüpheli kargo taşıyan araçlar karada, denizde, havada arama yükümlülüğü getirmişti. K. Kore tehdit ve baskılara rağmen yolundan dönmeyeceğini söylemektedir. Kuzey Kore lideri Kim Jong İl'in; "K. Kore elindeki tüm plütonyum rezervlerinden nükleer silah üretip gerekirse kendilerini durdurmaya çalışan BM'ne karşı da kullanacağını, ABD'nin kendilerini durdurmak için yapacağı her türlü girişimi "savaş sebebi" sayacaklarını, nükleer programa devam edeceklerini, bunun hayati bir karar olduğunu, çalışmanın askeri amaca hizmet ettiğini" açıklaması K. Kore'nin durmayacağını göstermektedir.

ABD, BM K. Kore'ye karşı kışkırtıcı ve baskıcı davranırken meselâ İsrail'e hiç ses çıkartmıyor. Irak başta olmak üzere Afganistan gibi ülkeler ezilirken Pakistan karıştırılırken, İran savaş tehdidi ile kaosa sürüklenirken, İsrail'e karşı iki yüzlü davranış sergilenmektedir.

K. Kore tüm dünyanın tepkisine yol açan nükleer denemelerine devam etmektedir. Yeni füze denemelerini de aksatmamaktadır.

K. Kore, Güney Kore'nin ABD liderliğindeki Kitle İmha Silahlarının yayılmasıyla mücadele için kurulan Silahlanma Güvenliği Girişimi'ne (PSI) katılmasının kendisine karşı savaş ilanı olduğunu söylemektedir. Adı geçen girişim gemilerde arama yapılmasını amaçlamaktadır. Böyle bir şey yapılırsa K. Kore, G. Kore'ye karşılık vereceği uyarısında bulunmaktadır. K. Kore, 1953 yılında Kore Savaşı'nı bitiren ateşkes anlaşmasına bağlı kalmayacağını ilan etmiş bulunuyor.

K. Kore'nin bu çalışmalarının yankıları Rusya tarafından da duyulmaktadır. Rusya Güvenlik Servisi; "K. Kore'nin nükleer denemeleri nedeniyle askeri boyutu da içinde bulunan önleyici tedbirler aldıklarını" açıklarken, Rusya Dışişleri Bakanlığı da; "Biz, K. Kore'nin çok tehlikeli bir oyun oynadığına inanıyoruz. Sıcak bir çatışmaya dönüşebilecek sinir savaşıyla karşı karşıyayız. Sağ duyulu davranmak zorundayız." diye bir açıklama yapmıştır. Rusya bu arada Kuzey Denizi'ndeki donanmasını da ek kuvvetlerle takviye etmekte ve yeni çalışmalar başlatmaktadır.

Başta ABD olmak üzere İngiltere, Rusya, Çin, Fransa, Pakistan, Hindistan, İsrail nükleer silahlara sahip bulunmaktadır. Her ülke zaman içinde nükleer denemeler yapmıştır. En fazla nükleer denemeyi ABD yapmıştır. Nükleer silah edinme projesini uygulamak için İran çalışmalar yapmaktadır. İsrail'in baskısıyla ABD İran üzerinde büyük bir baskı kurmaya çalışmaktadır. Pakistan, nükleer silahların Taliban militanlarının eline geçeceği endişesiyle! ABD tarafından insansız uçaklar tarafından vurulmaktadır. Hindistan yeni denemelerine devam etmektedir. Şu anda Rusya'nın eski uydusu ülkeler ve Almanya, İtalya gibi ülkelerdeki durum bilinmemektedir. Birçok ülkede Nükleer Santraller bulunduğu biliniyor. Ülkeler nükleer silah edinme hususunda çok hevesli görünmektedirler. Bu silahın diğer ülkelere karşı çok caydırıcı bir gücünün olduğu ise inkar edilemez.

K. Kore bilindiği üzere ilk nükleer denemesini 2006 yılında yapmış ve dünyada çok büyük bir tepki ile karşılaşmıştı. Bu tepkiler üzerine Kore lideri Kim Jong İl masaya oturdu, başarısız geçen pazarlıklardan sonra durmadı, daha tehlikeli bir iş yaparak, her şeye rağmen; "Önceki denemeden 20 kat daha büyük olan yeni bir bombayı" test etti. Yeni gerçekleştirilen bu denemenin kontrollü patlatılması esnasında otaya çıkan sarsıntının Asya'daki Sismoloji merkezleri tarafından 4.7 büyüklüğünde bir deprem olarak kaydedildiği bildirilmiştir. Yerin 10 Km altında gerçekleştirilen patlamanın etkisi Çin'de bile hissedilmiştir. Aynı zamanda K. Kore sınırında alarm sirenleri çalmış, oteller deprem korkusuyla boşaltılmış, denemeden yaklaşık bir saat önce ABD'ye yeni bir nükleer deneme yapılacağı bildirilmiş, tüm uyarılara rağmen uygulamadan vazgeçilmemiştir.

Neler Olmuştu?

Kuzey Kore Mayıs ayında nükleer deneme yapmış, Asya'da tam bir panik havası esmişti. Borsalar düşmüş, para birimleri değer kaybetmişti. K. Kore durmamış bu panik havası içinde yeni bir hamle yaparak 130 km menzilli 3 füze denemesi daha yapmıştı. Füzenin menzili içinde bulunan Japonya ve diğer komşu ülkeler telaşlanmışlardı. K. Kore'nin füze menzilleri 6 bin km'ye çıkıyor. Japonya, Çin, Rusya, G. Kore, Avustralya füze menzilleri içinde bulunuyor. G. Kore'nin başkenti Seul'e bir saat içinde 500 bin füze gönderebilecek kapasiteye sahip K. Kore BM'in yaptırımları neticesinde 2007 yılında Silah programını alacağı yardımlar karşılığında sonuçlandırmayı kabullenmişti. Ama bunun bir oyalama taktiği olduğu ortaya çıktı ve iki yıllık süre zarfında yeni çalışmalar yaparak elinde bulunan 6-8 nükleer bombadan vazgeçmeyi reddetmiştir. Halen elinde 6 adet atom bombası yapabilecek kapasitede Plütonyum stoğu olduğu sanılmaktadır.

K. Kore Lideri Amerika'yı "en büyük düşman" olarak görmektedir. Bu ülke dünyanın en kapalı rejimiyle yönetilmektedir. Halk büyük bir sıkıntı çekmektedir. İnsan hakları ihlalleri sık sık yaşanmaktadır. 200 bin siyasi tutuklu bulunmaktadır. 23 milyon nüfuslu ülke komünist rejimle yönetilmekte ve Kuzey Kore lideri Kim Jong İl ülkesini demir yumrukla ezerek yönetmektedir. İstenildiği gibi haber alınamamakta, diğer ülke haberleri dinlenilememekte, Tv kanalları seyredilememekte, internet ve yabancı kanallar yayın bozucular tarafından engellenmektedir. Tam bir iktisadi felaket yaşanmakta olup tahminlere göre 1990'lı yıllarda 2 milyon kişi yiyecek kıtlığı nedeniyle hayatını kaybetmiş, milyonlarcası ise dış yardımlarla hayatlarını sürdürebilmiştir. Çok kapalı bir rejimle yönetildiği için halkın sıkıntıları tam olarak bilinememektedir..

Türkiye BM Güvenlik Konseyi Başkanlığı'nı üstlendiği Haziran ayında İngiltere ile birlikte K. Kore'ye karşı uzun vadede bu tehdidin nasıl önlenebileceği konusunda birlikte neler yapılacağını müzakere etmiş, İngiltere Dışişleri Bakanı David Miliband ile Türkiye Dışişleri Bakanı Ahmet Davutoğlu birlikte hareket kararı almışlardır. Güvenlik Konseyi üyesi Türkiye bu dönemde K. Kore ile daha fazla ve yakından ilgilenmek durumda kalacaktır.

Dünyayı, bölgemizi ve memleketimizi tehlikeli günler beklemektedir. İnsanlık silahlanma yarışında hiçbir kural ve kaide tanımamaktadır. Daha çok üretim ve daha çok tüketim, daha çılgınca hayat sürme felsefesinin hayata geçirildiği günümüz dünyasında her türlü çılgınlığı görmemiz mümkündür. Her türlü alçaklığın yaşanabileceğini bilmemiz lazım.

Japonya 33 yıldır uyguladığı silah ihracatı yasağını kaldırma kararı aldı. Ekonomik kriz nedeniyle elektronik ve otomotiv sektörlerinde sıkıntılı günler yaşayan Japonya, ağır sanayi şirketlerini silah pazarına sokarak ekonomisini rahatlatmayı planlamaktadır. 2005 yılında Japonya, K. Kore tehdidine karşı füze savunma sistemini geliştirmek amacıyla ABD ile ortak çalışma yapma kararı almıştı.

K. Kore ve sıradaki diğer ülkeler kendilerince tehdit olarak gördüğü devlet ve milletleri cezalandırmak için her türlü çılgınlığı yapmak isteyeceklerdir.

"… Daha çok silah üretilmeli, daha kalıcı ve öldürücü savaşlar yapılmalı, insanlar savaşmalı, ülkeler yıkılmalı, zenginlikler bazıları tarafından ele geçirilmeli, dünyanın efendileri olduklarını zannedenler ellerine geçirmeyi istedikleri tüm değerleri elde etmeli, yeni hastalıklar üretilmeli, yeni ilaçlar ortaya sürülmeli, daha çok para kazanmalı…" Efendiler böyle istiyor ve insanlık buna uymaya mecbur bırakılıyor.

Daha güzel bir dünya inşa etmek mümkün müdür? Bu gidişle buna "Evet!" demek imkânsızdır.

Dünya yörüngesinde yürüyor, insanlık onu yörüngesinden çıkarmak için akla ne geliyorsa yapıyor.


TARİHTEN SAYFALAR

"Geyikli Baba" Hakkında İlginç Bir Vesîka ve
Zamâne "Tahrifçi"lerinin Ortaya Attığı Çirkin İftirâ

"Geyikli Baba" Kimdir?

Osmanlı Devleti'nin kuruluş yıllarında uçta faaliyet gösteren, talebeleriyle birlikte gazâlara katılarak yeni beldeler fetheden "Rûm abdalları"ndan ve "Alperen" dervişlerden biri olan Geyikli Baba, bu târihlerde uzak diyarlardan gelip Osmanlı topraklarına yerleşen Bâbâî-Vefâî şeyhlerinin en önde gelenleri arasında yer alıyordu. Hakkındaki mevcut bilgiler, elimize ulaşan yırtık bir arşiv belgesine ve Âşık Paşa-zâde ile Oruç Beg'in naklettiği rivâyetlere dayanır.

Selçuklu Devleti'nin târih sahnesinden çekilmesi üzerine, bu coğrafyada yaşayan Şeyh Edebâlî, Âşık Paşa, Muhlis Paşa ve Elvan Çelebi gibi Bâbâî-Vefâî şeyhleri, Selçuklu Sultânı III. Alâeddîn Ferâmerz'in bağımsızlık alâmetlerini göndererek açıkça tanıdığı Osmanlı uç bölgesine yerleşmeye ya da faaliyetlerini burada devâm ettirmeye karar vermişlerdi. Rivâyete göre Türkmen asıllı bir şeyh olan ve Azerbaycan'a bağlı Hoy'da yaşayan Geyikli Baba da, Orhan Gâzî döneminde bir geyiğe binerek müridleriyle birlikte Batı Anadolu'ya gelmiş ve İnegöl çevresine yerleşmişti.

Geyiklerle dolaştığı ve geyiğe bindiği, hattâ geyikler üzerinde sefere katıldığı için "Geyikli Baba" lâkabıyla anılan Baba Sultan'ın, kendisi gibi abdalân-ı Rûm'dan olan Yûnus Emre -kuddise sırruh- Hazretleri'nin, "Dîvân"ındaki:

"Geyiklü'nüñ ol Hasân söz eyitmiş kendüden

Kudret dilidür söyler, kendünüñ söz nesidür?"(1)

Beytinden asıl adının "Hasan" olduğu anlaşılmaktadır. İsmâil Beliğ'in "Güldeste'-i Riyâz-ı 'İrfân"daki ifâdesine göre ise gerçek adı "Ulvî Baba"dır.(2)

Bursa'nın fethine talebeleriyle birlikte katılan ve buraya bağlı pek çok beldenin fethinde önemli bir rol oynayan Geyikli Baba, Kızılkilise'yi müridleriyle tek başına fethedince şöhreti Orhan Gâzî'nin kulağına kadar gitmişti.

Orhan Gâzî'nin önde gelen kumandanlarından Turgut Alp de, Geyikli Baba'nın has müridleri arasında yerini almıştı. Âşık Paşa-zâde'nin rivâyetine göre; Orhan Gâzî'nin Keşiş dağı (Uludağ) eteğindeki dervişleri teftiş ettirdiğini işitince, Turgut Alp bir adamını göndererek: "Benüm köylerüm yanında bir nice dervîş geldi, mukîm oldı; aralarında bir dervîş vardur, gâh gâh varur dağda geyicekler (geyikler) ile gezer bir nice gün, ve hayli mübârek kişidür!" dedi.(3) Orhan Gâzî: "'Aceb kimüñ mürîdidür? Soruñ kendüden!" emrini verince gelip sordular, Geyikli Baba: "Baba İlyâs mürîdiyin, Seyyid Ebû'l-Vefâ târikindenin!" cevâbını verdi. Bunun üzerine Orhan Gâzî Baba'yı yanına dâvet etti, fakat kabul etmedi; gelmediği gibi: "Sakın Orhân dahi gelmesün!" diye haber gönderdi. Haberi işiten Orhan Gâzî: "N'îçün gelmez ve beni n'îçün komaz anda varmağa?" deyince: "Dervîşler göz ehli olurlar, (vakıt) gözedürler. Dahı vaktında varurlar kim du'âları makbûl olına!" cevâbını iletti.(4)

Bir gün Geyikli Baba Orhan Gâzî'ye haber vermeksizin bir kavak fidanı alıp, Bursa sarayındaki avlu kapısının iç tarafına dikmeye başladı. Durumu Orhan Gâzî'ye haber verdiklerinde hemen geldi, fidanın çoktan dikilmiş olduğunu gördü. Orhan Gâzî henüz sormadan, Baba: "Teberrükümüzdür! Bu oldukca, dervîşlerüñ du'âsı saña ve neslüñe makbûldür!" deyip duâ etti ve sonra da çekip gitti. Geyikli Baba'nın hâlinden ve sözlerinden çok etkilenen Orhân Gâzî, hemen bulunduğu yere giderek: "Dervîş, bu İnegöl nevâhîsiyle senüñ olsun!" dedi, fakat Baba: "Mülk, mal Hakk'uñdur, ehline virür, biz anuñ ehli degülüz!" diyerek bu teklifi reddetti. Orhan: "Ehli kimdür?" deyince: "Hakk Te'âlâ dünya mülkini sizüñ gibi hânlara ısmarladı, malı dahı mu'âmele ehline ısmarladı kim, kulları biri-biriyle mesâlihin (işlerini) görsünler diyu. Bizlere gün yeñi, nasîb olan rızk dahı yeñi!.." cevâbını verdi. Fakat Orhan Gâzî teklifinde ısrâr edip: "Dervîş! N'ola benüm de sözümi kabûl itseñ?" deyince, ricâsını kırmayarak: "Şu karşuda turan depecükden berü yircügez dervîşlerüñ havlısı olsun!" dedi. Orhan Gâzî bu sözü işitince Şeyh'in duâsını alıp oradan ayrıldı.(5)

Geyikli Baba'nın İnegöl'deki köyüne âit arşiv kayıtları günümüze kadar ulaşmıştır. "Hüdâvendigâr Livâsı Tahrîr Defterleri"nde "Karye'-i Geyiklü Baba"(6) ve "Bâbâyiler karyesi" adı altında zikredilen bu köyün, onbeşinci yüzyıl sonlarına âit bir tahrîr kaydı şöyledir:

"Geyiklü Baba Karyesi:

Karye'-i Bâbâyiler ki, vakfdur, Orhân Beg'den Baba'ya. Şimdi Sakar-oğlı Muhammed tasarruf ider. Hâne: 34. Bir hâs degürmen var, yılda biş müdd buğday hâsıl olur. Bir hammâm var, Temürtaş-oğlı Umûr Beg vakf itmiş, yevmî üç akça, yılda: 1080. Ve Burûsa şehrinde iki vakf dükkânı var, hâsıl: 420. Ve mezkûr Bâbâyiler yirinde bağçalar mukâta'asından yılda: 400. Ve bir hâs bağça var, yılda: 100. Ve bir erlük kestânesi var ve koz var: 100."(7)

Orhân Gâzî'nin Geyikli Baba için inşâ ettirdiği türbe ve külliye, günümüzde Bursa'nın Kestel ilçesine bağlı "Babasultan" köyünde yer almaktadır. Rivâyete göre câmiinin avlusundaki asırlık koca çınar, Geyikli Baba tarafından saraydaki ağaçla aynı gün dikilmiş olup bugün hâlâ dimdik ayaktadır.

Geyikli Baba Hakkında İlginç Bir Vesîka
ve Zamâne "Tahrifçi"lerinin Ortaya Attığı Çirkin İftirâ:

Talebeleriyle birlikte Bursa'nın fethine bizzat katılmış olan ve Kızıl-kilise'nin fethinde büyük yararlılıklar sağlayan Geyikli Baba'nın bu icraatları ve bu sırada meydana gelen ilginç bir vak'a Dîvân-ı hümâyûn kayıtlarına yansımıştır. Bu arşiv kaydı, önce Ahmet Refik ve daha sonra Hilmi Ziyâ Ülken tarafından birkaç defâ yayınlanmıştır.(8)

Son kısmı yırtılmış olan, elimizde ancak yarısı mevcut olan bu belgede "Geyikli Baba" hakkında şu malûmât yer alır:

"Kutbu'l-'ârifîn Şeyh Geyiklü Baba Hôy'dan gelmişdür. Bir ulu geyige binüb gelmişdür, geyikler kendüye musahhar imiş, gelüb İnegöl'de mekân dutmış. Merhûm Sultân Orhân pâdişâh Hazretleri'nüñ Burûsa fethinde, merhûm Orhân pâdişâh ol kal'ayı feth iderken kutbu'l-'ârifîn Şeyh Geyiklü Baba dahı ol cânibde üç yüz altmış kapulı bir kilîsâ varmış, 'Kızıl kilîsâ' dimekle meşhûr imiş, ol kilîsâ'ı kendüler feth itmişler. Ceng iderken bir kestâne ağacı varmış, cengi ider idermiş, ol kestâneye vardukda ol kestâne yarılub Baba'yı saklar imiş, kâfirler arar bulamazlar imiş. Sabâh gine çıkub ceng iderdi, erenlerle, bu nev'-ile alınmışdur. O zamânda Hazret-i Orhân pâdişâha şöyle de haber virmişler ki; 'Hôy'dan bir er gelüb, ulu geyige binüb Kızıl-kilîsâ'yı aldı!' Ve bu cevâbı virmişler, virdüklerinde merhûm Orhân pâdişâh: 'Baba mey-hôrdur' diyu iki yük 'arakî ve iki yük şarâb gönderüb, Baba dahı yanındaki Baba Sultân ile…"(9)

Belgenin bundan sonraki kısmı yırtılmış ve anlatılan vak'a yarım kalmıştır.

İdeolojik hesaplar peşinde koşan batı uyruklu bâzı "tahrifçi"ler ve onların güdümündeki bâzı sözde "târihçi"ler, yukarıdaki belgenin son kısmının yırtılmış olmasını fırsat bilerek, İslâm tasavvufuna aslâ yakışmayacak bir iddiâyı dillerine dolamışlar ve "Geyikli Baba"yı -hâşâ- "içki ve rakı mübtelâsı" (!) bir kimse gibi göstermeye kalkışmışlardır!..

"Târihçi" sıfatıyla Türk târihini "tahrif" ettikleri yetmezmiş gibi, onun rûhu ve özü mesâbesindeki "İslâm tasavvufu"nu da tahrife yeltenen bu "tahrifçi"ler, meseleyi derinlemesine tahkik etmek yerine, durumu fırsat bilip gülünç iddiâlarını halka "târih" diye yutturmayı yeğlemişlerdir!

İdeolojik saplantılarını "akademisyen" maskesi altında enjekte etmeye çalışan bu "tahrifçi"lerin başını Iréne Mélikoff çeker.(10) Mélikoff, çarpık iddiâlarını yukarıdaki arşiv belgesiyle -kendince- desteklemeye çalışarak şöyle der: "Babalar İslâm kisvesi altında eski törenlerini sürdürüyorlardı: …Alkollü içki kullanımına gelince: İlk Osmanlı tarihlerinden öğrendiğimize göre Orhan Gazi, Geyikli Baba'yla çok iyi ilişkiler içindeydi; Geyikli Baba, dervişleriyle Bursa'nın fethine katılmıştı ve Orhan Gazi 'Baba'nın içki içme alışkanlığı vardır' gerekçesiyle, kendisine şarap gönderilmesini istemişti. Bu olay, torunlarının medresesinden çok, Türkmen babalarına yakın olan ilk Osmanlı sultanlarının hoşgörü anlayışını ve tutucu olmayan tavırlarını çarpıcı biçimde göstermektedir."(11)

Ahmet Yaşar Ocak da maalesef Mélikoff'un ortaya attığı yukarıdaki çirkin iddiâya resmen çanak tutarak şöyle demiştir: "Osmanlı beylerinin Sünni İslamının 16. yüzyılın katı ve hoşgörüsüz İslamı olmadığını unutmamamız gerekir. Osmanlı Beyliği'nin dini ideolojisi bu dönemde, yani 14. yüzyılda, bir Türkmen uç beyliği olarak, sade, popüler, henüz medreselerin dogmatik İslamının egemenliği altına girmemiş bir İslam anlayışına dayanıyordu. Profesör Mélikoff'un araştırmalarının gösterdiği gibi, bu ideoloji, Abdalan-ı Rum'un dini anlayışına uygun düşen hoşgörülü ve esnek özelliklere sahipti. Bu hoşgörü anlayışı ilk Osmanlı beyleri döneminin belirgin bir özelliğidir. Bize daha kesin bir fikir verebilecek tarihsel bir kanıtımız var: Bu olay, Orhan Bey ve Geyikli Baba arasında geçmiştir ve H. Ziya Ülken tarafından 1924'te yayımlanmış bir belgede yer almıştır. Bu belgeye göre Orhan Bey, Kızılkilise'nin fethine katkıları nedeniyle Geyikli Baba'ya ödül olarak şarap ve rakı göndermiş; çünkü Geyikli Baba ve müritleri şarap içerlermiş. …15. ve 16. yüzyıl sultanları ve ulemasının hiçbir zaman kabul etmeyeceği ve hoşgörmeyeceği bu tavır, dönemin bir Türkmen uç beyliğinin toplumsal-kültürel, toplumsal-dini durumu bilindiğinde anlaşılabilir bir tavırdır."(12)

Şimdi bu iddia sahiplerine öncelikle şu soruyu sormak gerekir: "Şerî'at-tarikat yoldur varana / Hakîkat ma'rifet andan içerü" anlayışını savunan abdallar zümresinin en önemli temsilcilerinden biri olan Geyikli Baba'nın, her şeyden önce "İslâm Dini'nin reddettiği böyle çirkin bir işe bulaşması; yâni "Şerî'at"ı ve "tarikat"ı çiğneyerek "hakîkat ve ma'rifet" dâvâsına kalkışması hiç mümkün müdür?!..

Şu hâlde zamâne "tahrifçi"lerinin "mal bulmuş mağribî" misâli sarıldıkları yukarıdaki "yırtık vesîka" ve onda anlatılan bu "rakı-şarap gönderme" vak'ası acabâ neyin nesidir?

İşte bu sorunun cevâbı ve "tahrifçi"lerin kendilerine malzeme yapmaya kalkıştıkları vesîkadaki olayın devâmı, "Oruç Beg Târîhi"nin Paris'teki nüshalarından birinde yer alan şu rivâyetle ortaya çıkmaktadır:

"Orhan Gâzî zamânında girü abdâllardan Geyiklü Baba vardı, er kişiyidi, abdâl-şekl. Orhân Gâzî'ye Geyiklü Baba'yı bir dürlü dahı añlatdılar, 'mey-perest' diyu; Orhân Gâzî dahı diñemek içün Geyiklü Baba'ya bir tulum şarâb gönderdi: 'Geyiklü Baba nûş itsün!' diyu. İki tulum şarâbı getürdiler, Geyiklü Baba öñine koydılar, eyitdiler: 'Baba bunı pâdişâh gönderdi!' didiler. Geyiklü Baba hemân-dem ol iki tulum şarâbı iki kazgana koyub, birinde zerde, birinde halva bişürdi, iki kutuya koydı ve andan soñra bir kutunuñ içine dahı atılmış panbuk koydı, panbuk arasına yanmış kızıl korı kodı, ağzını mühürleyüb Orhân Gâzî'ye gönderdi. Orhân'a kutıyı getürdiler, Orhân Gâzî mühürleri bozdı; birinde halva, birinde zerde. Birini dahı açdı, gördi atılmış panbuk, içinde bir pâre kızıl kor, hiç panbuğa aslâ eser itmemiş. Orhan Gâzî'ye didiler; iletdükleri şarâbları kazgânlara koyub, zerde, halva bişürdügin. Orhân Gâzî hemân-dem Geyiklü Baba'ya i'tikâd idüb, çok nesne in'âm idüb, bir 'âlî tekye yapub aña vakflar kodı. Şimdiki zamânımuzda 'Geyiklü Baba Tekkesi' diyu añılur."(13)

Bu rivâyet, yalnız "Türk târihi"ni değil "Tasavvuf târihi"ni de tahrife kalkışan bu bilgi fukarâlarına gereken cevâbı vermekte; yukarıdaki gülünç ve asılsız iddiâlarını kökünden çürütmektedir!..

Osmanlı kültürünün temelini oluşturan mânevî değerlerle hiç mi hiç bağdaşmayan, İslâm tasavvufunun kâideleri ile taban tabana zıt olan bu seviyesiz iddiâyı kökünden çürütecek en büyük delillerden birisi de; Orhan Gâzî'nin tam bu yıllarda, topraklarına yerleşen şeyhler ve dervişler hakkında geniş bir teftiş ve sorgulama faaliyeti başlatmış olmasıdır.

Osmanlı müverrihleri arasında yalnız Kemâl Paşa-zâde'de rastladığımız bu önemli bilgiye göre; bu teftiş, Orhan Gâzî'nin fethedilen yeni yerleri fakih ve dervişlere vakfetmesini fırsat bilerek Osmanlı topraklarından parsa kapmaya çalışan; İslâm'a sığmayan çirkin hareketlerine rağmen kendini derviş gibi göstererek İslâm tasavvufunu lekelemeye kalkışan sahte "şeyh" ve "derviş"lere karşı yapılmış, tahkîkat sonunda İslâm'a ve tasavvufa aykırı hareketleri tespit edilenler Osmanlı coğrafyasından derhâl kovulup uzaklaştırılmıştır.(14)

Kemâl Paşa-zâde'nin, muhtemelen günümüze ulaşmamış mufassal bir anonimden naklettiği bu bilgiyi Geyikli Baba kıssasından hemen önce zikretmesi; Orhan Gâzî'nin Geyikli Baba'ya "diñemek içün" rakı ve şarap göndermesinin ve kim olduğunu teftiş ettirmesinin sebebini açıkça izâh etmekte, birbirinden bağımsız gibi gözüken üç rivâyeti birleştirerek vak'ayı daha da anlaşılır hâle getirmektedir.

Buradan anlaşılıyor ki, Orhan Gâzî gerçek dervişlerle sahte dervişleri birbirinden ayırmaya çalıştığı sıralarda kulağına Geyikli Baba'nın "rakı ve şaraba düşkün olduğu" iftirâsı ulaşmış; bunun üzerine işin aslını öğrenmek için Baba'ya rakı ve şarap yollamış, ancak şâhid olduğu büyük kerâmet karşısında ortalıkta dolaşan söylentilerin asılsız olduğunu anlamıştır.

Neden ve hangi maksatla ortaya atıldığını düşünmeden, yarım-yamalak bir bilgiyle yalan-yanlış iddiâların peşine düşen; en basit bir meseleyi bile araştırma zahmetine katlanmadan işitilmedik safsatalar türeten zamâne "tahrifçi"leri, "târihçi" sıfatı altında bu "tahrif"e öncülük etmekte; ne yazık ki bundan en büyük zarârı da Türk-İslâm kültürünün esâsını teşkil eden "İslâm tasavvufu" görmektedir.

Baktığı her şeyi tersinden gören, "bilgi" ve "belge"ye dayanmaksızın her gün yeni bir çam deviren bu zamâne "tahrifçi"lerine yol vermek; "millî" ve "mânevî" değerlerimizin yok olmasıyla sonuçlanabilecek çok büyük bir felâkettir!..

(1) Yunus Emre, "Dîvân", s. 299, nşr.: Abdülbâki Gölpınarlı, bas.: İstanbul, 1943.

(2) İsmâil Belîğ, "Güldeste-i Riyâz-ı 'İrfân" ("Târîh-i Bursa"), s. 220-222, bas.: Hüdâvendigâr Mtb. Bursa, 1302.

(3-4) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 122, H. N. Atsız neşri, bas.: Türkiye Yayınevi, İstanbul, 1949.

(5) Âşık Paşa-zâde, a.g.e., s. 122-123.

(6) BOA, "Tapu Tahrîr Defteri", nr.: 166 (Mücmel Defter), vr. 109.

(7) BOA, "Tapu Tahrîr Defteri", nr. 16016, vr. 20; Ö. L. Barkan - E. Meriçli, "Hüdâvendigâr Livâsı Tahrir Defterleri", c. I, s. 110. bas.: TTK, Ankara, 1988.

(8) Ahmed Refik, TOEM içinde, "Dîvân-ı Hümâyûn Kuyûdâtı" başlıklı makâlede; a.mlf., "Bizans Karşısında Türkler", s. 169-170, bas.: Ma'rifet Matba'ası, İstanbul, 1927; Hilmi Ziyâ Ülken, "Anadolu'da Dînî Rûhiyât Müşâhedeleri", Mihrâb mecmû'ası, sy.: 13-14, s. 447, İstanbul, 1340.

(9) Ahmed Refik, "Geyikli Baba Hakkında Vesîka", Bizans Karşısında Türkler, s. 169-170.

(10) Iréne Mélikoff, "Un Ordre de derviches colonisatuers: Les Bektachis", Mémorial Ömer Lütfi Barkan, s. 156-167. Paris, 1980.

(11) a.mlf., "İlk Osmanlıların Toplumsal Kökeni", s. 151. Osmanlı Beyliği (1300-1389) içinde, ed.: Elizabeth A. Zachariadou, bas.: İstanbul, 1997.

(12) A. Yaşar Ocak, "Osmanlı Topraklarındaki Sufi Çevreler ve Abdalan-ı Rum Sorunu (1300-1389)", göst. yer, s. 172. bas.: İstanbul, 1997.

(13) Oruç bin 'Âdil el-Edirnevî, "Tevârîh-i Âl-i 'Osmân", Paris Bibliothéque Nationale, Supp. Turc. nr.: 1047, vr. 12b-13a.

(14) Kemâl Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", II. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 53b-54a; Ş. Turan neşri, s. 89-90. bas.: TTK, Ankara, 1983.


-Çocuklarımıza Hikâyeler-

HOŞ GELDİN RAMAZAN!

Ramazan beş oğlan kardeşin en küçüğü idi. Sevimli ve zeki bir çocuktu. Yaşça ağabeylerinden çok küçüktü. Bu yüzden ağabeylerinin hepsi onu çok sever, onu el üstünde tutarlardı. Herkes onunla ilgilenmek, ona bir şeyler anlatmak ve öğüt vermekten zevk alırdı.

Etrafında her aklına takılan soruyu sorabilecek birilerinin olması onun eğitimine ve kişilik gelişimine olumlu katkılar sağlıyordu. Fakat bu durum Ramazan'ın daha okula gitmeden harfleri tanımasına ve yavaş yavaş hecelemesine de sebep olmuştu.

Okulların açılmasına daha bir ay vardı, fakat ailesini çoktan tatlı bir telaş almıştı. Fakat Ramazan'da bir okul heyecanı yoktu. Hatta ara sıra "Ben okumayı öğrendim artık, okula gitmesem de olur." gibi cümleler ile okula gitme isteksizliğini dile getirdiği de oluyordu. Dedesi bu duruma üzülüyor ve elinden geldiğince torununu motive etmeye çalışıyordu. Oysa ki dedesi sanki ilk torunu oymuş gibi heyecan duyuyor ve her önüne gelene "Ben torunuma Amin Alayı yapacağım." diyordu. Yine bir gün akşam dedesi ile camiye giderken dedesi bu cümleyi bir arkadaşına söylemişti, Ramazan da merakla: "Dedeciğim, Amin Alayı ne demek?"dedi. Dedesi de: "Oğlum, Osmanlı zamanında ilkokula başlayacak çocuklar için 'Amin Alayı' düzenlenirmiş. Şöyle ki; mahallede bir tören yapılır, mahalle çocukları ile mahalle ahalisi bu törene iştirak edermiş. Okula başlayacak çocuk o gün için hazırlanmış kıyafetini giyer, evden alınır ve bazı adetler çerçevesinde zihni açık olsun diye, feyzi ziyade olması için evliyaların türbelerine götürülür, sonra ilk dersini alırmış. Bu merasime 'Amin Alayı' denirdi. Bu günün genelde kandil, pazartesi yahut perşembe günleri olmasına itina edilirdi. O gün için güzel ilahiciler tutulurdu. Yine adet olduğu üzere lokma dökmek için bir kadayıfçı tutulur çeşit çeşit börek ve tatlılar yapılırdı."

Ramazan bir taraftan gayr-i ihtiyari gözleri ile etrafı izliyor, gördüğü her yazıyı hecelemeye çalışıyordu. Her okuduğu yeni şey onda başka bir heyecan uyandırıyordu. Fakat aynı zamanda heyecanla dedesini dinliyordu. Dedesi torununun başını sıvazlayarak: "Hele o zamanlar çocuklar Amin Alayı'ndan önce, okul ve okumakla ilgili bir şey öğrenmek istedikleri zaman öyle senin gibi her soruya cevap alamazlarmış. Hiç unutmam rahmetli dedem anlatıyordu, ona da dedesi şöyle anlatırmış: 'Elif cüzüm, yaldızlı ve pek sevimli bir kitaptı. Alındığı günden ona gönül bağlamıştım. Evdekilere içindeki şekillerin ne olduğunu soruyordum. Fakat hiçbiri, sanki ağız birliği etmişler, bana bir şey söylemiyorlardı, çünkü ağzı hayırlı bir hocadan besmele demeden okumaya başlamak uygun görülmezmiş ..' derdi. Böylece çocuklar daha bir merakla okula gitmek isterlermiş." dedi.

Dedesinin anlattığı eski adetler çok çekici gelmişti. Bu arada Ramazan'ın gözü minaredeki ampuller ile yazılmış yazıyı hecelemeye çalışıyordu "Hooş Ge gel din Ra a ma zan!" hızlı bir şekilde tekrar okudu."Hoş Geldin Ramazan!" Birden içi bir tuhaf oldu yazının dedesi tarafından kendisi için yazıldığını düşündü. Elini minarelerin ortasına uzatarak "Dede yoksa bu ışıklı yazıyı sen benim için mi yazdırdın?" dedi.

Dedesi gülmekten kendini alamadı "Hayır oğlum. Birincisi o yazıya mahya denir. İkincisi oradaki Ramazan başka Ramazan. O 'Sultan Ramazan'" dedi. Ramazan merakla: "Sultan Ramazan da kim?" dedi. Dedesi: "On bir ayın sultanı olan Ramazan. Ramazanda insanlar oruç tutar. Ramazan ayı içerisinde çok kıymetli olan Kadir Gecesi'ni barındırır." dedi. Duydukları karşısında biraz mahçup olan torununu koca omuzları arasına, kucağına aldı ve "İşte sen de Ramazan ayının ilk günü doğduğun için sana bu adı verdiler." dedi ve ekledi "Daha okuyup öğreneceğin çok şey var." dedi.

Ramazan ilk defa kendi kendine okulu merak etmeye başladı. Mübarek Ramazan su gibi akıp geçti. Bayram da güzellikleri ile geldi gitti ve bitti.

Ramazan her gece eski adetlerin güzelliklerini düşünerek uyuyordu. Otuz gün sonra dedesi bir "Amin Alayı" kadar olmasa da torununun okula güzel bir başlangıç yapmasını sağladı. Güler yüzlü bir kimse:

"Hoş geldin Ramazan!" diye seslendi Ramazan'a. İster istemez dede ve torunun minarelerdeki yazı geldi akıllarına. Göz göze gelip gülüştüler.

Ramazan dedesinin öğrettiği duayı okuyarak sınıfına, böylece de hayata ilk adımını atmış oldu:

"Rabbi zidnî ilmen ve fehmen ve elhıkni bissalihîn."

"Yâ Rabb'i! İlmimi, anlayışımı artır, beni salihler zümresine kat!"


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html