191. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

Kelime-i Tevhid İki Rükun İle Tamamlanır.
“Lâ İlahe İllallah, Muhammedün Resulullah.” Birisini Söyleyip Birisini Söylemezse İman Etmiş Olmuyor.

Resulullah Aleyhisselâm Şöyle Buyuruyorlar: “Varlığım Kudret Elinde Bulunan Allah’a Yemin Ederim ki; Bu Ümmetten Yahudi Olsun Hıristiyan Olsun, Kim Benim Peygamberliğimi Duyar da Benim Getirdiğime İman Etmeden Ölürse Mutlaka Cehennemliklerden Olur.” (Müslim: 153)

Binaenaleyh, Her Kim Resulullah Aleyhisselâm’a ve Onun Getirdiğine İman Etmez Veya Hafife Alır Yahut İnkâr Ederse İslâm Dairesinden Çıkar, Küfre Kayar!

Allah-u Teâlâ Âyet-i Kerime’lerinde Şöyle Buyuruyor:

“O Halde Kendi Hayrınıza Olarak Hemen Ona İman Edin!” (Nisâ: 170)

“Müminler Ancak O Kimselerdir ki, Allah’a ve Resul’üne İman Etmişlerdir.” (Nûr: 62)

“Kim Allah’a ve Resul’üne İman Etmezse, Bilsin ki Biz Kâfirler İçin Çılgın Bir Ateş Hazırlamışızdır.” (Fetih: 13)

Resulullah -sallallahu aleyhi ve sellem- En Büyük Nimettir
Kelime-i Tevhid; “Muhammedün Resulullah” Demekle Tamamlanır
Bütün Ümmetler Resulullah Aleyhisselâm’a İman ile Mükellef Tutulmuşlardı
Allah-u Teâlâ, Resul’ünü Kabul Etmeyen Kâfirlere Rahmet ve Merhametle Bakmaz
Küfür Mektebi
Dünyada İken, Kim Kime Tâbi Olmuşsa, Ahirette Onun Bayrağı Altında Bulunacaktır
İyilere Tâbi Olanların Ahiretteki Saâdetleri
Kötülere Tâbi Olanların Ahiretteki Felâketleri
Bir Müslümanın En Büyük, En kıymetli Varlığı İmanıdır
“Nûr”a Tâbi Olanlar, “Nâr”da Kalanlar
Ashab-ı Kiram -radiyallahu anhüm-ün İman ve Teslimiyeti, Bugünkülerin Durumu
Allah İçin Sevmek, Allah için Buğzetmek İmanın En Sağlam Kulpudur
Allah ve Resul’ünü Tercih Etmek Hakiki Müslümanların Vasfıdır
Resulullah Aleyhisselâm’a Yapılan İman, İtaat ve Teslimiyet Allah-u Teâlâ’ya Yapılmış Demektir
İman
Küffar İslâm’ı Yoketmek İçin Resulullah Aleyhisselâm’ı Karalamaya, Onu İnsanların Gözünde Küçük Düşürmeye Çalışıyor
Küffar 300 Yıldır Kimleri Destekliyor?
Ehl-i Kıble’ye Kâfir Denilir mi?
Kelime-i Şehadet Getirdiği ve Namaz Kıldığı Halde Küfre Kayanlar
Elfâz-ı Küfür (Küfre Sebep Sözler)
Bugünkü Küfrü Hoş Görenlerin Durumu
Hak İle Bâtılı Karıştırmaya Çalışanlar, “Hoşgörü” Kelimesinin Anlamını Karıştırmakla İşe Başladılar
İmam-ı Rabbani Hazretleri’nin Bunlara Verdiği Cevap

/ İsmail Yavuz

İnşirâh Sûre-i Şerif'inin Tefsiri (1)

Şânı Yüce Peygamber

Hazret-i Muhammed Aleyhisselâm

Abdullah bin Selâm -radiyallahu anh-

Abdullah bin Selâm -radiyallahu anh-, Medine yahudilerinin ileri gelenlerinden ve meşhur âlimlerindendi. Adı Husayn iken, müslüman olunca Resulullah Aleyhisselâm adını Abdullah olarak değiştirmişti.

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (112)

Abdülgânî en-Nablûsî
-kuddise sırruh-
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (47)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (4)

"Neleri görmez ve neleri müşâhade etmezsin ki? Ve bâtın gözlerine o İlâhî sürme çekilince ne müşâhadeler olmaz ki!.. Yeter ki o sürme bir defâ mânâ gözüne çekilsin…"

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Mucize-Keramet-İstidrac

Âyet-i kerime'de şöyle buyuruluyor:
"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti: 'Mutlaka kendilerine yardım edilecektir.'" (Saffat: 171-172)

İSLÂM İLMİHALİ

Kaza ve Kadere İnanmak (2)

İman-küfür, itaat-isyan, hayır-şer... Bunların her biri insanın kabiliyetine göre Cenâb-ı Hakk'tan talep ettiği şeylerdir. Ne diledi ise o verilmiş ve verildiği şeyin yolu kendisine kolaylaştırılmıştır.

GÜNDEM

Çin Acizliğimizi Yüzümüze Vurdu! / Uğur Kara

Türk heyetini ağırlamak için elinden geleni yapan, Amerika ile giriştiği küresel rekabette Türkiye'yi yanında görmek istediği düşünülen Çin böyle bir provakosyana niye girişti?
Çünkü Çin'in "Doğu Türkistan siyaseti" günübirlik bir siyaset değil. Baskı, asimile etme, göçe zorlama, öldürme, katliam...
İşte Çin'in 60 yıllık "Doğu Türkistan Siyaseti"...

TARİHTEN SAYFALAR

Osman Gâzî’nin “Bapheus Savaşı” ve Osmanlı Devleti’nin Kuruluşunu Anlatan En Eski Osmanlı Kaynağı / Hakan Yılmaz

Cihâna hükmeden en büyük Türk devleti olan Osmanlı Devleti'nin kuruluş târihi hakkında kaynaklarımızda yer alan bilgiler; Âşık Paşa-zâde'nin, Orhan Gâzî'nin imamı İshak Fakih'in oğlu Yahşî Fakih'in "Menâkıb-nâme"sinden özetlediği bilgilere dayanır. Osman Gâzî'nin Selçuklu sultânından icâzete ihtiyaç duymaksızın, Karacahisar'da kendi adına hutbe okuttuğunu gösteren bu rivâyet, müellifin muhtemelen eski bir takvimden naklettiği üzre 699 (m. 1299) yılında meydana gelmiş ve bu târih bugüne kadar Osmanlı Devleti'nin resmî kuruluş târihi olarak kabul edilmiştir.


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"te toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

Kelime-i Tevhid iki rükun ile tamamlanır.

"Lâ ilâhe illallah, Muhammedün Resulullah."

Birisini söyleyip birisini söylemezse iman etmiş olmaz. Muhammed Aleyhisselâm'a inanmayan kişi müslüman sayılmaz.

Allah-u Teâlâ Muhammed Aleyhisselâm'ı dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid'in iki rüknünden biri yaptı. "Lâ ilâhe illâllah"tan sonra "Muhammedün Resulullah" ünvanını getirdi. Muhammed Aleyhisselâm'a inanmayan kişinin müslüman sayılmayacağını belirtti.

Bugün ortaya çıkan bazı zümreler ise iman ile küfrü karıştırmaya, kelime-i tevhidin ikinci rüknünü kaldırmaya çalışıyorlar.

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

Allah-u Teâlâ müminlerin vasıflarını beyan ederken:

"İnkârcılara karşı çok çetin, birbirlerine karşı çok merhametlidirler." buyuruyor. (Fetih: 29)

Allah-u Teâlâ müslümanların birbirlerine karşı hoşgörülü olacağını beyan ediyor, inkârcılara karşı değil. Emir ve hüküm budur.

"Yazan, Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın!" (Bakara: 282)

Âyet-i kerime'si mucibince hiçbir şekilde yazmaktan, hakikati söylemekten çekinmedik;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'si mucibince de hiçbir kınayıcının kınamasına aldırmadan ilâhî hükümleri olduğu gibi tebliğ etmeye çalıştık.

"Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda: 'Onlara karşı ne gibi bir müdahalen oldu?' denildiği zaman: 'Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniye'sini zedelemek isteyenlerin üzerine amansızca gittim!' diyebileyim.

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayemiz Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Sünnet-i seniye'sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ'nın emir ve hükümlerine gözü yumuk bakıyorlar, anlamak bile istemiyorlar. Neden onların gözünü açmayayım?

Bâtıl inançlarla beyinleri bozulmuş, hakikat ile neden onların beyinlerini parçalamayayım?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın."

"Resul'üm! De ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imrân: 32)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır:

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

•

Bu ay içerisinde idrak edeceğimiz mübarek "Berat Kandili"nizi ve başlayacak olan "Ramazan-ı şerif" ayınızı tebrik eder, Cenâb-ı Hakk'tan hayırlara vesile olmasını niyaz ederiz.

Bâki esselamü aleyküm ve rahmetullah...


Kelime-i Tevhid İki Rükun İle Tamamlanır.
"Lâ İlahe İllallah, Muhammedün Resulullah."
Birisini Söyleyip Birisini Söylemezse İman Etmiş Olmuyor.

Resulullah Aleyhisselâm Şöyle Buyuruyor:
"Varlığım Kudret Elinde Bulunan Allah'a Yemin Ederim ki;
Bu Ümmetten Yahudi Olsun Hıristiyan Olsun, Kim Benim Peygamberliğimi Duyar da Benim Getirdiğime İman Etmeden Ölürse Mutlaka Cehennemliklerden Olur." (Müslim: 153)

Binaenaleyh, Her Kim Resulullah Aleyhisselâm'a ve Onun Getirdiğine İman Etmez
Veya Hafife Alır Yahut İnkâr Ederse İslâm Dairesinden Çıkar, Küfre Kayar!

Allah-u Teâlâ Âyet-i Kerime'lerinde Şöyle Buyuruyor:

"O Halde Kendi Hayrınıza Olarak Hemen Ona İman Edin!" (Nisâ: 170)

"Müminler Ancak O Kimselerdir ki, Allah'a ve Resul'üne İman Etmişlerdir." (Nûr: 62)

"Kim Allah'a ve Resul'üne İman Etmezse, Bilsin ki Biz Kâfirler İçin Çılgın Bir Ateş Hazırlamışızdır." (Fetih: 13)

"Resulullah'a iman etmese de olur." diyen bir kimse nasıl "Ehl-i sünnet" olabilir?
Resulullah'ı inkâr eden, hatta hakaret eden hıristiyan ve yahudilere cennet ehli diyen bir kimse nasıl "Ehl-i sünnet" olabilir?
"Ehl-i sünnet" demek; fitne ve tefrikadan uzak kalmış, Resulullah Aleyhisselâm'ın ve Ashâb'ının yolundan giden insan demektir.
Bunlar değil Resulullah Aleyhisselâm ve Ashâb'ının yolundan gitmek, Resulullah Aleyhisselâm'ı kaldırmaya çalışıyorlar. Böyle "Ehl-i sünnet" nerede görülmüş?
Tarih boyu eserler neşretmiş, fitne ehli ile mücadele etmiş hangi hakiki İslâm âlimi bunlara "Ehl-i sünnet" der? Mümkün mü? Bunlar "Ehl-i küfür'dür. Bu İslâm'ın hükmüdür.

Öyle bir devirde yaşıyoruz ki iman ile küfür karıştırılmaya çalışılıyor. Allah-u Teâlâ'nın hükümlerine, İslâm akaidine ters beyanlar "İslâm budur" diye gösterilmeye çalışılıyor.

Dikkat ederseniz "'Muhammed Allah'ın peygamberidir' demese de olur" mealinde konuşarak yahudi ve hıristiyanlarla kurdukları dostluğu pekiştirmek isteyenler türedi.

Bu gibi söz ve beyanları söyleyenler, bu zihniyeti inanç düsturu haline getirenler küfre kaymıştır.

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

Bir kimse çıkıp yeni bir din kurup "Benim dinime göre inancıma göre böyledir." demiş olsa ebedî hayatına malolacak bir kabahat işlemiş olur.

Ancak bir kimse İslâm dininde olmayan bir şeyi "İslâm dininin inancı böyledir." diye ortaya çıkarsa bu çok daha büyük bir kabahattir. Çok daha büyük bir küfürdür.

Zira bu, Allah-u Teâlâ'nın dinini bozmaya çalışmak, iman ile küfrü karıştırmaya çalışmak demektir.

Bu gibi kimselere Allah-u Teâlâ'nın gadabı kâfirlere olan gadabından daha büyüktür.

Bu gibi kimselerin müslümanlara olan tahribatı da çok büyüktür. Çünkü bir müslüman bunları müslüman gördüğü, sözlerini tasdik ettiği an dinden çıkar.

Bu dinden çıkma mevzuu hafife alınıyor. Halbuki ortada iman var. Ebedî hayat mevzubahis.

Abdullah İbn-i Mesud -radiyallahu anh- Hazretleri şöyle buyurmuşlardır:

"Ben Resulullah'ın yanında Kur'an okurdum. Bana:

'Çok güzel okuyorsun. Kim benim okuduğum şekilde okuyorsa onu bırakmasın. Ondan tek harf bile değiştirmesin. Çünkü Kur'an'ın bir harfini inkâr eden hepsini inkâr etmiştir.' dedi." (İbn-i Asakir, Kenz, 1/232)

İmanlar yanıyor. Öyle bir devirde yaşıyoruz ki, bütün dünya manevî bir yangın yeri olmuş.

Bizi en çok üzen ise; birçok müslümanların gönüllerinin de manevî bir yangın yerine dönmüş olması. Manevî bir afat yaşanıyor. Allah'ım muhafaza buyursun.

İslâm akaidinin bilinen bir kuralı vardır: Allah-u Teâlâ'nın hükmünü inkâr eden kâfir olduğu gibi, Allah-u Teâlâ'nın hükmünü hafife alan da kâfir olur. Bu sebeple küfre rıza göstermek, küfrü hoş görmek de kişinin küfrüne delalet eder.

Zira:

"Hüküm ancak Allah'ındır." (En'am: 57)

Oysa bugün nice müslümanlar Allah-u Teâlâ'nın hükmünü hafife alıyor. Âyet-i kerime ve Hadis-i şerif'i hatırlattığınız zaman, "Ama bu devirde" gibi sözlerle "Allah-u Teâlâ'nın hükmünü değiştirmeye çalışanları" müdafaa etmeye kalkıyor. Farkına varmadan dinden kayıyor.

Bu gibi durumlar, iman zaafiyetinden, ilim eksikliğinden, dine uyması gerektiği halde dini kendine uydurmaya çalışan sahte din önderlerinin ifsatlarından kaynaklanıyor.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in mahrem-i esrârı olan Huzeyfe -radiyallahu anh- Hazretleri buyururlar ki:

"Münafıklık Resulullah -sallallahu aleyhi ve sellem- devrinde vardı. Şimdi ise imandan sonra küfür vardır." (Buhârî. Fiten 21)

Huzeyfe -radiyallahu anh- Hazretleri'nin bu sözü ile ne demek istediğine dair bazı alimler şöyle söylemişlerdir:

"Cemaate tefrika sokmak Allah-u Teâlâ'nın "Velâ teferrekû=Tefrikaya düşmeyin." emrine aykırıdır. Bütün bunlar artık gizli-kapaklı değildir. Öyleyse bu, imandan sonra küfür gibidir."

Binaenaleyh Resulullah Aleyhisselâm'sız bir İslâm suret-i katiyede mevzu bahis değildir. Resulullah Aleyhisselâm sadece getirdikleri ile değil, bizzat şahsı ile İslâm dininin içindedir. Onu çıkartmaya, onsuz bir İslâm, ona imansız bir iman icat etmeye çalışanlar katıksız küfür ehlidir.

Bunu yapmaya çalışmak çok büyük bir cürüm, çok büyük bir zulüm, çok büyük bir küfürdür.

Allah-u Teâlâ'nın;

"Allah katında din İslâm'dır" (Âl-i imran: 19)

Buyurduğu hükümleri değiştirip "Hayır Allah katındaki din budur!" diyerek -Allah-u Teâlâ'ya isyan etmiş olmakla kalmıyorlar- Allah-u Teâlâ'yı karşılarına almış, hasım kesilmiş oluyorlar.

Üstelik bu gibi kimseler kendilerinin "Ehl-i sünnet" olduklarını iddia ediyorlar. "Kur'an ehli" olmaktan çıkmış kimselerin "Ehl-i sünnetiz" iddiaları hükümsüzdür.

"Resulullah'a iman etmese de olur." diyen bir kimse nasıl "Ehl-i sünnet" olabilir? Resulullah'ı inkâr eden, hatta hakaret eden hıristiyan ve yahudilere cennet ehli diyen bir kimse nasıl "Ehl-i sünnet" olabilir?

"Ehl-i sünnet" demek; fitne ve tefrikadan uzak kalmış, Resulullah Aleyhisselâm'ın ve Ashâb'ının yolundan giden insan demektir.

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ümmetim benden sonra yetmiş üç fırkaya ayrılacak, bir fırka müstesna, diğerleri hep ateştedir.

- Onlar kimlerdir Yâ Resulellah?

Benim ve Ashâb'ımın yolunda olanlardır." (Ebû Dâvud)

Bunlar değil Resulullah Aleyhisselâm ve Ashâb'ının yolundan gitmek, Resulullah Aleyhisselâm'ı kaldırmaya çalışıyorlar. Böyle "Ehl-i sünnet" nerede görülmüş? Tarih boyu eserler neşretmiş, fitne ehli ile mücadele etmiş hangi hakiki İslâm âlimi bunlara "Ehl-i sünnet" der? Mümkün mü?

Bunlar "Ehl-i küfür"dür.

"Ehl-i Kur'an" ise ayrıdır.

"Onlar Kur'an ehli, Allah ehli ve Allah'ın has kullarıdır." (İbn-i Mâce: 215)

Bu, Kur'an-ı kerim'e iman edenlere mahsustur. "Ehl-i sünnet" de bunlardır. Hem Allah'ın emir ve yasaklarına azami riayet ederler, hem Resulullah Aleyhisselâm'ın sünnet-i seniyye'sine sımsıkı yapışırlar.

Hükm-ü ilâhi'yi, Kur'an'ın hükmünü değiştirmeye kalkanlar ise "Ehl-i küfür"dür.

Bu İslâm'ın hükmüdür.

Nitekim mezhep imamımız İmam-ı Âzam Hazretleri bu hususta; mü'min olduğu halde küfre düşüp dinden çıkan kimseler hakkında şöyle buyurmuşlardır:

"Kur'an'da açıkça belirtilen hükümleri kabul etmeyen, günah işlemeyi helâl sayan ve Kur'an'ın bir harfirini bile inkâr eden kimse tekfir edilir."

İmam Ebu Musa el-Eşarî de şöyle söylemiştir:

"Bu Kur'an sizin için bir ecirdir ve aynı zamanda boynunuza bir yüktür. Siz Kur'an'a tabi olun ve sakın ola ki Kur'an size tabi olmasın. Zira her kim Kur'an'a tabi olursa Kur'an onu cennet bahçelerine indirir. Ve her kime ki Kur'an tabi olur, onun ensesine basar ve onu cehenneme yuvarlar."

Bu İslâm âlimleri İslâm'a göre, Kuran-ı kerim ve Hadis-i şerif'e göre konuşuyorlar, zannını hüküm yerine koymak isteyenlerin akıbetini ifşa ediyorlar..

Resulullah -sallallahu aleyhi ve sellem-
En Büyük Nimettir:

Allah-u Teâlâ Resul'ünü göndermiş, onu âlemlere rahmet kılmıştır.

"Resul'üm! Biz seni âlemlere rahmet olarak gönderdik." (Enbiyâ: 107)

Cenâb-ı Hakk Resul'ünün bizzat zatını en büyük bir nimet kıldığı gibi; Allah-u Teâlâ'nın dinini, O'nun hükümlerini getirmesi cihetiyle de müminler için, iman ehli için en büyük bir nimettir. Bu nimet Resulullah Aleyhisselâm'a iman ile tamamlanır. Onun imanı getirmesi Allah-u Teâlâ'nın merhametinin, rahmetinin bir tecellisi olduğu gibi, ona iman etmek de Allah-u Teâlâ'nın en büyük bir nimetidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz inanan bütün insanlara Allah-u Teâlâ'nın en büyük nimetidir. Tabii ki bilen için...

Âyet-i kerime'de şöyle buyurulmaktadır:

"Andolsun ki, Allah müminlere kendi içlerinden bir PEYGAMBER göndermekle büyük bir lütufta bulunmuştur." (Âl-i imrân: 164)

Bu lütuf gerçekten lütufların en büyüklerinden birisidir. Onu göndermeseydi, emir ve yasaklarını bize duyurmasaydı, sapıklık çukurlarında kalırdık, hidayetten mahrum, ebedî bir azaba düçar olurduk. Allah-u Teâlâ'nın onu göndermesi insanlık âlemine en büyük lütuflarından birisidir. İman edenler kurtulacak, iman etmeyen kurtulamayacaktır.

Zira ancak onun getirdiklerine iman ile kurtuluş mümkündür. O, nur menbaıdır, müminlerin önderi, ahirette şefaatçisidir. Onu tanımayan, ona iman etmeyen bir kimse ebedî saadetten mahrumdur, ebedî felâkete mahkûmdur.

"Resul'üm! Biz seni ancak bütün insanlara müjdeci ve uyarıcı olarak göndermişizdir. Ne var ki insanların çoğu bilmezler." (Sebe': 28)

"Resul'üm! De ki: "Ey insanlar! Şüphesiz ki ben, Allah'ın hepiniz için gönderdiği peygamberiyim. O Allah ki, göklerin ve yerin mülkü O'nundur. O'ndan başka ilâh yoktur. Diriltir ve öldürür. Öyle ise Allah'a ve O'nun ümmî Peygamber'ine, Allah'a ve O'nun kelimelerine inanan Peygamber'ine iman edin. Ona uyun ki, doğru yolu bulasınız." (A'raf: 158)

"Peygamber'i kendi aranızda birbirinizi çağırır gibi çağırmayın. İçinizden, birbirinin arkasına gizlenerek sıvışıp gidenleri muhakkak ki Allah biliyor. Allah'ın emrine aykırı davrananlar, başlarına bir belânın gelmesinden veya kendilerine çok elemli bir azap isabet etmesinden sakınsınlar." (Nûr: 63)

Kelime-i Tevhid;
"Muhammedün Resulullah" Demekle Tamamlanır:

Allah-u Teâlâ ona imanı kendisine imanla bir tutmuştur. Ona iman etmeyen, Allah-u Teâlâ'ya iman etmemiş demektir. O'nun peygamberliğini kabul etmeyen, Allah-u Teâlâ'yı kabul etmemiş demektir.

Zira Kelime-i Tevhid iki rükun ile tamamlanır:

"Lâ ilâhe illallah, Muhammedün Resulullah."

Birisini söyleyip birisini söylemezse iman etmiş olmaz. Muhammed Aleyhisselâm'a inanmayan kişi müslüman sayılmaz.

Allah-u Teâlâ Muhammed Aleyhisselâm'ı dost edindi. Adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid'in iki rüknünden biri yaptı. "Lâ ilâhe illâllah"tan sonra "Muhammedün Resulullah" ünvanını getirdi. Muhammed Aleyhisselâm'a inanmayan kişinin müslüman sayılmayacağını belirtti.

Bu iki kelime arasında tam bir ittifak vardır. Resulullah Aleyhisselâm'ın peygamberliğine şehâdet olmadan sadece Allah inancı fayda vermez.

Kâfir de Allah'a inandığını söylüyor. Ama Peygamber'imize inanmadığı için imanı makbul değildir. Allah'a inandığını söylüyor ama O'nun gönderdiği peygamberine "Ben senin peygamberini kabul etmiyorum!" diyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Varlığım kudret elinde bulunan Allah'a yemin ederim ki; bu ümmetten yahudi olsun hıristiyan olsun, kim benim peygamberliğimi duyar da benim getirdiğime iman etmeden ölürse mutlaka cehennemliklerden olur." (Müslim: 153)

"Lâ ilâhe illâllah" demekle iman etmiş olmaz, "Muhammedün Resulullah" deyince iman etmiş olur. Allah-u Teâla onun sayesinde dalâlette olanları hidayete erdirdi.

Allah-u Teâlâ Kelâm-ı kadim'inde şöyle buyurmaktadır:

"Müminler ancak o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir." (Nûr: 62)

"Muhammed Allah'ın Peygamber'idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 29)

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa öylece korkun. Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

Resulullah Aleyhisselâm Efendimiz bir diğer Hadis-i şerif'lerinde ise şöyle buyurmaktadır:

"Cennete sadece müslüman olan girer." (Buhârî)

Bunlar kimi aldatmaya çalışıyor!

"İşte bunlar Kur'an'a inanırlar. Bu hiziplerden (gruplardan) kim onu inkâr ederse, cehennem ateşi onun varacağı yerdir. Bundan hiç şüphe etme! Doğrusu o, Rabbin tarafından indirilmiş haktır. Fakat insanların çoğu inanmazlar." (Hûd: 17)

Biz Allah-u Teâlâ'nın hükmünü beyan ediyoruz. Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Allah'ın indirdiği hükümlerle hüküm vermezse, işte onlar zâlimlerdir." buyuruyor. (Mâide: 45)

Âllah-u Teâlâ böyle buyuruyor, bu din-i İslâm'dan sapanlar ne söylüyor?

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Allah'a ve Resul'üne itaat edin." (Enfâl: 1)

"Peygamber'e itaat eden, muhakkak Allah'a itaat etmiş olur. Kim de yüz çevirirse, biz seni onların üzerine bekçi göndermedik." (Nisâ: 80)

"Allah'a ve Peygamber'ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar." (Mücâdele: 20)

İlâhi hüküm budur. İman; Allah ve Resul'üne iman ile muteberdir.

Bu, Allah ve Resul'ünün hükmüdür, ahmedin mehmedin sözü değildir.

Biz "Elhamdülillah!" müslümanız. Bizim kitabımızda bunlar var. Amma onların kitabında bunlar yazmaz ki!

Resulullah Aleyhisselâm'a imanı lüzumsuz görenlerin durumu iman etmeyen küffarla aynıdır, hatta daha kötüdür. Çünkü imanları yok ama müslümanız diyorlar.

"Münafıklar sana geldikleri zaman: 'Senin Allah'ın elçisi olduğuna şâhitlik ederiz.' derler. Allah, senin gerçekten O'nun elçisi olduğunu çok iyi bilir. Ve Allah, münafıkların yalancı olduklarına da şâhitlik ediyor." (Münâfikûn: 1)

Bunların hâli kabirde, mahşerde, cehennemde nice olur? Doğrusu çok büyük cesaretleri var.

Enes bin Mâlik -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuştur:

"Mü'min kul, kabrine konulup onun arkadaş ve sevenleri geri dönüp gittiklerinde -ki bunlar yürürken ayak seslerini muhakkak işitir- ona (Münker ve Nekir adlı) iki melek gelir. Onu oturturlar ve:

'Şu Muhammed (sallallahu aleyhi ve sellem) denilen kimse hakkında ne dersin?' diye sorarlar. O mü'min de:

'Samimi olarak bildiğim ve size de bildirmek istediğim şudur ki, Muhammed -sallallahu aleyhi ve sellem- Allah'ın kulu ve Allah'ın Resul'üdür.' diye cevap verir.

Bunun üzerine melekler tarafından:

'Ey mümin! Cehennemdeki yerine bak, Allah-u Teâlâ bu azap yerini senin için cennetten yüce bir makama tebdil eyledi.' denilir.

Fakat kâfir veyahud münafık (meleklerin sorusuna):

'Muhammed hakkında bir şey bilmiyorum. Halkın ona (peygamber) dedikleri bir sözü (işitir), ben de halka uyup söylerdim!' diye cevap verir. Bu iki melek tarafından bu kâfir veya münafığa:

'Hay sen anlamaz ve uymaz olaydın' denilir. Sonra bu kâfir veya münafığın iki kulağı arasına demirden bir topuzla vurulur. O topuzu yiyen kâfir veya münâfık öyle bir bağırışla bağırır ki, bu feryadı insan ve cinler hariç her varlık işitir." (Buhârî, Tecrid-i sarih: 658)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"(Münker ve Nekir) melekleri gelerek mü'mini kabrinde oturttuğunda (meleklerin suallerine cevaben) mümin'in 'Lâ ilâhe illâllah, Muhammedün Resulullah' diyerek şehadet getirmesi:

'Allah iman edenlere hem dünyada hem de ahirette o sâbit söz üzerinde daima sebat ihsan eder. (Gönüllerinde yerleşen şehâdet kelimesiyle dünyâda ve kabirde böyle sâbit kılar.)' (İbrahim: 27) kavl-i şerif'inin canlı bir ifadesi)dir." (Buhârî, Tecrid-i sarih: 672)

Kâfirin küfrünü, Resulullah'ı inkârlarını hoş görenler kabirde "Muhammed (Aleyhisselâm) kimdir?" sualine cevap veremeyeceklerdir. Vay onların haline!

"Her yalancı günah yüklü kimsenin vay haline!" (Câsiye: 7)

Hahamlar ve papazlar da kitaplarını tahrif etmiş, dalâlete düşmüşlerdi.

Bunlar da İslâm'ı aslından çıkartmak, iman akidesini bozmak istiyorlar.

"Kitabı elleriyle yazıp da, sonra onu az bir pahaya satmak için: 'Bu Allah katındandır.' diyenlerin vay haline! Ellerinin yazdıklarından ötürü vay haline onların! Kazandıkları vebalden ötürü vay haline onların!" (Bakara: 79)

Bütün Ümmetler Resulullah Aleyhisselâm'a İman ile
Mükellef Tutulmuşlardı:

"Allah vaktiyle peygamberlerden kesin söz almıştı: 'Celâlim hakkı için, size kitap ve hikmet verdim. Sizde olan o kitap ve hikmeti tasdik edip doğrulayan bir peygamber gelecek. Ona mutlaka iman edeceksiniz ve mutlaka ona yardımda bulunacaksınız. Bunu kabul ettiniz mi? Ve bu ağır ahdimi üzerinize aldınız mı?' demişti. Onlar da: 'Kabul ettik.' demişlerdi. Allah da: 'O halde şâhit olun, ben de sizinle beraber şâhit olanlardanım.' buyurmuştu." (Âl-i imran: 81)

Binaenaleyh bütün ümmetler ahir zaman peygamberini bekliyordu. Çünkü ona iman etmekle mükellef tutulmuşlardı. Ancak yahudiler olsun, hıristiyanlar olsun bekledikleri halde iman etmediler.

"Kendilerine kitap verdiklerimiz (Peygamber'i), kendi oğullarını tanıdıkları gibi tanırlar. Kendilerini hüsrana uğratanlara gelince, onlar iman etmezler." (En'am: 20)

İman etmeyen yahudi ve hıristiyanlar küfürde kaldıkları gibi, Abdullah bin Selâm, Selmân-ı Fârisî, Adiy bin Hatim -radiyallahu anhüm- Hazerâtı gibi iman edenler de ebedî saadete ve nûra nâil oldular.

"Onlar ki yanlarında bulunan Tevrat ve İncil'de yazılı buldukları o Elçi'ye, o ümmî Peygamber'e uyarlar. O Peygamber kendilerine iyiliği emreder, kötülükten men eder. Onlara temiz şeyleri helâl, çirkin şeyleri de haram kılar. Onların ağır yüklerini, sırtlarındaki zinciri kaldırıp atar. İşte o Peygamber'e inanan, saygı gösterip aziz tutan, ona yardım eden, onunla gönderilen nura uyanlar yok mu? İşte onlar kurtuluşa ve saâdete erenlerdir." (A'raf: 157)

Zira Allah katında din "İslâm"dır.

"Allah katında din İslâm'dır. Ancak kendilerine kitap verilenler, kendilerine ilim geldikten sonra birbirlerini çekememezlik yüzünden ayrılığa düştüler. Kim Allah'ın âyetlerini inkâr ederse, bilsin ki Allah hesabı çok çabuk görendir." (Âl-i imran: 19)

"Bugün size dininizi kemâle erdirdim, üzerinizdeki nimetimi tamamladım ve size din olarak İslâm'ı beğendim." (Mâide: 3)

Allah-u Teâlâ, Resul'ünü Kabul Etmeyen Kâfirlere
Rahmet ve Merhametle Bakmaz:

Allah-u Teâlâ Resul'ünü kabul etmeyen kâfirlere kesinlikle rahmet ve merhamet nazarıyla bakmıyor.

Şöyle buyuruyor:

"Bilmiyorlar mı ki, Allah'a ve Resul'üne karşı koyan bir kimseye elbette içinde ebedî kalacağı cehennem ateşi vardır. İşte bu en büyük rüsvaylıktır." (Tevbe: 63)

Allah-u Teâlâ kendisine ve Resul'üne karşı gelenlere en büyük rüsvaylığı vaad ettiği gibi, Resul'üne iman etmeyenlerin "kâfir olduğunu" ve bu kâfirler için hazırladığı azabı Âyet-i kerime'sinde haber veriyor:

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

Allah-u Teâlâ Peygamberine itaat etmeyen kâfirleri sevmediğini ferman buyuruyor:

"Resul'üm! De ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imran: 31)

"Allah sevmez" hükmü en ağır bir hükümdür.

Allah-u Teâlâ'nın sevmediğini seveni de "Allah sevmez."

İlâhi hüküm budur.

Allah-u Teâlâ'nın, Resul'ünü kabul etmeyen, Resul'üne iman etmeyen kâfirler hakkındaki beyanları bunlardır.

İlâhî hüküm bu kadar açık olduğu halde iman ile küfrü karıştırmak isteyenler var. Neden? Artık küfre kaydığı için.

Oysa Allah-u Teâlâ iman ile küfrü kesin olarak birbirinden ayırmıştır:

"İman ile küfür birbirinden kesin olarak ayrılmıştır." (Bakara: 256)

Allah-u Teâlâ müminlerle kâfirlerin arasındaki berzahı açık ve kesin olarak ilan etmiştir.

Binaenaleyh Hazret-i Resulullah'ı inkâr etmek küfürdür. Resulullah Aleyhisselâm'ı inkâr edenlere din ehli, iman ehli nazarı ile bakmak da Resulullah Aleyhisselâm'ı inkâr etmek demektir. Küfürdür.

Bu gibi söz ve fikir sahiplerinin Âyet-i kerime ve Hadis-i şerif'lere göre, İslâm hukuku ve akaidine göre dinden çıktığına hiçbir şek ve şüphe yoktur.

İslâm'ın hükmü budur. İslâm hukuku ve İslâm akaidi kitaplarında "Küfür ehline hürmet, küffarın küfrünü hoş görmek, İslâm'ın izzetini düşürüp küfürle musavi tutmak" gibi anlamlara gelen sözlerin küfür olduğu, söyleyenin kâfir olduğu çok açık bir şekilde yazılmıştır. İslâm akâidi kitaplarında Elfâz-ı küfür (Küfre düşüren sözler) konusu altında bu gibi sözlerin küfür olduğuna dair onlarca fetva mevcuttur.

Bu gibi sözleri inanç düsturu haline getirenler ise artık İslâm dininden ayrılmış, yeni bir din kurmuştur.

"Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabb'inizim. O hâlde benden korkun.

Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.

Şimdi sen onları bir süreye kadar kendi sapıklıkları ile başbaşa bırak.

Kendilerine verdiğimiz servet ve oğullar ile onların iyiliklerine koştuğumuzu mu zannediyorlar? Hayır onlar işin farkında değiller." (Müminûn: 52-56)

Bu din kurucuların yetiştirdiği kimseler de buna göre yetişiyor. Küfür üzere yetişiyor.

Zira bu yetişenler İslâm inancına göre değil, yeni icat ettikleri, İslâm'dan ayrı olarak yeni kaideler ve kendilerine has akaid kuralları vaz ettikleri yollarına göre yetişiyor.

Küfrü hoş görmek, kâfirleri kâfir oldukları için sevmek, İslâm'ı küfürle eşit görmek gibi küfürleri öğreniyor, benimsiyorlar. Böylece bu yetişenler de küfür üzere yetişiyor.

Kur'an-ı kerim Âyet-i kerime'si inkâr ediliyor, kılları kıpırdamıyor.

Resulullah Aleyhisselâm ve getirdikleri inkâr ediliyor, kılları kıpırdamıyor.

Niçin?

İmamına iman etmiş. Allah ve Resul'üne değil.

Küfür Mektebi:

Peygamberler, Mürşid-i kâmiller, mürşidler aynı zamanda nasıl birer mürebbi iseler, küfür önderleri de birer mürebbidirler.

Lâkin birisinin okulunda ilim-irfan, nur-u ilâhî ve hükm-ü ilâhi tahsil edilir, diğerinin okulunda, küfür, nifak ve nâr-ı karanlık tahsil edilir. Âyet-i kerime inkâr edilir, hafife alınır, "Önemli değil" addedilir. Hadis-i şerif inkâr edilir, "Mühim değil" denir. İmamı, önderi ne derse odur. Afyon yutmuş gibidir. Ayet dinlemez, hadis dinlemez. İmanı suretâdır. İslâm'ı bilmez, imanı bilmez. Uydum kalabalığa. Ama imamı "Öl!" der ölür, mort gittiğini bilmez.

Tasavvuf yolu bir ilim-irfan mektebî olduğu gibi sapkın cemaatler ve yollar ise bir küfür mektebidir.

Bu mekteplere kaydını yaptıranlar küfür tahsil ederler. Bu mektebe adım atan bir müslüman günagün imandan soyunur, bir de bakar ki küfür içinde kalakalmış.

Tâbi olanların, küfür mektebine kaydını yaptıranların durumu budur.

Kim kime tâbi olduysa, kime bağlandıysa, kimin peşinden gittiyse onunla mahşere çağrılacak, kimi rehber edindiyse ahirette onun bayrağı altında bulunacaktır.

Dünyada İken, Kim Kime Tâbi Olmuşsa,
Ahirette Onun Bayrağı Altında Bulunacaktır:

Her asrın insanı yaşadığı devirde kime tâbi olduysa onunla mahşere çağırılacaktır.

Âyet-i kerime'de şöyle buyuruluyor:

"İnsan sınıflarından her birini biz o gün imamlarıyla beraber çağıracağız." (İsrâ: 71)

Hazret-i Ali -radiyallahu anh- Efendimiz bu Âyet-i kerime hakkında "İmamdan murad, herkesin yaşadığı asrın önderidir." buyurmuşlardır.

Herkes dünyada kimin bayrağı altında bulunmuşsa, kime uymuş, kimleri rehber edinmişse, ahirette de onun bayrağı altında bulunacaktır.

Rehber edindiği, peşine düşüp gittiği lideri nereye götürürse onlar da oraya gidecek.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz ise Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Kıyamet gününde insanlar bir araya toplanır, Rabb'imiz 'Her kim neye tapmışsa onun ardına düşsün.' buyurur. Artık kimi güneşin, kimi ayın, kimi tağutların (kodamanların) peşine düşüp gider." (Buhârî. Rikak: 52)

"Bir kavmi sevip de onlarla dostluk kuran, kıyamette onlarla haşrolur." (Taberani)

Dünyada olduğu gibi ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle birlikte cehennemde olacaklardır.

İyilere Tâbi Olanların Ahiretteki Saâdetleri:

Ahirette iyilerle beraber Resulullah Aleyhisselâm'ın bayrağı altında toplanabilmenin şartı Resulullah Aleyhisselâm'a tâbi olmaktır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Kim Allah'a ve Peygamber'e itaat ederse; işte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehitlerle, sâlihlerle beraberdirler. Onlar ne güzel birer arkadaştırlar!

İşte itaatkârlara yapılan bu ihsan Allah'tandır. Her şeyi bilici olarak Allah yeter." (Nisâ: 69-70)

Allah-u Teâlâ kıyamet gününde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine ve beraberindeki müminlere ikram ve ihsanların en büyüğünü yaparak taltif eder, onları mahçup edip rüsvaylığa sürüklemez.

Diğer Âyet-i kerime'lerinde buyurur ki:

"O gün Allah Peygamber'ini ve iman edip onunla beraber olanları rüsvay etmeyecek, utandırmayacak." (Tahrim: 8)

Zira Allah-u Teâlâ'nın vaad-i Sübhânî'si vardır. Günahları olsa bile onları örtecek ve affedecek, yüzlerini aslâ kara çıkarmayacak. Çünkü onlar o nurlu Peygamber'e uymuşlar ve o nur izinde yürümüşlerdir.

"Nurları önlerinde ve sağlarında koşup parlayacak." (Tahrim: 8)

Kendilerinden başka kimselerin yürekler acısı durumlarını görünce şöyle derler:

"Ey Rabb'imiz! Nurumuzu tamamla ve bizi bağışla. Şüphesiz ki sen her şeye kadirsin." (Tahrim: 8)

Allah-u Teâlâ kullarına olan lütuf ve ihsanlarının bir nişanesi olarak müminleri yine kendileri gibi mümin olan zürriyetleri ile cennette bir arada bulunduracaktır.

Âyet-i kerime'lerinde buyurur ki:

"İman edenleri ve kendilerini iman ile takip eden zürriyetlerini kavuştururuz." (Tûr: 21)

"İşte bunlar var ya, dünya yurdunun sonucu sadece onlarındır. (O sonuç) Adn cennetleridir. Oraya kendileri ile birlikte atalarından, eşlerinden ve zürriyetlerinden salih olanlarla beraber girerler." (Ra'd: 22-23)

"Allah onlar için içinde ebedî kalmak üzere altlarından ırmaklar akan cennetler hazırladı." (Tevbe: 100)

Kötülere Tâbi Olanların Ahiretteki Felâketleri:

Âyet-i kerime'de şöyle buyuruluyor:

"Firavun kıyamet gününde milletine öncülük eder, onları cehenneme götürür. Gittikleri yer ne kötü yerdir!" (Hûd: 98)

İşte Firavun'un, bu gibi küfür önderlerinin ve bunlara tâbi olan toplulukların âkıbeti böyle ciğer yakan bir sonuçtur. Onlara uyanlar da böyle bedbaht kimselerdir. Onlar kendilerine gönderilen o âlicenap Peygamber'e uymadılar, Firavun gibi bir ifsatçının peşine düşüp gittiler. Şimdi ise orada bir ve beraberdirler.

"Onlar bu dünyada da, kıyamet gününde de lânete uğratılırlar." (Hûd: 99)

Kıyamete kadar ümmetlerin lânetine hedef oldukları gibi, ahirette de lânete maruz kalacaklardır.

"Ne kötü yerdir onların götürüldükleri yer!" (Hûd: 99)

Ne kötü bir ikramdır onlara takdim edilen! Ne kötü bir bağıştır verilen!

Bu sapıtıcı önderlerin, kendilerine uyanları cehenneme götüreceklerine dair Kur'an-ı kerim'de apaçık ilâhî hüküm vardır.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Zâlimlerin sonunun nasıl olduğuna bir bak!" (Kasas: 40)

Hepsi de helâk olup gittiler.

"Onları ateşe çağıran imamlar kıldık." (Kasas: 41)

Onlar arkalarına taktıkları kimseleri cehenneme götürecek işleri yapmaya dâvet ediyorlardı. Onları ilâh edinerek tâbi olanlar da bilgisizce peşlerinden yürüdüler.

"Kıyamet günü onlar yardım görmeyeceklerdir." (Kasas: 41)

Kendilerine teveccüh eden azabı hiçbir kimse onların üzerinden kaldıramayacak. Ahiret rüsvaylığının yanısıra dünya rüsvaylığına çarptırılacaklar. Allah-u Teâlâ'nın, meleklerin ve müminlerin lâneti üzerlerine olacak, rahmet-i ilâhîden tardedileceklerdir.

"Bu dünya hayatında biz onların peşine bir lânet taktık (daima lânetle anılacaklardır.) Kıyamet gününde ise onlar çirkinleştirilip iğrenç kimselerden olacaklardır." (Kasas: 42)

İyilerin arkasında gidenler, saadet-i ebediyeyi kazanmaya vesile oldukları için liderlerini överek ve ona duâlar ederek büyük bir mutluluk içinde Cennet-i alâ'ya doğru yürüyeceklerdir. Saptırıcı liderlerin peşine takılanlar ise felâket-i ebediyeye düşmelerine sebep oldukları için onlara büyük bir kin ve öfke duyacaklar, düşünmeden körü körüne ardına sürüklendikleri önderlerine lânetler yağdıracaklar, bedduâlar edeceklerdir.

"Sen o zâlimleri Rabb'lerinin huzurunda durduruldukları zaman, suçu birbirine atıp dururken bir görsen!

İçlerinde zayıf sayılanlar (tâbi olanlar, peşlerine takıldıkları o) büyüklük taslayanlara: 'Siz olmasaydınız biz inanmış olacaktık.' derler.

Büyüklük taslayanlar ise zayıf sayılanlara (kendilerine tâbi olanlara) 'Size hidayet geldi de, sizi ondan biz mi çevirdik? Hayır, kendiniz suçlu idiniz' derler.

Zayıf sayılanlar (tâbi olanlar) da (peşlerinden gittikleri) o büyüklük taslayanlara 'Hayır, gece gündüz bizi aldatıyordunuz. Bize Allah'ı inkâr etmemizi, O'na ortaklar koşmamızı emrediyordunuz.' derler.

Bunlar azabı gördüklerinde pişmanlıklarını içlerine atarlar, ettiklerine içleri yanar." (Sebe: 31-33)

Fakat bu pişmanlıkları kendilerine hiçbir fayda vermez.

"Biz o kâfirlerin boyunlarına demir boyunduruklar takarız. Onlar ancak yapmış olduklarının cezasını çekerler." (Sebe: 33)

Bir Müslümanın En Büyük,
En kıymetli Varlığı İmanıdır:

Yukarıda bahsettiğimiz üzere Allah-u Teâlâ'nın en büyük nimeti Muhammed Mustafa -sallallahu aleyhi ve sellem-dir. Bu nimetin devamı ve ikincisi ise "İman"dır.

İman; ebedî saadet hayatının anahtarıdır.

İman; insanın yaratılış gayesine teslimiyetinin tezahürüdür.

İman; hiçbir şeye feda edilemez.

Bir müslüman yeryüzünün bütün hazineleri teklif edilse bile imanını değişmez. Dünyanın bütün anahtarları, bütün saltanatları teklif edilse iman ile değiştirilmez.

Bir kimsenin iman ile ahirete intikal etmesi, bütün dünya ve içindekilerden daha kıymetlidir. Hatta kıyası bile mümkün değildir. İman en büyük hazinedir.

Halbuki bugün dünya menfaati için imanını terkeden birçok zümreler türemiştir. Ortaya çıkan birçok türeme gruplar imandan kayma pahasına dünya menfaatine, dünya saltanatına dalmıştır. Kurmuş oldukları düzeni, kurmuş oldukları dini yürütebilmek için paraya dört elle sarılmışlardır.

Geçen ay neşredilen dergimizde şöyle bir beyan vardı:

"Bir dış düşman İslâm'a dıştan saldırır, müslümanların ancak hayatlarına kastedebilir. Ancak İslâm akidesi bozulduğu zaman müslümanların iman kalesi çöker."

Bir dış düşman saldırdığında Allah için onunla cihad eden bir müslüman hayatını kaybettiği zaman şehid olur, ebedî saadete nail olur.

Ebedî saadet deyince, kelime olarak geçiyor. Halbuki ahiret hayatının sonsuzluğu ve orada müslümanların yaşadığı saadet hayatı kelimelere sığmaz. Sonsuz bir saadet, sonsuz bir nimet. Akıl ile anlaşılacak, kelime ile izah edilebilecek bir şey değil.

"İman edip sâlih ameller işleyenlere gelince, şüphesiz ki Rabb'leri imanları sebebiyle altlarından ırmaklar akan nimet cennetlerine erdirir.

Oradaki duâları: "Seni tesbih ve tenzih ederiz Allah'ım!"dır. Aralarındaki temennileri: "Selâm"dır. Duâlarının sonu da şudur: "Hamd, âlemlerin Rabb'i olan Allah'a mahsustur." (Yunus: 9-10)

Dış düşmanın harpte şehid ettiği bir müslümanı bekleyen bu ebedî saadettir.

Oysa küffarın küfrünü hoş gösterenler, İslâm'ı küfürle müsavî göstermeye çalışanlar kaleyi içeriden çökertenlerdir. İman kalesi çöktüğü zaman, iman olmadığı zaman kişiyi bekleyen âkıbet ise ebedî felâkettir.

İman kalesi çöktüğü zaman kişi ebedî felâkete düçar olduğu gibi, İslâm da asliyetini kaybeder. İslâmiyet'in asliyetinin bozulması en büyük tehlikedir.

Binaenaleyh hiçbir dış düşmanın yapamadığını bu iç düşmanlar yapıyorlar. Dikkat ederseniz dış düşmanlar maksatlarına ulaşmak için bu iç düşmanları desteklerler, barındırırlar, kullanırlar.

İşte günümüzde dünya saltanatı için, dünyada yayılmak için, taraftar toplamak için, küffarın desteğini almayı lüzumlu gören, bu maksatla küfrü hoş gören, memleketimizi küffara peşkeş çekmekten çekinmeyen zümreler türemiştir. Bunlar dinde bölücü, vatanda bölücüdürler. Kendilerinden olmayana hayat hakkı tanımak istemezler. Bütün bunlar dünyayı ahirete tercih etmiş olmaları yüzündendir.

"Allah'ın âyetlerini az bir dünya menfaati karşılığında sattılar da insanları O'nun yolundan alıkoydular. Onların yaptıkları gerçekten ne kötüdür!"(Tevbe: 9)

"Nûr"a Tâbi Olanlar,
"Nâr"da Kalanlar:

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in aslı nurdur. Allah-u Teâlâ o nurda tecellî ettiği için: "Sirâc-ı münîr = Nur saçan kandil" olmuştur.

Allah-u Teâlâ kulu ve Resul'ü Muhammed Aleyhisselâm'ın bizzat mübarek şahsını; mücessem bir hidayet, bir rehber ve bir önder kılmıştır.

Mübarek vücudu serâpâ nurdur. Bu nur ile körler bile görür, duymayan kulaklar duyar, kapalı kalpler açılır, yolunu şaşıranlar yol bulur.

Bu hususta Allah-u Teâlâ, Zât-ı risaletpenâhî'yi muhatap kılarak şöyle buyuruyor:

"Ey Peygamber! Biz seni bir şâhit, bir müjdeci, bir uyarıcı, Allah'ın izniyle Allah'a çağıran ve nur saçan bir kandil olarak gönderdik." (Ahzâb: 45-46)

Bunun içindir ki vücud-ı şerif'leri, ruhları, lisanları, kalpleri, ahlâk ve amelleri, ilim ve fehimleri nur kaynağıdır.

Bu öyle bir nur ki, bu nur Allah-u Teâlâ'nın nurudur. Bu öyle bir kandil ki, bütün âlemleri nurlandıran bir kandildir.

Her ne kadar görünüşü beşer ise de, fıtrî yapısı ayrıdır.

Cismin beşer oluşu hakkında Âyet-i kerime'de şöyle buyurulmaktadır:

"Resul'üm! De ki: Ben de sizin gibi bir beşerim. Ancak bana vahyolunuyor." (Kehf: 110)

İşte onun hakkındaki bütün yanılmalar bu noktadan doğuyor.

"Ben de sizin gibi bir beşerim." beyanı, onun beşer yönüdür, zâhirî görünüşüdür, dışıdır.

İşte bu perdenin ötesine geçemeyenler:

"Allah'tan size bir NUR ve apaçık bir kitap gelmiştir." (Mâide: 15)

Âyet-i kerime'sinde geldiği haber verilen bu "Nur"u göremediler, cisimde takılıp kaldılar, "Nur"a inemediler, hidayete eremediler ve iman etmiş de olmadılar. Onlar öteye geçemedikleri için, ilâhî nurdan, rahmetten, merhametten mahrum kaldılar.

Âyet-i kerime'de geçen; "Nur" Muhammed Aleyhisselâm'dır, zira ancak onun vasıtası ile hidayete erilir.

"Kitap" ise Kur'an-ı kerim'dir, o da hidayet rehberidir.

"Ben de sizin gibi bir beşerim." Âyet-i kerime'sini görerek: "O da bizim gibi bir insandır." diyenler, onun:

"Asluhu nur, cismuhu âdem" olduğunu, "Sirâc-ı münîr" olduğunu, "Nur saçan kandil" olduğunu bildiren ve buna benzer Âyet-i kerime'leri görememektedirler. Nefisleri onlara onu göstermiş, diğerini göstermemiş. Hakikati göremediklerinden ötürü de Âyet-i kerime'lere iman etmediler ve imandan kaydılar. Bu ise Allah-u Teâlâ'nın onların kalplerini döndürmesinden ileri gelmektedir.

Resulullah Aleyhisselâm'ı inkâr edenler, hükümsüz ve hiçe sayanlar;

"Aslıhu kâfir, cismuhu necis"tir.

Bu necasetliklerinden ötürü o "Nur"a leke sürmeye çalışıyorlar. Bu necaset halleri ile o "Nur"u görmeleri mümkün değildir. Amma kendilerinin necis olduğunu da bilmiyorlar.

Nûrun zıddı karanlıktır. Nûr'a tabi olmayan "Nar"ın karanlığındadır. İmandan mahrumdur.

"Allah iman edenlerin dostudur. Onları karanlıklardan kurtarıp nura çıkarır. İnkâr edip kâfir olanların dostları ise Tağut'tur. Onları nurdan alıp karanlıklara götürür. İşte onlar cehennemliklerdir, orada ebedî kalacaklardır." (Bakara: 257)

Bunlar küfrü imana tercih etmişlerdir. Allah ile hiçbir dostlukları kalmamıştır. Tağutları, küffarı dost edinmişlerdir. Karanlıklar içindedirler, nâr ehli, cehennem ehli olmuşlardır.

Ashab-ı Kiram -radiyallahu anhüm-ün İman ve Teslimiyeti,
Bugünkülerin Durumu:

Ashab-ı kiram, Resulullah Aleyhisselâm'a tam bir teslimiyetle iman etmişlerdi. Zira onlar Allah-u Teâlâ'nın hükmünü içlerinde yaşıyorlardı. Onlar imanın, fıkhın, akaidin adeta canlı ve mücessem haliydi. İslâm'ı bizzat Resulullah Aleyhisselâm'dan öğrenmişlerdi. Bu öğrenme zahiri öğrenmeden ibaret değildi. O nurdan kalplerine, manevî varlıklarına mütemadiyen ilim, irfan, feraset dolduruyorlardı. Daha doğrusu onları dolduran Hazret-i Allah idi.

Bu iman, bu nur ile o Resul'e -sallallahu aleyhi ve sellem- öyle büyük bir sadakat öyle büyük bir aşkla bağlanmışlardı ki; Bedir Savaşı'nda; müşriklere karşı az bir kuvvete sahip oldukları ve büyük zorluklarla karşılaşacaklarını bildikleri hâlde Resulullah -sallallahu aleyhi ve sellem- Efendimize şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabbin varın savaşın, biz burada oturacağız.' demeyiz. Fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız."

Onlarda iman böyleydi.

İman zaten bu. Resulullah Aleyhisselâm'a teslimiyetsiz iman olmaz.

Oysa bugün ortaya çıkan ve "Resulullah Aleyhisselâm'a imanı şart görmeyen, küfür ehline hoş görünmek için kelime-i tevhidin ikinci rüknünü ağzına almaya çekinen zümreler o devirde yaşamış olsaydı Ashab-ı kiram'ın -radiyallahu anhüm- yanındaki durumunu elinize vicdanınıza koyarak kendiniz karar verin.

Şu hadise ne kadar dikkate şayan bir numunedir:

Asr-ı saâdet'te iki kimse huzur-u Nebevî'de hasımlaştılar. Resulullah Aleyhisselam hak sahibi lehine hükmetti. Aleyhine hüküm verilen "Râzı olmam! Bir de Hattab oğlu Ömer'e gidelim." dedi ve Hazret-i Ömer -radiyallahu anh-ın yanına vardılar. Lehine hüküm verilen "Yâ Ömer! Biz Peygamber Aleyhisselâm'a giderek hasımlaştık. Benim lehime bunun aleyhine hükmetti. Bu ise râzı olmayıp reddetti." deyince Hazret-i Ömer -radiyallahu anh- "Böyle mi oldu?" diye sordu, öteki "Evet" dedi. Bunun üzerine "Ben sizin aranıza gelip aranızda hüküm verinceye kadar yerinizden ayrılmayın." diyerek evine girdi ve kılıcı elinde olduğu halde yanlarına geldi. Râzı olmayı reddedeni bir vuruşta öldürdü. Öteki arkasını dönerek Resulullah Aleyhisselâm'ın yanına kaçtı ve "Yâ Resulellah! Vallahi Ömer, arkadaşımızı öldürdü. Eğer müdahale etseydim beni de öldürecekti." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz "Ömer'in bir mümini öldürmeye kalkışacağını sanmazdım." buyurdu.

Bunun üzerine Allah-u Teâlâ:

"Hayır, öyle değil!... Rabb'in hakkı için, onlar aralarında çıkan çekişmeli işlerde seni hakem yapıp, sonra da verdiğin hükümden dolayı yüreklerinde hiçbir sıkıntı, bir burukluk duymadan tam bir teslimiyetle teslim olmadıkça iman etmiş olmazlar." (Nisâ: 65)

Âyet-i kerime'sini indirdi. (İbn-i Kesir)

Onlar daha hüküm inmeden gönüllerinde hükmü yaşıyorlardı. Çünkü iman etmişlerdi.

Bugünkü türemeler ise açık hükümleri çiğnemeye, iman ile küfrü karıştırmaya çalışıyorlar.

Bu sapıtıcılar Hazret-i Ömer -radiyallahu anh- devrinde yaşamış olsalardı, dünyadaki âkıbetlerinin ne olacağını görüyorsunuz.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzâb: 36)

Bunlar bir değil birçok hükmü hiçe sayıyorlar.

Bu gibi nar ehli cehennemi hakettikleri gibi bunlara tâbi olanlar da bunlarla beraber cehenneme gidecek. Niye? Çünkü hüküm bu. Hüküm yalnız Allah'a aittir.

"Hüküm yalnız Allah'ındır."(Yusuf: 67)

"Hüküm yalnız O'nundur ve siz ancak O'na döndürüleceksiniz." (Kasas: 88)

Allah İçin Sevmek, Allah için Buğzetmek
İmanın En Sağlam Kulpudur:

İmanın sahih ve muteber olması için gerekli şartlardan birisi de Allah için sevmek ve Allah için buğz etmektir. Yani sevgisi de buğzu da Allah için olmaktır.

Kâfirleri dost edinmek ise küfürdür.

"Müminler, müminleri bırakıp da kâfirleri dost edinmesinler. Kim bunu yaparsa, Allah ile bir dostluğu kalmaz." (Âl-i imran: 28)

Bu büyük tehdit, kâfirleri dost edinmedeki çirkinliğin çok büyük olduğunu gösteriyor. Çünkü küfrün kendisi çirkindir. Kâfiri dost edinen kimse de büyük bir çirkinlik yapmış olur.

"İbrahim'de ve onunla beraber olanlarda sizin için gerçekten güzel bir misal vardır. Onlar kavimlerine şöyle demişlerdi: 'Biz sizden ve sizin Allah'tan başka taptıklarınızdan uzağız. Sizi tanımıyoruz. Siz de bir tek Allah'a inanıncaya kadar, sizinle bizim aramızda sürekli bir düşmanlık ve öfke belirmiştir.'" (Mümtehine: 4)

Kâfirleri sevmek, Allah-u Teâlâ'yı sevmemektir. İki zıt şey, birlikte sevilemez. Bir kimse, seviyorum dese, fakat O'nun düşmanlarından yüz çevirip uzaklaşmazsa, bu sözüne inanılmaz.

"De ki: Ey kâfirler!

Ben sizin taptıklarınıza tapmam.

Benim taptığıma da siz tapmazsınız.

Ben de sizin taptığınıza aslâ tapacak değilim.

Benim taptığıma da sizler tapmıyorsunuz.

Sizin dininiz size, benim dinim banadır." (Kâfirûn: 1-6)

Allah-u Teâlâ Resulü'ne imanı; kendisine duyulan sevginin delili, Allah tarafından sevilmenin ve bağışlanmanın da ön şartı kabul ve emir buyurmuştur:

"Resul'üm! Onlara söyle: 'Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir.'" (Âl-i imran: 32)

Resulullah Aleyhisselâm'a tâbi olmayanları hoş görenler bu tâbiyetten ve bu iyilikten mahrumdur.

Allah için sevgi, Allah için buğz, imanın en sağlam kulpudur. İmanın tekâmülünde en büyük bir âmildir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Amellerin en üstünü Allah için sevmek, Allah için buğz etmektir." buyuruyorlar. (Ebû Dâvud)

Diğer bir Hadis-i şerif'lerinde ise meâlen şöyle buyuruyorlar:

"Şu üç haslet kimde bulunursa imanın tadını tatmıştır: Allah ve Resul'ünü herkesten ve her şeyden fazla sevmek. Sevdiğini ancak Allah için sevmek. İman ettikten sonra, ateşe atılmaktan nefret eder gibi küfre dönmekten nefret etmek." (Buhârî-Müslim)

"Kıyamet ne zaman kopacak yâ Resulellah?" diye soran bir zâta Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz: "O gün için ne hazırladın?" buyurdular. O da: "Farz namazlarından, oruçlardan, sadakalardan başka fazla bir ibadetim yoktur. Fakat Allah ve Resul'ünü çok seviyorum." dedi. Bunun üzerine ona şu müjdeyi verdiler:

"Sen sevdiklerinle berabersin!" (Tirmizî)

Hadis-i şerif'i rivayet eden Enes bin Mâlik -radiyallahu anh- Hazretleri ise: "Müslümanların İslâm'la müşerref olmalarından sonra, bu habere sevindikleri kadar hiçbir şeye sevindiklerini görmedim." buyuruyorlar.

Hazret-i Allah'ın biricik Habib-i Ekrem -sallallahu aleyhi ve sellem-i, Allah sevgisine vasıta olduğu için, onu seven Allah'ı sevmiş olur. Dostun dostları da dosttur.

Bütün sevgiler Allah sevgisi ile bütünleşince kemâle erer. Çünkü Muhabbetullah bütün sevgilerin kaynağıdır. Sevgiye vesile olabilecek bütün sıfatlar, O'nun Cemâl sıfatının tecellileridir.

Hadis-i şerif'lerde şöyle buyuruluyor:

"Allah'ın düşmanlarını düşman bilmeyen, hakiki iman etmiş olmaz. Müminleri Allah için seven ve kâfirleri düşman bilen, Allah'ın sevgisine kavuşur." (Ahmed bin Hanbel)

"Allah-u Teâlâ'nın dostunu seven, düşmanına buğzedenin imanı kâmildir." (Ebu Davud)

"İsyan edenlere düşmanlık ederek, Allah-u Teâlâ'ya yaklaşın!" (Deylemi)

"Üç şey imanın lezzetini artırır:

Allah ve Resul'ünü her şeyden çok sevmek,

Kendisini sevmeyen müslümanı Allah rızası için sevmek,

Kâfirleri (onlar kendisini sevseler de) sevmemektir." (Taberani)

İşte iman ve sevgi budur. Kalpte küfür ehline karşı buğz ve düşmanlık taşımak imanın alâmetidir.

Bu hususta İslâm büyüklerinin beyanları da gayet açıktır.

İmam-ı Rabbani Hazretleri buyururlar ki:

"Size gereken, emirlerinde ve yasaklarında ona (Resulullah Aleyhisselâm'a) tam tâbi olmaktır. Ona tabi olmak, ona karşı beslenen sevginin bir parçasıdır. Bir mısra:

'Seven odur ki, sevilene tâbi olur."

Tam manası ile onu sevmenin âlameti odur ki: Onun düşmanlarına tam manası ile buğzedile ve onun şeriatına muhalif olanlara dahi, düşmanlık izhar edile. ...

Allah-u Teâlâ'nın ve Resûl'ünün düşmanı olan kâfirleri kendine düşman bilmelidir. İslâm düşmanlarını aşağı tutmalı, kıymetsiz ve rezil olmaları için uğraşmalıdır. O alçaklara hiçbir zaman ve hiçbir yerde saygı göstermemelidir! Onlarla görüşmemeli, hiç mi hiç buluşmamalıdır. O düşmanlara hep sert davranmak, elden geldiği kadar yüzlerini görmemek ve işe karıştırmamak lâzımdır!..

Şayet onlara müracaat zarurî bir durum alırsa, istemeyerek zorunlu kalmışçasına yapılmaladır. Tıpkı; insanın kaza-i hacet (tuvalet ihtiyacı) zarureti gibi..." (Mektûbât; 165. Mektub)

İmam-ı Rabbani Hazretleri'nin oğlu Muhammed Masum Hazretleri şöyle buyurmuşlardır:

"Sevgi, sevgilinin dostlarını sevmeyi, düşmanlarına düşmanlık etmeyi gerektirir. Bu sevgi ve düşmanlık, âşıkların elinde ve iradesinde değildir. Seviyorum diyen bir kimse, sevgilisinin düşmanlarından uzaklaşmadıkça sözünün eri sayılmaz. Buna yalancı denir. Sevgi, sevgilinin her şeyini sevmeyi gerektirir. Büyükler, 'Sevdiğin zatı inciten kimseye gücenmez isen, köpek senden daha iyidir' demişlerdir. Allah-u Teâlâ'nın düşmanlarını sevmek, insanı Allah'tan uzaklaştırır. Onun düşmanlarından uzaklaşmadıkça, sevgiliye dost olunmaz. Kâfirleri sevmemek, Kur'an-ı kerim'de açıkça emredilmiştir. Kur'an-ı kerim'e uymamız farzdır." (Mektûbât- Masûmiyye, 29. Mektub)

•

Münafıkların başı olan Abdullah bin Ubeyy hicretin dokuzuncu yılı Şevval ayının sonuna doğru hastalandı. Resulullah Aleyhisselâm hastalığı sırasında sık sık gidip kendisini yoklardı. Öleceği gün yine uğramıştı. Ölmek üzere olduğunu anlayınca: "Yahudilere karşı duyduğun sevgi en sonunda seni mahvetti." buyurdu. O ise cevap olarak: "Yahudileri sevmenin ne zararı olabilir ki? Es'ad bin Zürâre onlara kin besledi de ölümden kurtulabildi mi?" dedi.

Daha sonra tenine değen gömleğini öldüğünde kendisine kefen yapmasını, cenaze namazını kılmasını ve Allah-u Teâlâ'ya yarlığanması için duâ edivermesini rica etti. Hastalığı yirmi gün sürmüştü, Zilkade ayında öldü.

Babasının ölümü üzerine oğlu Abdullah Resulullah Aleyhisselâm'a cenazenin namaz için hazırlandığını haber verdi.

Resulullah Aleyhisselâm namaz kıldırmak üzere kalktığında Hazret-i Ömer -radiyallahu anh- elbisesinden tutarak: "Yâ Resulellah! Rabb'in seni onun üzerine namaz kılmaktan nehyetmedi mi?" dedi ve kötülük yaptığı günleri birer birer saydı. Resulullah Aleyhisselâm gülümseyerek:

"Allah beni muhayyer bırakmıştır. 'Onlar için ister mağfiret dile ister dileme. Onlar için yetmiş defa af dilesen de Allah onları bağışlamayacaktır.' (Tevbe: 80) buyurmaktadır. Eğer ben yetmişi arttırınca bunun yarlığanacağını bilseydim, muhakkak arttırır, yarlığanmasını sağlardım." buyurdu.

Sonra da onun cenaze namazını kıldı ve kabri başına kadar da gitti.

Resulullah Aleyhisselâm Hazret-i Abdullah -radiyallahu anh-e başsağlığı dileyerek oradan ayrıldı.

Aradan çok geçmeden Allah-u Teâlâ inzâl buyurduğu Âyet-i kerime'sinde şöyle buyurdu:

"Onlardan ölen kimsenin namazını sakın kılma! Mezarı başında da durma! Çünkü onlar Allah'ı ve Peygamber'ini inkâr ettiler ve fâsık olarak öldüler." (Tevbe: 84)

Çünkü Resulullah Aleyhisselâm'ın namazı rahmettir, onlar ise o rahmete lâyık değildirler. İman ettiklerini söylüyorlar, kâfirliklerini gizliyorlardı, neticede ikiyüzlü münâfık olarak öldüler.

Bundan sonra Resulullah Aleyhisselâm hiçbir münâfığın cenaze namazını kılmadı, kabrinin başında da durmadı. Bir cenaze namazı kıldırması teklif edildiği zaman, ölen kimsenin durumunu araştırmaya başladı.

•

Kâfirlere sevgi besleyen ve kâfirlerin küfrünü hoş görenlerin "İnancımın gereğini yerine getiriyorum" dediklerini görürsünüz. Bu İslâm inancında olmadığına göre ayrı bir yol edindiği açıkça ortaya çıkıyor.

İslâm inancı ise şudur:

"Allah'a ve ahiret gününe inanan bir milletin; babaları, oğulları, kardeşleri veya akrabaları da olsa, Allah'a ve Peygamber'ine muhalefet eden kimselere sevgi beslediklerini göremezsin." (Mücâdele: 22)

"Ey inananlar! Yahudi ve hıristiyanları dost edinmeyin. Onlar birbirinin dostudurlar. Sizden kim onları dost edinirse, o onlardandır." (Mâide: 51)

Ve Hazret-i Allah; Kelâm-ı kadim'i, Beyân-ı hâkim'inin Tevbe: 23, Nisa: 144, Âl-i imran: 28, Nisâ: 139, Mümtehine: 1, Mâide: 80-81-82, Mücâdele: 14-15, Bakara: 120, Mümtehine: 13, Bakara: 217, Bakara: 105, Âl-i imran: 100-101-102, Âl-i imrân: 118-119-120, Tevbe: 28, Tevbe: 95, Enfâl: 73, Âl-i imrân: 179, En'âm: 125, Yunus: 100, En'âm: 121 ve buna mümasil birçok Âyet-i kerime'lerinde küfrü ve kâfirleri hoş görmeyi kesinlikle yasaklamış, onlarla kurulacak dostluğun vehametini, zararını beyan etmiş, âkıbetlerinin büyük bir azap olduğunu haber vermiştir.

İslâm'ın kitabındaki Âyet-i kerime'ler bunlardır. Onların kitabında bu Âyet-i kerime'ler yok mu?

Bunların müdafiliğini yapan buna göre yapsın.

Bu gibilerin durumunu Said-i Nursi Hazretleri adeta feryat ile tarif etmiştir:

"Ecnebilerin tâğutlarıyla ve fünun-u tabiiyeleriyle (tabiat fenleriyle) dalâlete gidenlere ve onları körü körüne taklit edip ittibâ edenlere binler nefrin (lânet) ve teessüfler!

Ey bu vatan gençleri!

Frenkleri (Avrupalıları) taklide çalışmayınız! Âyâ (acaba) Avrupa'nın size ettikleri hadsiz zulüm ve adâvetten (düşmanlıktan) sonra, hangi akılla onların sefahet (akılsızlık) ve bâtıl efkârlarına (fikirlerine) ittibâ edip emniyet ediyorsunuz? Yok yok! Sefihâne (akılsızca) taklit edenler, ittiba değil, belki şuursuz olarak onların safına iltihak edip (dahil olup) kendi kendinizi ve kardeşlerinizi idam ediyorsunuz (yok ediyorsunuz).

Âgâh (uyanık) olunuz ki, siz ahlâksızcasına ittiba ettikçe (uydukça), hamiyet (iman ve İslâm'ı savunma) dâvâsında yalancılık ediyorsunuz. Çünkü şu surette ittibânız, milliyetinize karşı bir istihfattır (küçük görmedir) ve millete bir istihzâdır (alay etmedir).

(.......)

İşte muzır (zararlı) kâfirler ve kâfirlerin yolunda giden sefihler (akılsızlar), Cenâb-ı Hakk'ın hayvanâtından bir nevi habistirler (pistirler)."/(Lem'alar)

Allah ve Resul'ünü Tercih Etmek
Hakiki Müslümanların Vasfıdır:

Huneyn savaşı'nda müslümanların ellerine pek çok esir düşmüş, ganimet malı geçmişti. O zamana kadar bu derece mal ve esirin alındığı Arap tarihinde görülmemişti. Resulullah Aleyhisselâm ganimet mallarını dağıtmaya başladı. Bu mallar beşe bölündü, dördü askerlere verildi, birisi Beytü'l-mâl'e ayrıldı. Beytü'l-mâl hissesinin tasarrufu Resulullah Aleyhisselâm'a âit bir hak idi. Bu taksim işinde Resulullah Aleyhisselâm, en büyük hisseyi Medineliler'den ziyade Mekke'nin yeni müslüman olan eşrafına ayırdı. Kur'an-ı kerim'de beyan buyurulduğu üzere bunlar, kendilerine: "Kalpleri İslâm'a ısındırılmak istenenler." mânâsına gelen "Müellefe-i kulûb" adı verilen otuz kadar kişiydi. Müellefe-i kulûb'a karşı yapılan bu yüksek lütuflar, yeni müslümanları tam olarak İslâm'a ısındırmak ve kazandırmak, müslüman olmayanları da İslâm'a sokmak içindi.

Resulullah Aleyhisselâm'ın bu yüksek düşüncesi, Ensâr'dan bazı gençlerin sızlanmalarına yol açtı.

Kendi aralarında:

"Allah Peygamber'imize hayır ihsan buyursun! Artık o kendi kavmine kavuştu. Bizi bıraktı, Kureyş'e bol bol verdi. Halbuki kılıçlarımızdan hâlâ Kureyş kanı damlıyor!" diye serzenişte bulunuyorlardı.

Resulullah Aleyhisselâm bu dedikoduyu Ensâr'dan Sa'd bin Ubâde -radiyallahu anh-den duydu ve çok üzüldü. Hemen Ensâr'ın toplanmasını Sa'd -radiyallahu anh-a emretti. Deriden bir çadır içinde toplanan Ensâr ile konuşup Allah'a hamd-ü senâdan sonra söze başladı:

"Ey Ensâr! Siz yolunu şaşırmış müşriklerdendiniz. Allah, benim vasıtamla size doğru yolu göstermedi mi? Siz birliğinizi kaybetmiş, birbirinizden ayrılmıştınız! Benim Medine'ye hicretimle Allah sizi birleştirmedi mi? Siz fakir idiniz, benim aranıza girmemle sizi Allah refaha kavuşturmadı mı?" diye sordu.

Ensâr bütün bu soruları: "Bütün minnet, Allah ve Resul'ü içindir!" diye cevaplandırdılar.

Resulullah Aleyhisselâm:

"Ey Ensâr! Eğer siz de isteseydiniz, benim bu sorularıma şöyle diyebilirdiniz:

'Kavmin seni yalanladı, bize hicret ettin. Biz seni tasdik ettik. Kavmin seni terketti, biz sana yardım ettik. Kavmin seni kovdu, biz seni göğsümüze bastık. Sen yoksuldun, biz seni malımıza ortak yaptık.'

Bütün bunları tekrarlasaydınız, doğru söylemiş olurdunuz. Ben de sizi tasdik ederdim.

Ey Ensâr! Sizin tarafınızdan söylenmiş bazı sözler var ki, bana kadar erişti. Bu sözler doğru mu?" deyince Ensâr:

"Yâ Resulellah! Bizim büyüklerimizden hiçbiri sizi üzecek hiçbir şey söylememiştir. Yalnız bazı gençlerimiz, bazı duygulara kapılmış." dediler.

Resulullah Aleyhisselâm:

"Kureyş'ten bazılarına dünyalık verdiğim doğrudur. Bunlar müşriklik zamanına yakın oldukları için, gönüllerini İslâm'a ısındırmak istedim, bunun için verdim.

Ey Ensâr! Herkes aldıkları mallarla giderken siz de Peygamber'inizle evlerinize dönmek istemez misiniz?" buyurdu.

O zaman bütün Ensâr hep bir ağızdan:

"Yâ Resulellah! Biz yalnız seninle gitmek isteriz!" diye heyecanlı bir sesle bağrıştılar. Birçoğu da hüngür hüngür ağladılar. Gözlerinden akan yaşlar sakallarını ıslattı.

Resulullah Aleyhisselâm da onlarla birlikte ağladı ve sözlerine devamla:

"Eğer hicret şerefi, hicret fazileti olmasaydı, muhakkak ben Ensâr'dan biri olmak isterdim. Ey Ensâr! Herkes bir yol tutup gitse, ben Ensâr'ın yolunda giderdim." buyurdu, Ensâr'a hayır ile duâ etti.

Bedir savaşı'na hazırlanırken Ashab-ı kiram'ı ile istişare yapmıştı. Onlar da kendilerine nasıl değer verildiğini görerek fevkalâde mahzuz olmuşlar ve şöyle söylemişlerdi:

"Yâ Resulellah! Allah sana ne emrettiyse yerine getir. Bize denizi geçelim desen, seninle birlikte geçeriz. Dünyanın öbür ucuna gidelim desen, seninle beraber gideriz.

Kavminin Musa Aleyhisselâm'a dediği gibi 'Sen ve Rabb'in varın savaşın, biz burada oturacağız' demeyiz, fakat biz deriz ki 'Sen dilediğin yere git, seninle beraber olacağız."

Resulullah Aleyhisselâm'ı bu derece sevmenin mükâfatı da unutulacak gibi değildir.

Bu en yüksek mertebedir. "Peygamberlerle beraber olmak" mertebesidir.

Resulullah Aleyhisselâm'a Yapılan İman, İtaat ve Teslimiyet
Allah-u Teâlâ'ya Yapılmış Demektir:

Allah-u Teâlâ Âyet-i kerime'lerinde Peygamber'ine -sallallahu aleyhi ve sellem-ine imanı, itaati, teslimiyeti, kendisine yapılan iman, itaat ve teslimiyet mesabesinde zikretmiş, Peygamber'e muhalefetin âkıbetini haber vermiştir. Bu minval üzere birçok Âyet-i kerime mevcuttur.

"Ey iman edenler! Allah'a, Peygamber'ine, Peygamber'ine indirdiği Kitab'a ve daha önce indirdiği Kitab'a iman ediniz. Kim Allah'ı, meleklerini, kitaplarını, peygamberlerini ve ahiret gününü inkâr ederse, şüphesiz ki o, uzak bir sapıklığa düşmüştür." (Nisâ: 136)

"Allah o Peygamber'i ümmî Araplar'dan başka, henüz kendilerine erişip ulaşmamış bulunan diğer bütün insanlara da göndermiştir. O Azîz'dir, hükmünde hikmet sahibidir." (Cum'a: 3)

"Çünkü onlar, imana girdiler, sonra kâfir oldular. Bunun üzerine kalpleri mühürlendi de, onlar artık anlamaz bir toplum oldular.

Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 3-4)

"(De ki:) 'Ben müslümanların ilki olmakla emrolundum.'" (Zümer: 12)

"Onlardan öncekiler de (peygamberlerini) yalanladılar da, hiç ummadıkları bir yerden onlara azap geldi." (Zümer: 25)

"Hepsi de peygamberleri yalanladılar ve azabımı hakettiler." (Sâd: 14)

"Müminler o kimselerdir ki, Allah'a ve Resul'üne iman etmişlerdir. Sonra şüpheye düşmemişler, Allah yolunda canları ile malları ile cihad etmişlerdir. İşte onlar sâdıklardır." (Hucurât: 15)

"Eyke halkı ve Tubba' kavmi de. Bütün bunlar peygamberlerini yalanladılar, tehdidim (azabım) da onlara hak oldu." (Kâf: 14)

"Resul'üm! Andolsun ki, sana ağaç altında biât eden müminlerden Allah hoşnud olmuştur. Gönüllerinde olanı bilmiş, üzerlerine huzur ve güven indirmiş, onları yakın bir fetihle mükâfatlandırmıştır." (Fetih: 18)

"Dinini bütün dinlere üstün kılmak için Peygamber'ini hidayet ve hak din ile gönderen O'dur. Şâhit olarak Allah yeter.

Muhammed Allah'ın Peygamber'idir. Onunla beraber bulunanlar da kâfirlere karşı çok çetin ve sert, birbirlerine karşı çok merhametlidirler." (Fetih: 28-29)

"Sizden her kim de Allah'a ve Resul'üne itaat edip sâlih amel işlerse, onun ecrini de iki kat veririz. Ona bol bir rızık da hazırlamışızdır." (Ahzab: 31)

"Allah ve Resul'ü bir işe hüküm verdiği zaman, mümin bir erkekle mümin bir kadın için, artık o işte kendi arzularına göre seçme hakkı yoktur. Allah'a ve Resul'üne başkaldırıp isyan eden kimse hiç süphesiz ki apaçık bir şekilde sapıklığa düşmüş olur." (Ahzab: 36)

"Aralarında hüküm verilmek üzere Allah'a ve Peygamber'e çağırıldıkları zaman, müminlerin sözü sadece: "İşittik ve itaat ettik!" demekten ibarettir. İşte saâdete erenler onlardır.

Kim Allah'a ve Peygamber'ine itaat ederse, Allah'tan korkar ve O'ndan sakınırsa, işte onlar kurtuluşa erenlerdir."(Nûr: 51-52)

"Ey iman edenler! Allah'a ve Resul'üne itaat edin, işitip durduğunuz halde ondan dönmeyin." (Enfâl: 20)

"Ey iman edenler! Allah ve Peygamber'i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icabet edin." (Enfâl: 24)

"Resul'üm! Onlara söyle: "Eğer Allah'ı seviyorsanız bana tâbi olunuz ki, Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah son derece bağışlayıcı ve merhamet edicidir."

Resul'üm! De ki: "Allah'a ve Peygamber'e itaat edin." Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imran: 31-32)

"Benim yaptığım sadece Allah katından olanı, O'nun gönderdiklerini tebliğ etmektir. Kim Allah'a ve Peygamber'ine isyan ederse, ona içinde ebedî kalacakları cehennem ateşi vardır." (Cin: 23)

"Allah'a ve peygamberlerine iman edenler, işte onlar Rabb'leri katında sıddîklar ve şehitlerdir. Onların mükâfatları ve nurları vardır. Kâfir olup da âyetlerimizi yalanlayanlara gelince, işte onlar da cehennem halkıdırlar."(Hadîd: 19)

"(Ey insanlar)! Rabb'iniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle gök arası kadar olan cennete koşun! Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir."(Hadîd: 21)

"Ey iman edenler! Allah'tan korkun ve Peygamber'e inanın ki; size rahmetini iki kat versin, ışığında yürüyeceğiniz bir nur ihsan etsin ve sizi bağışlasın. Allah çok bağışlayıcıdır, çok merhametlidir."(Hadîd: 28)

"Allah'a ve Peygamber'ine muhalefette bulunanlar, kendilerinden öncekilerin alçaltıldığı gibi alçaltılacaklardır. Halbuki biz apaçık âyetler indirmişizdir. Kâfirler için alçaltıcı bir azap vardır." (Mücâdele: 5)

"Şeytan onları istilâ etmiş, onlara Allah'ı anmayı bile unutturmuştur. Onlar şeytan taraftarı olanlardır. İyi bilin ki asıl kayba uğrayanlar şeytan taraftarı olanlardır.

Allah'a ve Peygamber'ine muhalefet edenler, işte onlar en aşağılık kimseler arasındadırlar.

Allah: "Ben ve peygamberlerim elbette galip geleceğiz!" diye yazmıştır. Şüphesiz ki Allah kuvvetlidir, yegâne galiptir." (Mücâdele: 19-20-21)

"Bu, onların Allah'a ve Resul'üne karşı çıkmalarından ötürüdür. Kim Allah'a karşı gelirse, bilsin ki Allah'ın cezalandırması çetindir." (Haşr: 4)

"Allah'a ve Resul'üne imanda sebat eder, Allah yolunda mallarınızla canlarınızla cihad edersiniz. Eğer bilirseniz, bu sizin için çok daha hayırlıdır." (Saf: 11)

İman:

İman mutlak tasdiktir. Söylenen sözü kendi isteği ile kabullenmek, gönülden benimsemek, şüpheye yer vermeyecek şekilde kesin olarak içten inanmak, teslim olmak, karşıdakine güven vermek demektir.

İslâm dinine göre ise; Allah-u Teâlâ'nın varlığına, birliğine, Hazret-i Muhammed Aleyhisselâm'ın O'nun kulu ve peygamberi olduğuna ve onun Allah-u Teâlâ tarafından bize getirip tebliğ ettiği esas ve hükümlerin doğru ve gerçek olduğuna tereddüt etmeden kesin olarak inanmaktır.

İslâm dinine girmenin ilk şartı olan bu iki esas "Kelime-i şehâdet"te toplanmıştır. Kelime-i şehâdet'i kalp ile tasdik edip dili ile de söyleyen bir kimseye "İnanmış" mânâsına gelen "Mümin" adı verilir.

İman kalbî ve vicdanî bir durumdur. İmanın esası kalpte olan tasdiktir.

Bir insanın müslüman olabilmesi için dili ve kalbi ile şehadet getirmesi gerekir. Dili ile söyleyip de kalbi ile tasdik etmedikçe iman kapısından içeriye girmiş olmaz. İman etmiş gibi görünse de müşrik olarak yaşar.

Dili ile inandıklarını söyleyip de kalbi ile tasdik etmeyenler hakkında Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Bedevîler: 'İman ettik!' dediler. De ki: 'Siz iman etmediniz, bâri 'Müslüman olduk!' deyin. İman henüz kalplerinize yerleşmedi.'" (Hucurât: 14)

Mümin olmak için, imanın kalbe nüfuz etmesi ve o kimsenin takvâya bürünmesi lâzımdır.

Müslüman olmanın ilk şartı iman etmektir. İman etmek için de önce Kelime-i şehâdet getirmelidir:

"Şüphesiz şehâdet ederim ki Allah'tan başka ilâh yoktur, yine şehâdet ederim ki Muhammed Aleyhisselâm Allah'ın kulu ve peygamberidir."

İşte İslâm dinine göre iman; şehâdet kelimesinde ifade edilen, Hazret-i Allah'a ve Resul'ü Muhammed Aleyhisselâm'a iman etmekle başlar, imanın altı esası olan;

1- Allah'a

2- Meleklerine

3- Kitaplarına

4- Peygamberlerine

5- Ahiret gününe

6- Kaza ve kadere kesin olarak inanmakla tam ifadesini bulur.

Bu esasların içinde olanlar "Müminler kardeştirler." Âyet-i kerime'si mûcibince kardeştirler. İyilikte birleşmişlerdir, yardımlaşma ve takvâ üzerindedirler.

Şâyet bu şartlardan birisi dahi inkâr edilse "Amentü"nün şartları inkâr edilmiş olur. "Amentü"yü inkâr eden kimse, dinden de İslâm kardeşliği hudutlarından da çıkmış olur. Onun imanla İslâm'la hiçbir ilgisi yoktur, küfre kaymıştır.

Kelime-i şehâdet'i kalp ile tasdik edip dil ile de söyleyen bir kimse, bu kapıdan müslümanlık dairesine girmiş olur.

Müslüman olan bir kimsenin "Namaz, oruç, zekât, hacc" gibi İslâm'ın esaslarına uyması lâzımdır. Bunlar ilâhî birer emirdir. Bunlara riayet etmekle Hazret-i Allah'a kul, Habib-i Ekrem -sallallahu aleyhi ve sellem- ine ümmetlik etmiş olur. Yapmazsa âsi olur, fâsık olur, İslâm dâiresinden çıkmaz.

Bir de şu var ki "Amentü"ye inanmakla beraber bu ilâhî emirlerden birisini bile inkâr etse veya itiraz etse yine dinden çıkmış olur. Ancak, inkâr veya itiraz etmediği takdirde İslâm'ın geniş hudutları dahilinde bulunur.

Bu hususta İmam-ı Azâm Ebû Hanife Hazretleri Fıkh-ı Ekber'inde şöyle buyurmuşlardır:

"İslâm Allah'a teslim olmak, O'nun emirlerine boyun eğmektir. İman ile islâm arasında lügat bakımından fark varsa da İslâm olmayınca iman olmaz, iman olmayınca da İslâm olmaz. Bu ikisi içle dış gibidir. Din; İmana, İslâm'a ve bütün şeriatlere şâmil olan bir isimdir."

Hazret-i Ömer -radiyallahu anh- Efendimiz'den şöyle nakledilmiştir:

"Günün birinde Resulullah -sallallahu aleyhi ve sellem-in huzurunda bulunduğumuz sırada aniden bir adam çıkageldi. Elbisesi bembeyaz, saçları simsiyahtı, üzerinde hiçbir yolculuk eseri görülmüyordu. Hiçbirimiz onu tanımıyorduk.

Peygamber -sallallahu aleyhi ve sellem-in önüne oturdu, dizlerini dizlerine dayadı, ellerini iki dizinin üzerine koydu ve "Yâ Muhammed! İslâm nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm:

"İslâm; Allah'tan başka ilâh olmadığına ve Muhammed'in Allah'ın Resul'ü olduğuna şehadet etmen, namazı dosdoğru kılman, zekâtı vermen, Ramazan orucunu tutman ve yoluna gücün yeterse Beytullah'a haccetmendir." buyurdu.

O yabancı adam "Doğru söylüyorsun!" dedi. "Hem soruyor hem de tasdik ediyor" diye hayret ettik.

Sonra "İman nedir, bana söyle!" dedi.

Resulullah Aleyhisselâm da:

"İman; Allah'a, meleklerine, kitaplarına, peygamberlerine, ahiret gününe, kadere yani hayır ve şerrin Allah'tan olduğuna inanmandır." buyurdu." (Müslim)

Allah-u Teâlâ bizi hudutlarla çevirmiştir. Âyet-i kerime'sinde buyurur ki:

"Allah'a tevbe edenler, ibadet edenler, hamdedenler, oruç tutanlar, rüku ve secde edenler, iyiliği teşvik edip kötülükten vazgeçirmeye çalışanlar ve Allah'ın hududunu koruyanlar... İşte bu müminleri müjdele!" (Tevbe: 112)

Nasıl ki her memleketin bir hududu, her kanunun bir hududu varsa, bu da Allah-u Teâlâ'nın çizdiği bir huduttur. Bu huduttan çıkıp inkâr eden, İslâm dâiresinden çıkmış olur.

Diğer bir Âyet-i kerime'sinde:

"Yaratmak da emretmek de O'na mahsustur." buyuruyor. (A'râf: 54)

O'nun hükmü karşısında mahlûkun hiç hükmü yoktur.

İmanı ve İslâm'ı kabul etmeyen kimse apaçık kâfirdir. Artık onu İslâm kardeşliğinin içerisine dahil etmek, müslüman demek, Allah-u Teâlâ'nın Âyet-i kerime'lerini inkâr etmek demektir.

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî)

Hadis-i şerif'i mucibince inanan bir müslümana küfür isnat etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ'nın koyduğu hudutları kaldırdığı için.

Onların dediği olsaydı Allah-u Teâlâ'nın; melekler ve peygamberler göndermesine, kitaplar salmasına lüzum kalmazdı.

Bunların inişi, iman ile küfrün ayrılmasıdır.

Onlar ise iman ile küfrü birleştirmeye çalışıyorlar.

"Kim Allah'a ve Resul'üne iman etmezse, bilsin ki biz kâfirler için çılgın bir ateş hazırlamışızdır." (Fetih: 13)

Allah-u Teâlâ müminlerin vasıflarını beyan ederken:

"İnkârcılara karşı çok çetin, birbirlerine karşı çok merhametlidirler." buyuruyor. (Fetih: 29)

Allah-u Teâlâ müslümanların birbirlerine karşı hoşgörülü olacağını beyan ediyor, inkârcılara karşı değil. Emir ve hüküm budur.

"Yazan, Allah'ın kendisine öğrettiği gibi yazmaktan çekinmesin, yazsın!" (Bakara: 282)

Âyet-i kerime'si mucibince hiçbir şekilde yazmaktan, hakikati söylemekten çekinmedik;

"Hiçbir kınayıcının kınamasından korkmazlar." (Mâide: 54)

Âyet-i kerime'si mucibince de hiçbir kınayıcının kınamasına aldırmadan ilâhî hükümleri olduğu gibi tebliğ etmeye çalıştık.

"Bu tebliği yapmakla ben de kendimi kurtarmak istiyorum. İlâhî huzura çıktığımda: 'Onlara karşı ne gibi bir müdahalen oldu?' denildiği zaman: 'Yâ Rabbel-âlemîn! Senden korktuğum için, sana sığınarak; elimden geldiği, gücümün yettiği kadar dinden sapanlarla mücadele ettim! Senin dinini, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Sünnet-i seniye'sini zedelemek isteyenlerin üzerine amansızca gittim!' diyebileyim.

Hiçbir gayemiz ve maksadımız olmaz, fakat hakikati söylemekten de hiçbir zaman geri kalmayız.

Bütün gayem Allah-u Teâlâ'nın emir ve hükümlerinin mevcudiyetinin, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in, Sünnet-i seniye'sinin varlığının dimdik ayakta durmasıdır.

Allah-u Teâlâ'nın emir ve hükümlerine gözü yumuk bakıyorlar, anlamak bile istemiyorlar. Neden onların gözünü açmayayım?

Bâtıl inançlarla beyinleri bozulmuş, hakikat ile neden onların beyinlerini parçalamayayım?

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"De ki: Hak geldi, bâtıl zâil oldu. Çünkü bâtıl yok olmaya mahkûmdur." (İsrâ: 81)

Eğer ilâhî hükümlere uymazsanız artık suçu kendinizde arayın."

"Resul'üm! De ki: 'Allah'a ve Peygamber'e itaat edin.' Şayet yüz çevirirlerse şüphesiz ki Allah kâfirleri sevmez." (Âl-i imrân: 32)

Hazret-i Ali -radiyallahu anh- Efendimiz'in bu husustaki bir hutbeleri ne kadar arza şayandır:

Şöyle buyurmuşlardır:

"Ey insanlar! Sizden önce helâk olanlar, günahlara dalmaları, yol göstericilerinin ve dinde derinleşen âlimlerinin de onları men etmemeleri yüzünden helâk olmuşlardır.

Onlar günah işlemeyi aralıksız sürdürüp, diğerleri de onları men etmeyince, kötü bir sonuç onları yakalayıvermiş, başlarına cezalar gelmiştir.

Öyleyse onlara gelen azabın bir benzeri sizin başınıza gelmeden önce iyilikle emredin, kötülükten de men edin.

Bilmiş olun ki iyilikle emretmek ve kötülükten men etmek; ne rızkı keser, ne de eceli yaklaştırır." (İbn-i kesir)

Küffar İslâm'ı Yoketmek İçin
Resulullah Aleyhisselâm'ı Karalamaya,
Onu İnsanların Gözünde Küçük Düşürmeye Çalışıyor:

Küffarın İslâm'a düşmanlığının en büyük tezahürü Resulullah Aleyhisselâm'a olan düşmanlığıdır.

Zira küffar çok iyi biliyor ki, Resulullah Aleyhisselâm'a olan sevgi, bağlılık ve imanı yıktığı zaman İslâm'ı yıkmış olacaklar.

Danimarka'da Resulullah Aleyhisselâm'a hakaret içerikli çirkef karikatürlerinin yayınlanması bir tesadüf değildir.

Dikkat ederseniz küffarın desteklediği sapkın fırkaların ortak özelliği Resulullah Aleyhisselâm'a bağlılığı söndürmek veyahut azaltmaya çalışmaktır. Vehhabilik olsun, Kadiyanilik olsun, Küfrü Hoş Görücüler olsun, hepsinde bu böyledir.

Küffarın bu niyetinin ve Resulullah Aleyhisselâm'a olan düşmanlığı'nın bir delili 2004 yılında bir gazetede şu şekilde haber olmuştu:

"Vatikan'ın gizli raporu

ALMANYA'da yayımlanan Welt Am Sonntag gazetesi, "Milyonlar Muhammed'e Karşı" manşetiyle yayınladığı bir raporda, Vatikan'ın, İslam'ın yayılmasını engellemek ve Hz. Muhammed'i karalamak için Katolik Kilisesi'ne bağlı gizli bir misyonerlik örgütüne milyar dolarlık fon tahsis ettiğini yazdı.

... 30 Mayıs 2004 tarihli nüshasında, Vatikan'ın büyük bir meblağdan oluşan bir fonu, gizli "Congregation for the Evangelization of Peoples (İnsanları Evangelist Yapma Cemaati)"in kullanımına verdiğini yazdı.

Vatikan'ın İslam'ın yayılmasını engelleme raporunu Welt Am Sonntag gazetesinde yayınlayan Andreas Englisch, cemaatin öncelikli hedefinin Hz. Muhammed'in insanlığın gözündeki imajını zedelemek yoluyla İslam'ın yayılmasını frenlemek ve insanların İslam dinine gösterdiği ilgiyi azaltmak olduğunu ifade etti." (Yeni Şafak Gazetesi, 2 Haziran 2004)

Aynı raporda müslümanları hıristiyanlaştırmak için takip edilecek yol şu şekilde ortaya konuyor:

"Fakir ülkelerdeki Müslümanlara bedava sağlık hizmetleri verilerek Hıristiyanlaştırılması, diğer bölgelerde ise, Hıristiyan-Müslüman diyaloğunun desteklenmesi adı altında çalışmalar sürdürülmesi tavsiye edilen raporda, Müslüman ülkelerde yürütülen bu çalışmaların kesinlikle gizli tutulması isteniyor."

Küffarın Resulullah Aleyhisselâm'a düşmanlığı o kadar büyük ki, geçmişte onun cenazesini çalmaya çalıştılar.

Şimdiki Papa da Peygamberimiz Efendimiz -sallallahu aleyhi ve sellem- hakkında -hâşâ- "Şerden başka bir şey getirmemiştir." diye hakarette bulunmuştu.

Bunların içlerinde gizledikleri düşmanlık ve gerçek yüzleri budur. Ancak şirin gözükmek için ve müslümanları avlayabilmek için maske takarlar, diyalogdan bahsederler.

Küffar 300 Yıldır
Kimleri Destekliyor?

Tarih boyunca küffar Resulullah Aleyhisselâm'ın hükmünü ortadan kaldırmak için büyük emekler, büyük paralar harcamıştır. İngiltere'si olsun, Vatikan'ı olsun bu böyledir.

İslâm dünyasında kendi arzusuna göre icraat yapanları desteklemiştir. Küfür ehli yetiştirmesi için.

İngiltere Osmanlı devrinde Arabistan'da Vehhabilere, Hindistan'da Kadıyanilere (Ahmedîler) destek vermişti.

Bugün de Amerika ve yahudiler benzer bozuk fırkalara destek veriyor.

Küffarın destek verdiği sapkın fırkaların ortak özelliğinin Resulullah Aleyhisselâm'ın Allah katındaki değerine muhalefet etmeleri olması gerçekten dikkate şayan bir durumdur.

Bunun yanında ortaya çıkan bu yoldan çıkmış fırkaların küffarın çıkarına hizmet eden düsturları vazetmeleri de dikkat çeken bir diğer husustur.

Arabistan'da Vehhabiler Osmanlı'ya karşı terör yapmayı mübah ve meşru görüyorlardı. Hindistan'da ise Kadıyaniler İslâm'daki cihad inancını yıkmaya çalıştılar.

Kadıyaniler İngilizlerin Hindistan'ı işgalinden hemen sonra ortaya çıktılar. Bu sapkın dini akımın kurucusu Mirza Ahmet Gulam 1889 yılında dinini ilân etti.

Kadıyaniler, cihadın sadece sözle olduğunu iddia ettiler.

"Herkesi sev, kimseden nefret etme!" sözünü düsturları ilân ettiler. Bugünkü hoşgörü zihniyetinin o devirdeki versiyonu bu idi.

Bugünkü hoşgörücüler de cihadı küçümsüyorlar. Ashab-ı kiram'ın, onların izinden giden bütün müslümanların, Selçuklu ve Osmanlı atalarımızın haçlılarla yaptığı cihadı "Boş yere yapılmış" olarak gösteriyorlar.

İngilizlere Arabistan'da terörizm lâzımdı, Hindistan'da ise cihadı hor gören hoşgörücüler lâzımdı.

Bugün de küffara Türkiye'de; cihadı "Hor", küfrü "Hoş" gören hoşgörücüler lâzım. Türkiye'ye ve İslâm ülkelerine nüfuz edebilmek için.

Nitekim dikkat ederseniz son senelerde çok yol aldılar. Eski kiliseler birer birer ortaya çıkartılıyor. Müslümanlar hıristiyanlığa yaklaştırılmaya çalışılıyor. Avrupa'ya daha rahat tavizler veriliyor.

Bu müslüman memlekette yakın zaman öncesine kadar müslümanlar küffara karşı sert dururlardı.

Şimdi durum değişti.

"Ey Peygamber! Kâfirlere ve münafıklara karşı cihad et, onlara karşı sert davran. Onların varacakları yer cehennemdir. O ne kötü bir varış yeridir!"(Tevbe: 79)

Âyet-i kerime'sini bu müslüman millete unutturmaya çalışıyorlar.

Bu millet yine küffara karşı sert durmaya çalışıyor. Ancak kendisine müslüman diyen birçokları küffarla işbirliği yapmayı mübah hatta lüzumlu görüyor.

Ehl-i Kıble'ye Kâfir Denilir mi?

1974'de Pakistan Büyük Millet Meclisi İslâm âlimlerinin fetvalarına dayanarak Kadıyanilerin Müslüman sayılmayacaklarına karar verdi.

Ziya-ül Hak döneminde de Kadıyanilerin "Kelime-i şehadet okumaları; Selamün Aleyküm demeleri; ibadet yerleri için Cami ve Mescit kelimeleri kullanmaları" yasaklandı. Yasağa uymayanların üç yıl hapis cezasına çarptırılmaları karara bağlandı.

Halbuki Kadıyaniler kendilerini "Müslüman Ahmedi Cemaati" diye tanımlıyorlar. Resulullah Aleyhisselâm'ı da çok sevdiklerini iddia ediyorlar.

Bunun gibi Osmanlı devrinde de sapkın gruplar hakkında verilmiş fetvalar mâlumdur. Şiiler olsun, Vehhabiler olsun. Bunlar zaten hem dinde bölücülük yapmışlardı, hem de devleti yıkmaya çalışıyorlardı.

Kaldı ki İslâm tarihi devirlerinde ortaya çıkan bölücü sapkın fırkalar hakkında birçok İslâm alimi reddiyeler neşrettiler.

Bugün ortaya çıkan bu sapkın gruplar; o devirlerde, aynı fikirlerle ortaya çıkmış olsalardı, hiç şüphesiz bunların sapkınlıkları ve küfürleri o devir İslâm âlimleri tarafından da müslümanlara duyurulur ve ilan olunurdu.

Fıkıh ve akaid alimleri ehl-i kıblenin tekfir edilmeyeceğini beyan eden eserlerinde "Allah tarafından geldiği kesinlikle bilinen, yahud haramları helal, helalleri haram itikad etmenin dışındaki durumlar" şeklinde kayıt düşmüşlerdir.

Nitekim İmam-ı Âzam Hazretleri "Kur'an'ın bir harfini bile inkâr eden kimse tekfir edilir." buyurmuşlardır:

"Mümin olduğunu söylemekle birlikte ilâhi sıfatları inkâr eden veya bunları yarattıklarının sıfatlarına benzeten, kadere inanmayan, Kur'an'da açıkça belirtilen hükümleri kabul etmeyen, günah işlemeyi helâl sayan ve Kur'an'ın bir harfini bile inkâr eden kimse tekfir edilir."

"Fıkh-ı Ekber Şerhi"nde şöyle denilmiştir:

"Ehli sünnet katında ehl-i kıble olandan hiçbir kimsenin tekfir edilmemesinden murad kendisinde küfür alâmet ve işaretlerinden bir şey bulunmayan ve kendisinden küfrü mûcib olan bir şey sâdır olmayan kimse tekfir edilmez demektir." (Fıkh-ı Ekber Şerhi, Hisar Yayınevi, sh: 411)

İslâm akaidi kitaplarında "Elfâz-ı küfür" yani "Küfre düşüren sözler" hususi olarak mühim bir konu olarak işlenmektedir.

Bu husus ortada iken İslâm alimlerinin eserlerindeki "Ehl-i kıblenin tekfir edilmez" şeklindeki beyanlarını umumileştirmek, İslâm akaidine ve hukukuna terstir.

Fıkh-ı Ekber şerhinde bu hususta da şöyle söylenmiştir:

"Fıkıh bilginlerinden bir zümre, biz ehli kıbleden hiçbir kimseyi tekfir etmeyiz diyerek, tekfiri umum olarak nefyediyorlar. Halbuki bilinir ki, ehli kıbleden olanlardan münafıklar vardır ki, onların yahudi ve hıristiyanlardan daha şiddetli kâfir oldukları kitap, sünnet ve icma-i ümmetle sâbittir. Münâfıklardan bazıları vardır ki, imkân bulduklarında münafıklığını izhar eder. Onlar kelimeyi şehâdet getirmekle müslüman gözükürler." (s. 433)

Ahmed Ziyâüddin Gümüşhanevî Hazretleri'nin Bedir Yayınevi tarafından "Ehl-i sünnet itikadı" ismiyle neşredilen "Câmiu'l-Mütûn fi Hakki Envâi's-Sıfâti'l-İlâhiyye ve'l-'Akaidi'l-Mâturidiyye ve Elfâzi'l-Küfri ve Tashihi'l-a'mâli'l-'Acibiyye" isimli eserinde;

"Küfre götürdüğü hususunda ittifak edilen lâfızları söyleyenlerin, amellerinin heder olduğu icmâ ile sâbittir. Meselâ mürted bunlardandır. Yeniden iman ettiği takdirde , hacc etmiş ise haccı iâde etmesi gerekir. İrtidad halinde iken karısı ile muamelesi zinâ, çocuğu olursa veled-i zinâ olur.

Âdet yerini bulsun diye getirilen şehâdet, İslâm'ın ruhuna dönmedikçe makbul değildir. Küfrünü ortadan kaldırmaz." buyurulmuştur.

Dikkat ederseniz Pakistan'da Kadıyanilerin şehadet getirmeleri yasaklanmıştır. Çünkü İslâm'da olmayan hükümleri itikad kabul ettiği müddetçe bunların şehadet getirmeleri hükümsüz olduğu gibi, şehadet getirmeleri saf müslümanların bunları müslüman gibi görmesine sebep olmaktadır.

Ehl-i sünnet âlimlerinin "Ehl-i kıblenin tekfir edilmesi" meselesi hususunda hassas durmalarının sebebi "Hâriciler" gibi Aşere-i mübeşşereyi dahi tekfir eden sapık grupların türemesinden dolayıdır. Ortaya çıkan bazı zümrelerin ve kişilerin günah işleyen her kimseyi yahut kendi zanlarına göre hatalı gördükleri herkesi tekfir etmelerinin önüne geçmek istemişlerdir.

Ehl-i sünnet itikadı demek İslâm itikadı demektir. Allah ve Resul'ünün hükmüne tam teslimiyet demektir. Bir müslümana küfür isnad etmek çok tehlikelidir. Zira müslümana kâfir diyen kimse kâfir olur.

Hadis-i şerif'te şöyle buyuruluyor:

"Bir kimse müslüman kardeşine fısk ve küfür isnad etmesin. Zira o kimsede bu haller yoksa, sözler sahibine döner." (Buhârî)

Bu Hadis-i şerif mucibince inanan bir müslümana küfür isnat etmek insanı küfre götürdüğü gibi, iman dairesinde olmayan bir kâfiri iman hudutları içine koymak da insanı küfre götürür. Neden küfre götürür? Karşıdaki alenen küfrettiği halde İslâm dairesine sokmak istediği için, bile bile söylediği için, Allah-u Teâlâ'nın koyduğu hudutları kaldırdığı için.

Bu Hadis-i şerif hükmüne ve İslâm akaidine göre "Bir kâfire müslüman demek de küfürdür."

Bir hıristiyana iman ehli nazarı ile bakmak, "Senin dinin de ilâhi, hak bir dindir!" demek küfürdür. Bu küfür ehline müslüman demek de küfürdür.

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Âyet-i kerime'sini inkârdır.

Bu İslâm hukukunun hükmüdür.

Kelime-i Şehadet Getirdiği ve
Namaz Kıldığı Halde Küfre Kayanlar:

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyuruyor:

"Allah onların kalplerini imandan çevirmiştir. Çünkü onlar gerçeği anlamayan kimselerdir." (Tevbe: 127)

"Onların çoğu Allah'a iman etmişler, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz de Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Sizin aranızda öyle zümreler türeyecektir ki; siz onların namazlarının yanında kendi namazlarınızı, oruçlarının yanında kendi oruçlarınızı, iyi işleri yanında kendi iyi işlerinizi küçük göreceksiniz. (Yani onların yaptığı işler dıştan sizinkinden üstün gibi görünecektir.)

Onlar Kur'an da okuyacaklar. Fakat Kur'an(ın) feyzi onların boğazlarından öteye geçmeyecektir (yalnız dilde kalacaktır). Nitekim onlar, okun yaydan çıktığı gibi dinden çıkacaklar. Okun sahibi (avı delip geçen) okun demirine bakar (kana benzer) bir şey göremez. Sonra ağaç kısmına bakar, bir şey göremez, yelesine bakar, orada da bir kan izi göremez. Daha sonra (Acaba ava dokunmadı mı?) şüphesiyle, kirişe gelen ve fok denilen çatal yerine bakar, orada da bir iz göremez." (Buhârî. Tecrîd-i sarîh: 1783)

Hadis-i şerif'ten anlaşılıyor ki, bu kadar ibadet ve taatlarına, Kur'an-ı kerim de okumalarına rağmen ok yaydan çıktığı gibi dinden çıkıyorlar. Neden dinden çıktıklarına dair hiçbir iz de yok gibi görünüyor? Fakat Âyet-i kerime ve Hadis-i şerif'ler incelendiği zaman göreceksiniz ki Allah-u Teâlâ onları dinden çıkarıp atmıştır. Artık zanlarının hükmü yoktur.

Kelime-i şehadet getirdiği, namaz kıldığı halde İslâm'ın bir hükmünü inkâr edenlerin dinden çıktıklarına dair Hazret-i Ebu Bekir -radiyallahu anh- devrinde yaşanan şu hadise de delil ve şahid olarak yeterlidir:

Resulullah Aleyhisselâm'ın dâr-ı bekaya intikâlinden sonra ayaklanan kabilelerin bir kısmı İslâm'dan tamamen ayrılmak, tekrar eski dinlerine dönmek istiyorlar, bir kısmı ise "Biz namaz kılarız fakat zekât vermeyiz" diyorlardı. Birçok yalancı peygamberler de türedi.

Hazret-i Ömer -radiyallahu anh- de dahil olmak üzere birçok müslümanlar "Ey Resulullah'ın halifesi! Onlara biraz yumuşak davran, henüz cahiliyetten tam kurtulamadılar. Namaz kılsınlar zekât vermesinler." diye bir teklifte bulundular. O ise İslâmiyet'in yıkımına vesile olabilecek olan bu teklifi şiddetle reddetti. "Hayvanı verse, yularını bile vermezse namazla zekât arasında fark gözeten herkesle harp ederim." buyurdu. (Buhâri, Müslim)

Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in İslâm'a bağlılığı bütün müslümanlara en güzel bir numunedir.

Onun dehâ ve dirayeti İslâm birliğinin korunmasında büyük bir âmil oldu. Onun karar ve ısrarı yalnız ve yalnız Hazret-i Allah'ın biricik Habibi -sallallahu aleyhi ve sellem-ine uyması sebebiyle idi ve davayı kazandı. O nuru takip ettiği için o kazandı.

İman teslimiyeti gerektirir. Azıcık bir sapma kişiyi İslâm dâiresinden çıkarır.

Bugünkü küfrü hoş görenler, değişik isimler takarak faizi yiyen ve yedirenler ve buna mümasil İslâm'ın hükümlerini ortadan kaldırmaya çalışan bu sapkınlar Hazret-i Ebu Bekir -radiyallahu anh- devrinde yaşamış olsalardı hiç şüpheniz olmasın, bunlarla mücadele ederdi.

İslâm budur.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz gelecekle ilgili hadiseler hakkında bilgi verirken bir noktasında şöyle buyuruyorlar:

"Bir kimse hakkında ne kadar kahraman zâttır, ne kadar zarif kişidir, o ne kadar akıllı kimsedir diye övülür. Halbuki onun kalbinde hardal tanesi kadar iman yoktur." (Müslim, İman)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde de şöyle haber vermişlerdir:

"Bir kişi azıcık uyur. O uyurken kalbinden emanet hissi çekilip alınır da; emanetin eseri (izi ve yeri), rengi uçuk bir nokta halinde yanık yeri gibi kalır. Sonra o yine uyur, bu defa emanetin izi (geri kalan kısmı da) alınır. Bunun eseri ve yeri de balta sallayan bir işçinin avucundaki bere kabarcığı gibi kalır.

Şu halde (o mübarek) emanet, senin ayağına düşürdüğün bir kıvılcımın düştüğü yeri şişirtip, senin onu bir kabarcık halinde görmen gibidir. Halbuki bu kabarcıkta (vücudun hayatî açısından) bir önemi yoktur. Bu eser, siyahlıktan daha kötüdür.

Kalplerden emanet böyle silindikten sonra insanlar alış-verişe devam ederler, fakat içlerinde emaneti doğruca yerine getirecek kişi zor bulunur. 'Filân oğullarından EMİN BİR KİŞİ VARMIŞ, NE AKILLI, NE TEDBİRLİ, NE ZARİF, NE KAHRAMAN ADAMDIR, ALLAH'TAN ÇEKİNİR.' DERLER. HALBUKİ ONUN KALBİNDE ZERRE KADAR İMAN YOKTUR." (Buhârî. Tecrîd-i sarîh: 2039 - İbn-i Mâce: 4053)

Seyyid-i Kâinat Sebeb-i Mevcûdat -sallallahu aleyhi ve sellem- Efendimiz diğer Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Kıyamet kopmazdan önce karanlık gece kıtaları gibi fitneler olacak. Bu karışıklıklar içinde kişi mümin olarak sabahlayıp kâfir olarak akşamlar, mümin olarak akşamlayıp kâfir olarak sabaha çıkar. BİRÇOK KİMSELER AZICIK BİR DÜNYALIK KARŞILIĞINDA DİNLERİNİ SATARLAR." (Tirmizî: 2196)

"Amelleri Tihame dağı kadar büyük olan nice topluluklar vardır ki kıyamet günü haşredilecekler ve cehenneme atılmaları emredilecek."

Ashab-ı kiram: 'Namaz kıldıkları halde mi ya Resulellah?' diye sorunca şöyle devam ettiler;

"Evet bunlar namaz kılarlar, oruç tutarlar, geceleri çok az uyurlardı. Ama kendilerine azıcık bir dünyalık arz edildi mi dört elle sarılırlardı." (Irakî, Muğni lll. 204)

İşte bugünkü zaman.

Bu Hadis-i şerif'leri arzetmekteki gayemiz, siz bunları dıştan dinde kahraman gibi görürsünüz. Oysa ki bunlar imansız olarak yaşarlar, bütün iş ve icraatları gösterişten ibarettir.

"Sen o münafıkları gördüğün zaman, kalıpları hoşuna gider ve söylerlerse dediklerine kulak verirsin. Sanki onlar direk olmuş keresteler gibidirler. Ve her gürültüyü, korkularından aleyhlerinde sanırlar. Onlar düşmandırlar, onun için (kendilerine emniyet etme) onlardan sakın. Allah kahretsin onları! Hakk'tan nasıl çevriliyorlar?" (Münâfikûn: 4)

Bu münafıklar kalplerindeki nifakı gizliyorlar. Ancak her şeyi bilen Allah-u Teâlâ kalplerin gizlediklerini de en iyi bilendir.

"Size geldikleri zaman: "İnandık!" derler. Halbuki yanınıza kâfir olarak girip kâfir olarak çıkmışlardır. Allah onların gizlediklerini daha iyi bilir." (Mâide: 61)

"İyi bilin ki onlar, içlerindekini O'ndan gizlemek için göğüslerini çevirirler. İyi bilin ki onlar elbiselerine büründükleri zaman da, Allah onların gizlediklerini ve açığa vurduklarını da bilir. Şüphesiz ki O, göğüslerin özünü bilendir." (Hûd: 5)

"Allah, gizlediklerinizi de açığa vurduklarınızı da bilir." (Nahl: 19)

Allah-u Teâlâ bu bilgisinden Zât'ına yaklaştırdığı kimseyi haberdar etmekten de aciz değildir.

Binaenaleyh; Resulullah Aleyhisselâm'ı inkâr etmek küfürdür, inkâr eden kâfirdir. Küfre rıza gösterip takdik eden de, takip eden de küfürde ortaktır.

Elfâz-ı Küfür
(Küfre Sebep Sözler):

Konunun daha iyi anlaşılabilmesi için Ahmed Ziyâüddin Gümüşhanevî Hazretleri'nin "Câmiu'l-Mütûn fi Hakki Envâi's-Sıfâti'l-İlâhiyye ve'l-'Akaidi'l-Mâturidiyye ve Elfâzi'l-Küfri ve Tashihi'l-a'mâli'l-'Acibiyye" isimli eserindeki Elfâz-ı küfür (küfür sözler) bahsinden bazılarını arzedelim:

"Bir kimse Peygamber Efendimiz'in saçından bahsederken 'saçcık' der ve bununla ona hakaret kasd ederse kâfirdir." (Sayfa: 80)

"Bir kimse Resulullah'ın (s.a.v.) sünnetini, Hadis-i şerif'lerden birini hafife alır (...)sa kâfirdir." (Sayfa: 80)

"Bir kimse Peygamber (s.a.v.) kabağı severdi der de, bir başkası da ben sevmiyorum derse, sevmiyorum diyen kâfir olur." (Sayfa: 80)

"Resûlullah'a (s.a.v.) söven, ne azab görür ve ne de kâfirdir diyen kimse kâfirdir." (Sayfa: 81)

"Peygamberimizin sözünden bahsederken, şu adam şöyle şöyle diyor diyen kimse kâfirdir." (Sayfa: 82)

"Hıristiyanların ve yahudilerin dirildikten sonra Cehennemde azap görüp görmeyeceklerini bilmiyorum diyen kâfirdir." (Sayfa: 88)

"Allah'ın küfre rıza gösterdiğine inanan kimse kâfirdir." (Sayfa: 88)

"Hıristiyan, yahudiden daha hayırlıdır diyen kimse kâfir olur. Zira bu sözü ile, şer'an ve aklen çirkin olan bir şeyi hayır kelimesi ile vasfetmiş oluyor. Yahudilik hıristiyanlıktan şerlidir diyebilir." (Sayfa: 100)

"Kâfire, ta'zim ederek hürmet göstermek veya zımmîyi ta'zim ile selâmlamak veyahut bir mecusiye ta'zim ile ya üstad demek küfürdür." (Sayfa: 100)

"Bir kimse bir fakire haram maldan tasadduk eder de sevap umarsa kâfir olur." (Sayfa: 101)

"Bir kimse küfür kelimesini telaffuz ederken, diğeri de buna gülerse, gülen kâfir olur." (Sayfa: 103)

"Bir vâiz küfür kelimesi konuşur, dinleyenler de bunu kabul ederlerse kâfir olurlar. Bir rivayete göre de, vâiz o küfür kelimesini konuştuktan sonra, onun küfür olduğunu bildikleri halde orada otururlarsa kâfir olurlar." (Sayfa: 103)

"Ehl-i bid'atin bâtıl kelamını güzel gören ve çirkine güzel diyen kâfirdir." (Sayfa: 104)

"Bir kâfir, müslüman olduğunda bir müslüman ona mirasını aldıktan sonra müslüman olsaydın derse kâfir olur." (Sayfa: 106)

"Bir kimse başkasına küfür kelimesi telkin ederse, öğretir veya emrederse kâfir olur." (Sayfa: 108)

"Müslüman veya yahudi olman benim için birdir diyen kâfirdir." (Sayfa: 108)

"Bir kimse mecusi başlığını başına koyar veya onların kullandıkları sarı bir hırkayı boynuna dolarsa veya onların bağladığı bir ipi boynuna bağlarsa, şaka yolu ile kendini, yahudi veya hıristiyana benzetirse, kâfirlerin taktığı kolyeyi göğsüne takarsa, oyun veya başka bir şey olsun kâfirlere kasden benzemek için bir şey yaparsa kâfir olur." (Sayfa: 109)

"Hülâsa, beline zünnar takan, onların atkısını kullanan, mecusilerin başlığını giyen, onların giydikleri siyah şeyi giyen, kasten veya şaka ile de olsa kâfirdir." (Sayfa: 109)

"Yahudiler müslümanlardan daha hayırlıdır, onlar öğretmenlerin hakkını veriyor diyen bir muallim yâni öğretmen kâfirdir." (Sayfa: 109)

"Bir kimse bir şeyin veya bir işin haram olduğunu bildiği halde helâl olduğunu söylerse kâfir olur." (Sayfa: 110)

"Ben kiliseyi, mescidi, papazı ve imamı sever ve itikad ederim diyen kimse kâfir olur." (Sayfa: 115)

"Bir kimse kâfir bir dostuna daha fazla yaklaşmak için, sen dinini muhafaza et, ben de edeyim, yahut da senin dinin de hak, benim dinim de hak, hepsi Allah'ın dini, hepsi iyidir derse kâfir olur." (Sayfa: 115)

"Bir kimse kiliseye ve buna benzer ibadet yerlerine ruhban ve papazları ziyaret etmek için veyahut teberrüken girerse veya onlara has bir işi yaparsa veyahut da mecusilerin Nevruz gününde onlara elma takdim ederse, bayramlarında onlara muvafakat ederse, bayramlarını ilân etmek için onlarla beraber çıkarsa kâfir olur." (Sayfa: 117)

"Bezzâziyye isimli kitapta şöyle vârid olmuştur: Bazı sefil kimseler fetvalardaki küfür hükümleri korkutmadır, hakikat değildir derler. Bu sözler bâtıldır. Helâli, haramı, küfrü, İslâm'ı beyan eden âlimler, Allah'ın emin kulları böyle bir durumdan uzaktırlar. Onlar sadece Allah'ın Resûl'ünün tebliğ ettiği hakikatlerden bahsederler.

Allah, Nebiyy-i Muhterem (s.a.v.) hürmetine, sizi ve beni dil kaymalarından, hatâ ve nisyan ile de olsa küfür lâfızlarını kullanmaktan muhafaza eylesin..." (Sayfa: 119)

Binaenaleyh İslâm âlimleri teker teker önlerine gelen her bir söz, her bir olay hakkında fetvâlar vermişlerdir.

Dikkat edilirse bu fetvaların çıkış noktası şudur:

Küfür ehline tâzim etmek, küfür ehlinin küfrünü hoş görmek, kâfire kâfir olduğu için hürmet göstermek, kâfirin özel gün ve bayramlarına saygı niyetiyle hareket etmek küfürdür.

Bugün ortaya çıkanların "Hıristiyanlık, yahudilik, İslâmiyet hepsi de dindir." demeleri, bu minval üzere hoşgörü toplantıları yapmaları ve bunun gibi icraatları küfürdür.

Biz bunların küfür olduğunu Âyet-i kerime'lere baktığımızda anlıyoruz. Sizin de anlamanız için önünüze İslâm âlimlerinin eserlerinden örnekler koyuyoruz.

Bugün türeyen "Küfrü Hoş Görücüler"in küfürleri bu verilen örneklerden daha tehlikeli ve daha büyüktür.

Zira bir kimse bilerek bilmeyerek bu küfür sözlerinden bir söz söylediğinde zararı kendisinedir.

Ancak bunlar bu sözleri bir itikad düsturu edinmişlerdir. Yani bunlar adeta yeni bir din kurmuşlardır. Yukarıda bahsettiğimiz ve Pakistan'da "Kelime-i şehadet getirmeleri yasaklanan" Kadıyanilik gibi bunlar da yeni bir din, yeni bir oluşumdur.

Bu kadar neşriyat, bu kadar mücadele müslümanların imanını kurtarmak içindir.

Bunlar ortaya çıkıp "Biz küfrü hoş görü dini kurduk. Bu yaptıklarımız İslâm dinine göre değildir." diye ilan etmiş olsalardı daha doğru olurdu.

Ancak ortaya çıkıp "Bu yaptıklarımızı İslâm dini adına yapıyoruz. İslâm'ın hükmü budur." dedikleri için biz bu neşriyatı yapmak zorundayız. İslâm binasının yıkılmaması ve müslümanların imanının muhafazası için.

Bugünkü
Küfrü Hoş Görenlerin Durumu:

Bugün ortaya çıkan grupların,

"Muhammedün Resulullah demese dahi rahmet ve merhamet nazarı ile bakın." demeleri,

Bir put mesabesindeki haçın yanına hilali koyarak hoşgörü toplantıları yapmaları,

İslâmiyet'i hıristiyan ve yahudilerin dinleri ile musavi tutmaları,

Yüzyıllar boyunca İslâm mücahidlerinin küffarla yaptığı cihadı "Boşyere boğazlama" olarak tanımlamaları,

"Cebrail gelse bile kusura bakma partine girmem" demeleri,

Hıristiyan papa ve papazlarının önüne İslâm'ı temsil ediyormuş gibi çıkıp, "Misyonunuzun parçası olmak istiyoruz." diye mektup arzetmeleri,

Küffar memleketinde yaşayıp, "Amerika'ya rağmen birşey yapmak mümkün değil." demeleri,

Faize "kâr payı" adını verip yemeleri,

Tesettür emrini "teferruat" (ya da füruat) diyerek hafife almaları (İslâm akaidine göre Allah-u Teâlâ'nın emrini hafife almak inkâr etmek demektir),

Yahudi ve hıristiyanlar hakkındaki âyetler hakkında "O âyetlerin ilk günden bu yana bütün yahudi ve hristiyanları içine aldığı kesin değildir." demeleri,

Temsili bir sırat köprüsü yapıp, haham ve papazları üzerinden geçirip, hepsi cennete girecek demeleri,

Bütün bu ve buna benzer sözler küfür değildir de nedir?

Hakiki İslâm âlimlerine; İmam Maturidi Hazretleri'ne, İmam Âzam Hazretleri'ne, İmam-ıRabbani Hazretleri'ne, İmam-ı Gazali Hazretleri'ne -r. aleyh- bu sözlerden sadece bir tanesini sorma imkânımız olsaydı, hiç tereddüt etmeden "Bu sözü söyleyen kimse küfre kaymıştır." diye hükmünü beyan ederlerdi. Bundan hiçbir şüpheniz olmasın.

Bu sözleri söyleyenlerin ve buna inananarak peşinden gidenlerin "Bu sözler bize göre küfür değildir." demelerinin hiçbir hükmü yoktur.

Ahmed Ziyâüddin Gümüşhanevî Hazretleri'nin yukarıda ismi zikredilen eserinde bu husus hakkındaki akaid hükmü şöyle beyan olunmuştur:

"Bir kimse kendi isteği ile elfâz-ı küfürden bir söz sarfeder de, bu sözün küfür olduğuna inanmadığını veya bilmediğini söylerse, bütün âlimlerce kâfirdir. Zira, bilmemek özür değildir."

Binaenaleyh bu küfür söz ve icraatlarına destek veren, inanan, bu sözleri söyleyen kimselerin peşinden gidenler de küfürdedir.

Hak İle Bâtılı Karıştırmaya Çalışanlar,
"Hoşgörü" Kelimesinin Anlamını Karıştırmakla İşe Başladılar:

Müslümanın hoşgörülü olması bir meziyettir. Ancak kâfirin küfrünü hoş görmek ise küfürdür. İman ile küfrü karıştırmak için bu iki farklı şeyi karıştırmaya çalışıyorlar. Ki "Müslümanlar uyanmasın. İmanlarını kolay alabilelim." diye hesap ediyorlar.

Küfrü Hoş Görmek Nedir?

Kâfir "Muhammedün Resulullah" demez. Hatta Peygamber Efendimiz'e hakaret etmeyi meziyet kabul eder. Kendi dinini doğru gösterebilmek için Peygamber Efendimiz'e hâşâ "Putperest", "Yalancı" gibi iftiralar atar. Sözle, karikatürle her fırsatta hakaret eder, Danimarka'da olduğu gibi hâşâ "Terörist" gibi göstermeye çalışır.

İşte küfrü hoş görenler bu iftiraları, bu küfrü, bu hakaretleri de hoş görüyorlar. "Muhammedün Resulullah demese bile hoşgörün" diyorlar.

Bu küfürdür.

Bir kâfirle ticarette, siyasette İslâm dairesi çerçevesinde görüşmek câizdir.

Ancak bir kâfire, bir hıristiyana, bir yahudiye "Senin küfrün de hoş!" demek küfürdür.

Dikkat ederseniz bunların yaptığı budur. "Senin küfrün ne hoş!" demektir.

İşte bunu yaymaya çalışıyorlar. Kendileri böylece dinden çıktıkları gibi, müslümanları da dinden çıkartmaya, "Küfrü hoş göstermeye" çalışıyorlar.

Oysa küfür ehli, Allah ve Resul'ünü inkâr eden, Allah'a, Resulullah'a iftira atan kimse demektir. Kuran-ı kerim'de bu hususta birçok Âyet-i kerime mevcuttur.

"De ki: "Allah mı size izin verdi, yoksa Allah'a iftira mı ediyorsunuz?'" (Yunus: 59)

Bunlar ise küfrü hoş gördürtmek için "dinlerarası diyalog" adı altında toplantılar tertip ederler.

"Dinlerarası diyalog" adı altında hilalin yanına haçı, yahudi yıldızını yerleştirmek de küfürdür.

Çünkü bu hâşâ "İslâm dini de yahudilik gibi hıristiyanlık gibi bir dindir." demektir.

Bu küfürdür. Çünkü:

"Allah katında din İslâm'dır." (Âl-i imran: 19)

Bunların "Küfrü hoş görü" küfrüne ortak olan kimse kim olursa olsun imanını kaybeder, o da küfre düşer.

İşte bunların yapmaya çalıştığı da budur. Küfrü hoş görü küfrünü yaymak, müslümanları imandan çıkarmaktır.

Bunu yaparken suret-i hak'tan görünüyorlar. Kendilerini müslüman gibi göstermeye çalışıyorlar. Saf müslümanları avlamaya çalışıyorlar.

Ey müslüman iken "Küfrü hoş görme küfrü"ne giren!

Son pişmanlık hiçbir fayda vermez.

Yarın mahşer gününde Allah-u Teâlâ "Benim aziz dinime girmiş iken niye küfrü hoş gördün, dinden çıktın, dinimi aziz bilmedin." diye sorduğu zaman ne cevap vereceksin?

"Beni bunlar saptırdı!" demenin de faydası yok. Saptıranların zaten azabı iki kattır. Onlara uyanlar da azapta onlarla ortaktır.

"Yüzleri ateşte çevrildiği gün: 'Eyvah bize! Keşke Allah'a itaat etseydik, Peygamber'e itaat etseydik!' derler.

'Ey Rabb'imiz! Biz yöneticilerimize ve büyüklerimize itaat etmiştik, onlar da bizi yoldan saptırdılar.

Ey Rabb'imiz! Onlara iki kat azap ver. Onları büyük bir lânete uğrat.'" (Ahzâb: 66-68)

Biz bu küfre razı olmadığımız için, müslümanların dinden çıkmasına gönlümüz razı olmadığı için bu hakikatleri neşrediyoruz. Mesul olmamak için.

Zira Âyet-i kerime'de şöyle buyuruluyor:

"Öyle bir fitneden sakının ki, aranızda sadece zulmedenlere erişmekle kalmaz. (Hepinize sirayet eder.) Bilin ki Allah'ın azabı şiddetlidir." (Enfâl: 25)

Allah-u Teâlâ fitne çıkınca herkese isabet edeceğini beyan ediyor. Ya bu fitneyi bastırmamız lâzım veya bu fitneden gelen azaba bizim de uğrayacağımızı unutmamamız lâzımdır.

İmam-ı Rabbani Hazretleri'nin
Bunlara Verdiği Cevap:

İmam-ı Rabbani -kuddise sırruh- Hazretleri Mektubat adlı eserinin 163. Mektub'unda kâfirlere itaat eden, hoşgörü ile bakan, hatta "Hazret" diyenlere çok ağır cevap veriyor ve buyuruyor ki:

"... İslâm ve küfür birbirinin zıddıdır, bir arada olamazlar. Ta kıyamete kadar, hatta kıyamette dahi. Bunlardan birini isbat etmek, diğerini kaldırmaktır. Birini ağırlamak, diğerini küçük düşürmektir.

Noksan sıfatlardan münezzeh olan Allah, Peygamber'ine hitaben şöyle buyurdu:

"Ey Peygamber! Kâfirlerle ve münâfıklarla cihad et, onlara karşı sert davran. Onların varacağı yer cehennemdir. O gidilecek yer ne kötüdür!" (Tevbe: 73)

Sübhan Allah, en güzel huyla sıfatlanan Resul'üne "Küffarla cihad et ve onlara sert davran." emrini verdiğine göre, bundan bilinir ki; onlara sert çıkmak en güzel huylar arasındadır.

İslâm dininin izzet bulması küfrün ve küfür ehlinin zelil düşmesindedir. Buna göre bir kimse, küfür ehlini ağırlarsa İslâm ehlini zelil düşürmüş olur.

Kâfirleri ağırlamak yalnız onlara tazim edip baş köşeye oturtmak değildir. Onları meclislere almak, onlarla sohbet etmek, onların dili ile konuşmak gibi hareketler dahi onları ağırlamaktır. Asıl uygun olanı; köpekleri uzaklaştırır gibi onları uzaklaştırmaktır.

Eğer onlarla alâka peyda etmek, dünya işlerine ait zaruretler icabı ise... başka türlü de olmuyorsa... o zaman uygun olan, ancak zaruret mikdarı onlarla olmaktır. Bu arada onları bir şey yerine koymamaya ve kendilerine lüzumsuz yere iltifatta bulunmamaya riayet etmelidir.

Ama İslâm'ın kemali, böyle bir garazı dahi tamamen terk edip onlara iltifat etmemek ve onlarla karışıp durmamaktır. Zira noksan sıfatlardan münezzeh olan Allah, onları (yani küfür ehlini), Kelâm-ı Mecid'inde zâtının ve Resul'ünün düşmanı olarak tanıttı:

"Ey iman edenler! Benim de düşmanım, sizin de düşmanınız olanları dost edinmeyin. Oysa onlar size gelen hakkı inkâr etmişlerdir." (Mümtehine: 1)

"Kim Allah'a, meleklerine, peygamberlerine, Cebrâil'e ve Mikâil'e düşman olursa bilsin ki Allah da inkârcı kâfirlerin düşmanıdır." (Bakara: 98)

Allah'ın ve Allah'ın Resul'ünün düşmanı olan kimselerle karışık durmak, cinayetlerin en büyüklerindendir.

Bu düşmanlarla karışık durmanın, onlarla arkadaşlık etmenin en azından zararı; Şer'i hükümlerin icrasındaki kuvvette zaaf ve gevşeklik hâsıl olmasıdır. Bundan başka, onlarla olan arkadaşlığı dolayısıyle küfre sebep olacak şeylerden kaçınmaya utanır. Böyle bir zarar, cidden büyüktür. Kaldı ki, Allah'ın düşmanlığını, Resul'ünün düşmanlığını çeker.

Böyle bir uygunsuz insan sanır ki, kendisi müslümanlardandır; Allah'a ve Resul'üne imanı vardır. Ama bilmez ki, bu gibi kötü ameller kendisinden İslâm devletini giderir.

Nefislerimizin ve kötü amellerimizin şerrinden Allah'a sığınırız.

Bir şiir:

'Kendini hem âlim, hem din adamı sanır,

Dinle bütün ilgisi böyle sanmasıdır.'

Bu din düşmanı mel'unların işi İslâm'ı istihzaya ve müslümanları maskaralığa almaktır. Aynı zamanda onlar, eğer bir fırsatını bulsalar bizi İslâm dininden çıkaracaklar ve hepimizi öldüreceklerdir.

.....

İslâm devletinin husülünün alâmeti: Küfür ehline buğzedip onları kerih görmektir.

Allah-u Teâlâ Kelâm-ı Mecid'inde onları "Necis" diye isimlendirdi:

"Ey iman edenler! Müşrikler ancak bir necis (pislik)tir." (Tevbe: 28)

Bir başka Âyet-i kerime'de ise onlara "Murdar" ismini verdi.

"Artık onlardan yüz çevirin. Çünkü onlar murdardır." (Tevbe: 95)

Eğer o kâfirleri böyle görmüş olsalardı, hiç şüphe yok ki, onlarla arkadaşlık etmekten kaçınır ve onlarla oturmayı kerih görürlerdi.

Herhangi bir şeyde bu düşmanlara müracaat etmek, onların reyi ve hükmü ile iş tutmak, kendilerini tam mânâsıyla ağırlamaktır. Bunlardan himmet talep edip onları bir vesile bilenin hali n'olur ki?"

Gördüğünüz gibi İmam-ı Rabbani -kuddise sırruh- Hazretleri bunların içyüzünü ne güzel tarif buyuruyorlar.

Bu beyanlar iman edenler içindir.


İnşirâh Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde, Duhâ sûre-i şerif'inden sonra nâzil olmuştur. Âdeta onun tamamlayıcısı gibidir. Sekiz Âyet-i kerime, yirmi dokuz kelime ve yüz üç harften müteşekkildir.

İlk Âyet-i kerime'de geçen "İnşirah" kelimesi bu Sûre-i şerif'e isim olmuştur. "Şerh sûresi" olarak da anılır.

Bu Sûre-i şerif indiği zaman Resulullah aleyhisselâm Ashâb-ı kiram'ına: "Size müjde veriyorum! Bir zorluk iki kolaylığa aslâ üstün gelemez!" buyurarak, İslâm'ın izzet ve şeref bulacağına, küfür güçlerinin yaptıkları saldırıların etkisini kaybedeceğine işaret buyurmuştur. (Hâkim)

Muhtevâsı:

Bu mübârek Sûre-i celîle muhtevâsı bakımından; ilk yıllarda karşılaştığı sıkıntılar sebebiyle Resulullah Aleyhisselâm teselli edilmektedir.

İlk üç Âyet-i kerime'de Allah-u Teâlâ'nın göğsünü açtığı belirtilerek, üzerinden kendisine sıkıntı veren ağır yükün kaldırılacağı beyan edilmektedir.

Mütebâki Âyet-i kerime'lerde ise; Sevgili Peygamber'inin şeref ve şânının yüceltildiği, her güçlükten sonra bir kolaylığın bulunduğu haber verilmekte, boş kaldığı zamanlarda çaba sarfetmesi ve Rabb'ine yönelmesi emredilmektedir.

Şânı Yüce Peygamber:

Allah-u Teâlâ kulu ve Resul'ü Muhammed Aleyhisselâm'ı azîz kılmış, üstün bir şeref ile müşerref eylemiş, kullarının hidayete ulaşmalarına sebep yapmış, kendi katındaki şeref ve faziletinin hududunun olmadığını, mertebe ve kemâlinin her an yükselmekte olduğunu beşeriyete duyurmuştur.

Nimetlerini sayma makamında buyurur ki:

"Biz senin göğsünü açmadık mı?" (İnşirâh: 1)

Bu dâveti en güzel bir şekilde yapabilmen ve rahatlaman için gönlüne metanet ve ferahlık verdik, kalbine iç huzuru, sekinet ve yüksek irade bahşettik.

Burada Resulullah Aleyhisselâm'ın göğsünün açılıp genişlemesinin velâyetin nurları ile, ledünî ilimleri ve ilâhî hikmetleri, Rabbânî marifetleri, Rahmânî hakikatleri elde etmek suretiyle gerçekleştiğine işaret olunmaktadır.

Nitekim bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Allah kime hidayet etmek isterse, onun göğsünü İslâm'a açar." (En'âm: 125)

Allah-u Teâlâ'nın "Göğüs genişliği" vermesi, sevdiği seçtiği kullarına bahşetmiş olduğu nimetlerindendir. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz de bu nimetten en büyük payı almıştır. Çünkü o, göğüs genişliğini hem maddeten hem de mânen elde etmiştir.

Rabb'i onu Miraç gecesinde huzuruna almak için üzerinde bulunan bütün beşeri hallerini aldı. Nurlandı, yıkandı, hazırlandı. Böylece Huzur-u izzet'e alınacak hazır bir duruma geldi.

Allah-u Teâlâ dilediği bir kulunun kalbine de inşirah vererek onu hayra rağbet ettirir.

"Üzerinden yükünü atmadık mı?" (İnşirâh: 2)

O yüke karşı göğsünü açarak üzerinden kaldırmadık mı? Bu ilâhî görevi yerine getirmenin zorluklarını hafifletmedik mi?

"Ki, o yük ağırlığından dolayı belini bükmüştü." (İnşirâh: 3)

Çünkü insanlara ve cinlere peygamber gönderilmişti. Onların imansızlıkta direnmeleri, her fırsatta muhalefet etmeleri ona ağır gelmişti.

Kur'an-ı azîmüşân dağlara indirilseydi, gerçekten bu yükü çekemeyecekti. Dağların dahi çekemediği bu yük onun sırtında idi ve bu mânevî yükün altında inliyordu. Rabb'isi onun bu sıkıntısını hafifletmek için yükünü kaldırdı, böylece sıkıntıları hafifledi. Bu sıkıntıyı yalnız yüklenen ve çeken bilir.

Allah-u Teâlâ onu her hususta destekledi. Ona öyle âyet ve alâmetler gösterdi ki, bu mânevî destekle bütün o zorlukları aştı. Putlarına sımsıkı ve aşırı bağlı bulunan müşriklerin karşı çıkmalarına ve saldırılarına cesaretle göğüs gerdi, bu hususta en küçük bir endişe taşımadı. Allah-u Teâlâ'nın lütfu olmasaydı, onun bu yükün altından kalkması mümkün değildi.

Allah-u Teâlâ göğsünü açtığı gibi, getirdiği hükümleri de kolay kılmıştır. Bu dinde hiçbir zorluk, güçlük ve ısrar yoktur.

"Senin şânını yükseltmedik mi?" (İnşirâh: 4)

Beşer bu ilâhî beyan karşısında âciz düşer, idrakten mahrumdur, onu bilmesi mümkün değildir.

Ebu Saîd-i Hudrî -radiyallahu anh-den rivayet edildiğine göre Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Cebrâil bana geldi ve dedi ki: 'Benim de Rabb'im senin de Rabb'in: 'Bilir misin senin şânını nasıl yükselttim?' diye soruyor. 'Allah-u Teâlâ en iyi bilir!' dedim.

Buyurdu ki:

'Ben anıldıkça sen de benimle beraber anılacaksın!'" (Ebu Nuaym)

Allah-u Teâlâ onu dost edindi. Kur'an-ı kerim'de birçok Âyet-i kerime'lerde adını adı ile andı. Onun hoşnutluğunu kendi hoşnutluğu ile bir tuttu. Ona imanı, Tevhid'in iki rüknünden biri yaptı. "Lâ ilâhe illâllah"tan sonra "Muhammedün Resulullah" ünvânını getirdi. Ona inanmayan kişinin müslüman sayılmayacağını belirtti.

"Zâtıma mirât edindim zâtını
Bile yazdım adım ile adını."

Allah-u Teâlâ ile birlikte anılmak şerefi her üstünlüğün, her yüksekliğin üstündedir. Bunun ötesinde bir makam düşünülemez.

Allah-u Teâlâ ona itaati kendisine yapılmış itaat, ona gösterilen sevgiyi kendi Zât-ı akdes'ine gösterilen sevgi olarak kabul etmiştir.

Allah-u Teâlâ ona salâvât getirmiş, melekleri salâvât getirmişler, müminlere de salâvât getirmelerini emir buyurmuştur.

Onu adıyla değil, hep güzel lâkaplarla anmıştır.

Senenin on iki ayının hiçbir günü ve günün yirmi dört saatinin hiçbir anı yoktur ki Resulullah Aleyhisselâm anılmasın. O zaman ve mekânın efendisidir.

Memleketlerdeki namaz saatlerinin değişik olması sebebiyle yeryüzünde Ezan-ı Muhammedî okunmayan bir an yoktur. Müslümanlar dünyanın her yerinde aynı ezanı okuyor. Allah-u Teâlâ İsm-i celâl'i ile beraber onun ism-i şerifini de âlemlere duyuruyor ve onu yâdediyor.

Namazlarda her teşehhüdde Resulullah Aleyhisselâm'a salâvât-ı şerif'e getirilir. Her Cuma günü hutbelerde anılır.

Mübarek ism-i şerifi bütün dillerde, sevgisi bütün gönüllerdedir. Bu ne büyük şân ve şereftir!

Bütün bunlar onun şân ve şerefini yüceltmek içindir. Bütün mükevvenâtı yaratan, âlemleri donatan Allah-u Teâlâ kulunun şânını yükseltirse, ona kim erişebilir, onu kim bilebilir, kim methedebilir? Bu şeref yalnız ona mahsustur.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

Abdullah bin Selâm
-Radiyallahu Anh-:

Abdullah bin Selâm -radiyallahu anh-, Medine yahudilerinin ileri gelenlerinden ve meşhur âlimlerindendi. Adı Husayn iken, müslüman olunca Resulullah Aleyhisselâm adını Abdullah olarak değiştirmişti. Tevrat'ı ve tefsirini yahudi âlimlerinden olan babasından öğrenmişti. Resulullah Aleyhisselâm'ın Mekke'de peygamberliğini açıkladığını Akabe buluşmasında İslâmiyet'i kabul eden müslümanların anlattıklarından duymuş, Medine'ye geleceği günü gözleyip duruyordu. Geldiği gün halkın arasına karıştı. Vech-i mübareklerini görür görmez:

"Bu yüz yalan söylemez!" dedi.

Bir gün ziyaretine geldi ve:

"Yâ Muhammed! Sana üç soru soracağım ki, cevaplarını ancak peygamber bilebilir.

1. Kıyametin alâmetlerinden ilki nedir?

2. Cennetlikler cennete girdikleri zaman ilk önce hangi yemeği yiyecekler?

3. Çocuk niçin babasına benzer, niçin ana soyuna çeker?"

Resulullah Aleyhisselâm:

"Bu soruların cevabını önün sıra Cibril gelip bana haber vermişti." buyurdu.

Abdullah ise: "Bırak onu! O Cibril, melekler arasında yahudi düşmanıdır." dedi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz asıl cevaba geçerek şöyle buyurdu:

"Kıyamet alâmetlerinin ilki, insanları doğudan batıya süren bir ateştir.

Cennetliklerin ilk yiyeceği yemek, balık ciğerinin sarkmış olan fazlasıdır.

Çocuğun ana ve baba soylarına benzemesine gelince, cimâ esnasında erkeğin suyu kadınınkinin önüne geçerse çocuk babaya benzer, kadının suyu erkeğinkinin önüne geçerse çocuk anaya benzer."

Bunun üzerine Abdullah: "Kati surette şehâdet ederim ki ya Muhammed! Sen Allah'ın peygamberisin." diyerek şehâdet getirdi ve müslüman oldu.

Abdullah devamla: "Yâ Resulellah! Yahudiler yalancı ve iftiracıdırlar, müslüman olduğumu duyarlarsa bana çok çamur atarlar, önce onları çağır ve beni sor." dedi.

O sırada yahudilerden bazıları görüşmeye gelmişlerdi. Abdullah -radiyallahu anh- da evin bir tarafına gizlendi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Ey yahudi topluluğu! Siz Allah'tan korkunuz, eşi benzeri olmayan Allah'a yemin ederim ki, benim Allah tarafından hak peygamber olduğumu ve getirdiklerimin hak olduğunu muhakkak biliyorsunuz, müslüman olunuz!" buyurdu. (Buhârî)

Onlar üç kere: "Biz böyle bilmiyoruz!" diye itiraz ettiler.

Resulullah Aleyhisselâm onlara: "İbn-i Selâm nasıl bir adamdır?" diye sordu. "O bizim en yüksek bir âlimimizdir, bu derece yüksek bir âlimimizin de oğludur. O bizim en hayırlımız ve en hayırlımızın da oğludur."

Resulullah Aleyhisselâm: "O müslüman olursa ne dersiniz?" diye sordu. "Böyle şeyden onu Allah korusun!" dediler. Aynı soruyu iki defa daha sordu, yine aynı cevabı verdiler.

O esnada Abdullah -radiyallahu anh- gizlendiği yerden yahudilerin karşısına çıkarak şehâdet getirdi.

Bu defa da yahudiler: "O bizim en şerlimizdir, en şerlimizin de oğludur." diyerek karalamaya, iftira etmeye başladılar.

Resulullah Aleyhisselâm: "Birinci şehâdetiniz bize kâfidir, ikincisi ise lüzumsuzdur." buyurdu ve onları dışarı çıkardı.

Abdullah bin Selâm -radiyallahu anh- ile beraber bütün ev halkı ve bazı yahudiler de müslüman oldular.

Abdullah -radiyallahu anh-ın soyu Yusuf Aleyhisselâm'a kadar tespit edilmiş olması bakımından Yahudiler arasında değeri ve haysiyeti çok büyüktü. Bunun içindir ki yahudi âlimleri Abdullah'ın peşini bırakmıyorlardı. "Arap'da peygamberlik olmaz... Senin adamın hükümdardır!..." gibi sözlerle onu döndürmeye kalkıştılarsa da muvaffak olamadılar.

Yahudi âlimlerinden bazıları: "Muhammed'e ancak bizim kötülerimiz ve şerlilerimiz iman etti. Eğer onlar bizim seçkinlerimizden olsalardı atalarının dinini bırakıp başka dine girmezlerdi." dediler. Sonra da o inanan kişileri "Kendi dininize ihanet ettiniz!" diyerek ayıpladılar.

Bunun üzerine Âyet-i kerime nâzil oldu. Allah-u Teâlâ buyurdu ki:

"Onların hepsi bir değildir. Ehl-i kitap içinde istikamet sahibi bir topluluk da vardır ki, gece saatlerinde secdeye kapanarak Allah'ın âyetlerini okurlar." (Âl-i imrân: 113)

Abdullah bin Selâm -radiyallahu anh- Resulullah Aleyhisselâm'dan ilk olarak şu sözü işittiğini söylemiştir:

"Ey insanlar! Selâmı, selâmlaşmayı yayınız, yemek yediriniz. Akrabaları ziyaret ediniz ve gözetiniz. İnsanlar uyurken siz namaz kılınız. Selâmetle cennete girersiniz." (Ahmed bin Hanbel)

•

Abdullah bin Selâm -radiyallahu anh- buyururlar ki:

"Peygamber -sallallahu aleyhi ve sellem- Efendimiz'in zamanında bir rüyâ görmüştüm.

Geniş bir bahçede bulunuyordum. O bahçenin ortasında demir bir direk vardı. Bu direğin alt tarafı yerde, yukarısı gökte idi. Yukarısında da tutunacak bir kulp vardı. Bana: "Haydi bu direğe çık!" dendi. Fakat ben "Çıkamam!" dedim. Bunun üzerine yanıma bir hizmetçi getirdiler. O benim arkamdan elbisemi çıkardı. Daha sonra kolaylıkla direğe çıktım ve kulpa tutundum. Bana: "Halkayı iyi tut, bırakma!" diye tembih edildi. Kulpa tutunmuş bir halde iken uyandım ve bu rüyâmı Peygamber -sallallahu aleyhi ve sellem- Efendimiz'e arzettim.

Şöyle buyurdu:

'O yeşillik İslâm bahçesidir. Direk de İslâm esasıdır. O kulp ise kopma bilmeyen sağlam bir kulptur, Kur'an'dır, Din'dir.

Sen ölünceye kadar İslâm üzere yaşayacak ve müslüman olarak öleceksin.'" (Buhârî)

•

Buhârî ve Müslim'in Sa'd bin Ebî Vakkas -radiyallahu anh-den rivayet ettiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Selâm -radiyallahu anh-in cennetlik olduğunu haber vermiştir.

Bir gün bir kab yemek getirilmişti. Resulullah Aleyhisselâm ondan yedi, biraz arttı. "Şu vâdiden cennetlik bir kişi gelir, bu artanı da o yer." buyurdu. Orada bulunan Hazret-i Sa'd -radiyallahu anh-, abdest almak için kendisinden geride kalan kardeşi Umeyr -radiyallahu anh-in gelip onu yiyeceğini sanmış ve ummuştu. Fakat Abdullah bin Selâm -radiyallahu anh- gelmiş ve artan yemeği o yemişti. (Ahmed bin Hanbel)

Hazret-i Sa'd -radiyallahu anh-, Ahkâf sûre-i şerif'inin 10. Âyet-i kerime'sinin onun hakkında nâzil olduğunu, Âyet-i kerime'de geçen "Şâhid"in Abdullah bin Selâm -radiyallahu anh- olduğunu söylemiştir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurdu:

"Resul'üm! De ki: Hiç düşündünüz mü? Eğer bu (Kur'an) Allah katından ise ve siz de onu inkâr etmişseniz; İsrailoğulları'ndan bir şâhit de bunun benzerini (Tevrat'ta) görüp iman ettiği halde siz yine de büyüklük taslamışsanız zâlim olmaz mısınız?

Şüphesiz ki Allah zâlimler gürûhuna hidayet edip, doğru yola iletmez." (Ahkâf: 10)

Gerek Tevrat'ta gerekse İncil'de Kur'an-ı kerim'in doğruluğuna ve geleceğine dâir ifadeler yer almakta idi. Ehl-i kitap'tan olup da müslümanlığı seçenler, Kur'an-ı kerim âyetleri okundukça sevinirler, gönülleri inşirah bulurdu.

Bu hususta Âyet-i kerime'de şöyle buyuruluyor:

"Kendilerine kitap verdiklerimiz, sana indirilene sevinirler. Fakat karşı gruplar içinde âyetlerin bir kısmını inkâr edenler vardır. De ki: 'Ben ancak Allah'a kulluk etmekle ve O'na ortak koşmamakla emrolundum. Ben ancak O'na çağırıyorum ve dönüşüm de ancak O'nadır.'" (Ra'd: 36)

Allah-u Teâlâ Resulullah Aleyhisselâm'a Tevhid'in esasını ilân etmeyi emrederken, diğer taraftan da ehl-i kitap'tan olup da Allah'a şirk koşanları uyarmaktadır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI (112)

Abdülgânî en-Nablûsî -kuddise sırruh-

HAYATI ve ESERLERİ

Tasavvuf tarihinin en seçkin sîmâlarından olan Abdülgânî en-Nablûsî -kuddise sırruh- Hazretleri, 1640 mîlâdî yılında Şam'da dünyaya geldi. Asıl ismi Abdülgânî bin İsmâil'dir.

Çok küçük yaşlarda iken babasından Kur'ân öğrendi. Henüz on iki yaşında iken babası vefât etti ve yetim kaldı. İlim tahsiline büyük bir önem vererek, devrin önde gelen âlimlerinden fıkıh, tefsir, hadis, nahiv, beyan ve sarf ilimlerini öğrendi, bu ilimlerde icâzet almaya hak kazandı. Tasavvuf yoluna intisâb ederek, gerek Nakşî gerekse Kâdirî yolunun feyz ve kemâlâtından geniş bir biçimde istifâde etti.

Önceleri Emevî câmiinde halka vaaz ve nasîhat vermekle meşgul olan Hazret, birdenbire bu hâlini terketti ve yedi sene kadar inzivâya çekilerek halktan uzak bir hayat yaşadı. Bu dönemde Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri ile Afîfüddin Tlimsânî -kuddise sırruh- Hazretleri'nin eserlerini tedkik etti, bu iki zâtın beyanlarından çok etkilendi.

Bütün ömrünü kitap yazmakla, hizmet ve irşadla geçiren Hazret, 1731 yılında Şam'da bulunduğu sıralarda, bir ikindi vakti ebedî âleme göç etti. Cenâzesine otuz binden fazla kimsenin katıldığı rivâyet edilmektedir.

Tasavvuf ehli arasında en çok kitap yazan zâtlardan olduğu bilinen Hazret'in, bâzı kaynaklarda belirtildiğine göre iki yüze yakın eseri vardır. "el-Vücûdü'l-Hakk ve'l-Hitâbu's-Sıdk", "el-Ecvibe", "el-Ebyâtü'n-Nûrâniyye fî Mülûki'd-devleti'l-'Osmâniyye", "es-Sulhü Beyne'l-İhvân fî Hükm-i İbâhetü Şürbü'd-Duhân", "Tahrîrü'l-Hâvî", "el-Hadîkatü'n-Ned'iyye", "Kenzü'l-Hakku'l-Mübîn", "Keşfü'n-Nûr 'an Ashâbü'l-Kubûr", "Vesâ'ilü't-Tahkîk", "el-Cevâbü't-Tâm 'an Hakîkatü'l-Kelâm", "el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn" ve "Cevâhirü'n-Nusûs fî Hall-i Kelimâtü'l-Fusûs" bu eserlerden sâdece birkaçıdır.

"HÂTEMÜ'L-EVLİYÂ" HAKKINDAKİ
BEYAN ve İFŞAATLARI

Şeyh Abdülgânî en-Nablusî -kuddise sırruh- Hazretleri'nin Şeyhü'l-Ekber -kuddise sırruh- Hazretleri'nin "Fusûsu'l-Hikem"i üzerine yazdığı "Cevâhirü'n-Nusûs fî Hall-i Kelimâtü'l-Fusûs" adlı şerhindeki "Hâtemü'l-velâye" mevzusu ile ilgili te'vil ve izahları üzerinde daha önce durulmuştu.

Hazret, Allah-u Teâlâ'yı bilen âriflerin O'nu birleme mertebelerini ele aldığı "el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn" adlı eserinde de "Hâtemü'l-velâye" mevzusuna kısaca değinmiş ve bu makâmın "İnsan-ı kâmil mertebesinin en kâmil makâmı" olduğunu haber vermiştir.

Varlık Mertebelerinin En Son Durağı
"Hâtemü'l-Velâye" Makâmıdır!..

Abdülgânî bin İsmâil en-Nablûsî -kuddise sırruh- Hazretleri "el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn" adlı eserinde varlık mertebelerinin yedi olduğunu belirttikten sonra "Hakîkat-ı Muhammediyye" ve "Hakîkat-ı İnsâniyye" mertebeleri arasındaki farka işâret etmiş; bu mânevî fetih ve terakkîlerin en kâmil derecesinin "Hâtemü'l-enbiyâ" ve "Hâtemü'l-evliyâ"da zuhûr ettiğini belirterek, "İnsan-ı kâmil mertebesinin en kâmil makâmı"nın "Hâtemü'l-velâye" mertebesi olduğuna dikkati çekmiştir:

"Varlık mertebelerinin sonuncusu, zikredilen yedi mertebeyi birleştiren mertebedir. Zikrolunan mertebeler iki kısma ayrılır:

Hâdis mertebeler, kadîm mertebeler.

Hâdis mertebeler cismânî mertebelerdir ki, bunlar iki kısımdır: Latîf mertebeler ki, bu, 'Misâl 'âlemi mertebesidir ve Kesîf mertebeler ki, bu da cisimler mertebesidir. Her ikisi de, daha önce belirtildiği üzre terkîbîdir. Nûrânî mertebeler de iki kısımdır; birisi mutlak ve kadîm mertebedir ki, bu 'Ehadiyyet mertebesi'dir. Diğer kısım ise hudutlu ve hâdis mertebedir ki, bu ise 'Mücerred ruhlar mertebesi'dir.

Vahdet mertebesi 'Hakîkat-ı Muhammediyye' mertebesi; Vâhidiyyet mertebesi ise 'Hakîkat-ı insâniyye' mertebesidir. Bu iki mertebe kadîm mertebelerdir. Çünkü bunlar 'Hakîkat-ı Muhammediyye' ve 'Hakîkat-ı insâniyye' mertebeleri olsalar bile, gayb mertebesinin ardından gelen iki İlâhî mertebeye mensupturlar. Bu iki mertebe ise şehâdet ve zuhûr 'âlemini tâkip eder.

Bahsedilen bu yedinci mertebe son İlâhî fetihtir ve bundan sonra, ondan daha büyük bir (mânevî) fetih yoktur. Noksanlığı da, kemâli de kabûl eden mutlak insanın mertebesi işte budur.

Zikredilen bu yedi mertebenin ilki, 'Lâ-zuhûr (zuhûrsuzluk) mertebesi'dir. Bu, külliyyetten uzak olan mutlak mertebedir. Bunun dışındaki altı mertebe ise küllî zuhûr mertebeleridir. Şu hâlde kalan altı mertebenin ilk ilk mertebesi 'Vahdet' ve 'Vâhidiyyet' mertebesidir ki, bunlar 'Hakîkat-ı Muhammediyye' ve 'Hakîkat-ı insâniyye' ile zuhûr ederler, dört mertebe ise kendileriyle zuhûr ederler. İnsan, hüviyetinin himmeti ve kendisiyle kâim olduğu Rabb'inin kudretiyle terakkî edip, zâhir ve bâtın sûretin, Ezelî Kudret'ten kadîm meşî'etinin (irâdesinin) gereğine göre sâdır olan fiiller olduğunu görmekle zâhir ve bâtın sûretini görmez hâle geldiğinde; ona, yâni zikrolunan vasıflarla tavsif edilebilen insana 'İnsan-ı kâmil' denir. Çünkü O'na âit kemâl o insanda zuhûr etmiştir.

Nitekim Allah-u Teâlâ:

'Biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık, denizde ve karada onu taşıdık.' buyurmuştur. (İsrâ: 70)

Onlar mertebelerin tümünü biraraya getirmekle şereflenmiş olan bu 'Küllî insan'ın cüzleridir. Bunun sebebi ise, insanın aslî olan ilk mertebeyi cismâniyyet karasında ve rûhâniyyet denizlerinde taşımasıdır.

Zikrolunan bu 'Urûc' (terakkî) ve küllî şeylerin cüzlerindeki mânevî fetih, en kâmil biçimde Peygamber'imizin -sallallahu aleyhi ve sellem- mertebesinde meydana gelmiş ve bu nedenle o, 'Hâtemü'l-enbiyâ'; yâni 'Peygamberlerin sonuncusu' olmuştur. İşte bu terakkiyât ve bu mânevî fetih en kâmil biçimde hangi velînin mertebesinde gerçekleşirse, o da 'Hâtemü'l-evliyâ'; yâni 'Velîlerin sonuncusu' olur. Şu hâle göre o (Hâtemü'n-nübüvve) Makâm-ı Muhammediyye'de nübüvvet makâmının hatmi ve nübüvvetin en kâmil makâmı olduğu gibi; 'Hatmü'l-velâye' makâmı da İnsan-ı kâmil mertebesinin en kâmil makâmıdır." ("el-Kavlu'l-Metîn fî Beyâni Tevhîdi'l-'Ârifîn", s. 40-42, bas.: Mısır, ts.)


Allah-u Teâlâ'nın Sevgilileri'nin İfşaatlarına
İzah ve Açıklamalar (47)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (4)

"Ma'rifet Güneşi"nin Doğuşu (1):

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri "Mektûbât-ı Geylânî" adlı eserinde yer alan "Beşinci Mektup"ta Hâtemü'l-evliyâ olan zâtın Allah-u Teâlâ ile arasındaki mânevî sırlara ve gizli tecellîlere işâret ederek şöyle buyurmuştur:

"Ey Azîz!

Ma'rifet güneşinin doğuşunu bekle…"

Allah-u Teâlâ bu güneşi doğduracak, o biliyor.

"O güneş sırlar semâsı cânibinden doğacaktır…"

Yâni Allah-u Teâlâ tarafından doğacak.

"O güneş doğduktan sonra kalp bostanları nura gark olacaktır…"

İnşaallah… Tabii ki nasibdâr olana!.. Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri diğer bir beyânında: "Ben sizin aldığınız kadarını satarım!" buyurmuştur. Yâni: "Benim mağazam zengindir, malı çoktur, satmakla bitip tükenmez! Fakat alıcı müşterilerim peşin paraları kadar mağazamdan mal alabilirler."

Diğer bir beyanları ise şöyledir:

"Ben sizin yalnız zâhirinizi süslemeye değil, amma gönül arâzînize ma'rifet fidanlarını dikmeye ve onları sulayıp yetiştirmeye me'murum!.."

Buradaki ma'rifetullâh da aynıdır, doğrudan doğruya Allah-u Teâlâ ile irtibatlı olduğu için ayrı bir nezâfeti vardır.

"Bu nûrları getiren güneşin esas merkezi:

'Yer Rabb'inin nûru ile aydınlanır.' (Zümer: 69)

Âyet-i kerime'sinin özlü mânâsıdır."

Allah-u Teâlâ onu o nûra mazhar edecek ki, o nûrla kabre gitmiş olsun ve ebedî saadete nâil olsun. Dünyada kazanılan nûr âhirete de intikâl eder.

"Bu aydınlığa kavuşan sâlikin elbet gönlü rûşen olacaktır ve özünün derinliğinde saklı âlemleri seyre dalmak da onun hakkıdır."

En güzel hayat Hakk ile olmaktır, en güzel konuşma Hakk ile mülâkâttır. En güzel nefes Hakk ile alınan nefestir, O'nunla meşgûl olan "Hayât-ı hakîkî"nin içindedir. Onun içindir ki bâzen: "Yâ Rabbî, rahmetinin içine al!" diye niyâz ederiz, bir küpün içine girer gibi onun içine gireriz!..

"İşte bu dalış sonundadır ki, cehâlet örtüleri, akıllara has basîret gözlerinden kalkar. Amma nasıl bilir misin? Hangi kalp gözüne? Anlamayı arzular mısın? Elbette arzularsın…

O halde oku:

'İşte şimdi senden gaflet perdesini kaldırdık.' (Kâf: 22)

Âyet-i kerime'sindeki mânâ sürmesi çekilen kalp gözüne… Ne saadet, ne saadet!.."

Allah-u Teâlâ oraya tecellî edip nûrlandırdığı zaman hakîkat pınarlarını oraya akıtır, saadeti orada bulursun. O'nunlasın çünkü… O'nunla olduğun için asıl saadet!..

İnsan gözünü kapattığı zaman bir şey göremez, açtığı zaman nasîbi kadar görür. Mâneviyyât da böyledir. Allah-u Teâlâ'nın kişiye duyurduğu esastır, o zaman hakîkati görür ve anlar; ondan evvel gördükleri zandan ibârettir.

"Neleri görmez ve neleri müşâhade etmezsin ki? Ve bâtın gözlerine o İlâhî sürme çekilince ne müşâhadeler olmaz ki!.. Yeter ki o sürme bir defâ mânâ gözüne çekilsin…"

Yeter ki Allah-u Teâlâ'nın lütfu üzerinde olsun!..

"Ondan sonra, bâtın anlayışları gözün bir başka şeyler görmeye başlar. Öyle acâip işler görür ki, hayretten hayrete geçer. Müşâhade ettiği mukaddes nûrların parıltısı onları öyle kamaştırır ki, açmakta zorluk çeker."

Fakîr der ki: "Tarîkat-ı 'aliyye'de seyr-ü sülûk esnâsında her gün ayrı bir tecelliyât husûle gelir, kişi o esrâr-ı İlâhî'yi nefisle seyrettiği için ve her bir tecelliyât birbirinden üstün olduğu için her şeyi bildiğini sanır. Vaktâ ki hakîkat tahsîli başlayınca hiçbir şey bilmediğini öğrenir. Çünkü hiçliğe doğru gidiyor artık… Mârifetullâh'a alındığında da hiç olduğunu görür ve bilir; burada Hakk'a vâsıl olur, Hakk'ın göstermesi ile hakîkati görür."

"Ya fikre gelen hâtırâlar? Onlar da bir başka acâip işlerdir!.. Onunla da 'âlem-i melekûtun sırları çözülür. Kuvvet-i fikriyye seyrettiği şeylerin o kadar te'sîrinde kalır ki, artık düşünemez, edemez olur."

Bu, İlâhî tecelliyât karşısında insanın kendisinden geçmesi mânâsına geliyor. O İlâhî tecelliyâtlar karşısında bir bocalama geçirir, mânevî bir sarhoşluk içinde olur, âcizliğini idrâk eder.

"Belki de oraya bir talep için gelmişti, amma bilmeden aşk vâdîsine daldı!.. Zâten bu hâle gelen bilerek neyi yapabilir ki? O aşk heyecânına kapılan talep vâdîsindedir, amma bilemez, hayrandır, kendini kaybetmiştir."

Herkesin yaratılışı ayrı ayrıdır. Yüzler birbirine benzemiyor, sesler, tabîatlar birbirine benzemiyor. Herkesin tecelliyâtları ve terakkiyâtları da ayrı ayrıdır, herkes nasîbi kadar payını alır. Birine tecellî ettiği şekilde diğerine etmez!..

Nitekim Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Allah bu ümmetten bir âlimi alırsa, bu İslâm'da açılan bir gedik olur ve kıyâmete kadar onun boşluğu kapanmaz." (Deylemî)

Niçin o boşluk kapanmıyor? Allah-u Teâlâ her gönderdiği kuluna ayrı ayrı vazîfeler veriyor; ayrı vazîfeler verdiği gibi, tecelliyâtları da ayrı ayrıdır. Birine verdiğini diğerine vermediği için, aldığında da verdiği ile aldığı için yeri boş kalıyor.

Bunlar "İnsan-ı kâmil" olanlardır, Hazret-i Allâh'ın huzûr-ı İlâhî'sine kabul ettiği kimselerdir.

"Bu hâl içinde, onu bir başka kuvvet harekete getirir. Ne olduğunu anlamadan, bir de bakar ki Hakk yakınlığı vatanında!.."

Allah-u Teâlâ onu cezbe ile kendine çeker.

Âyet-i kerime'sinde buyuruyor ki:

"Onlar sıdk makâmında, kudret ve kuvvet sâhibi Hükümdâr'ın huzurundadırlar." (Kamer: 55)

Kimi sevmişse onu seçmiş, kimi de seçmişse onu kendisine çekmiştir. O huzûr-ı İlâhî'sine ancak sevdiğini-seçtiğini alır. Bu sevgili kullarını dâire-i saadetine almış, merkez-i selâmetine çıkarmış, huzûruna kadar almış ve en büyük saadetine eriştirmiştir.

O kendisini boş vâdîde zannederken, o anda Allah-u Teâlâ onu alır, huzûruna kadar getirir. O anda, dilerse onu çektiğini, huzûrunda olduğunu ona bildirir ve bu hâl onlarda sık sık tecellî eder. Dilediği zaman Cenâb-ı Hakk tecellî eder.

"'Nasıl oldu bu iş?' diye soramaz da…"

Aslâ!.. Mahlûk ne yaptığını, ne yapacağını, ne olanı-biteni, hiçbir şeyi sormaya da öğrenmeye de sâhib-i salâhiyet değildir, çünkü O'nun kudret elindedir. Bir çöpün ne kadar hükmü varsa onun da o kadar hükmü olur!..

"Neredeydim nereye geldim!' de diyemez…"

Kat'iyyen!.. O boşlukta idi, çekiverdi onu…

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri bu noktada buyurur ki:

"O zât bu yolda murâd olarak seyretmiş, kuvvetle çekilerek bu kemâlâta kavuşturulmuştur." ("Mektûbât", 260. Mektup)

"Şevk hâli onu o kadar sarmıştır ki, ne edip ne eylediğini anlayamaz. Hattâ, hangi işlere âlet olduğunun bile farkında değildir."

Çünkü o bir robot mesâbesindedir. O Hakk'ın robotudur, Allah-u Teâlâ onu nasıl dilerse öyle kullanır, nasıl kullanırsa öyle olur. O robot nereye kullanılacağını bilmez, kendi arzusu ile hiçbir iş yapmaz; salâhiyeti de yoktur.

"Olagelen bu hâller içinde onu bir korku sardığı da olur. Öyle ya, belki bir an ayıkır, o baş döndürücü güzellikler için: 'Ya bunlar elimden alınırsa? diye düşünebilir."

Lütfeden Hazret-i Allah, murâd ettiği zaman bir anda alır! Hep O'nun, hep O'nun…


TASAVVUF'UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Mucize - Keramet - İstidrac

Mucize:

Peygamber Aleyhimüsselâm Hazerâtı'nın ellerinde husule gelen hârikulâde hallerdir, "Âciz bırakmak" mânâsına gelir.

Peygamberliğin bir parçası olmamakla beraber, onun ispatı için çoğu zaman gerekli bulunmaktadır. Bir peygamberin gerçekliğini doğrulamak için Allah-u Teâlâ o işi o peygamberin eliyle ortaya çıkarır.

Mucize iki kısımdır:

1. Allah-u Teâlâ'nın peygamberlerine nübüvvetlerini ispat için verdiği mucizeler.

2. İnsanların iman edebilmeleri için kendi arzuları üzerine peygamberlerden istedikleri mucizeler.

Birinci kısım mucizeye iman etmemenin cezası hemen verilmemiş, kendi arzuları ile mucize istedikleri hâlde inanmayanlar ise kısa zamanda helâk olmuşlardır.

Sâlih Aleyhisselâm'ın devesi ikinci kısım mucizedendir.

Mucizelerin Peygamber Aleyhimüsselâm Efendilerimiz'le olan alâkası, onların ellerinde zuhur etmesidir. Hakikatte Allah-u Teâlâ'nın ezeli ve ebedi kudretinin o andaki tezahüründen ibarettir.

Kendi iradesini Allah-u Teâlâ'nın iradesine vermiş, eritmiş seçkin kullar olan Peygamber Aleyhimüsselâm Hazerâtı'ndan, Hakk'ın gücünü ve iradesini göstermek, iman etmeyenleri korkutmak için Allah-u Teâlâ'nın dilemesi veya o peygamberin Allah-u Teâlâ'dan talep etmesi ile mucize husule gelir. O kul naz makamında olduğu için geri dönmez. Nitekim dönmemiştir de.

Mucize onlardan başka hiç kimsede zuhur etmez. Allah-u Teâlâ peygamber olarak vazifelendirdiği seçilmiş kullarının nübüvvetlerini halka ispat için onları mucizelerle desteklemiştir.

Âyet-i kerime'de şöyle buyuruluyor:

"Gönderilen peygamber kullarımız hakkında şu sözümüz geçmişti: 'Mutlaka kendilerine yardım edilecektir.'" (Saffat: 171-172)

Bu seçkin insanlar mucize için en ufak bir meşakkat ve yorgunluk çekmedikleri gibi, uğraşıp didinmeye de gerek duymamışlardır.

•

Peygamberlerin en büyük mucizeleri, kendi devirlerinde geçerli olan büyük hâdiseler cinsinden olmuş ve bu hâdiselerin kuvvetini kırmıştır.

Meselâ Musa Aleyhisselâm devrinde sihir ve sihirbazlık çok ileri gitmişti, sihirin halk arasında büyük bir etkisi vardı ve bununla övünüyorlardı. Musa Aleyhisselâm'ın en büyük mucizesi olan âsâ yılan oldu ve sihirbazların yılan şeklinde gösterdikleri bütün ipleri yuttu, meydanda hiç bir şey kalmadı. Sonra Musa Aleyhisselâm'ın elinde tekrar âsâ haline dönünce, sihirbazlar bunun bir sihir olmadığını anladılar. Hepsi birden secdeye kapandılar. Firavun'un ölüm tehditlerine aldırmadan:

"Biz âlemlerin Rabb'ine, Musa ve Harun'un Rabb'ine iman ettik." dediler. (A'râf: 121-122)

•

İsa Aleyhisselâm zamanında tıp ilmi çok meşhurdu. Allah-u Teâlâ İsa Aleyhisselâm'a ölüleri diriltmek ve körlerin gözünü açmak gibi mucizeler bahşetmişti.

Âyet-i kerime'de buyurulduğu üzere:

"Körü ve alacalıyı iyileştiririm." (Âl-i imrân: 49)

Meselâ doğuştan kör olan bir kimsenin gözlerini sıvazladığında, Allah'ın izniyle görmeye başlıyordu. Elini "Alaca" hastalığına tutulmuş bir insana sürdüğü zaman, Allah'ın izni ile iyileşiyordu. Tıp o kadar ilerlediği halde o zamanın doktorları böyle bir şey yapmaktan âciz idiler. Bu iki hastalık tedavi edilemiyordu.

Gücü yetenler ona gelirler, gücü yetmeyenlere ise kendisi giderdi.

"Allah'ın izni ile ölüleri diriltirim." (Âl-i imrân: 49)

Ben kendi gücümle değil, Rabb'imin dilemesi ve kudretiyle bazı ölüleri diriltirim. Dilediğini dilediği şekilde yaratma kudreti O'nundur.

Seslenmek veya dokunmak suretiyle ölüleri diriltiyordu.

Durum böyle olunca bütün doktorlar bunun bir mucize olduğunu kabul etmiş oluyorlardı.

•

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in zaman-ı saâdetlerinde fesâhat ve belâgât çok ileri gitmişti. Arap şâirleri şiirleriyle övünür ve birbirlerine karşı üstünlük taslarlardı. Üstün gelenlerin şiirleri Kâbe-i muazzama'nın duvarına asılır, bu durum kendileri ve kabileleri için iftihar vesilesi olurdu.

Allah-u Teâlâ Muhammed Aleyhisselâm'a Kur'an-ı kerim'i öyle bir fesâhât ve belâgât üstünlüğü ile gönderdi ki, onun karşısında bütün Arap edebiyatçıları ve şâirleri âciz kaldılar. Kâbe-i muazzama'nın duvarına asılan şiir ve kasideleri utançlarından alıp götürmeye başladılar. İçlerinde insaflı olanlar Kur'an-ı kerim'in Allah kelâmı olduğuna kanaat getirdi ve İslâm'la şereflendi.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in Kur'an-ı kerim'den başka Mirac'a çıkması, ay'ın iki parçaya bölünmesi için parmağı ile işaret etmesi gibi Kur'an-ı kerim'de haber verilen mucizelerinin yanında; bazı susuzluk zamanlarında yağmur yağması için Rabb'ine dua etmesi, mübarek parmaklarının arasından suların fışkırması, kaybolan devenin yerini bilmesi, eline aldığı çakıl taşlarının Allah-u Teâlâ'yı tesbih ediş sesinin işitilmesi... gibi Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı tarafından nakledilen pek çok mucizeleri daha vardır.


İSLÂM İLMİHALİ

Kaza ve Kadere İnanmak (2)

İman-küfür, itaat-isyan, hayır-şer... Bunların her biri insanın kabiliyetine göre Cenâb-ı Hakk'tan talep ettiği şeylerdir. Ne diledi ise o verilmiş ve verildiği şeyin yolu kendisine kolaylaştırılmıştır. Bir Âyet-i celile'de Hakk Celle ve Alâ Hazretleri:

"Kim âhiret ekimini dilerse, onun ekimini artırırız. Kim de sâdece dünya ekimini isterse ona da yalnız bundan veririz. Âhirette ise onun hiçbir nasibi yoktur." buyuruyor. (Şûrâ: 20)

Birisi Hazret-i Allah'tan âhireti istiyor, iman ve taatı istiyor. Hazret-i Allah da ona o yolu kolaylaştırıyor, iyiliği sevdiği için ona iyilik yaptırıyor.

Bu husus Kur'an-ı kerîm'de şöyle belirtiliyor:

"Bizim uğrumuzda mücâhede edenlere elbette yollarımızı gösteririz." (Ankebût: 69)

Azim nisbetinde Cenâb-ı Hakk kulunu destekliyor, hidayetini artırıyor ve önüne ışık tutuyor.

Diğeri yalnız dünyayı istediği için Cenâb-ı Hakk da onu müyesser kılıyor. Yani istediği için, kötülük yapmayı kolaylaştırıyor. Yaptıkça hoşlanıyor, böylece arzusuna nail olmuş oluyor. İyilik isteyene iyilik, kötülük isteyene kötülük veriyor.

Buradaki maksat şu ki, yarın huzur-u ilâhîye çıktıkları zaman "Yâ Rabb'i, sen bizi dünyada istediğin gibi hareket ettirdin, bizim kabahatimiz ne?" diyemesinler.

Hakk Celle ve Alâ Hazretleri Âyet-i kerime'de:

"İşte bu şahidlendirme, kıyamet günü 'Bizim bundan haberimiz yoktu' dememeniz içindi." (A'râf: 172)

Kullarının hep iyiliğini isteyen Hazret-i Allah, hiç kimseye cebren aslâ kötülük yaptırmaz. Herkese arzusu verilmiş ve herkes onları yapmaya koyulmuşlardır. Binâenaleyh bir kulun "Salâhımı isterse salâh olurum, etmezse olmam." diyerek kaçamak yollar aramaya, yaptığı-yapacağı bütün kötü işlere bunu perde yapmaya hakkı yoktur. Kendi kendisini kandırmaktan başka bir şey yapmış olmaz. Şeytan işini kadere havale etti kâfir oldu, Âdem Aleyhisselâm Cenâb-ı Hakk'a sığındı. Cenâb-ı Hakk da onu affetti.

Kula düşen şudur: Hazret-i Allah'a muhtaç olduğunu bilecek, O'ndan isteyecek, O'na sığınacak, O'na yalvaracak, O'na boyun bükecek, gözyaşı dökecek, O'nu bilecek başka bir şey bilmeyecek.

Peygamber Aleyhimüsselâm Efendilerimiz masum oldukları halde ibadet ettiler. Aşere-i Mübeşşere -radiyallahu anhüm- Hazeratı cennetle müjdelenmelerine rağmen ibadetten bir an bile geri kalmadılar.

Cenâb-ı Hakk mahlukâtın en ekmeli ve eşrefi olan insanı, en güzel iş ve hareket yapma istidâdı üzerinde halketmiştir. Böyle iken Hakk ve hakikati bırakıp gayrıya çalışması bâtıl değil midir?

Buhârî'nin rivayet ettiği bir Hadîs-i şerif'te Hazret-i Ali -radiyallahu anh- Efendimiz buyuruyorlar ki:

"Bakî-i Gargad mezarlığında bir cenazede bulunuyorduk. Resûlullah -sallallahu aleyhi ve sellem- yanımıza gelip oturdu. Biz de etrafına oturduk. Elinde bir asâ vardı. Başını eğdi ve asâsıyla yere vurmaya başladı. Sonra buyurdu ki:

"Sizden hiçbiriniz müstesnâ olmamak üzere hepinizin cennetteki yeri de cehennemdeki yeri de yazılmıştır. Şakî veya said olacağı tesbit olunmuştur."

Bunun üzerine Ashâb-ı kiram'dan bir zât sordu:

"Öyle ise yâ Resulellah, amel ve ibâdeti bırakıp Cenâb-ı Hakk'ın takdirine itimad edemez miyiz? Zira bizden saâdet ehli olanları, ilâhî takdir saâdet ehlinin ameline sevkeder, kişi cennete girer. Yine bizden şekâvet ehli olanları, ilâhî takdir şekâvet ehlinin ameline sevkeder, kişi cehenneme girer."

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz cevâben:

"Güzel ameller yapmaya devam edin. Çünkü herkes niçin yaratıldıysa, o iş kendisine kolaylaştırılmıştır. Saâdet ehli olan saâdet amelleri yapar. Şekâvet ehli olan ise şekâvet amelleri yapar." buyurdu ve akabinde şu Âyet-i kerîme'leri okudu:

"Kim ki (her şeyini Hakk'a) verir, masiyetten sakınır Allah'tan korkarsa ve o en güzel Kelime-i Tevhid'i tasdik ederse; biz de ona kolay yolu hazırlarız, hayra karşı tatlı bir arzu veririz.

Fakat kim de hasislik edip inâyet-i ilâhîyeden kendisini müstağni görüp, o en güzel kelimeyi tekzip ederse, biz de ona en güç olanı kolaylaştırırız, hayra karşı bir isteksizlik veririz." (Leyl: 5-10)

Kişi baktığı zaman kendisini bu hakikat aynasında görebilir.

Yine bu hususta Hakk Celle ve Alâ Hazretleri Kelâm-ı kadim'inde şöyle buyuruyor:

"Kim bu çarçabuk geçen dünyayı isterse, biz de burada ona, evet kimi dilersek ona, dilediğimiz kadar hemen veririz. Sonra da ona cehennemi hazırlarız. Kınanmış ve rahmetimizden kovulmuş olarak oraya girer.

Kim de inanmış olarak âhireti ister ve çalışmasını da onun için yaparsa, işte onların bu çalışmaları meşkûr ve makbul olur.

Dünyâyı isteyenlere de âhireti isteyenlere de, Rabb'inin vergisinden birbiri ardınca veririz. Esasen Rabb'inin ihsanı hiç kimseye yasak kılınmış değildir." (İsrâ: 18-19-20)

Bu mevzuyu Cebriye mezhebinin görüşü ile karıştırmamak lâzımdır. Zira onlara göre, insan işlemiş olduğu bütün fiilleri yapmaya mecburdur. Bu fiillerin işlenişinde hiçbir rolü olmadığı gibi kudret ve iradeye de sahip değildir.

Halbuki Allah-u Teâlâ kişiyi cüz'i iradesi ile sorumlu tutar.

Âyet-i kerime'lerinde şöyle buyurur:

"İşlediklerinizden andolsun ki sorumlu tutulacaksınız." (Nahl: 93)

"Kim sâlih amel işlerse kendi lehinedir. Kim de kötülük yaparsa kendi aleyhinedir. Rabb'in kullarına zulmedici değildir." (Fussilet: 46)

Durum bu şekilde olmasına rağmen kader mevzusuna girmemek gerekiyor. Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz kader mevzusunda derine dalmamayı tavsiye buyurmuşlardır. Kaderin mahiyeti bir sırdır. Fazla ileri gidilirse zındıklık husule getirir. Şeytan işini kadere havale etti, yalvarma lüzumunu hissetmedi kâfir oldu. Âdem Aleyhisselâm ise hatayı kendi nefsinde aradı, Mevlâ'sına yöneldi, istiğfar etti. Mevlâ da onu affetti.

Âlemlerin Rabb'i hep güzel yapar. Senin nefsin çirkin olduğu için onu çirkin görüyor, güzel göstermiyor. Her yaptığında hikmetler vardır.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Cenâb-ı Hakk'ın kazâ ve kaderine râzı olandan Cenâb-ı Hakk râzı olur." (Camius-sağir)

"Kadere iman etmek hüzün ve kederi giderir." buyururlar. (C. Sağir)

"Sana gelen her iyilik Allah'tandır, bütün kötülükler de kendi nefsindendir." (Nisâ: 79)

Âyet-i kerime'sinde beyan buyurulduğu üzere, kul bütün iyilikleri Hazret-i Allah'tan bilecek, kötülükleri ise nefsinden. Kula düşen budur.

Kim böyle yaparsa şu Âyet-i kerime'lerdeki lütfa mazhar olur:

"De ki: Allah bizim için ne yazmış ne takdir etmiş ise ancak bize o ulaşır. O bizim sahibimizdir. Müminler yalnız Allah'a güvenip bağlansınlar." (Tevbe: 51)

"Onlar Allah'ın öyle kullarıdır ki, çirkin bir günah işledikleri yahut nefislerine zulmettikleri zaman, Allah'ı hatırlayarak hemen günahlarının affedilmesini isterler. Günahları Allah'tan başka kim bağışlayabilir? Bir de onlar işledikleri günah üzerinde bilip dururken ısrar etmeyenlerdir." (Âl-i İmrân: 135)


Çin,
Acizliğimizi Yüzümüze Vurdu!

Türk heyetini ağırlamak için elinden geleni yapan, Amerika ile giriştiği küresel rekabette Türkiye'yi yanında görmek istediği düşünülen Çin böyle bir provakosyana niye girişti?

Çünkü Çin'in "Doğu Türkistan siyaseti" günübirlik bir siyaset değil. Baskı, asimile etme, göçe zorlama, öldürme, katliam...

İşte Çin'in 60 yıllık "Doğu Türkistan Siyaseti"...

Doğu Türkistan'da yaşanan katliam ve Çin zulmü hepimizi derinden sarstı ve üzdü.

Kardeşlerimize sahip çıkamamanın, yardım taleplerine el uzatamamanın acısı yüreğimizi yaktı.

Doğrusu ekonomik ve siyasî bir inkişaf yaşayan Çin'in ülkesindeki azınlıklara daha ılımlı yaklaşacağını, vahşi uygulamalarını ve paronayak yaklaşımlarını yavaş yavaş terkedeceğini ümit etmeye başlamıştık. Ancak hiçbir şeyin değişmemiş olduğunu gördük. Üstelik gittikçe güçlenen, ekonomik ve askerî bir dev haline gelen 1.5 milyarlık bir ülkeye karşı yapabileceğimiz pek bir şey de yoktu.

Çin gibi bir ülkeyi beklediğiniz icraatları yapmaya zorlamak neredeyse imkânsız. Bu tür çaresizlik durumlarını daha önce de yaşadık. Bosnada müslümanların ayrı bir devleti olmasına rağmen yaşanan büyük kırımda yapabileceklerimiz gayet sınırlı kalmıştı. Doğu Türkistan için yapılabilecekler maalesef daha az.

Peki tamamen çaresiz miyiz? Yapılabilecek hiçbir şey yok mu? Çin'in en üst düzeyde Türkiye'ye ilgi gösterdiği bir ortamda bu vahşet neden ortaya çıktı? Küresel ölçekte yaşanan bir Amerikan-Çin kutuplaşmasında Çin Türkiye'yi karşısına almayı göze alacak kadar vahşi mi? Ya da bu olayları Amerikalılar mı kışkırttı?

Öncelikle şunu söylememiz lâzım: Küresel bir oyuncu olmaya çalışan Türkiye yine her zamanki gibi büyük bir kıyıma hazırlıksız yakalandı. Bunun en büyük sebebi, işimize gelmeyen sorunları görmezden gelmemiz ve daha önemlisi bilgi altyapımızın eksikliği.

Bilgi demek güç demektir. Biz Çin hakkında ne biliyoruz? Dünyadaki Türk ve müslüman azınlıklar hakkında bilgimiz ne kadar? Çin'in Doğu Türkistan'da uyguladığı resmi ve gayr-i resmi uygulamalardan haberimiz var mı? Çin propaganda bakanlığının faaliyetlerini, yerel basının olayları kanalize etmekteki rolünu ne kadar biliyoruz?

Daha 20-30 yıl öncesine kadar öğrencilerimize "Türkiye dışında Türk var mı?" öğretmiyorduk bile. Dünyadaki soydaşlarımızla ve müslümanlarla hiçbir ilgisi yokmuş gibi hareket eden ülkemizde büyük bir cehalet karadeliği oluştu. Bu karadeliğin büyümesinde basının büyük bir rolü oldu.

Bugün devlet, hafızasını az çok tazeledi. Dışişleri olsun, silahlı kuvvetler olsun buna mümasil devlet kurumlarımız küresel düzeyde bilgi eksikliğini kapatmak için büyük gayret sarfetti ve belli bir mesafe katetti. Ancak bu bilgi birikimi halka yansıtılamıyor. Politikalar milletin itici gücü ile desteklenemiyor. Neden? Çünkü basınımız kısır iç çekişmelerle boğulmuş durumda. Bu bilinçli bir uygulama da olabilir. Habercilik anlayışı terkedileli çok oldu. Sansasyon çıkartmak gazetecilik oldu. Herkes meşrebine göre gerçekleri çarpıtıyor. Bir grup çekiç olmuş hedef aldığı devlet aygıtına vuruyor. Diğer grup sinsice adeta örs vazifesi görüyor. Baktığınız zaman iki farklı zihniyet çarpışıyor zannediyorsunuz. Ancak ikisinin arasında, devlet yapımız mütemadiyen eziliyor, parçalanıyor. Çekiç ve örs kılıç yapmak için değil, kılıç kırmak için kullanılıyor.

"Çin meselesinden Türk basınının durumuna nereden geldik?" diye sorabilirsiniz.

Şöyle izah edelim: Türkiye'yi küresel düzeyde büyük badireler, büyük hadiseler bekliyor. Veyahut en azından Çin meselesinde görüldüğü gibi her an büyük bir mesele ile karşılaşma ihtimali bulunuyor.

Bu tür badireleri atlatmanın tek yolu birlik ve beraberliktir. Birlik ve beraberliğin, aynı hedefe el birliği ile ilerlemenin temin edilebildiği durumlarda önünüzde kimse duramaz. Daha önemlisi ilâhî yardım ve destek ziyadeleşir. Örnek olarak Çeçenistan'ı verebiliriz. Dudayev zamanında birlik ve beraberlikle Rusya'yı dize getiren Çeçenler, adil bir barış imzalamak imkânına sahipken birlik ve beraberlik bozuldu, önce Rus baskısı geldi, arkasından Kadirov gibi acımasız bir mafya babası bütün ülkeye musallat oldu.

Binaenaleyh Türkiye kendi içinde büyük bir birlik ve beraberlikle hareket edebilmiş olsa, bu büyük bir güç olarak bize döner; Türkiye Türk soylu cumhuriyetlerle büyük bir birlik ve beraberlik içinde hareket edebilmiş olsa bu çok daha büyük bir kuvvet olarak bize döner, İslâm ülkeleri büyük bir birlik ve beraberlik içinde hareket etmiş olsa dünyada hiçbir güç karşısında duramaz.

Görüyorsunuz, İran'a saldırma niyeti taşıyan İsrail savaş gemileri Mısır kontrolündeki Süveyş kanalından geçiyor; İsrail, Mısır, Arabistan gibi ülkeleri İran'a karşı müttefiki olarak göstermeye çalışıyor.

İşte bu bölünme ve parçalanma her düzeyde uygulanıyor. Türkiye ölçeğinde bu duruma Türk basını büyük bir hizmette bulunuyor. Bilerek veya bilmeyerek Türkiye'nin gücünü söndürüyor, öldürüyor.

Türk basını bu son Uygur katliamına büyük ilgi gösterdi. Ancak haberler "Çin Uygurları katlediyor"dan öteye gidemedi. Birçok iddianın aslını öğrenemedik. Bazıları Türk basını Amerikan yalanlarını pompalıyor havasında, büyük kısmı işte demokrasi düşmanı Çin yine katliam yapıyor yaygarasında.

Bu karışıklık arasında işin aslını bulmaya çalışalım:

Olayların Arkasında
Kim Var?

Peşin olarak söyleyelim, kanaatimize göre olayları kaşımakta Amerikan rolü olsa da, yaşanan olaylar büyük bir Çin provakosyonu.

Bu kanaatimizin iki önemli dayanağı var:

Birincisi, Çin ne zaman bir Türk yetkilisi Çin'i ziyaret etmiş olsa, bir taraftan en üst düzeyde gerekli ihtimam ve ağırlamayı yapıyor, ancak diğer taraftan Doğru Türkistan'da mutlaka bir insan hakkı ihlali icra ediyor. Baskı, yasak, idam. Son olaylar da yine Cumhurbaşkanı Gül'ün ziyaretinin hemen ertesinde ortaya çıktı. Bununla belki de Doğu Türkistan halkına "Sizi kimse koruyamaz." mesajı vermek istiyor.

İkincisi, Çin yerel medyasında Uygurlar aleyhinde olumsuz propaganda çok yaygın. Son olaylarda bu propaganda cinsel taciz ve tecavüz haberleri üzerinden yürüdü. Üstelik bu haberlerde etnik köken özellikle vurgulanıyor. Dikkat ederseniz Çin resmi açıklamalarında da ölenlerin etnik kökenleri ile ilgili ayrıntılı bilgiler vardı.

Şöyle düşünün; Türk medyası, gasp, tecavüz çeteleri hakkında etnik köken vurgusu ile her gün haber yapsa ne olurdu? Kan gövdeyi götürürdü değil mi?

İşte Çin bunu yapıyor. Çin'in devasa gücü karşısında çaresiz olan Uygurlar, kitlesel protestoların kurşunlarla bastırıldığını bile bile böyle büyük eylemler yapmayı göze alıyorsa, ortada "Amerika kışkırttı"dan çok daha öte şeyler olduğunu anlamamız lâzım.

Abdullah Gül Çin'e gitmeden bir hafta önce Uygurlar Çinli kızlara tecavüz ediyor haberleri yayınlanmaya başlandı. Bu haberler üzerine Güney eyaletlerden birinde yaşanan tecavüz şayiası (veya provakasyonu) üzerine Uygur ve Çinli işçiler birbirine girdi. Daha doğrusu Çinliler Uygurları linç etti. 120 Uygur yaralandı, 2 Uygur öldü. Olaylar 10 gün sonra Doğu Türkistan'da (Sincan'da) patlak verdi. Sincan'da Çinliler ellerinde sopalarla Uygurlara saldırmaya başladı. İki halk birbirine girdi, polis linç ve katliamlara seyirci kaldı, hatta Uygurlara müdahele etti. Müdahale derken infazlardan bahsediyoruz. Tutuklanan Uygurlar da infaz edilmeyi bekliyor. Nitekim 196 Uygur'un idam edildiği bilgisi geldi.

Bu durumu tespit ettikten sonra akla hemen şu soru geliyor:

"Cumhurbaşkanımızı ve Türk heyetini ağırlamak için elinden geleni yapan, Amerika ile giriştiği küresel rekabette Türkiye'yi yanında görmek isteyen Çin böyle bir provakosyana niye girişsin?"

Çin'de devlet yönetiminde iki başlılık veyahut yöneticilerin sözünün geçmediği yerler mi var?

Ya da Çin'de yerel medyayı yönlendirebilen dış güçler mi var?

Ya da Çin ikili mi oynuyor?

Hiçbirisi diyerek Çin'in bu çelişkili siyaseti hakkında şu yorumda bulunabiliriz:

Çin'in "Doğu Türkistan" Siyaseti:

Çin'in "Doğu Türkistan siyaseti" günübirlik bir siyaset değil. Peki bu siyaset nedir? Baskı, yıldırma, eritme, asimile etme, sürgün etme, göçe zorlama, öldürme, katliam vs.

Çin planlı bir şekilde Çinli nüfusu bölgeye yerleştiriyor. Bu siyaset sonucu bugün Doğu Türkistan nüfusunun yarısı Çinli. Bölgedeki Uygur nüfusu ise 1940 yılına göre % 80 azalmış durumda.

Bu komünist Çin'in "Değişmez Doğu Türkistan Siyaseti"dir. Yapılması gereken; eğer Çin ile konuşma, müzakere etme kanalı bulunabilirse bu siyasetin değiştirilmesi için ikna çabalarında bulunmaktır. Böyle bir çabaya Çin kendisini açar mı? Şüpheli. Ancak oradaki kardeşlerimizin rahatı için yapılabilecek belki başka bir şey de yok.

Çin'in bu insanlık dışı siyasetinin kendine göre sebepleri var:

Bir defa Çin ne kadar büyük ve kalabalık olursa olsun, Türk tarihinden ve Türk uygarlığından çekiniyor. Doğu Türkistan çok değil 60 yıl önce bağımsız bir devletti. Son 150 yılı Çin ile mücadele ile geçti. Daha eski çağlarda Türklerin Çinlileri boyunduruğu altına aldığı dönemler vardı. Pekin bir zamanlar bir Türk şehri idi.

İkincisi, aynı Himalayalar gibi -Türk dağları da diyebileceğimiz- Tanrı Dağları, Altaylar, Pamir gibi yükseltiler Çin için adeta doğal birer kale. Doğu Türkistan'ın stratejik konumu Çin için çok önemli.

Ve tabi üçüncüsü, zengin yeraltı ve yer üstü kaynakları. Basında sıkça bahsedildiği gibi Çin birçok madenini Doğu Türkistan'dan çıkartıyor.

1940'lar Çin ve Rus zulmü arasında sıkışıp güneye, Pakistan'a kaçmaya çalışan Türklerin hayvanların bile yaşamadığı yüksek dağlara ekin eker gibi can ektiği yıllar.

O günden bugüne çok bir şey değişmedi. Uygurlar kendi yurtlarında ikinci sınıf insan muamelesi görüyor, Çinli halkın tacizleri altında yaşamaya çalışıyor.

Çin siyaseti bununla sınırlı değil. Doğu Türkistan Türkleri'nin ekonomik olarak kalkınmasını bilinçli olarak engelliyor. Hatta dünyaya yayılmış Doğu Türkistan Türklerinin yoğunlaştığı ekonomik sektörleri çökertmek için hususi bir politika yürütüyor.

Türkiye'nin Siyaseti:

Türkiye Çin'e duymak istediği şeyleri söyleyince Çin'in bu siyasetini ehlileştireceğini düşünüyor. Ancak görüldüğü üzere Türkiye Cumhurbaşkanı'nın ağzından "Tek Çin politikasının resmi bir politika olduğunu" söylemek, "Sincan-Uygur Özerk Bölgesi Çin devletinin bir parçası, Türkiye, Çin'in toprak bütünlüğüne, egemenliğine karşı çok saygılı" demek, hatta "Terörden çok çekmiş olan Türkiye, terörün hiçbir çeşidini onaylamıyor" diye konuşmak Uygur Türklerine fazla bir fayda sağlamıyor. Bunların haricinde bir söylem de fayda sağlamaz. Ancak sorunun Çin politikasından kaynaklandığını bilir, bu taahhütleri bu politakının değiştirilmesi gerektiği tezi ile birlikte işlerseniz belki bir faydanız olur. Ancak, "Çin ile ticaretimiz bozulmasın, sorunu görmezden gelelim" derseniz aradan daha bir hafta geçmeden eskisinden daha kötü bir durumla karşı karşıya kalırsınız.

Diğer bir husus Çin'de komünist bir iktidar var ve Amerikan alerjisi komünizmin ayrılmaz bir öğesi. Çin medyası belki aşırı bir Amerikan aleyhtarlığı yayını yapmıyor ancak dış baskı, dış müdahale gibi kavramsallaşmış kelimeler altında dışarıya karşı paranoyak bir tepki geliştirmiş durumdalar. Çin'e Kuzey Kore'nin daha usturuplu büyük bir modeli olarak da bakabilirsiniz.

İşte Çin bu paranoyak Doğu Türkistan siyaseti ile küresel açılım siyasetini birlikte yürütmeye çalışıyor. Ve tabi bu çelişkiyi, baskı, tehdit ve tepki ile kapatmaya çalışıyor. Amerika ise bu baskı ve zulüm siyasetinin yeşerttiği elverişli ortamdan istifade etmek istiyor. Yoksa oradaki Türkleri düşündüğünden değil. Olan kardeşlerimize oluyor.

Amerikan Etkisi:

Gözardı edilmemesi gereken bir ihtimal daha var. Kapalı kapılar arkasında dönen gündem görünenden farklı olabiliyor.

Bilindiği üzere 24-29 Haziranda Cumhurbaşkanı Abdullah Gül Çin'de idi. Çin Devlet Başkanı ile, Çin'in önde gelen büyük şirketleri ile çok verimli görüşmeler yaptı. Urumçi'de devlet üniversitesinde konuştu. Öğrenciler Çince tercümeyi beklemeden alkışladılar. Çin devlet televizyonları Cumhurbaşkanımızla yaptıkları röportajları yayınladı.

Cumhurbaşkanı Gül'ün ziyaretinden hemen sonra 2 Temmuzda Çin'in Amerikalı bir ziyaretçisi vardı. Henry Kissinger...

Yine pek bilinmez ama İsrail bazı askerî teknolojiyi Amerika'ya rağmen Çin'e vermiştir.

Ye'cüc Me'cüc:

Muhterem Ömer Öngüt'ün "Kıyamet ve Alâmetleri" isimli eserinde Çinliler hakkında verilen haber yaşananları anlamamıza ve dehşetli geleceğe ışık tutuyor:

"Aslı ve nesebi belirsiz iki kabile, önlerine çekilmiş olan barajı aşıp yeryüzüne yayılacaklar. Bir müddet etrafı ifsad etmeye çalışacaklar. Daha sonra İsa Aleyhisselâm'ın duâsı ile mahvolacaklar. Bunlar Çinliler'dir.

Üçüncü dünyâ harbi bir âfâttır, Allahu âlem bu olacak. Yahudiler Arabistan'ı istilâya hazırlanıyor. Çinliler ise dünyayı istilâ etmek için hazırlanıyor. Çinlilerin istilâsı ise bir helâkiyettir.

Âyet-i kerime'de: "Biz o gün onları (Ye'cüc ve Me'cüc'ü) bırakırız, dalgalar hâlinde birbirine girerler." buyuruluyor. (Kehf: 99)

Dalga dalga dünyanın üzerine hücum ederler ve memleketleri istilâ ederler.

Bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Nihayet Ye'cüc Me'cüc (sedleri) açıldığı zaman her tepeden saldırırlar." (Enbiyâ: 96)

Büyük bir âfât daha olacak. Hep temizlik bunlar. Bu üçüncü dünya harbi ve Çin harbi insanları perişan edecek. İnsan az kalacak.

Çinliler kendilerini en sona saklıyor, hep o an için saklıyor. Dünyayı yutabilmek için hep hazırlık yapıyor. Büyük silâhlar patlamış, herşey mahvolmuş, insanlar yok olmuş. Dünya düzlenecek, sonra Cenâb-ı Hakk onlara izin ve ruhsat verecek, sel hâlinde dünyaya akın edecekler, selin önünde durulur mu? Bir müddet ifsattan sonra İsa Aleyhisselâm'ın, Hazret-i Mehdi'nin ve yanındakilerin duâsı ile bir gecede helâk olacaklar. Harple değil, duâ ile." (Kıyamet ve Alâmetleri, Hakikat Yayıncılık, s. 23)


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


TARİHTEN SAYFALAR

Osman Gâzî'nin "Bapheus Savaşı" ve
Osmanlı Devleti'nin Kuruluşunu Anlatan
En Eski Osmanlı Kaynağı

Cihâna hükmeden en büyük Türk devleti olan Osmanlı Devleti'nin kuruluş târihi hakkında kaynaklarımızda yer alan bilgiler; Âşık Paşa-zâde'nin, Orhan Gâzî'nin imamı İshak Fakih'in oğlu Yahşî Fakih'in "Menâkıb-nâme"sinden özetlediği bilgilere dayanır. Osman Gâzî'nin Selçuklu sultânından icâzete ihtiyaç duymaksızın, Karacahisar'da kendi adına hutbe okuttuğunu gösteren bu rivâyet, müellifin muhtemelen eski bir takvimden naklettiği üzre 699 (m. 1299) yılında meydana gelmiş ve bu târih bugüne kadar Osmanlı Devleti'nin resmî kuruluş târihi olarak kabul edilmiştir.(1)

Şu kadar var ki Prof. Dr. Halil İnalcık, Bizans târihçisi Pachymeres'in eserine dayanarak ortaya attığı yeni görüşleriyle; şimdiye kadar hakkında herhangi bir şüphe duyulmaksızın Devlet-i aliyye'nin resmî kuruluş yılı olarak kabul edilen bu târihin 27 Temmuz 1302 olarak değiştirilmesi gerektiğini iddiâ etmiştir.(2)

Osmanlı Kaynaklarındaki
"Kuruluş"la İlgili Farklı Rivâyetlerin Tahlili:

Osmanlı kaynaklarında Osmanlı Devleti'nin kuruluşu ile Konya'dan hükümdarlık alâmetlerinin gönderilişi hâdisesi çoğu kez peşpeşe gerçekleşmiş olarak gösterilir. Âşık Paşa-zâde Selçuklu Sultânı'nın Osman Gâzî'ye 687'de Karacahisar'ı fethetmesi üzerine, Ak-timur'la birlikte sancak, atlar ve birtakım savaş âletleri gönderdiğini söyler;(3) kimi kaynaklar ise bu alâmetlerin 1299'da, Osman Gâzî'nin Karacahisar'da adına hutbe okuttuğu târihte gönderildiğini ileri sürerler. Bunlardan Neşrî, "Kitâb-ı Cihân-nümâ"sında bu iki olayı birbirine karıştırırken,(4) Kemâl Paşa-zâde keskin ferâsetiyle bunlardan ilkinin Osman Gâzî'nin uç beyliğine yükselişi, ikincisinin ise saltanatını îlân edişiyle ilgili olduğunu keşfeder ve ikisini birbirinden kesin bir çizgiyle ayırt eder.

Onun "Tevârîh-i Âl-i 'Osmân"ın "I. Defter"indeki şu sözleri, bu iki olayı birbirinden tamâmen ayıracak niteliktedir:

"Mezkûr Sultân 'Alâ'ü'd-dîn Moğol elinde mağlûl olub, seyf-i hisâm-ı ahkâmı meflûl olub, Gazân yanında gull-i züll-ile mukayyed olıcak, 'akd-i 'ıkd-ı Âl-i Selçûk inhilâl bulub, a'mâl-i saltanat ve ahvâl-i memleket ihtilâl bulub, umûr-ı cumhûr i'tikâl bulıcak, 'Osmân Beg cihân-bânluk meydanında mutlaku'l-'inân oldı; Sultân-ı 'âlî-şân olub, 'unvânı 'Emîr' iken "Hân" oldı. …Hicretüñ altı-yüz toksan tokuzıncı yılında kürsî'-i emâretden 'arş-ı saltanata 'urûc eyleyüb ferş-i mülki döşendi; hümâ-yı himâyeti vilâyete sâye salub, hilâfet hil'atın eginine alub cihân-gîrlik kemer-i şimşîrin beline kuşandı."(5)

Günümüz târihçilerinin birçoğu, eldeki kaynak ve belge azlığının da etkisiyle, Osmanlı Devleti'nin kuruluşu ile ilgili rivâyetleri ya toptan reddetmek, ya da siyâsî birtakım sebeplerle sonradan uydurulmuş asılsız birer yalan gibi göstermek yanılgısının içine düşmüşlerdir. Onlara göre; Osmanlı kaynaklarındaki 699 (1200-1300) târihi de, Osman Gâzî'nin Karacahisar'da adına hutbe okuttuğu rivâyeti de uydurma birer "masal"(!)dır, bu "masal"ı uyduranlar Osmanlı Devleti'nin hânedan iddiâlarını meşrû bir zemin üzerine oturtmaya çalışmışlardır!..

Halbuki, yakın zamâna kadar Adapazarı ilinin Akyazı ilçesine bağlı Şeyhli köyü muhtarlığında bulunan, ancak incelemek maksadıyla alan bâzı kimselerin iâde etmemesi sonucu şimdi kaybolan Orhan Gâzî'ye âit "Çalıca Köyü Vakfiyesi"ndeki(6) bâzı kayıtlar, Osmanlı Devleti'nin kuruluş târihiyle ilgili tartışmalara ışık tutacak son derece mühim deliller içermektedir.

Pachymeres'in kayıtlarını esas alan Prof. Dr. Halil İnalcık, Bapheus Savaşı'nın 27 Temmuz 1302 târihinde meydana gelmiş olması ve bu savaştan sonra tüm gâzîlerin Osman Gâzî'nin bayrağının altında toplanmış olmalarına bakarak, Osmanlı Devleti'nin kuruluş târihinin 27 Temmuz 1302 olarak değiştirilmesi gerektiğini öne sürer.(7) Oysa elimizdeki mevcut fotokopiye göre 1 Ramazan 700 (10 Mayıs 1301) târihinde düzenlenen "Çalıca Vakfiyesi"nin varlığı ve üzerindeki basit görünümlü tuğranın "Orhân Sultân" ibâresini taşıması, bu târihte bir devlet müessesesinin çoktan teşekkül etmiş olduğuna; dolayısıyla Osmanlı kaynaklarında verilen 699 (1300) târihinin iddiâ edildiği gibi "uydurma" olmayıp, Osmanlı Devleti'nin "gerçek kuruluş târihi"ni yansıttığına ciddî bir delil teşkil eder.

Dolayısıyla bu kayıtlara dayanarak; Osmanlı kaynaklarında verilen 687-88 (1287-1288) târihini "Osmanlı uç yönetiminin ortaya çıkış yılı"; Osman Gâzî'nin adına hutbe okuttuğu 699 (1299-1300) yılını ise "Osmanlı Devleti'nin kuruluş târihi" olarak kabul etmemiz gerekir.

"Bapheus Zaferi"nin
Osmanlı Devleti'nin Kuruluşundaki Rolü:

Peki bu durumda 27 Temmuz 1301'de Yalova'da meydana gelen Bapheus Savaşı, Osmanlı Devleti'nin kuruluşunda gerçekten önemli bir rol oynamış mıdır; yoksa bu, "Çalıca Vakfiyesi"nin varlığı ile artık kesinlik kazanan 1300 yılındaki ilk kuruluşa resmiyet kazandıran bir "tamamlayıcı safha" mıdır? Şimdi bunun üzerinde duralım.

Osmanlı kaynakları arasında şimdiye dek izlerine yalnız Neşrî'de(8) ve anonim târihlerde(9) rastlanan "Bapheus Savaşı"; Osman Gâzî'nin İznik kuşatması sırasında Bizans ordusunu basarak büyük bir zafer kazandığı, Osmanlı Devleti'nin kuruluşuna resmî bir statü kazandıran en önemli savaştır.

Yukarıda belirttiğimiz üzre, bu savaş hakkında en ayrıntılı rivâyet muâsır Bizans târihçisi Georgios Pachymeres'ten (1242-1310) gelmektedir. O dönemde uç bölgesinde meydana gelen olayları yakından tâkip eden Pachymeres; kroniğinde "Ataman" diye sözettiği Osman'ın, 27 Temmuz'da birkaç bini aşkın adamıyla İzmit yakınlarındaki "Bapheus" denilen bölgede ortaya çıktığını, Meander (Menderes) ırmağı civârındaki birçok Türkmen birliğinin kendisine katılması üzerine pusu kurup, imparator II. Andronikos'un gönderdiği L'on Mouzalôn komutasındaki Bizans ordusunu dağıttığını, bu zaferden sonra ün ve şöhretinin Paflagonya bölgesine kadar yayılarak bütün gâzîlerin onun sancağının altına koştuklarını belirtir.(10)

"Bapheus" denilen bölge, bugün Yalova'daki Hersek dili ile Koyunhisarı (şimdiki Çobankale) arasında kalan bölgedir. Bu yerlerin topografik/toponomik tespiti Prof. Dr. Halil İnalcık tarafından yapılmış ve târih kaynaklarında verilen bu bilgilerin doğruluğu kesin olarak saptanmıştır.

Pachymeres "Osman'ın bu zaferden sonra tanındığını" ve "uçtaki gâzîlerin onun bayrağı altına koşuştuklarını" açıkça bildirdiğine göre; Selçuklu Sultânı'nın icâzetine gerek duymaksızın adına hutbe okutan Osman Gâzî'nin kurduğu devletin bu savaştan sonra kabul gördüğü, yâni 1300 yılında temelleri atılan Osmanlı Devleti'nin 27 Temmuz 1302'de resmiyet ve kesinlik kazandığı söylenebilir.

Osmanlı Devleti'nin Kuruluşunu Anlatan
İlk ve En Eski Osmanlı Kaynağı:
"Âşık Paşa Târîhi"

Osman Gâzî'yi yakından tanıyan ve Osmanlı Devleti'nin kuruluşuna bizzat şâhid olan Âşık Paşa (670-733 / 1271-1332), bu devirde yaşayan en büyük Bâbâî şeyhlerinden biri ve eserlerinin çokluğuyla dikkat çeken en büyük ve en meşhur Türk müellifidir. Türk dilinin kullanılmasına ve yaygınlaştırılmasına verdiği önemle tanınan Âşık Paşa'nın Kırşehir'deki türbesi, kuruluş devri Osmanlı mîmârîsinin çarpıcı bir örneğini teşkil eder.

Bugüne kadar farklı Osmanlı kaynaklarında "Âşık Paşa Târîhi"ne yapılan atıflar, Yahşi Fakih "Menâkıb"ından yaklaşık 70-80 sene önce yazılmış en eski Osmanlı târih kaynağının ortaya çıkmasını sağlayacak önemli birer ipucu teşkil ederken; son devir araştırmacılarının yanlış tespitleri yüzünden eski târihçilerin dikkatsizliği sonucu ortaya çıkmış hayâlî bir eser, ya da gerçekliği ve mâhiyeti belli olmayan meçhul bir kaynak gibi görülerek karanlığa itilmesine neden olmuştur.(11) Halbuki Âlî "Künhü'l-Ahbâr"ında onu gördüğünü ve okuduğunu açıkça belirtmiş;(12) Rûhî Çelebi de "Tevârîh-i Âl-i 'Osmân" adlı eserinin Berlin nüshasında Osmanlı hânedânının nesep silsilesini aktarırken "Âşık Paşa"nın bir rivâyetine yer vererek, bu rivâyeti onun "İbtidâ'-i Âl-i 'Osmân" adlı eserinden naklettiğini söylemiştir.(13)

Yaptığımız araştırmalar sırasında, Süleymâniye ve İzzet Koyunoğlu Kütüphâneleri'ndeki iki mecmuânın arasında yer alan bir kronoloji listesinin ortasında, "Târîh-i İbtidâ'-i Âl-i 'Osmân" adını taşıyan küçük bir eserin gerçekten mevcut olduğunu gördük.(14) Osmanlı Devleti'nin kuruluşunu efsânevî bir üslûpla anlatan bu eser, Osman Gâzî'nin "Hürmüz Ebû Bekir" adlı dedesinin Acem diyârından gelmesiyle başlar ve "'Osmân'ın Söğütcük'de defni" ile sona erer.

Rûhî Çelebi'nin Âşık Paşa'ya atfettiği yukarıdaki rivâyet bu eserden alınmıştır. Oruç Beg'in de geniş ölçüde yararlandığı bu kısa eser; isminden, üslûbundan ve kapsadığı zaman aralığından açıkça anlaşılacağı üzre, Âşık Paşa'nın yazdığı ilk ve en eski Osmanlı târihi olan "İbtidâ'-i Âl-i 'Osmân"dır.

"Âşık Paşa Târîhi"nde, Bapheus Savaşı'nı
Osmanlı Devleti'nin Kuruluşuyla Birleştiren
Önemli Kayıtlar:

Osman Gâzî'yi yakından tanıyan Âşık Paşa'nın "Târîh-i İbtidâ'-i Âl-i 'Osmân" adlı eserinde göze çarpan en önemli kayıt; Osman Gâzî'nin babasının yerine geçtiğini belirttikten hemen sonra, kazandığı en büyük zafer olarak "Bapheus Savaşı"nı göstermesi ve bu zaferi işiten Selçuklu sultânı Alâeddîn'in ona cebe, cevşen, Resûlullah -sallallahu aleyhi ve sellem-in ak alemi, tuğ, nakkâre, tabl ve alem gibi hükümdarlık alâmetlerini gönderdiğini bildirmesidir.

O, eserinde "Bapheus Savaşı"nı menkıbevî bir üslûpla; kısa, fakat vurgulu bir biçimde hikâye ederek şöyle der:

"Er-dugrul dünyâdan gitdi, yirine oğlı 'Osmân kaldı. Er-tuğr[ul]'uñ yârenleri ve yoldaşları katına geldiler, cem' olub gazâya giderlerdi. Ol vilâyeti şöyle itdi kim ve şol-kadar ad çıkardı-kim, ata süvâr olsa biñden ziyâde yigit bile süvâr olurdı, ava-koşa bile giderlerdi. Nâ-gâh bir tarafdan Rûm tâyifesinden Kostantîn tekîri oğlın bir nice biñ Rûm çerisiyle Sultân 'Alâ'ü'd-dîn üzerine gönderdi, ehl-i İslâm üzerine. Sultân 'Alâ'ü'd-dîn dâhı haber-dâr olub, andan Sultân 'Alâ'ü'd-dîn etrâf-ı 'âleme, hükm itdügi yirlere Sivâs kapusına dek çeri cem' itmege âdem gönderdi. Bunlar cem' itmekde iken, bu tarafdan 'Osmân biñ yigit ile kâfirüñ üzerine yüriyüb, 'askeri üç bölük idüb, bir gice şebhûn kıldı, Rûm çerisinüñ üzerine yürüdi. Üç tarafdan girdiler, kılıc koyub kâfiri subh olınca kırdılar, târ-mâr itdiler. Bunca mâl-u ganâyim alub girü döndiler, ol maluñ nısfın çıkarub Sultân 'Alâ'ü'd-dîn katına gönderdiler. Sultân 'Alâ'ü'd-dîn dâhı bu ganâyimi görüb ve bu şâdlığı işidüb şâz oldı; 'Osmân'uñ bahâdırlığına sevinüb, bunuñ gibi gazâ itdügini begenüb, ol-dem Sultân 'Alâ'ü'd-dîn buyurdı, hazînesinden cebe, cevşen, elli katar deve ve elli katar katır esbâbıyle gönderdi ve Mısır'dan gelmiş Hazret-i Risâlet'üñ -'aleyhi's-selâm- ak 'alemin bile çıkarub virdi ve vezîri ki, 'Abdü'l-'azîz idi, anuñ bir sâhib-cemâl kızı vardı, gâyetde hüsn içinde nazîri yoğ idi, ol kızı dahı tûğ ve nakkâre ve tabl-u 'alem-birle babası 'Abdü'l-'azîz 'Osmân'a getürdi."(15)

"Âşık Paşa Târîhi"nin Ayasofya ve Koyunoğlu nüshalarının edisyon kritiğine dayanan yukarıdaki metnin ilk kısmı Pachymeres'in, ikinci kısmı ise Osmanlı kaynaklarının kuruluş hakkında verdiği bilgileri güvenilir bir dille doğrulamakta; Bizans târihçisi Pachymeres'ten sonra ilk defâ muâsır bir Osmanlı kaynağı olarak kuruluşun bu zaferle resmiyet kazandığına ışık tutmaktadır.

Dolayısıyla Osmanlı Devleti'nin 699 (1299-1300) yılında kurulduğuna işâret eden kaynaklarımızdaki bilgiler, iddiâ edildiği gibi "uydurma birer masal" değil, aksine mevcut en eski Osmanlı resmî belgesi olan 700 (1301) târihli "Çalıca Vakfiyesi" ile tasdik gören esaslı ve güvenilir rivâyetlerdir. Bizans târihçisi Pachymeres'ten sonra, artık Osman Gâzî devrini görmüş olan Âşık Paşa'nın "târihçe"siyle de tasdik gören "Bapheus Savaşı"nın gerçekleştiği 27 Temmuz 1301 (20 Zilkade 700) târihi ise Osmanlı Devleti'nin "gerçek kuruluş târihi" olmayıp, 1 yıl önce zâten kurulmuş olan devletin Selçuklu yönetimi tarafından tanındığı ve "resmî devlet" statüsü kazandığı târihtir.

(1) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 104, H. N. Atsız neşri, bas.: Türkiye Yayınevi, İstanbul, 1949.

(2) Halil İnalcık, "Osman Gazi's Siege of Nicea and the Battle of Bapheus." "The Ottoman Empire (1300-1389)" içinde, ed.: Elizabeth Zachariadou, 77-98. Rethymnon: Crete University Pres., 1993.

(3) Âşık Paşa-zâde, a.g.e., s. 98.

(4) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 1, s. 110. Unat-Köymen neşri, TTK, Ankara, 1949.

(5) Kemâl Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", I. Defter, Millet Ktp. Ali Emîrî, Tarih, nr.: 30, vr. 23b.

(6) Bu vakfiyenin 1986 yılında orijinalinden çekilmiş bir fotokopisi arşiv uzmanı Murat Cebecioğlu'nda, ondaki fotokopiden çoğaltılmış diğer bir sûreti ise Prof. Dr. Feridun M. Emecen'dedir. Emecen bu vakfiyeyi kısaca değerlendirirken elindeki fotokopi sûretini de neşretmişti: krş. a. mlf., "Orhan Bey'in mülk-nâmesi / Belgeler", "İlk Osmanlılar ve Batı Anadolu Beylikler Dünyası", s. 207, İstanbul, 2001.

(7) İnalcık, a.g.e., göst. yer, s. 77-98.

(8) Neşrî, "Güftâr ender Zikr-i İstiklâl-i 'Osmân Gâzî", a.g.e., c. 1, s. 104-110.

(9) F. Giese, "Die Altosmanischen Anonymen Chroniken", s. 7-9, Breslau, 1922.

(10) G. Pachymeres, "Relations Historiques", IV, s. 25, 358-368. A. Failler, Paris, 1999.

(11) Osmanlı kaynaklarında "Âşık Paşa Târîhi"ne yapılan bu atıflar ve onlar hakkında öne sürülen tutarsız iddiâlar "Osmanlı Târihlerine Yerleştirilmiş Eski Metinler (Interpolations): I - Âşık Paşa: Târîh-i İbtidâ'-i Âl-i 'Osmân" adlı çalışmamızda geniş olarak ele alınacaktır.

(12) Gelibolu'lu Mustafa Âlî, "Künhü'l-Ahbâr", c. V, s. 40, bas.: İstanbul, 1277.

(13) Rûhî el-Edirnevî, "Tevârîh-i Âl-i 'Osmân", Berlin Staatsbibliothek, Tübingen MS Or. Quart, nr.. 821, vr. 12a.

(14) Süleymâniye Ktp., Ayasofya, nr.. 2705, vr. 69a-71b; Konya İzzet Koyunoğlu Müzesi Ktp., nr.: 13821, vr. 2b-4a.

(15) Âşık Paşa, "Târîh-i İbtidâ'-i Âl-i 'Osmân", Süleymâniye Ktp., Ayasofya, nr.. 2705, vr. 70a-70b; Konya İzzet Koyunoğlu Müzesi Ktp., nr.: 13821, vr. 3a-3b.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html