188. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Onlar Sıdk Makamında, Kudret ve Kuvvet Sahibi Hükümdarın Huzurundadırlar." (Kamer: 55)

"İşte Onlar Allah'ın Kendilerine Nimetler Verdiği Peygamberlerle, Sıddıklarla, Şehidlerle, Sâlihlerle Beraberdirler." (Nisâ: 69)

"Allah'tan Korkar Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"Biz İnsana Şah Damarından Daha Yakınız." (Kaf: 16)

"Sen Bizim Hıfz-u Himayemizde, Gözetimimiz Altındasın." (Tûr: 48)

HIFZ-U HİMAYE ve HIFZ-U HUSUSİYET

Sıddıklarla Şehidlerin Kıyası
Keramet
Sığınma

KENDİLERİNİ ALLÂME SANANLAR
Mârifetullah
Allahu Teâlâ’nın Talebeleri
Kurbiyet
İtaat EdenlerEtmeyenler
Hayat Veren İlim, Vefat Veren İlim

VAHDETİ VÜCUD
Hem O’dur, Hem O’ndandır
Vahdeti Vücud’a Mazhar Olanlar
Vahdeti Vücud’un Tecellisi
Her Şey O’nunla Kâim
Nimetlerin Suali
Ahseni Takvim
Eserden Müessir’e
Allah’tan Başlanan İlim
Vahdeti Vücud’un Özü
Vahdeti Vücud Hırsızı

/ İsmail Yavuz

Duhâ Sûre-i Şerif’inin Tefsiri (1)

Rabbâni İltifat

Hazret-i Muhammed Aleyhisselâm

İslâm Kardeşliği

Kur'an-ı kerim'de kıymetli olan bazı mahlûkatın üzerine yemin etmek âdet-i ilâhî'dendir.
Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini müşriklerin istihzalarına karşı tesellî etmek için bu Sûre-i şerif'te de beyanlarına yeminle başlamıştır:
"Kuşluk vaktine andolsun!" (Duhâ: 1)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (110)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (5)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (45)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (2)

Bir Hadis-i şerif'te şöyle buyurulmaktadır:
"Her asırda benim ümmetimden sâbikûn (önde gelenler) vardır ki, bunlara 'Bûdelâ' ve 'Sıddîkûn' ıtlak olunur (söylenir). Haklarındaki inâyet ve merhamet-i İlâhî o kadar boldur ki, sizler dahi o sâyede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Hakîm et-Tirmizî, "Nevâdirü'l-Usûl")

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Evliyâullah'ın Dereceleri

Allah-u Teâlâ veli kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.
Âyet-i kerime'sinde:
"Yeryüzünü döşedik ve oraya sabit dağlar yerleştirdik." buyuruyor. (Kâf: 7)

İSLÂM İLMİHALİ

Ahiret Hayatının Devreleri (4)

Sırat köprüsünden geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. Oraya vardıklarında kapılar açılır, bekçiler onlara şöyle derler:
"Selâm sizlere, hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin." (Zümer: 73)

GÜNDEM

-İsrail'e Rağmen- Obama Amerikan Gemisinin Rotasını
Değiştirebilecek mi? / Uğur Kara

Obama'nın doğruları öğrenmesine ve sulh ortamını yayma girişimlerine elbette her ülke gibi Türkiye de elinden gelen desteği sunacaktır.
Ancak Obama'nın bile Amerika'yı değiştiremeyeceği gerçeğini unutmamamız lâzım.

GÜNDEM

Azerbaycan Feda Edilemez! / Şinasi Çapa

Binlerce Azeri, Ermeniler tarafından öldürülmüş, yüz binlercesi sürülmüş; evsiz yurtsuz bırakılmışlardır. Azerbaycan'ın kaderine terk edilerek Ermeniler'in işgaline bırakılması Türkiye için de yıkım çalışmalarının başlamasına sebep olacaktır.

TARİHTEN SAYFALAR

Fetih'te Surlara Sancak Diken İlk Rumeli Beyi ve İstanbul'un İlk Vâlisi: "Karışdıran Süleymân Beg" / Hakan Yılmaz

Hayâtının son yıllarını Bursa'da geçiren Karışdıran Süleymân, muhtemelen Fâtih Sultan Mehmed'in saltanatının sonlarına doğru burada vefât etmiş olup, türbesi Muradiye Mahallesi'nde, İkinci Murâd ve şehzâde türbelerinin karşısında yer alır.

EĞİTİM

Unutulan Defter / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Allah-u Teâlâ'nın öyle kulları vardır ki, onlar O'nun hıfz-u himâyesindedir ve tasarruf-u ilâhîsindedir. Onlar Rabbül-âlemîn'e sığınmışlardır. Onlar mahfuzdurlar ve Rabb'i iledirler.

Daha dünyada iken:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinin sırrına mazhardırlar.

O almış onları. Hem hıfz-u himâyesindedir, hem de dilediği zaman huzuruna çeker. Her zaman değil de, dilediği zaman.

Hazret-i Allah'a sığınma nasıl olur?

Farz-ı muhal ki sen bir tulumun içine girdin, her tarafını kapattın, tulumda nefes alıyorsun.

Bu sığınma da aynı bunun gibidir. O Allah-u Teâlâ'nın hıfz-u himâyesine girmiştir, O'nunla nefeslerini almaktadır. Bu, bilinmeyen bir mevzudur. Burada sizin anlayacağınız tabiri ve temsili kullanıyorum.

O kişi, o anda kabre girmiş gibidir, dış âlemle her türlü ilgisi kesilir. O'na sığındığı zaman O'nunla hemhâl olur, O'nunla nefes alır ve O'nun ilhamı ile konuşur.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu):

"Onlara ilk vereceğim şey nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

O anda ne hitap edeceğini, kalbine neyi ilham edeceğini, ne duyurmak istediğini, nasıl bir şey akıtacağını, ne nur vereceğini ancak O bilir. Şimdi bu bir hususiyet oldu.

Allah-u Teâlâ bir ilham verir, o ilham kitap yazar.

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"De ki: O Allah bir tektir. Allah Samed'dir. (Her şey O'na muhtaç, O hiçbir şeye muhtaç değildir.)" (İhlâs: 1-2)

Vücud O, mevcud O... O'ndan başka ne vücud var, ne de mevcud var.

Bütün mevcûdat vücud nurunun zerrelerinin zuhur mahallidir, "Ol!" emriyle olmaktadır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bizim emrimiz ancak bir göz açıp kapanana kadar bir tek andır." (Kamer: 50)

Bir şeye ancak bir kere emreder. Az da, çok da O'nun kudreti yönünden birdir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"De ki: Allah bir tekdir." buyuruyor. (İhlâs: 1)

Sen Ehad olan Allah-u Teâlâ'yı mı gördün, yoksa kabuk mesabesinde olan ve O'na muhtaç olanlarında mı kaldın?

Ve fakat bir Âyet-i kerime'sinde buyurur ki:

"Allah'tan korkar takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Muallimin Allah olursa, hem kendisini bildirir, hem de yarattıklarının esrarını bildirir.

Daha doğrusu bunun sırrını ancak Allah-u Teâlâ'nın talebeleri bilir. O'nun öğretmesi, O'nun göstermesi, O'nun bildirmesiyle kâimdir. Kendinin âlim olduğunu zannettiğin için, bu ilimden haberdar olmadığını sana bildirmem için, bu ilimlerde câhil olduğunu göstermem için önünüze seriyorum.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim ki ben âlimim derse bilin ki o câhildir." buyurmuşlardır. (Münâvî)

Aynaya bak, kendini gör, sonra da vicdanına dön, kararını ver. Sakın ve sakın tenkide kalkma, cehaletini ileriye sürme.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yeryüzünde bulunan herşey fena bulacak. Ancak azamet ve ikram sahibi olan Rabb'inin vechi baki kalacak." (Rahman: 26-27)

Bu varlıkları murad ettiği anda yok edecek. Oysa varlıklar kendilerini başlı başına bir varlık zannediyorlardı. Bazıları da: "Bu mülk bizim." diyorlardı. Fakat Kahhar olan Hazret-i Allah hepsini kahretti. Mülk sahibinin Zât-ı Akdes'i olduğunu gösterdi. Hani o "Benim mülküm!" diyenler ne oldu şimdi? "Benim... Ben varım..." diyenler nerede şimdi? Hepsini kahretti, yerlere yatırdı. Yarın da yer emr-i ilâhî ile bütün yuttuklarını dışarıya çıkaracak ve Allah-u Teâlâ böylece zerreden hesap sormak için huzuruna alacak.

Bâki esselamü aleyküm ve rahmetullah...


"Onlar Sıdk Makamında, Kudret ve Kuvvet Sahibi Hükümdarın Huzurundadırlar." (Kamer: 55)

"İşte Onlar Allah'ın Kendilerine Nimetler Verdiği Peygamberlerle, Sıddıklarla, Şehidlerle, Sâlihlerle Beraberdirler." (Nisâ: 69)

"Allah'tan Korkar Takvâ Sahibi Olursanız Mualliminiz Allah Olur." (Bakara: 282)

"Biz İnsana Şah Damarından Daha Yakınız." (Kaf: 16)

"Sen Bizim Hıfz-u Himayemizde, Gözetimimiz Altındasın." (Tûr: 48)

HIFZ-U HİMAYE ve HIFZ-U HUSUSİYET

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsâ Aleyhisselâm'a hitaben:
'Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.
İsâ Aleyhisselâm: 'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.
Cenâb-ı Hakk:
'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu."
(Ahmed bin Hanbel)

İşte mârifetullahtaki sır budur.
Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder.

Sıddıklarla Şehidlerin Kıyası:

Sual:

– Şehadet bu kadar faziletli olmasına rağmen, Sıddık-ı Ekber -radiyallahu anh-in şehâdet durumu nedir?

– Allah-u Teâlâ'nın öyle kulları vardır ki, O onları kendisi için yaratmıştır. Onların bütün iş ve icraatları Liveçhillâh'tır, yani yalnız Allah içindir.

Bu gibi kulları, dünyada iken Allah-u Teâlâ'nın hıfz-u himayesindedirler, ahirette ise hıfz-u hususiyetindedirler.

Bunun böyle olduğunu Âyet-i kerime ile arzederiz ki, Allah-u Teâlâ şöyle buyurmaktadır:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Bunlara "Allah'a varan sıddıklar" denir.

Nitekim Allah-u Teâlâ Âyet-i kerime'sinde:

"İşte onlar Allah'ın kendilerine nimetler verdiği peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraberdirler." (Nisâ: 69)

Buyurarak derece bakımından peygamberlerden sonra sıddıkları, daha sonra da şehidleri anmaktadır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Peygamber hariç, Ebu Bekir herkesten hayırlıdır." buyuruyorlar. (C. Sâğir)

Resulullah Aleyhisselâm'ın dâvetini ilk olarak kabul eden odur. En sâdık dostu, en yakın yardımcısı idi. Vefatına kadar yanından hiç ayrılmadı.

Abdullah bin Abbas -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Ebu Bekir -radiyallahu anh- ve Hazret-i Ömer -radiyallahu anh-e hitaben buyurdular ki:

"Sizin ikinizin melekler arasındaki benzeriniz ile, peygamberler arasındaki benzerinizi size haber vereyim mi?

Ey Ebu Bekir! Senin melekler arasındaki benzerin Mikâil'in misali gibidir, ki o rahmetle iner. Senin peygamberler arasındaki benzerin İbrahim'in misali gibidir. Kavmi onu yalanladığı ve ona yapacaklarını yaptıkları zaman: 'Bana uyan bendendir. Bana karşı gelen kimseyi sana havale ederim. Şüphesiz ki Sen çok bağışlayan, çok merhamet edensin.' dedi. (İbrahim: 36)

Ey Ömer! Senin melekler arasındaki benzerin ise Cebrail'in misali gibidir, ki o Allah'ın düşmanlarına azap ile iner. Peygamberlerin arasındaki benzerin ise Nuh'un misali gibidir. Ki o: 'Ey Rabb'im! Yeryüzünde kâfirlerden hiç kimseyi bırakma!' dedi.' (Nuh: 26)" (Ramuz el-Ehâdis: 1904)

Diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Cenâb-ı Hakk benim göğsüme ne döktüyse, ben de onu olduğu gibi Ebu Bekir'in göğsüne boşalttım."

O kadar çok Ashâb-ı kiram varken, hepsi de değerli iken, onun kalbine boşalttı.

Bu Hadis-i şerif o kadar büyük mânâ taşıyor ki, "Emanet-i ilâhîyi ona teslim ettim." mânâsına geliyor.

Öğle bir boşaltma ki, bu noktada akıl çalışmaz, bir mahlûkun aklı ermez ve yetmez.

Kalpten kalbe boşalan bu emanet-i ilâhî, Sıddıkiyye yolu ile kıyamete kadar devam eder. Bunlar Allah-u Teâlâ'nın sevdiği, seçtiği has kullarıdır, bunları kendisi için yaratmıştır.

Şehidlerin şehadeti nispetinde derecesi olmasına karşılık, bunlar ise bizzat Allah-u Teâlâ'nın huzuruna çıkıyorlar.

Bunlar;

"Fakirliğimle övünürüm." (K. Hafâ)

Hadis-i şerif'inin sırrına mazhar olanlardır.

Bunlar Resulullah Aleyhisselâm'dan ayrı gayrı değildirler. Onunla birlikte cennet-i âlâ'ya ilk girenlerdir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Cennete ilk giren ben olacağım, fakirlerle beraber."

Keramet:

Sual:

– Sıddık-ı Ekber -radiyallahu anh- Ashâb-ı kiram'ın en efdali olduğu halde, kendisinden hiçbir keramet görülmedi, mevzusunu dahi yapmadı.

Cevap:

– Kemâlât keramet ile kâim değildir. Sakın siz de keramet ehli olayım demeyin. Şeytanın varlık tuzağına düşersiniz, nefsiniz sizi o noktada helâk edebilir ve soyulup gidersiniz.

Keramet, veli olmanın şartı değildir. Peygamber Aleyhimüsselâm Efendilerimiz'e mucize göstermek vâcip olduğu gibi, evliyaullah hazerâtına da kerametleri gizlemek vâciptir.

Allah dostları olan bu velileri keşif ve kerametleri ile takdir etmek doğru değildir. Bir velide hiç keramet görülmeyebilir de.

Şâh-ı Nakşibend -kuddise sırruh- Hazretlerimiz'e: "Efendim, sizden hiç keramet husule gelmiyor." denildiğinde:

"Sırtımızda taşıdığımız bunca vebal yüküne rağmen, ayakta durmamızdan büyük keramet mi olur?" diye cevap veriyorlar.

Bir defasında da bir müridi ile bir yere doğru yolculuk yapıyorlar. Gidecekleri yer uzakça, akşam da yaklaşıyor. Fakat gidiyorlar gidiyorlar akşam olmuyor. Gidecekleri yere varıyorlar, güneş birden batıveriyor. Müridine dönüyorlar ve buyuruyorlar ki:

"Oğlum bunlar tarikat oyunlarıdır. Gaye Allah'tır."

Onlardan hayatları boyunca pek az keramet husule gelmiştir.

Her şeyin fevkinde O'nun rızâsıdır. Her türlü tecelliyât, keşf-ü keramet dahi O'nun rızâsının yanında hükümsüzdür.

Tarikat-ı aliye'de bir çok haller, ahvaller zuhur eder. İhlâslı kimsenin kalp gözü açılabilir. Bunlar kalbin hususiyetlerindendir. Bu gibi hallere hiç iltifat etmemek, hiç meşgul olmamak lâzımdır. Bizim iltifatımız mahviyet ve istikamettir. Bunlar tarikat oyunlarıdır.

Yusuf Hemedâni -kuddise sırruh- Hazretlerimiz:

"Bunlarla, tarikat çocuklarını yetiştirirler." buyurmuşlardır.

Bilen, gören ve yapan, kimin yaptığını gördüğü için katiyyen o yola tevessül etmez. Görmemiş, bilmemiş, yapmamış gibi görünür.

Ehl-i hakikat keramete hiç kıymet vermedi. Çünkü ona Hazret-i Allah yeter. Evet keramet de bir lütf-i ilâhîdir. Buna rağmen keramet ehli olmak istemenin sırrını size şöyle arzedelim:

Evliyaullahtan bazılarının yüzü Hazret-i Allah'a dönüktür. O ister ki O'nun hükmü olsun. Daha doğrusu o Hazret-i Allah'ı istiyor, O'nunla olmayı istiyor. Tasavvur buyurun Mevlâ onları ne kadar temizlemiş ki, kendisinden gayri hiçbir şey istetmemiştir.

Bazılarının yüzü ise halka dönüktür. O, Hakk'ın verdiğini halka göstermek ister. Birçok veliler burada soyulmuştur. Evet Hakk'ın ihsanını gösterir, fakat halkı tercih ettiği için Hakk onu sevmez. Meğer ki lütfu ile tutsun. Helâk olmak an işi, bıraktığı an kişi helâktadır.

Keramet ehli olmayı istemek kendini beğenmekten ileri gelir, çalışması da ona göre olur. Allah-u Teâlâ Hazretleri kulunu kendisi ile kerameti arasında bırakır, onunla imtihan eder. Her şeyin O'nun ve O'ndan olduğunu bilecek mi, yoksa kendisinin imiş gibi gösteriş mi yapacak?

Bir düşün ki birisi sana bir dükkân açıvermiş, sermaye de vermiş. "Çalış kârı senin olsun." demiş. Doğru çalışırsan sermaye toplarsın, ihanet edersen iflâs edersin. İlimse O'nun, irfansa O'nun, edebse O'nun, irşadsa yine O'nun, hülâsa her şey O'nun... "Benim!" dediğin zaman emanete ihanet etmiş oluyorsun, hem riyakâr hem de yalancı oluyorsun.

Keramet de bu gibidir, benimsenirse kişinin helâkına vesile olur. Velilerin soyulma noktası burasıdır. Birçok kimseler bu keramet yolunda soyulmuşlardır.

Sığınma:

Allah-u Teâlâ'ya sığınma nedir?

Allah-u Teâlâ'nın öyle kulları vardır ki, onlar O'nun hıfz-u himâyesindedir ve tasarruf-u ilâhîsindedir. Onlar Rabbül-âlemîn'e sığınmışlardır. Onlar mahfuzdurlar ve Rabb'i iledirler.

Daha dünyada iken:

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'sinin sırrına mazhardırlar.

O almış onları. Hem hıfz-u himâyesindedir, hem de dilediği zaman huzuruna çeker. Her zaman değil de, dilediği zaman.

Hazret-i Allah'a sığınma nasıl olur?

Farz-ı muhal ki sen bir tulumun içine girdin, her tarafını kapattın, tulumda nefes alıyorsun.

Bu sığınma da aynı bunun gibidir. O Allah-u Teâlâ'nın hıfz-u himâyesine girmiştir, O'nunla nefeslerini almaktadır. Bu, bilinmeyen bir mevzudur. Burada sizin anlayacağınız tabiri ve temsili kullanıyorum.

O kişi, o anda kabre girmiş gibidir, dış âlemle her türlü ilgisi kesilir. O'na sığındığı zaman O'nunla hemhâl olur, O'nunla nefes alır ve O'nun ilhamı ile konuşur.

Hakk Celle ve Alâ Hazretleri Hadis-i kudsî'de buyurur ki:

"Sonra ben yüzümle onlara yönelirim. Yüzümle yöneldiğim bir kimseye neyi vermek istediğimi, herhangi bir kimsenin bileceğini mi sanırsınız?"

(Allah-u Teâlâ devamla şöyle buyurdu):

"Onlara ilk vereceğim şey nûru kalplerine akıtmaktır. İşte o zaman ben onlardan haber verdiğim gibi, onlar da benden haber verirler." (Hâkim)

O anda ne hitap edeceğini, kalbine neyi ilham edeceğini, ne duyurmak istediğini, nasıl bir şey akıtacağını, ne nur vereceğini ancak O bilir. Şimdi bu bir hususiyet oldu.

Allah-u Teâlâ bir ilham verir, o ilham kitap yazar.

Bu hususta bir temsil arzedelim:

"Ki o, insanların göğüslerine hep vesvese verir." (Nâs: 5)

Âyet-i kerime'sinde buyurulduğu üzere şeytan insana bir iğvâ verir ve gider, kalpte kuruntusu kalır. Onun o iğvâsı insanı oyalar durur.

Şeytan ki bunu yapıyor, insanı yaratan Allah-u Teâlâ ilham verdiği zaman neler olur? O nuru kalbe indirdiği zaman o kalp nurlanır, o nur ışığı ile hakikat görülür. Bu Rahmânî ilham, şeytânî iğvâya hiç benzemez.

Rahmânî ilham ilâhî bir lütuftur ve Hadis-i kudsî'de buyurulduğu üzere Allah-u Teâlâ'nın yüzü ile yöneldiği kimseye mahsustur, başka kimseye değil. Bunlar Allah-u Teâlâ'nın hususiyetine aldığı has kullarıdır.

Tek kelime ile o, o anda Hakk iledir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Benim Allah ile öyle vaktim olur ki, oraya ne yakın bir melek sızabilir, ne nebi ne de resul sokulabilir." (K. Hafâ)

Bu, budur işte. Bu, yalnız Resulullah Aleyhisselâm'ın vekillerine mahsustur. Onun vekili olduğu için bu hâle mazhar olurlar.

O sığındı, kabın içine girdi, dünya ile ilgisini kesti. O hıfz-u himayededir, artık oraya hiçbir şey giremez. Bu esrâr-ı ilâhî'ye yalnız o mazhar olur.

Hıfz-u himayede olduğu için, tasarruf-u ilâhîdedir. Onun ile harfsiz-hurufatsız, murad ettiği şekilde perde arkasında konuşur. Yani istediğini ona ilham eder. Rabb'isi kalbine neyi ilham ederse bilir. Onun kalbine akıttığı, duyurduğu şeyi de ondan başkası bilmez. Bu esrâr-ı ilâhî onlara mahsustur.

•

Nitekim İmâm-ı Gazâlî -kuddise sırruh- Hazretleri "İhyâu-ulûmid-din" adlı eserinin 1. Kitab'ın 2. Bâb'ında "Ahiret İlminin Kısımları"nı anlatırken; bütün evliyâullahın tarif etmek istediği en ince noktayı kapalı olarak açıklamış, bu duruma gelende bu hâlin tecelli edeceğini beyan buyurmuştur:

"Bu ilim, yani mükâşefe ilmi sıddıkların ve mukarreblerin (Allah'a yakın olanların) ilmidir. Bu ilim, kalp temizlendiği, bütün kötü sıfatlardan soyunup nûra döndüğü zaman elde edilen bir ilimdir.

O nûrlu halden birçok hususlar inkişâf eder, bu sayede birçok şeyleri görür.

Kişi daha önce o şeylerin isimlerini işittiğinden icmalen mânâlarını tahmin eder. Fakat kalbi nur hâline geldiğinde, bütün bu mânâları idrâk eder, kendisine geniş ufuklar açılır.

Hatta Allah-u Teâlâ'nın Zât-ı ulûhiyetini, sıfatlarını, fiillerini, dünya ve ahireti yaratmasının hikmetini, ahireti dünyaya tercih edişinin hikmet ve sebeplerini eksiksiz bir şekilde anlamış olur.

Aynı zamanda nübüvvetin, peygamberin, vahyin, şeytanın, melâike lâfzının ve şeytanlar sözünün mânâsını da bihakkın bilir.

Yine meleğin peygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyetini bütün inceliklerine kadar anlar.

Yer ve gök âlemlerinin sırrına vâkıf olur.

Kalbin hallerini ve kalpteki şeytan ve melekler arasında geçen mücadeleyi bütün açıklığı ile görür.

Melekten gelen ilham ile, şeytanın vesvesesini ayırdedecek hassayı elde eder.

Ahiretin, cennetin, cehennemin, kabir azâbının, sırat köprüsünün, mizanın ve hesap gününde olacakların keyfiyetini de apaçık bir şekilde bilir.

'Oku kitabını! Bugün hesap görücü olarak sen nefsine yetersin!' (İsrâ: 14)

Ve:

'Bu dünya hayatı sadece bir eğlence ve oyundan başka bir şey değildir. Asıl hayat ahiret yurdundaki hayattır. Keşke bilselerdi!' (Ankebut: 64)

Âyet-i kerime'lerinin mânâsını hakkıyla anlar.

Ayrıca Allah-u Teâlâ ile karşılaşmanın, O'nun cemâl-i bâkemâline bakmanın ve O'na mânen yakınlaşmanın ne demek olduğunu da anlar.

En yüce cemaatin arkadaşlığı ile hâsıl olacak saâdetin, melekler ve peygamberlerle beraber olmanın mânâsını da idrâk etmiş olur."

KENDİLERİNİ ALLÂME SANANLAR

Bu yazımız kendisini âlim değil allâme sanan,
her şeyi bildiğini zanneden, fakat hakikatte câhil olduğunu bilmeyenlere
cehaletlerini bildirmek maksadıyla yazılmıştır.

Mârifetullah:

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"De ki: O Allah bir tektir. Allah Samed'dir. (Her şey O'na muhtaç, O hiçbir şeye muhtaç değildir.)" (İhlâs: 1-2)

Vücud O, mevcud O... O'ndan başka ne vücud var, ne de mevcud var.

Bütün mevcûdat vücud nurunun zerrelerinin zuhur mahallidir, "Ol!" emriyle olmaktadır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bizim emrimiz ancak bir göz açıp kapanana kadar bir tek andır." (Kamer: 50)

Bir şeye ancak bir kere emreder. Az da, çok da O'nun kudreti yönünden birdir.

Allah-u Teâlâ ona bir şekil, bir suret veriyor, hayat veriyor, bütün mukadderatını içine dürüyor ve onunla "Ol!" diyor, oluveriyor. Ömrü, icraatı, ölümü-kalımı, geçmişi, geleceği, her şeyi içinde olmak üzere "Ol!" emriyle husule geliyor. "Ol!" emrinin içinde kendi varlığı ile görülüyor.

Çünkü O Hayy ve Kayyum'dur. O yaratıyor, yaratılanlar O'nunla kâim. Hem O yaratıyor, hem O'nunla kâim. Varlığını çektiği anda, var gibi görünen şey bir anda yok olur. Çünkü O'nunla var idi.

Sen ise yaratılmışlarda kaldın, Hakk'ı bilemedin, bildiğini sandın.

O Ehad'dır. Hem Ehad diyorsun, hem de sen varsın O yok. Ehad diyorsun amma senden başkası yok. İşte insanların Allah-u Teâlâ ile durumu budur. Marifetullah ilmi ile diğer ilimleri buradan ayırın.

O Ehad'dır, her şey O'na muhtaçtır.

Şu muhtaçlık durumunu sizin anlayacağınız şekilde bir temsille şöyle anlatalım:

Bir buğday tanesinin kabuğu o taneye ne kadar muhtaç ise, Allah-u Teâlâ'nın yarattığı ve bir kabuktan ibaret olan âlemler de Allah-u Teâlâ'ya muhtaçtır. Çünkü vücud O, mevcud O.

Onun içindir ki:

"Doğurmamış, doğurulmamıştır. Hiçbir şey O'nun dengi ve benzeri değildir." (İhlâs: 3-4)

Kabuğu Allah'tan gayrı sanma. "Ol!" demekle o kabuk olmuştur. Kabuk görülüyor, O görülmüyor.

Âyet-i kerime'de şöyle buyuruluyor:

"İyi bil ki O her şeyi çepeçevre kuşatandır." (Fussilet: 54)

Her şey O'nunla var.

Sıddık-ı Ekber -radiyallahu anh- Efendimiz:

"Ben Allah'ımı gördüm, başka bir şey görmedim." buyurmuştur.

O, Hakk'ı ve hakikatı gördü. O'nun nuru ile O'nu görüyor ve biliyor, O'nunla O'nu görmek demek; içinde O, nurunu da O akıtıyor. O nurla O'nu görebiliyor. Başka türlü göremez.

Sen Rabbül-âlemîn olan Allah-u Teâlâ'yı mı gördün, yoksa kabuktan ibaret olan yaratıklarda mı kaldın?

Bir düşün, aklını ve ilmini bir yokla!

Allah-u Teâlâ Âyet-i kerime'lerinde buyurur ki:

"Rahman olan Allah Kur'an'ı öğretti, insanı yarattı, ona beyanı (açıklamayı) öğretti." (Rahman: 1-4)

Açıklamayı O öğretti. Bu açıklamalarından nasibini aldın mı?

Bu açıklamalar ilme göredir.

Zâhirî ilim, tarikat ilmi, hakikat ilmi, marifet ilmi, ulül-elbâb'ın ilmi olduğu gibi, bir de kendi katından verilen bir ilim vardır.

Nitekim İmâm-ı Rabbânî -kuddise sırruh- Hazretleri buyurur ki:

"Bu marifet ve ilimler, ulemanın ilimleri, evliyanın da marifeti ötesindedir. Hatta onların ilimleri, bu ilimlere nispetle kabuk kalır. Bu marifet dahi, o kabuğun özüdür." (317. Mektup)

İşte o ilim bu ilimdir.

Âyet-i kerime'de Hızır Aleyhisselâm hakkında:

"Tarafımızdan has bir ilim öğrettik." (Kehf: 65)

Buyurulan ilimdir. Marifetullah ehli "Ulül-elbâb" olmasına rağmen, bu onun özüdür.

Ebu Derdâ -radiyallahu anh-den, Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in şöyle buyurduğu rivayet edilmiştir:

"Allah-u Teâlâ İsâ Aleyhisselâm'a hitaben:

'Yâ İsâ! Ben senden sonra öyle bir ümmet getireceğim ki, onlar sevdikleri bir şeyle karşılaşırlarsa Allah'a hamd ve şükrederler. Hoşlanmadıkları bir şeye rastlarlarsa sabrederler ve Allah'tan ecir beklerler. Bunların ilimleri ve hilimleri yoktur.' buyurdu.

İsâ Aleyhisselâm:

'Yâ Rabb'i! İlimleri, hilimleri olmadığı halde, onlardan bu işler nasıl sadır olabilir?' diye sordu.

Cenâb-ı Hakk:

'Onlara kendi ilmim ve hilmimden ihsan ederim.' buyurdu." (Ahmed bin Hanbel)

İşte mârifetullahtaki sır budur. Allah-u Teâlâ onlara kendi ilminden ve hilminden ihsan eder.

Allah-u Teâlâ'nın Talebeleri:

İkinci bir soru:

Allah-u Teâlâ Âyet-i kerime'sinde:

"De ki: Allah bir tekdir." buyuruyor. (İhlâs: 1)

Sen Ehad olan Allah-u Teâlâ'yı mı gördün, yoksa kabuk mesabesinde olan ve O'na muhtaç olanlarında mı kaldın?

Ve fakat bir Âyet-i kerime'sinde buyurur ki:

"Allah'tan korkar takvâ sahibi olursanız mualliminiz Allah olur." (Bakara: 282)

Muallimin Allah olursa, hem kendisini bildirir, hem de yarattıklarının esrarını bildirir.

Daha doğrusu bunun sırrını ancak Allah-u Teâlâ'nın talebeleri bilir. O'nun öğretmesi, O'nun göstermesi, O'nun bildirmesiyle kâimdir. Kendinin âlim olduğunu zannettiğin için, bu ilimden haberdar olmadığını sana bildirmem için, bu ilimlerde câhil olduğunu göstermem için önünüze seriyorum.

Zira Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Kim ki ben âlimim derse bilin ki o câhildir." buyurmuşlardır. (Münâvî)

Aynaya bak, kendini gör, sonra da vicdanına dön, kararını ver. Sakın ve sakın tenkide kalkma, cehaletini ileriye sürme.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"İlim ikidir. Biri dilde olup (ki bu zâhiri ilimdir) Allah-u Teâlâ'nın kulları üzerine hüccetidir. Bir de kalpte olan (mârifet ilmi) vardır. Asıl gayeye ulaşmak için faydalı olan da budur." (Tirmizî)

Sen bu faydalı ilimden nasibini almamışsan, ilmin zandan ibaretse, gözün körse güneşin suçu nedir?

•

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Eğer siz Allah'tan korkar, takvâ sahibi olursanız, O size furkan (iyi ile kötüyü ayırt edecek bir marifet bir nur) verir.

Kötülüklerinizi örter ve sizi bağışlar. Çünkü Allah büyük lütuf sahibidir." (Enfâl: 29)

Allah-u Teâlâ'nın nur verdiği kimseler Hakk'tan korkar, halktan korkmaz. Hakk'tan korktuğu için, bütün hayatını takvâ üzerinde, O'nun rızâsını kazanmak için yürütür.

Öğretmek için bir hoca talebesini karşısına aldığı gibi, Allah-u Teâlâ da kendi talebesini karşısına alır, anlayacağı şekilde ona bir bir hakikatleri duyurur, bildirir ve gösterir.

"Onlar sıdk makamında, kudret ve kuvvet sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Âyet-i kerime'si de bunu gösteriyor. Muktedir olan Allah-u Teâlâ onu huzuruna alıyor ve ona bir bir öğretiyor.

•

Allah-u Teâlâ Âyet-i kerime'sinde:

"İçinizde!.. Görmüyor musunuz?" (Zâriyât: 21)

Buyurduğu halde, sen içinde Cenâb-ı Rabbül-âlemin'i mi gördün, yoksa kendini mi gördün? Bir düşün, aklını ve ilmini bir yokla, hakikatte âlim misin, câhil misin? Bak da kararını ver.

Bu gerçeğe nâil olanlar Mukarrebler ve Sıddıklar'dır. O; O'nu görüyor, kendisinin de bir maskeden ibaret olduğunu, o maskenin de bir paçavradan ibaret olduğunu görüyor. O'nun yanında maskenin, paçavranın ne hükmü var? O'nu görenlerin gerçeği budur. Amma sen O'nu görmediğin için, kendini gördüğün için, âlim ve allâme sandın, câhil olduğunu da bilemedin.

Kurbiyet:

Yine mühim bir soru:

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz insana şah damarından daha yakınız." buyuruyor. (Kâf: 16)

Sana senden yakın olduğunu gördün mü, bildin mi? Yoksa kendi zan ilminde mi kaldın?

Hani sen her şeyi bildiğini söylüyordun? Oysa senden sana yakın olanı dahi bilmiyorsun. Hem göremedin, hem de bilmiyorsun.

Hakikat erbabı nazarında bu en büyük cehâlettir. Anlamadığın halde kendini âlim sanmanın cehâletinin ne kadar kötü olduğunu öğrendin mi?

"Bu Allah'ın fazl-u ikramıdır, kime dilerse ona verir. Allah büyük lütuf sahibidir." (Cum'a: 4)

Sen bu Âyet-i kerime'lerin ismini işitiyorsun, fakat hakikatına vâkıf değilsin ve fakat kendini âlim zannediyorsun.

•

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Kullarım sana beni sorunca haber ver ki, ben onlara yakınım. Benden isteyenin, duâ ettiğinde duâsını kabul ederim.

Öyleyse onlar da benim dâvetime icabet etsinler, bana iman etsinler ki, doğru yola gidebilsinler." (Bakara: 186)

Kişi Allah-u Teâlâ'ya samimiyetle iman ederse, yakınlığını içinde hissederse, O'nunla rabıtasını, merbudiyetini kurarsa, hiç kimseye muhtaç olmaz. Herkes Allah-u Teâlâ'ya muhtaç iken, Allah-u Teâlâ ona ondan yakın. Ona ondan yakın olana müracaat etmeyip de kime müracaat etsin?

İşte ehl-i hakikat ile ehl-i hareketin arasındaki fark budur, durumları böyledir.

Birisi içine dönüyor, içindekine müracaat ediyor, O'na yalvarıyor; diğeri O'ndan mahrum olduğu için, o yakınlığı kesbetmediği için, dışarıdakine müracaat ediyor.

Birisi kalp kilidini açmış, O'nunla merbudiyet kurmuş; diğerinin kalbi kapalı kalmış, içerisini göremiyor.

Bütün beşeriyetin durumu böyledir.

•

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Nerede olursanız olun O sizinle beraberdir." (Hadîd: 4)

Her yerde hazır, insanın her hâline nâzırdır.

O'nunla kâim olduğun için O'nunlasın. Çünkü O'nun varlığı ile kâimsin. Sen de böylesin, bütün yaratıklar da böyledir. Her şeyden her şeye yakındır, her şeyden haberdardır.

Fakat sen bu inceliğe vâkıf olamadın, bu ilimlere nâil olamadın, içinde Hakk'ı bulamadın, dışarıda kaldın. Bari inkâr etme, cehaletini izhar etme.

•

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Yeryüzünde bulunan herşey fena bulacak. Ancak azamet ve ikram sahibi olan Rabb'inin vechi baki kalacak." (Rahman: 26-27)

Bu varlıkları murad ettiği anda yok edecek. Oysa varlıklar kendilerini başlı başına bir varlık zannediyorlardı. Bazıları da: "Bu mülk bizim." diyorlardı. Fakat Kahhar olan Hazret-i Allah hepsini kahretti. Mülk sahibinin Zât-ı Akdes'i olduğunu gösterdi. Hani o "Benim mülküm!" diyenler ne oldu şimdi? "Benim... Ben varım..." diyenler nerede şimdi? Hepsini kahretti, yerlere yatırdı. Yarın da yer emr-i ilâhî ile bütün yuttuklarını dışarıya çıkaracak ve Allah-u Teâlâ böylece zerreden hesap sormak için huzuruna alacak.

İtaat Edenler-Etmeyenler:

Var ile övünüyorum, varlığımdan utanıyorum.

Zira benim varlığım bir damla kerih su idi. Âcizliğimi bildirmek, hakîr olduğumu göstermek, âsârı ile donatışını duyurmak için O beni zerre bir nutfeden yarattı, nimetleriyle donattı.

Bir düşün! Bir ressam resmini yaptığı zaman hoşuna giderse, o ressamı översin değil mi?

Ve fakat yoktan var eden, nimetlerine gark eden, her âzânı yerli yerine koyan, en güzel bir biçim verip de ana karnından dünyaya getiren, mülkünde yaşatan, sayılamayacak kadar çok olan nimetleriyle rızıklandıran, kâinatı olanca azametiyle sana musahhar kılan Allah-u Teâlâ'ya itaat etmek gerekmez mi?

Bir de şu var ki, bu ihsan ve ikram ettiği nimetlerin zerresinden sual soracaktır. Bunu unutma!

Nitekim Zilzâl sûre-i şerif'inde şöyle buyurmaktadır:

"Yer müthiş bir sarsıntı ile sarsıldığı zaman!" (Zilzâl: 1)

İnsanlar bir gün ansızın böyle tasavvurların üstünde korkunç bir âfete uğrayacaklardır.

"Yer bütün ağırlıklarını dışarıya çıkardığı zaman." (Zilzâl: 2)

Uzun süredir bağrında taşıdığı cesetleri ve madenleri açığa çıkarır.

"İnsanın: 'Buna ne oluyor?' dediği zaman." (Zilzâl: 3)

O gün o durum karşısında geçirdiği şaşkınlıktan dolayı böyle söylemek zorunda kalır.

"İşte o gün yer, üzerinde herkesin ne iş yaptığını haber verir. Çünkü Rabb'in ona konuşmasını emretmiştir." (Zilzâl: 4-5)

Allah-u Teâlâ'nın bunu ona emretmesi, onun da üzerinde meydana gelen bütün hadiseleri anlatması, izin verilmesi sebebiyledir.

Kıyamet koptuktan sonra insanlar mahşerde toplanırlar ve amel defterlerinde belirtilen sevap ve günahları ölçtürmek için mizana gelirler. Orada her şeyin kıymeti, her işin değeri, her sevabın ağırlığı ve her günahın derecesi ölçülür. Her şahıs kendi sevap ve günahının miktarına, mahiyetine vâkıf olur.

"O gün insanlar, yaptıklarının kendilerine gösterilmesi için gruplar halinde (ilâhi divana) çıkarlar." (Zilzâl: 6)

Herkes ameline göre bölük bölük olur. İman ehli ayrı gruplar, küfür ehli ayrı gruplar halinde sevkedilirler, muhasebeye tâbi tutulurlar.

Müminin terazi kefesinde öncelikle imanının ağırlığı olacak, bunun yanı sıra amel-i salihleri de ağırlık yapacaktır. Kâfirlerin hiçbir iyiliği kötülük kefesini kaldırmayacaktır. Çünkü küfür, kötülük kefesini ağır bastıracak kadar büyük bir kötülüktür.

Allah-u Teâlâ'nın adaleti tecelli edecek, herkes bu ilâhî adaletin icabı olarak ya mükâfat veya mücâzat görecektir.

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Bir mümin bir iyilik yapmışsa onun mükâfatını görecektir. Kötülük yapmışsa ondan da haberdar edilecektir. İyilikleri kötülüklerinden çok ise ilâhi bir lütuf olarak o kötülükleri affa uğrayabilir veya onun cezasını dünyada iken görmüş bulunur.

Bir kâfir ise, iyilik yaparsa, o iyiliği iman dahilinde olmadığı için Allah katında makbul değildir. Ahirette kendisini azaptan kurtaramaz. O iyiliğin mükâfatını dünyada görmüş olur. Kâfir olduğu halde ahirete giden her kişi ebedî olarak cehennem azabına uğrayıp duracaktır.

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Şüphesiz ki Allah zerre ağırlığı kadar olsun haksızlık etmez. Zerre ağırlığı bir iyilik olursa onu kat kat artırır ve kendi katında pek büyük mükâfat verir." (Nisâ: 40)

Dilediği kulunu nice ebedî saâdetlere nâil eder.

•

İnsanların yaratılışı, dünyadaki hâli, kabirdeki hâli, kabirden sonraki hâli tefekkür için kâfidir.

İnsan kendisini ne kadar beğeniyor? Fakat şu kendisini beğenenlerle kabirdeki leş arasındaki farkı bir düşün!

Bir kardeşe öyle söylemiştik:

"Güzelliğine kabristan aynasında bir bak!"

Bunların hepsi güzel, çünkü O seni güzel yaratmıştı. Fakat şimdi leş haline gelmişsin. Hani senin güzelliğin?

•

Ey gafil insan! Bu durumlardan ne derece haberdarsın?

O hep seninle idi, sen kiminle idin?

Şah-ı Nakşibend -kuddise sırruh- Hazretleri buyururlar ki:

"Altı aydır kalp gözüm kapanmıştı, çok canım sıkılıyordu. Seyahat esnasında yolum bir mescide uğradı. Duvarda bir levhada şu yazıyı gördüm:

'Ey sevgili ol benimle,
Benim dâima seninle.
Gafil olma gel benimle,
Benim daima seninle.'

O anda öyle mest oldum ki kalp gözüm açılıverdi."

Her zerrede O'nun tecelliyatı, O'nun ilhamı vardır. Amma bu ilhamı ancak O'nunla görebilmek mümkündür. O'nsuz göz göremiyor, kör oluyor, O'nsuz hiçbir şey görülmüyor.

Görüyor, O'nunla olduğunu göremiyor. Güzel diyor, güzelliğini görüyor, amma onu güzel yaratanı görmüyor. Bu, şaşı gözdür. Mevcûdatın güzel olduğunu görüyor, Yaratan'ın da olduğunu biliyor, amma Yaratan'ın onda mevcut olduğunu göremiyor.

Âyet-i kerime'de şöyle buyurulmaktadır:

"O hem Evvel'dir, hem Âhir'dir, hem Zâhir'dir, hem Bâtın'dır." (Hadîd: 3)

O'ndan öte zaten bir şey yok.

•

Herkes varlık taslıyor. Kahhar olan Zât-ı Kibriya kahrettiği zaman hani sen vardın? Halbuki ehl-i hakikat bunun böyle olduğunu, yaratıcının yalnız O olduğunu, mülkün sahibinin de O olduğunu, O'ndan başka kahredici olmadığını daha dünyada iken görmüştü. Çünkü o Var'ın karşısında mahvolmuştu, yok olmuştu, hiç olmuştu. Varlığından eser kalmamıştı.

"Yeryüzünde bulunan herşey fena bulacak. Ancak azamet ve ikram sahibi olan Rabb'inin vechi baki kalacak." (Rahman: 26-27)

Âyet-i kerime'sinin tecelliyâtına çok evvel mazhar olmuştu.

Evvel O, nihayet yine O.

Hayat Veren İlim,
Vefat Veren İlim:

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah ve Peygamber'i sizi, size hayat verip canlandıracak şeylere çağırdığı zaman icabet edin." (Enfâl: 24)

Hayat verip canlandıracak şey ruhun dirilmesi, gıdalanması demektir. Öyle bir hayat ki, yalnız dünya hayatını değil, hayat-ı ebediyeyi kazandıran bir hayattır.

Dünyada ulvî hayat, ahirette ebedî hayat.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in insanları bir şeye çağırması, Allah-u Teâlâ'nın çağırması demektir. Çünkü o, Allah-u Teâlâ'nın emriyle bu çağrıyı yapmaktadır. Dâvet birdir. Resulullah Aleyhisselâm bu dâvet için gönderilmiştir. İnsanlara kulak, dil ve akıl bunun için verilmiştir.

Allah-u Teâlâ'yı bilmekte, Resulullah Aleyhisselâm'ı bilmekte ve O'nun bildirmeyi murad ettiği şeyleri bilmekte gerçekten hayat vardır.

Zâhirî ilimler insana sadece dünyevî bilgi ve maddî hayat kazandırır, mânevî hayat kazandırmaz. Halbuki ruhun tekâmüliyeti mânevî hayat ile mümkündür.

"İkinci kitap"ta bir beyanımız var: "İlim lezzetini alıp amel açlığına düşmeyin." demişizdir. (sh. 51)

Sahibime sonsuz şükürler olsun ki fakire ilim vermemiş, bilgi vermemiş. Bunu her zaman söylüyorum. Hep O'nun lütfu, hep O'nun ilhamı.

"Ben biliyorum" sözü kişinin helâkına vesile olur. O "Benlik" nefis putudur. "Biliyorum" demek, kendisinin öğrendiğini belirtmektir. Halbuki Allah-u Teâlâ insana öğretiyor. İradeyi O verdi, aklı O verdi, fikri O verdi, bilgiyi O verdi. "Ben biliyorum" demek, Allah-u Teâlâ'nın ihsanını kenara atıp nefis putunu dikmek demektir.

İşte bu ilim hayat vermez, bu ilim vefat verir. Niçin? Çünkü o benliğini atamamış, her iyiliği nefsine mâletmiş, ihsan-ı ilâhîyi görememiş, O'nunla yaptığını bilmiyor.

Hayat verip canlandıracak şey, Allah-u Teâlâ'nın duyurduğu şeydir. İlim var hayat verir, ilim var vefat verir. O'nun duyurduğu, desteklemeyi murad ettiği kullarına öğrettiği ilim gerçekten hayat verir. Bu gibi kulların muallimi Allah-u Teâlâ'dır.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretlerimiz ne güzel temas etmiş:

"Ne ilm-i mârifet verdin, ne câh-ı menkabet ya Rabb!
Bi hamdillâh ki bir zerre medâr-ı iftiharım yok.
Beni nev-i beşer resminde ancak bir heyûlâ var."

Ne mahviyet ne mahviyet! Hakikat ehli böyledir. Onlar Hakk'a dayanırlar, nefislerine hiçbir şey mâletmezler. Zâhir ehli "Ben biliyorum, ben yaptım." der. Hep ben, ben, ben... O benlik en sonunda kişiyi helâk eder.

İşte Hakk'ın öğrettiği ile halkın öğrettiği ilim arasındaki fark budur. Zãhirî ilim, kişinin üzerinde varlık toplar, bâtınî ilim ise varlığı atar. Çünkü varlığı Var'a varmaya mânidir.

Gıda var ki ruhu doyurur, gıda var ki nefsi doyurur. Mânevî gıda ruhu doyurur.

VAHDET-İ VÜCUD

Şeyh-ül Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri "Her şey O'dur." İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise: "Her şey O'ndandır." buyurmuşlar. Tecelliyâtları ayrı ayrı olduğu için, bu iki zât-ı muhteremin ayrı beyanlarda bulunmaları ile İslâm'da büyük bir çelişme husule gelmiştir. Ve bu çelişme günümüze kadar devam etmiştir. Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki: "Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir." Böylece bu ihtilafı ortadan kaldırıyoruz, elhamdülillah.

Hem O'dur, Hem O'ndandır:

Yeryüzünde Allah-u Teâlâ'nın çeşmeleri vardır. Her nasiplinin nasibi, ezeli takdir ve taksimât nispetinde o çeşmenin yanında durur. Çeşme O'nun... Çeşme dahi o deryâdan bir şey alamaz. Bin sene dursa, su gelmedikçe akıtamaz.

Allah-u Teâlâ'nın hoparlörleri de vardır, tecelli eder söyletir. Yerinde binlerce sene dursa bir hoparlör kendiliğinden konuşabilir mi? Ancak Allah-u Teâlâ'nın tecelli edip konuşturduğu kimseler hoparlörlük vazifesini görür. Ne akıtmış, ne söyletmiş ise...

Böyle olmasına rağmen bir kimse Allah-u Teâlâ'nın bu tecelliyatını kendine mâlederse, "Ben çeşmeyim" veya "Ben hoparlörüm" derse; veyahut ki hiç tecelli etmediği halde tecelli etmiş gibi, kendisinde varmış gibi göstermeye çalışırsa, bu sırları benimserse, o dalâlettedir. Hem kendisini hem etrafını zehirlemiş olur.

Bu gibi esrâr-ı ilâhiye ne zaman tecelli eder?

Bir insan pislik yuvarlayan Cuballâ adlı pislik böceğinin pisliği yuvarladığı gibi, kendisine ait tüm varlığının pislik şeklinde yuvarlandığını gözü ile görmedikçe hiçbir zaman bu hâl husule gelmez. Ve o kimse Vahdet-i vücud'dan bahsetmeye de sahib-i selâhiyet değildir.

Bunun da sırrı şudur: Asliyetinin bir damla pislik olduğunu insan kendisi göremez. Onu göstermek için başka göz lâzım. O göz de Hazret-i Allah'ın lütuf nurudur. O nur ışığı ile ona kendi asliyetini gösterir. O zaman o göz onun değildir. Fakat bu sırlara gözü ile görebilecek kadar vâkıf olanlar dünya yüzünde nâdir kimselerdir.

Şeyh-ül Ekber Muhyiddin İbn-ül Arabî -kuddise sırruh- Hazretleri "Her şey O'dur." İmam-ı Rabbânî -kuddise sırruh- Hazretleri ise: "Her şey O'ndandır." buyurmuşlar.

Tecelliyâtları ayrı ayrı olduğu için, bu iki zât-ı muhteremin ayrı beyanlarda bulunmaları ile İslâm'da büyük bir çelişme husule gelmiştir. Ve bu çelişme günümüze kadar devam etmiştir.

Her iki söz de doğru. Fakir her ikisinin beyanlarını bir cümlede birleştiriyoruz ve diyoruz ki:

"Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

Böylece bu ihtilafı ortadan kaldırıyoruz, elhamdülillah.

Birincisi İmam-ı Rabbâni -kuddise sırruh- Hazretleri'nin beyanı, ikincisi Muhyiddin İbn-ül Arabi -kuddise sırruh- Hazretleri'nin beyanı... Binaenaleyh hem O'dur, hem O'ndandır.

Her zerrede O'nun varlığı mevcuttur. Her şey ceset, O ise ruhtur. Ruhsuz cesedin ne hükmü olabilir?

Âyet-i kerime'de:

"Allah göklerin ve yerin nurudur." buyuruluyor. (Nûr: 35)

Olanlar O'nun nurundan oldu.

O'nsuz hiçbir zerre yok. Fakat O görülmüyor da perde olan ceset görülüyor. Halbuki aslında her şey ölüdür.

Mesela Âdem Aleyhisselâm'a ruh verilmeden evvel çamur halinde idi. Ruh O'nun emri, O'nun varlığıdır. Verdiği zaman dirildi ve hareket etmeye başladı.

Âyet-i kerime'de:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sâd: 72)

Yani sen Allah-u Teâlâ ile kâimsin. Her şey perdedir, aslı O; her şey maskedir, gerçek O.

İnsanoğlu ruh verildiği zaman her şeyi yapıyor. O'nun varlığı ile hareket ediyor. Allah-u Teâlâ ruhu çektiği zaman hiçbir şey kalmıyor. Demek ki var olan O imiş.

O'nu bilmek ise mânevî tahsillerle mümkün olur.

Zâhirde ilk, orta, yüksek tahsiller olduğu gibi, mânevî ilimler ve mânevî tahsiller de mevcuttur.

Bu mânevî tahsil üç merhaledir:

1- İlmel-yakîn, "Bilmek"tir.

2- Aynel-yakîn, "Bulmak"tır.

3- Hakkâl-yakîn ise "Olmak"tır.

İlmel-yakîn mertebesinde olanlar "Zâhid"ler, Aynel-yakîn mertebesinde olanlar "Arif"ler, Hakkâl-yakîn mertebesine ulaşanlar da "Vâkıf"lardır.

Bir ilim diğerine erişemediği için hakikat da anlaşılamıyor. Merhaleler arasında çok farklar vardır.

Bu mevzu "İlmel-yakîn"de ve "Aynel-yakîn"de olan kişinin işi değildir. Kör gözün işi de değildir. Ancak Allah-u Teâlâ'yı görüp kendisini görmeyenin işidir.

Göz üç türlüdür:

1- Kör göz: Tabiat karanlığına düşmüştür, ondan başka hiçbir şey görmez.

2- Şaşı göz: Hem kendisine, hem de Yaratan'ına bakar. Yani biri iki görür.

3- Görür göz: Allah-u Teâlâ'nın nuru ile bakar. Her şeyin O'nunla kâim olduğunu görür ve bilir. Kendisini görmez.

Çözülmeyen ve bilinmeyen Vahdet-i vücud'un sırrı budur. Hakkal-yakîn'e vasıl olanların bilebileceği bir mevzudur. Bilinmeyerek münakaşa edilmiştir. Yapan O'dur, perdede başkası görülür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Bedir'de Cebrâil Aleyhisselâm'ın tavsiyesi üzerine yerden bir avuç kum alarak müşriklerin üzerine attı. Bu atış onların hezimetine vesile oldu.

Âyet-i kerime'de ise:

"Resul'üm! Sen atmadın, Allah attı." buyuruluyor. (Enfâl: 17)

Görünüşte Resulullah -sallallahu aleyhi ve sellem- attı, fakat Allah-u Teâlâ: "Ben attım!" buyuruyor.

Ancak bu hâle gelen Vahdet-i vücud'dan bahsedebilir. Bu hâle gelen ise hiç bahsetmez, hiç konuşmaz. Bir de bu var. Bilen bu sırrı açmadı, bilmeyen konuştukça konuştu. Ve bu bir zehirdir, bilmeyerek bu mevzudan konuşursa, kişi kendisini ve etrafını zehirlemiş olur.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Bu mevzuda kimler konuşuyor?

1. Âlem-i billah olan Allah-u Teâlâ'yı bilir, ancak onlar Hakk'tan konuşur. Onların halk ile işleri olmaz, halka muhtaç değillerdir. Bu gibi kimseler hiçbir zaman; madde, makam, menfaat üzerinde durmazlar. Çünkü onlar gerçekten Hakk'ta fani olmuşlardır. Allah-u Teâlâ'nın nasıl tecelli edeceğine, ne hükmedeceğine bakarlar. Onların ilimleri vehbi'dir, Hakk'tan gelir.

2. Âlimin ilmi kesbî'dir, satırdan nasip alır. Hakk'a ulaşamadığı için halktan rağbet bekler ve daima nefsini düşünür. Her ne kadar hizmet etse de, nefisle olduğu için gayeler, maksatlar, menfaatler üzerinde durur.

3. Yazar'a gelince, o ise cebini düşünür. Bakarsın harikulade yazılar yazmıştır, fakat daha yazmadan evvel, cebine ne gireceğinin hesabını yapar. Şayet en mühim bir mevzu dahi olsa, eğer onun cebine dokunacaksa onu ilân etmez.

Vahdet-i Vücud'a
Mazhar Olanlar:

Vahdet-i vücud nedir? Buna mazhar olan kimlerdir?

Vahdet-i vücud, Hazret-i Allah'tan başka hiçbir mevcut olmadığını görene ve bilene mahsustur. Başkası bilemez, göremez, konuşur. Konuşsa da yalan ve yanlış konuşur.

Vahdet-i vücud'dan bahseden kimsenin "İsm-i Âzam"ı bilmesi lâzımdır.

İsm-i Âzam'ı mı merak edersin? Allah dediğin zaman ve O'ndan başka hiçbir mevcut olmadığını gördüğün zaman, onu söylemiş olursun.

"Lâ ilâhe illallah" da İsm-i Âzam'dır ve fakat O'ndan başka bir mevcut olmadığını gördüğün zaman... Demek ki görülüyormuş. İşte o zaman gerçek mânâda Kelime-i Tevhid'i söylemiş olursun. İman-ı kâmil de budur. O'ndan başka bir şey görmediğin zaman iman kemâle erer.

Bu esrar-ı ilâhi'yi ancak marifetullah ehlinden dilediği kimseye bildirmiş, her veli kuluna dahi beyan etmemiştir. Yüz senede bir gönderdiği kullarından bazısına açmıştır. Bunun içindir ki bu, pek az kişinin bilebileceği iştir.

Bildirdiklerinin dahi tecelliyatları ayrı ayrı olduğu için kişi kendi bilgisini ortaya koymuştur.

Bunlar pek az gelmiştir, fakat bunların dahi tecelliyatları ayrı ayrıdır.

Vahdet-i Vücud'un Tecellisi:

Bu gibi esrar-ı ilâhî ne zaman tecelli eder?

Bir insanın gerçekten yaratılışı bir damla kerih sudur. O suya, o pisliğe inmesi lâzımdır. Bütün vücudun ifna olup, yok ve hiç olduğu zaman, Allah-u Teâlâ dilerse O'nun göstermesi ile Azâmet-i ilâhî'yi görür. Azâmet-i ilâhî'yi görünce kendisinin bir zerre hakir olduğunu görür ve bilir. Vahdet-i vücud bundan sonra başlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Rabb'imi Rabb'imle bildim." buyurmuşlardır.

Fakat şu hale inmeyen, bunları Allah-u Teâlâ'nın nuru ile görmeyen kimse Vahdet-i vücud'dan nasıl bahsedebilir? Bu gibi kimseler Vahdet-i vücud'dan bahsetmeye sahib-i salâhiyet bile değildirler.

Yaratılışı olan bir damla meniye indiği zaman, âyân-ı sâbitesini gördüğü zaman, Allah-u Teâlâ'nın tecellisi husule geldiği zaman bir de bakar ki yalnız O var. Vücud da O, mevcud da O...

Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah göklerin ve yerin nurudur." buyuruyor. (Nûr: 35)

Ve bu hususu Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'le açıklıyor, fakat biz o tecelliyâta mazhar olmadığımız için anlamıyoruz.

Buyururlar ki:

"Muhammed'in nefsi kudret elinde olan Allah'a yemin ederim ki, eğer siz süflî arza bir ip sarkıtmış olsanız Allah'ın üzerine düşerdi." (Tirmizî)

Bakınız az önce geçen Âyet-i kerime'yi Resulullah -sallallahu aleyhi ve sellem- Efendimiz nasıl görmüş ve nasıl açıklıyor. Yani Âyet-i kerime'yi bu Hadis-i şerif'le açıklamaya çalışıyorum daha doğrusu.

Gerek bu pisliği gerek âyân-ı sâbiteyi görebilmek için ancak Allah-u Teâlâ'nın lütuf nur ışığı lâzımdır.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Allah bir kimsenin kalbini müslümanlık için açarsa, o Rabb'inden verilen bir nur üzerindedir." (Zümer: 22)

İşte Rabb'inden verilen bu nur sayesinde ancak bu esrar-ı ilâhî bilinir. Bildirildiğinden ötürü bu hakikatlere vâkıftırlar.

Allah-u Teâlâ'nın nur verdiği kimseler, o nur ile beşeriyete hayat veriyorlar. Onlar Allah-u Teâlâ'nın nurunu taşıyan ve o nuru yayanlardır.

Bu nuru Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'leri ile beyan ediyorlar:

"Müminin ferasetinden korkunuz. Çünkü o aziz ve celil olan Allah'ın nuru ile bakar." (Münâvî)

Ancak bu nura sahip olanlar bunu görür, başkası göremez, başkasına şâmil değildir, çünkü o göz onun değildir. İlâhi bir nur ile bakar. O'nunla bakar, O'nu görür. Ve fakat bunlar da dünya yüzünde pek az kişidir. Bunlar Allah-u Teâlâ'nın tecelliyat-ı ilâhî'sine mazhar olanlardır. Bunlar Hakkal-yakîn olan kimselerdir.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"İçinizde... Görmüyor musunuz?" (Zâriyât: 21)

İşte bunlar Allah-u Teâlâ'nın içte olduğunu görüyor, O'ndan başkasını da görmüyor. Allah-u Teâlâ'yı gördüğü zaman kişi kendisini göremez. Bu hitab-ı ilâhî'ye mazhar olanlar bunlardır.

O'ndan başka mevcud yok. Ötesi hep kabuktan ibarettir.

Bir ağaç var, dışı kabukla örtülmüş. Ona kabuk mu diyorlar, yoksa ağaç mı diyorlar? Tabi ki ağaç diyorlar. O kabuk da ağaçtandır. Üzerindeki âsâr olsun, üzerindeki hâreler olsun hep ağaçtandır.

Sen de bir kabuksun, kâinat da bir kabuktur. İçinde O var. Fakat insanoğlu o kabuğu görüyor da içindekini görmüyor. Yani perdeyi görüyor da tutanı görmüyor. Halbuki Âyet-i kerime'sinde "İçindeyim!" buyuruyor. Senin de içinde, kâinatın da içinde. Fakat sen görmüyorsun. Çünkü ilmin de, aklın da o noktada değil. Hiç şüphesiz ki içinde olduğunu gören de var bilen de var.

Kim ki bunu görmezse bu mevzudan bahsetmesin.

Âyet-i kerime'de şöyle buyuruluyor:

"Biz insana şah damarından daha yakınız." (Kâf: 16)

O Allah-u Teâlâ'nın lütuf tecelliyâtına mazhar olmuş. İçinde olduğunu, ona ondan yakın olduğunu gözü ile görüyor. Niçin? Allah-u Teâlâ ile baktığı için.

Bir Âyet-i kerime'de de şöyle buyuruluyor:

"O hem Evvel'dir, hem Âhir'dir, hem Zâhir'dir, hem Bâtın'dır. O her şeyi bilendir." (Hadîd: 3)

Bu Âyet-i kerime'yi okuyabilen bir kimse, hem "O" olduğunu, hem her şeyin "O'ndan" olduğunu ilmel-yakîn de olsa, gayet rahat bilmiş olur.

Allah-u Teâlâ "Evvel"dir, ezelîdir. O'ndan evvel hiçbir şey yok idi. Zât-ı Akdes'i için asla başlangıç tasavvur olunamaz. O'nun varlığı Zât-ı Akdes'inin gereğidir. Var olan her şeyin varlığı O'ndandır.

"Âhir"dir; ebedîdir, sona ermekten münezzehtir. Varlığının başlangıcı olmadığı gibi, nihayeti de yoktur.

"Zâhir"dir; her görünen varlık O'nun kudretinin eseridir, O'nun varlığı ile kâimdir. Zerreden kürreye kadar ne ki varsa O'nun Zâhir ism-i şerif'i ile zâhir olmuşlardır. Canlı ve cansız bütün mevcudat O'nun varlığı ile kâimdir.

"Bâtın"dır; Ulûhiyet sırları her zerrede mevcuttur ve gizlidir, varlık da vücud nurunun zerrelerinin zuhur mahallidir. Olması için bir emre bakıyor. "Kün feyekûn", "Ol!" buyuruyor, her şey oluyor. O'nunla oluyor. Hepsi bir cesetten, bir elbiseden, bir perdeden ibarettir.

O ise her şeyden her şeye yakındır.

Âyet-i kerime'sinde buyurur ki:

"Biz ona sizden daha yakınız, fakat siz görmezsiniz." (Vâkıa: 85)

Her zerrede Fâil-i mutlak'ın fiilleri vardır, yani her zerrede ulûhiyet sırları mevcuttur. Onun için her şeyden her şeye yakındır, fakat insan görememektedir.

Bunu bilmeyen Vahdet-i vücud'dan nasıl bahsedebilir? Dikkat ederseniz size Vahdet-i vücud'u hem izaha hem de Âyet-i kerime'lerle ispata çalışıyoruz.

Bir Âyet-i kerime'de şöyle buyuruluyor:

"Resul'üm! Sana ruhtan sorarlar. Onlara de ki; Ruh Rabb'imin emrindendir." (İsrâ: 85)

Ruhu koyduğu zaman var gibi görünüyorsun. Emrini çektiği zaman yok oluyorsun. Sen de böylesin, kâinât da böyledir.

İnsan bildiği mevzuda konuşmalı, bilmediği mevzuda konuşmamalı, aksi halde cehaletini ortaya koymuş olur.

Kendini gören Vahdet-i vücud'dan bahsetmeye de sahib-i salâhiyet hiç değildir.

Hiç olduğunu bilen, zerre hakir olduğunu gören Hakk'ı görür, Vahdet-i vücud'dan ancak o bahseder. Allah-u Teâlâ dilerse esrarını ona açar. Bunlar da dünya yüzünde yok denecek kadar nadirdir. Her velinin işi değildir.

Sıddıkiyet makamına çıkardığı kimseyi dilerse; kendisini ifnâ ettirir, kendi varlığını husule getirir. O görür, başka hiç kimse görmez, o da Allah-u Teâlâ'nın göstermesiyle görür, kendisi göremez.

Amma bakıyorsunuz ki, vitrinler Vahdet-i vücud'dan bahseden kitaplarla dolu. Bütün bunlar bilinmeyerek, menfaat için yazılmış veya zanla konuşulmuştur.

Bu Âyet-i kerime'lerin bir tanesinin tecelliyâtına dahi mazhar olamamışsa, hep boşuna konuşmuştur. Hakikat ancak Allah-u Teâlâ'nın bildirmesiyle ve duyurmasıyla mümkün olur.

•

Nasıl ki tasavvufta "Fenâfişşeyh" olmadan "Fenâfirrasul" olmuyorsa, "Fenâfirrasul" olmadan "Fenâfillâh" olmuyorsa, "Fenâfillâh" olmadan da "Vahdet-i vücud"a geçilmiyor. Fenafillâh'ta hiç olur, hiç olduğunu bilir.

Burada insan asliyeti olan âyân-ı sabitesini görür. Bu bir zerredir. Bir atomdur. Bu zerrenin ne hükmü var? Hiç.

Var olan da, var eden de Hazret-i Allah'tır. Vahdet-i vücud bundan sonra başlar. Bu hiçlikten sonra Allah-u Teâlâ dilerse kendi varlığından onu kendi dilediği kadar haberdar eder.

Bu da ancak Allah-u Teâlâ'dan başka bir mevcut olmadığını gören ve bilenin işidir.

•

Zerreyi zirveye çıkaran ve yine murad ettiğinde denize düşüren Allah.

O damla denize düştüğünde ne olur? Hiç olur. Denizden çıkmıştı, yine denize düştü.

İşte, bunu bilen gerçek mânâda hiç olur, var olan Hazret-i Allah'tır. İşte bu hâle getirdiği kimse ancak Vahdet-i vücud'dan konuşabilir, başkası sahib-i salâhiyet değildir.

Kendini gören Vahdet-i vücud'dan bahis dahi edemez. Hiç olduğunu bilen, zerre hakir olduğunu gören; Hakk'ı görür, Vahdet-i vücud'dan ancak onlar bahseder. Allah-u Teâlâ dilerse esrarını ona açar.

Mürşid-i kâmil dünya yüzünde nadir bulunur, Vahdet-i vücud'dan bahsedenler dünyaya nadir gelenlerdir. Onlar yüz senede bir gelir.

Her Şey
O'nunla Kâim:

Sizlere mühim bir hakikati açmak ve açıklamak için bazı temsiller vereceğiz.

Şöyle ki;

Bir ressam sana bakarak resmini çizse, bundan ne anlaşılır? Sen varsın ki resmini çiziyor. Bir düşün ki seni var eden kimdir?

Ressam o resmi çizdi ve fakat o resme can veremedi, tablo halinde kaldı, hissiz ve hareketsiz.

Bir düşün!

Seni yoktan var eden, âzâ nimetleriyle donatan, her âzânı yerli yerine koyan, sonra da bir şekil veren Allah-u Teâlâ; sana öyle bir şekil verdi ki, milyarlarca insan yarattığı halde hiçbiri diğerine benzemiyor.

Ve sen Allah-u Teâlâ ile kâimsin, O'nunla varsın da bilmiyorsun.

"O zâhirdir." (Hadîd: 3)

Zerreden kürreye kadar her yarattığı O'nunla vardır. Her zerrede O'nun ulûhiyet sırları mevcuttur ve O'nunla görünmektedir.

Sen O'nunla görünüyor, O'nunla konuşuyor, O'nunla tutuyor, O'nunla yürüyorsun.

Ve fakat Âyet-i kerime'sinde:

"İçinizde!.. Görmüyor musunuz?" (Zâriyât: 21)

Buyurduğu halde Yaratan'ı, donatanı, içinde O olduğunu bilmemen büyük bir cehalet değil midir?

Aynı zamanda senden sana yakın, şah damarından da yakın.

Âyet-i kerime'sinde:

"Nerede olursanız olun O sizinle beraberdir." buyuruyor. (Hadîd: 4)

Her yerde hazır, insanın her hâline nâzırdır.

Bununla beraber resme de ressama da bakıyorsun da, sen kendinin Yaradan ve donatanla kâim olduğunu bilmiyorsun. O senden varlığını çekip alınca, o zaman kiminle kâim olduğunu bileceksin.

Oysa O seni topraktan yarattı, topraktan yarattıkları ile besledi, hayatını idame ettirdi.

Varlığını çekecek, yine toprağa iâde edecek.

Âyet-i kerime'sinde şöyle buyurmaktadır.

"Sizi topraktan yarattık, ölümünüzden sonra yine O'na döndüreceğiz." (Tâhâ: 55)

Bu defa da toprak seni yiyip çürütecek. Ve fakat Âyân-ı sâbite olan ve "Acb'üz-zeneb" adı verilen bir zerre çürümeyecek. O bir zerre tohumdan seni aynen diriltecek.

"Ve sizi tekrar oradan çıkaracağız." (Tâhâ: 55)

Daha önce dünyada iken ihsan ettiği nimetleri aynen verecek. Tâ ki parmak uçlarındaki hassasiyete varıncaya kadar.

Âyet-i kerime'de şöyle buyuruluyor:

"Evet, biz onun parmak uçlarını bile derleyip eski haline getirmeye kâdiriz." (Kıyamet: 4)

Parmak uçlarında yaratılış bakımından ince bir sanat bulunduğu için Allah-u Teâlâ onları anmıştır. Çünkü bir insanın parmaklarının derisi son derece ince çizgilerle kaplıdır. Bu çizgilerden bazısı kavis, bazıları düz ya da daire şeklindedir. Bu ince çizgiler o şekilde yaratılmıştır ki, yeryüzündeki herhangi bir şahsın parmak çizgileri diğerinin çizgilerine benzemiyor.

Her insanın farklı simâlarda olmasının yanısıra, parmak uçlarındaki desenlerin de birbirine benzememesi, Âdem Aleyhisselâm zamanından bu yana yaratılan milyarlarca insanın simâsını ve parmak izlerini ezelî ilminde muhafaza eden Zât-ı kibriyâ'nın mevcudiyetine ve ulûhiyetine delildir.

Nimetlerin Suali:

Ve Allah-u Teâlâ sana ihsan ettiği nimetlerin hesabını zerresine varıncaya kadar soracak.

Âyet-i kerime'lerinde şöyle buyuruyor:

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür." (Zilzâl: 7)

"Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 8)

İhsan ve ikram ettiği nimetlerin şükrünü yerine getirdin mi? Nehyettiği yasaklardan kaçındın mı?

Bir zerreden bile soracak. İnkâra kalktığında ise ağzına mühür vuracak, bütün organlar yaptıklarına bir bir şâhitlik edecekler.

Âyet-i kerime'lerinde şöyle buyuruluyor:

"O gün kendi dilleri, elleri ve ayakları yapmış oldukları şeylere şâhitlik edeceklerdir." (Nûr: 24)

Çünkü işledikleri suçları aynen aktarabilmesi için aynı organların olması gerektiği âşikârdır.

"O gün ağızlarının üstüne mühür basarız. Bizimle elleri konuşur, ayakları da yaptıklarına şahitlik eder." (Yâsin: 65)

Aynı zamanda Kiramen kâtibin melekleri ağzından çıkan her sözü, işlediğin iyi ve kötü her ameli yazıyorlar, her yaptığının fotoğrafı çekiliyor.

Âyet-i kerime'de buyurulduğu üzere:

"İnsanların yaptıkları küçük büyük her şey amel defterlerinde satır satır yazılıdır." (Kamer: 52-53)

Bu yazılan defterler canlı kanlı çıkarak konuşacaklar, kıyamet gününde sahiplerine teslim edilecekler.

Ve o günde:

"Oku kitabını! Bugün hesap görücü olarak sen kendine yetersin." denilecek. (İsrâ: 14)

Bu hitapla karşılaştığın ve bütün yaptıklarını kitapta gördüğün zaman ne durumda olacaksın?

Bütün amellerin kitapta bir bir yazılmış, şâhit ve sürücü melekler yanında hazır bulunuyor, deriler ve organlar şâhitlik yapıyor.

Allah-u Teâlâ'nın her şeyi bildiğini, her şeyi gördüğünü, O'nunla olduğunu, O'nunla kâim olduğunu, O'nunla var olduğunu, O'nun her şeyden haberdar olduğunu o zaman herkes anlayacak ve fakat o zamanki anlayış hiçbir fayda vermeyecek.

O gün denilecek ki:

"Andolsun ki sen bundan gafildin. İşte şimdi senden gaflet perdesini kaldırdık. Bugün artık gözün keskindir." (Kâf: 22)

O bize bütün gerçekleri bildirmişti. Bizim iyiliğimize olarak peygamber göndermişti. Kâinatı insana musahhar kıldığını beyan etmişti. Fakat zâlim ve câhil insan, bunca ihsan karşısında isyana kalkıştı.

"İnsan, bizim kendisini kerih bir nutfeden yarattığımızı görmez mi ki, şimdi o apaçık bir hasım kesilmektedir." (Yâsin: 77)

İnsanı bir damla kerih sudan yarattı, âzâlarıyla donattı, en güzel bir sûret bahşetti, en güzel nimetlerle besledi. O nankör ve câhil insan ise bütün bunların hepsini inkâr etti, Rabb'ine hasım kesildi.

Ahsen-i Takvim:

Âfâka bir bak! Âlemleri de, içinde yaşadığımız dünyayı da yaratan O'dur. Bütün yarattıkları O'nunla var, O'nunla kâim. Hepsine bir şekil ve sûret vermiş, yaratıldıkları şekilde görünüyorlar.

Ve fakat kendisi görünmüyor.

Âyet-i kerime'sinde buyurur ki:

"Görmedikleri halde Rabb'lerinden korkanlar var ya! İşte onlar için mağfiret ve büyük mükâfat vardır." (Mülk: 12)

Her yaratık Allah-u Teâlâ'yı bilir. Cemâdâtın, nebâdatın, hayvanâtın ayrı ayrı zikirleri mevcuttur, hepsi de tesbihlerini bilirler ve Allah-u Teâlâ'ya şükrederler.

Âyet-i kerime'de şöyle buyuruluyor:

"Yedi gök ve yer, bir de bunların içinde bulunanlar Allah'ı tesbih ve tenzih ederler. Hiçbir şey yoktur ki, O'nu hamd ile tesbih etmesin. Fakat siz onların tesbihlerini anlamazsınız. O halim olandır, çok bağışlayandır." (İsrâ: 44)

İnsanlardan da kim Allah-u Teâlâ'yı zikrederse, O'na iman edip sâlih ameller yaparsa, bazı meleklerden de üstün mertebeye ulaşır.

Nitekim bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Mümin-i kâmil olanlar Allah katında bazı meleklerden de efdaldir." (İbn-i Mâce)

Ve fakat bunca nimetlerle yaratan, âzâlarıyla donatan, en güzel nimetlerle merzuk eden Yaratıcı'yı inkâr edip hasım kesilenin, hayvanlardan elli derece daha fazla aşağı düşeceği muhakkaktır. Zira insana verdiğini kimseye vermedi.

Âyet-i kerime'sinde:

"Andolsun ki biz âdemoğullarını üstün bir izzet ve şerefe mazhar kıldık." buyuruyor. (İsrâ: 70)

Kâinatta ne ki yarattıysa bir insanda mevcuttur. İnsanı bir takvim hâline koymuştur.

Diğer bir Âyet-i kerime'sinde şöyle buyuruyor:

"Biz insanı en güzel bir biçimde yarattık." (Tîn: 4)

"Ahsen-i takvim" maddî mânevî her türlü güzelliği içine almaktadır.

Bu hususta Hazret-i Ali -kerremallahu veche- Efendimiz buyururlar ki:

"Devân sendedir bilmezsin.

Derdin de sendendir görmezsin.

Sen kendini küçücük bir cirim zannedersin

Halbuki bütün âlemler sende dürülmüştür (de bilmezsin)"

Bilenler böyle söyledi.

Bunları anlaman ölümden sonraya mı kalacak? Yoksa içine dönüp senden sana yakın olanı mı bulacaksın?

Oysa sen nefesini O'nunla alıyorsun, O'nunla hayat buluyorsun. Nefesini çekse sana kim nefes verebilir?

Bu gerçeği de düşünüp bilemedin ve idrak edemedin. Çünkü sen O'nunla kâim olduğunu bilmiyorsun.

Eserden Müessir'e:

Bir ressamın resim yapabilmesi için, o sanatı evvelâ öğrenmesi lâzımdır. Uzun zamanda öğrendiği sanatı tatbik edebilmek için önce kâğıda, kaleme, boyaya ihtiyacı vardır. Eğer ressam yaptığı resmi o kişiye benzetebiliyorsa, onun hakkında "Güzel ressammış." deniliyor ve herkesin gözü o resime takılıyor.

Oysa Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Şu sûretleri yapanlar yok mu? İşte onlar kıyamet gününde: 'Haydi yaptığınız suretlere can veriniz!' diye azap olunacaklardır." (Buhârî. Tecrîd-i sarîh: 1963)

O resim hissiz, hareketsiz bir kâğıt parçasından ibaret olduğu halde; sen onu görüyorsun, onu seviyorsun ve ona önem veriyorsun.

Bu temsili verdikten sonra, nerede olduğunuzu bilmeniz için, size hakikati açacağız.

Hâlik-ı Azîmüşân yaratmayı murad ettiği zaman, mukadder kıldığı yağmur damlası ile seni indirir. O yağmur damlası toprakla karışır. O toprakta yetişen nebatı hayvanî ruh yer ve bu sebeple Cenâb-ı Hakk içeride nutfeyi halk eder. Sonra o nutfe ana rahmine geçer, mukadder olan yumurtayı deler ve orada işlem başlar.

Ve şöyle deriz: Yaratan Sübhan'ım!

O güzel yaratıcı her âzâyı yaratıyor, yarattığı her âzâyı nimetlerle donatıyor, terbiye edip yerli yerine koyuyor. Sonra da en güzel bir sıfatla anne karnından dünyaya getiriyor.

Biraz evvel zerre bir kerih su idin, O'nun işlemlerinden sonra güzel bir bebek oldun. O kerih su ile bebek arasında hiç kıyasın var mı? Allah-u Teâlâ'nın yaratıcılığını, donatıcılığını, en güzel şekil verdiğini tefekkür ettin mi? Bir tefekkür et neredesin!

"Şekil verenlerin en güzeli olan Allah'ın şânı ne yücedir!" (Müminûn: 14)

Bir ressam yüz tane resim yapsa kaç tanesini birbirine benzetebilir? Hâlik-ı Azîmüşân milyarlarca insan yaratıyor, hiçbiri diğerine benzemiyor. Ona göz takmış görüyor, kulak vermiş işitiyor. Ağız ve dudak vermiş, diliyle de konuşuyor. Hafıza kuvveti vermiş, düşünüp zaptediyor. Ona kalp vermiş, onunla bütün âzâları zaptediyor. El vermiş tutuyor, ayak vermiş yürüyor. En güzel, en düzgün şekilde yarattığı gibi, en güzel bir biçimde donatmış.

•

Ey gafil insan!

Bir ressam bir hayâlden ibarettir. O bir resim yapınca hayran kalıyorsun da, seni yaratanın kudret ve azametini hiç düşünüyor musun? Oysa sen O'nunla kâimsin.

Nitekim Âyet-i kerime'sinde:

"Ona kendi ruhumdan üfledim." buyuruluyor. (Sâd: 72)

Ve diğer Âyet-i kerime'lerinde de şöyle buyuruyor:

"Biz insana şah damarından daha yakınız." (Kâf: 16)

"İçinizde!.. Görmüyor musunuz?" (Zâriyât: 21)

Bununla beraber diğer bir Âyet-i kerime'sinde buyurur ki:

"Çünkü insan çok zâlim ve câhildir." (Ahzâb: 72)

Hayâlden ibaret olan resme takılır da üzerindeki ilâhî sanatı göremez.

Resme bakıyor övünüyor, ressama bakıyor hayret ediyor da, kendini görüp Yaratan'ı göremiyor. Bundan büyük cehâlet, bundan büyük körlük mü olur? Resmi ve ressamı görüyor da, kendini ve Yaratan'ı göremiyor.

Kan damarlarının, sinirlerin vücutta nasıl dağıtıldığını, her uzvunun bir emirle hareket ettiğini biliyor ve görüyor musun?

Bütün bu nimetlerden sonra en güzel bir sûret verip yaratıyor, ana karnından çıkarıyor. Bir ressama, yaptığı güzel bir resme herkes hayran da, bu güzel yaratıcının resmini kimse anlamıyor.

Seni yoktan var eden, nimetlerle donatan Allah-u Teâlâ'yı tanımıyorsun. Bu tanımamazlık en büyük cehalet değil midir?

O zerre nutfenin içinde neler dürdüğünü, neler koyduğunu ancak Yaratan bilir. Yani onun mukadderatını da o nutfenin içine yerleştirdi. Neler yiyip neler içeceğini, neler yapacağını da bilir. Çünkü O yaratıyor, O donatıyor.

Sen ise kendi mukadderatını bilmiyorsun. Nutfeden yarattığını, âzâlar ile donattığını görmüyorsun, seni insan şekline koyanı tanımıyorsun, seni niçin yarattığını da bilmiyorsun.

Ben kendimi nutfe olarak kabul ediyorum. İman ettiğim için, O yaratıcı olan Sübhan'ın onu nasıl işlediğini görür gibiyim.

O âzâları bitiştirip yerli yerine koyuş şeklini sanki görür gibiyim.

Hâlik'ın yaratış kudretini ve kendi durumumu ayrı olarak görür gibiyim. Bütün bunları, O'na iman ettiğimden dolayı görüyorum. Çünkü ben Allah-u Teâlâ'ya kendimden fazla iman ediyorum. Çünkü beni yaratan O'dur. O Hâlik, ben ise hükümsüz ve değersiz bir mahlûkum.

Yani O içeride, ben dışarıda, beni O halketti.

Buradaki gaye, Hâlik ile mahlûk arasındaki durumu ortaya koymaktır.

Allah'tan Başlanan İlim:

Ben kendimi kıyas ediyorum, kıyasım da şöyle:

Allah-u Teâlâ beni bir zerreden halketti, o zerre de O'nun, kişiye âit ne var?

Varlığın var, amma biraz sonra gübre olacak, cife olacak. Bununla mı övüneceksin, bununla mı iftihar edeceksin? Cesedin ortada kaldığı zaman leş oluyor. En sevdiğin kimse yanından geçerken tiksinerek geçiyor. Bir evvelini düşün, bir de sonunu düşün.

Eğer üzerinde bir esas varsa, O'nun verdiği esastır. Verdiklerini seni denemek için verdi. O'ndan mı bileceksin, nefsine mi mâledeceksin?

Şu halde kişide ne var? Ne varsa O'nunla var. O varlığını çektiği zaman hiçbir şey yok. Madem ki yok, sen çık aradan kalsın Yaradan. Zerre kalmasın ortada. Fakire Sahibim bunu duyurmuş.

İkiden iki çıktı ne kaldı? Hiçbir şey kalmadı. Hesap ne kadar kolay.

Elif'i öğrendik mi şimdi? Ne demek Elif? Allah'tan başlanan ilme Elif denir. Elif'ten başlanan ilim, bâtınî ilmin özüdür.

Allah-u Teâlâ bu tecelliyatları tekâmül ettire ettire duyurur, birdenbire duyurmaz, çünkü mahlûkun hafsalası almaz. Bir taraftan kalbi açılır, diğer taraftan damla damla akıtır. Dilediği zaman olgunlaştıra olgunlaştıra öğretir.

Vahdet-i Vücud'un Özü:

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri:

"Her şey O'dur" buyurmuşlar.

Bu söz doğrudur. Görebilmiş, bu sırra ermiş, söylüyor.

Nitekim Ebu Bekir Sıddık -radiyallahu anh-:

"Ben Allah'ımı gördüm, başka bir şey görmedim." buyurmuştur.

Bu söz doğrudur.

Allah-u Teâlâ bu fakire de bunu gösteriyor. "Ben Allah'ımı görüyorum, başka bir şey görmüyorum."

Bu yaratılanlar kutunun içindekiler gibidir.

Çünkü Âyet-i kerime'sinde:

"İyi bil ki O her şeyi çepeçevre kuşatandır." buyuruyor. (Fussilet: 54)

İmâm-ı Rabbânî -kuddise sırruh- Hazretleri de:

"Her şey O'ndandır." buyurmuşlardır.

Bu söz de doğrudur.

Fakir her ikisinin beyanını bir cümlede birleştiriyoruz ve diyoruz ki:

"Her şeyi Hazret-i Allah var etti, her şey O'nun varlığı ile kâimdir."

O'ndan başka varlık yok zaten. Zuhur ettiği de O'nundur ve O'ndandır. Var etmiş, O var etmiş.

İki nokta bir noktada birleşiyor.

Hayatta iken kimsenin eseri bilinmiyor. Zamanla bu mevzu tetkik edildiğinde anlaşılacak. Bilhassa Evliyâullah'ın bu ilim üzerine eğildiğine dikkat edildiği zaman görülecek ki; Allah-u Teâlâ'nın vermesiyledir, bilme ile değil.

Muhyiddin-i İbn'ül-Arabî -kuddise sırruh- Hazretleri:

"Bu ilim, ilm-i billâh'ın âlâ'sıdır." buyuruyor.

Yani beşere âit değildir, Allah-u Teâlâ'nın has ilmidir. Bu ilmin yanında beşerî ilmin ve aklın hükmü yoktur.

Evliyâullah'ın ifşaatları ile, o gözlükle bu ilim çözülebilir.

Vahdet-i Vücud Hırsızı:

Allah-u Teâlâ Âyet-i kerime'lerinde:

"De ki: O Allah bir tektir. Allah Samed'dir. (Her şey O'na muhtaç, O hiçbir şeye muhtaç değildir)." buyuruyor. (İhlâs: 1-2)

Vücud O, mevcud O. O'ndan başka ne vücud ne de mevcud var. Bütün mevcudat vücud nurunun zerrelerinin zuhur mahallidir. "Ol!" emriyle olmaktadır. Amma sen yaratılmışlarda kaldın. Hakk'ı bilemedin, bildiğini sandın.

Halbuki vücud elbisesini çıkarırsan O var. Vücud elbisesini giydiğin zaman sen varsın. O halde O'nu nasıl göreceksin?

Farz-ı muhal ki bütün kâinat bir tepsi, üzerinde de birçok nimetler var. Sen ise görebildiğin kadarı ile sadece tepsiyi görebiliyorsun. Kâinat tepsisinin üzerindeki nimetleri de görüyorsun.

Fakat o nimetleri yaratanı, o tepsiyi tutanı görmüyorsun. "Lâ"da, yaratılmışlarda kaldın. Bir de Vahdet-i vücud'tan dem vuruyorsun. Bu büyük bir yalan değil midir?

Çünkü O "Ehad" buyuruyor. O'ndan başka hiçbir mevcud yok.

O birdir. Her şeyi O yarattı ve her şey O'na muhtaçtır. Zira O yaratıyor, O yaşatıyor, O öldürüyor ve yine O diriltiyor. Amma sen O'nu göremedin.

"Kulhüvallâhü ehad" diyorsun, fakat isimde kaldın, kelâmda kaldın, amma Ehad'ı göremedin, yaratılmış olan muhtaçlarda kaldın. Öyle değil mi?

Zerreden kürreye kadar herşey herşeyi kuşatmıştır. Kimini zar ile kuşatmış, kimini deri ile, kimini kabuk ile...

Yani Allah-u Teâlâ her zerreyi bir şey ile çevirmiştir. Yerler de böyledir, gökler de böyledir. Arşurahman ile de her şeyi kuşattırmıştır. Allah-u Teâlâ ise her şeyi kuşatmıştır, bütün âlemleri çepeçevre çevirmiştir.

"O herşeyi çepeçevre kuşatandır." (Nisâ: 126)

Sen "Lâ"da kaldın, yeri gördün, göğü gördün.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde:

"Allah göklerin ve yerin nûrudur." buyuruyor. (Nûr: 35)

Gösterdikleri bunu görüyor, böyle olduğunu da biliyor. Hem görüyor, hem biliyor. Amma sen hem görmüyorsun, hem bilmiyorsun. Sen yeri gördün, göğü gördün. O'nun nuru olduğunu göremedin, hem de Vahdet-i vücud'u bildiğini zannediyorsun.

Oysa Allah-u Teâlâ Âyet-i kerime'sinde buyuruyor ki:

"O zâhirdir." (Hadîd: 3)

Her zerrede varlığı mevcuttur, ulûhiyet sırları mevcuttur.

O ki: "Ben zâhirim." buyuruyor.

Böyle buyurmasına rağmen O'nu gördün mü? Göremedin. Fakat gösterdiği ve bildirdiği kimseler bunun böyle olduğunu biliyor. O'ndan başka bir mevcud olmadığını, olanların O'nunla kâim olduğunu da görüyor.

Ve yine buyuruyor:

"Biz insana şah damarından daha yakınız." (Kâf: 16)

Senden sana yakın olduğunu söylüyor. Bunu görebildin mi? Fakat bildirdiği ve gösterdiği kimseler bunu hem görüyor ve hem biliyor. Sen bunları nereden görüp bileceksin? Çünkü senin içinde nefsin var, masivâ putları mevcud. Sen bu hakikati nasıl bileceksin? Bu ilim marifetullah ilmidir ve Hakk ehline mahsustur.

Allah hırsızı, sahte Vahdet-i vücudçu! Âyet-i kerime'lerin tecelliyâtına varmadan bu mevzulardan nasıl bahsedebilirsin?

Hakikat yolunda gittiğini sanıyorsun, şeytanla arkadaşlık yapıyorsun. Ve bir gün uykudan uyanacaksın, kiminle arkadaş olduğunu göreceksin.

Niçin bunlara Allah hırsızı dendi. Çünkü kendi nefislerini dahi bilmiyorlar, bütün âlemleri yaratanı tarif etmeye çalışıyorlar ve böylelikle kitap yazıp para kazanıyorlar. Bu bir sahtekârlık değil midir?


Duhâ Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. On bir Âyet-i kerime, kırk kelime ve yüz yetmiş iki harften müteşekkildir.

İlk Âyet-i kerime'de geçen ve "Kuşluk vakti" mânâsına gelen "Duhâ" kelimesi bu Sûre-i şerif'e isim olmuştur. "Ve'd-duhâ sûresi" olarak da anılır.

Kuşluk vaktinin kıymetli olması hasebiyle nafile namazlar arasında bir de Duhâ namazı bulunmaktadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Kim kuşluk namazı kılmaya devam ederse, günah-ı sağiresi deniz köpüğü kadar dahi olsa mağfiret olunur." (İbn-i Mâce)

Bu namazın vakti gündüzün dörtte biri geçtikten sonra başlar, istivâ vakti, yani öğleye bir saat kalaya kadar devam eder. Dört, sekiz veya on iki rekât olarak kılınır. Gündüz kılındığı için dört rekâtta bir selâm verilir.

Nüzul Sebebi:

İslâmiyet'in ilk yıllarında Cebrâil Aleyhisselâm'ın inmesi bir süre gecikmişti. Bunu üzerine müşrikler: "Rabb'i Muhammed'e darıldı ve onu terketti!" gibi alaylı sözler söyleyerek birtakım sataşmalarda bulundular. Bunu üzerine Duhâ sûre-i şerif'i nâzil oldu, Resulullah Aleyhisselâm ve Ashâb'ı ferahladılar.

Muhtevâsı:

Bu mübârek Sûre-i celîle muhtevâsı bakımından, Resulullah Aleyhisselâm'ın Allah katındaki yüceliğini beşeriyete ilân etmektedir.

İlk üç Âyet-i kerime'de Allah-u Teâlâ kuşluk vaktine ve durgunlaştığı zaman geceye yemin ederek Resulullah Aleyhisselâm'ı, müşriklerin iddiâ ettikleri gibi terketmediğini, kendisine darılmadığını bildirmektedir.

Mütabâki Âyet-i kerime'lerde; Sevgili Peygamber'inin üzüntü ve endişesini gidermek için iltifat etmekte, kendisi için çok büyük ikramlar hazırladığını beyan buyurmakta ve ona bazı tavsiyelerde bulunmaktadır.

Rabbânî İltifat:

Kur'an-ı kerim'de kıymetli olan bazı mahlûkatın üzerine yemin etmek âdet-i ilâhî'dendir. Allah-u Teâlâ Habib-i Ekrem -sallallahu aleyhi ve sellem-ini müşriklerin istihzalarına karşı tesellî etmek için bu Sûre-i şerif'te de beyanlarına yeminle başlamıştır:

"Kuşluk vaktine andolsun!" (Duhâ: 1)

Güneşin yükselmekte olduğu bu vakit pek kıymetli olduğu için Allah-u Teâlâ kuşluk vaktine yemin ediyor.

Bu saatlerde dünyada hayat yeniden başlar, kâinat güneşin aydınlığıyla ve hararetiyle dolup taşar.

Allah-u Teâlâ gündüzü maişet zamanı, geceyi de istirahat zamanı olarak tayin etmiştir.

"Durgunlaştığı zaman geceye andolsun!" (Duhâ: 2)

Işığı karanlığa giydirip örttürdükten sonra, bir de çevirip karanlığı ışığa giydirir. Gecede bütün mahlûkat sükuna erer, her biri kendi yerine ve barınağına sığınıp girer.

Bu Âyet-i kerime'de öyle bir sır var ki; herkes uyuyup kâinat uykuya daldığında, sen yalnız Rabb'ine yönel, teheccüd ve tesbih namazı ile, zikir ve fikirle meşgul ol, gecenin derinliğinde Hazret-i Allah ile beraber ol.

"Rabb'in seni bırakmadı ve darılmadı." (Duhâ: 3)

Rabb'inden hiçbir zaman ümidini kesme. Seni seçtiğinden beri terketmedi, sevdiğinden beri darılmadı. Kalben münşerih ve müsterih ol, bütün işlerinde Rabb'ine tevekkül et, hiç kimseden korkma!

Bırakmak iki şekilde olur: Birisi lütuf eseri, birisi kahretmek için. Allah-u Teâlâ lütuf eseri bıraktığını belirtmek için, Âyet-i kerime'sinde ayrıca darılmadığını da beyan buyurmaktadır.

Hiç şüphesiz ki vahyin gecikmesi, tekâmül ve uygun olan yolun kendisine gösterilmesi içindi. Nübüvvetten önce de Resul'ünü kimseye muhtaç etmeyen Allah-u Teâlâ, nübüvvetten sonra yüz üstü bırakması aslâ düşünülemez.

"Andolsun ki senin için ahiret dünyadan daha hayırlıdır." (Duhâ: 4)

İşte bu hayat-ı hakikinin semeresidir. Nefsin ölümünden sonra yepyeni bir hayat başlar.

Bu tebliğ Habib-i Ekrem -sallallahu aleyhi ve sellem-i için olduğu gibi ümmet-i muhteremesine de bir tebliğdir. İnsanlar hayâlâta dalmak için değil, hakikati bulmak ve ahireti kazanmak için gönderilmişlerdir.

Dünya hayatının müddeti kısa ve lezzeti de geçici olduğu için, bir aldanma ve oyalanmadan başka bir şey değildir. Dünyayı âhirete tercih etmek; kâfirin küfründeki, münâfığın nifakındaki, âsinin mâsiyetindeki gizli hastalığı gösteren bir işarettir. Hakk ve hakikati bırakıp dünya lezzetlerine dalanlar büyük bir belâya ve huzursuzluğa uğramışlardır.

Nitekim bir Âyet-i kerime'de de şöyle buyurulmaktadır:

"Siz geçici dünya malını istiyorsunuz. Oysa Allah ahireti kazanmanızı ister." (Enfâl: 67)

Kâfirler dünyada muvakkat bir zaman için bir servete, bir mevkiye nâil olabilirler, yaşadıkları müddetçe bu imkânlardan istifade edebilirler. Fakat bu sadece geçici bir faydalanmadır. Süresi kısadır, sonu hüsranla biter.

Akıllı kimsenin dünyaya aldanmaması, dünya sevgisine aşırı derecede kapılmaması gerekir. Serap gibi parıldar, bulut gibi geçer gider.

"Sana Rabb'in, sen râzı oluncaya kadar verecek." (Duhâ: 5)

Sana öyle lütuflarda bulunacak, ikram ve ihsanından öyle verecek, öyle verecek ki, huzur ve ebediyet âleminde hoşnut olacaksın.

Bu öyle bir verilmedir ki; lütuf üzerine lütuftur, rızâ ve hoşnut olma makamıdır, ona âit övülen bir makamdır.

Bu ilâhî tebşir Ümmet-i Muhammed'e en büyük hediyedir ve bu nimet-i ilâhî, bu ikram-ı ilâhî, o âlicenâb Peygamber'in yüzü suyu hürmetinedir.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz en büyük şefâat makamı olan Makam-ı Mahmud'a erdirilmiştir.

Amr bin Âs -radiyallahu anh-den rivâyet edildiğine göre Resulullah Aleyhisselâm bir defasında İbrahim Aleyhisselâm'ın ve İsa Aleyhisselâm'ın ümmetleri hakkındaki Âyet-i kerime'leri okumuş, akabinde ellerini kaldırarak:

"Ey Allah'ım! Ümmetim!.. Ümmetim!.." diye duâ etmiş ve ağlamış.

Bunun üzerine Azîz ve Celîl olan Allah-u Teâlâ: "Yâ Cibril! Muhammed'e git, ona niye ağladığını sor. Rabb'in onun niye ağladığını biliyor ya!" buyurmuş.

Cebrâil Aleyhisselâm da gelerek sormuş. Resulullah -sallallahu aleyhi ve sellem- Efendimiz kendisinin ne söylediğini ona haber vermiş. Halbuki Allah-u Teâlâ onun ne söyleyeceğini pekâlâ bilir.

Nihayet Allah-u Teâlâ: "Yâ Cibrîl! Git Muhammed'e şunu söyle: Biz seni ümmetin hakkında râzı edeceğiz ve seni üzmeyeceğiz." buyurmuş. (Müslim: 202)

O öyle bir makamdır ki, Allah-u Teâlâ yalnız ve yalnız ona bahşetmiştir. Hiç kimsenin şefâat edemeyeceği bir zamanda yalnız ona şefaat izni verilecek ve şefaatı kabul olunacak peygamber yalnız Muhammed Aleyhisselâm'dır.

Şefâat sayesinde kıyametin sıkıntısı ve şiddeti ümmetine dokunmayacaktır.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

İslâm Kardeşliği

Ashâb-ı Suffe:

Mescid-i nebevî'nin, kıble tarafına göre arka sol köşesine; etrafı açık, üzeri hurma dalları ile örtülü bir gölgelik yapıldı. Evi, âilesi bulunmayan müslümanların yoksulları burada yatıp kalkıyorlardı. İşte Suffe denilen bu yerde yatıp kalkanlara "Ashâb-ı suffe" adı verilmiştir. Sayıları azaldığı da çoğaldığı da oluyor, yetmiş ile dört yüz arasında değişiyordu. İçlerinden evlenen, vefat eden, sefere çıkan olursa sayıları azalırdı.

Suffe ashabı çok fakir kimselerdi. İş buldukları zaman çalışırlar, kimisi de iplerini alıp odun getirirler, kendi ellerinin emeği ile geçimlerini sağlamaya çalışırlar, aza kanaat ederlerdi. Fakir ve muhtaç oldukları halde hiç dilenmezlerdi. Karınları çoğu zaman aç, fakat gönülleri toktu. Resulullah Aleyhisselâm onların ihtiyacını herkesin ihtiyacından önce düşünür, tâlim ve terbiyeleri ile yakından ilgilenir, kendisine gelen hediyelerden onlara da gönderirdi. Her akşam bir kısmını kendi sofrasına alır, bir kısmını da Ashâb-ı kiram arasında dağıtırdı. Bunlar her bakımdan müslümanların misafirleri sayılıyordu. Hâli vakti yerinde olanlar kendilerini görüp gözetirler, ihtiyaçlarını karşılamaya çalışırlar, akıllara durgunluk verecek derecede yardımda bulunurlardı. Sa'd bin Ubâde -radiyallahu anh- sofrasında bazen seksen kişiyi doyurduğu olurdu.

Resulullah Aleyhisselâm zaman zaman onlara şöyle buyururdu:

"Eğer Allah katında sizin için neler hazırlandığını bilmiş olsanız, yoksulluğunuzun ve ihtiyacınızın daha çok olmasını isterdiniz."

Ticaretle veya çiftçilikle uğraşan müslümanlar namaz vakitlerinde Resulullah Aleyhisselâm'la buluşurlar, namazlarını kıldıktan sonra işlerine giderlerdi. Ashâb-ı Suffe ise dâima mescidde bulunurlar, Resulullah Aleyhisselâm'ın huzur-u saâdetlerinden ayrılmazlar, dinin bütün inceliklerini öğrenmeye çalışırlar, gecelerini ibadetle, Kur'an-ı kerim okumakla geçirirlerdi. Çoğu zaman oruçlu bulunurlardı.

En çok Hadis-i şerif rivâyet eden Ebu Hüreyre -radiyallahu anh- bunlardandı. Resulullah Aleyhisselâm'dan hiç ayrılmaz, söylediklerini can kulağı ile dinler ve bellerdi. Hele Resulullah Aleyhisselâm'ın duâsına nâil olduktan sonra her işittiğini taşa yazar gibi beller olmuştu.

Resulullah Aleyhisselâm'ın tayin ettiği muallimler Ashâb-ı Suffe'ye Kur'an-ı kerim öğretir, dini bilgiler verirlerdi. Medine hâricinde yeni müslüman olan kabilelere İslâm dinini öğretmek için bir muallim göndermek icabettiği zaman da, Resulullah Aleyhisselâm bunların içinden yetişmiş olanları seçip gönderirdi. -radiyallahu anhüm ecmaîn-

•

Ensâr'dan Ubâde bin Sâmit -radiyallahu anh- Ehl-i Suffe'ye fahrî olarak yazı ve Kur'an-ı kerim öğretmek için vazifelendirilmişti.

Bu hususta der ki:

"Ben Ehl-i Suffe'den birçok kişilere yazı ve Kur'an öğretirdim. İçlerinden birisi bana bir yay hediye etmişti. Kendi kendime: 'Bu kıymetli bir mal değildir, ben bununla Allah yolunda ok atarım.' diye düşündüm. Yine de gidip bu durumu Resulullah Aleyhisselâm'a arzettim.

"Eğer boynuna ateşten bir çember takınmayı arzu edersen kabul et!" buyurdu" (İbn-i Mâce)

Resulullah Aleyhisselâm Kur'an-ı kerim muallimi Ubey bin Kâ'b -radiyallahu anh-in bir sorusuna da aynı şekilde cevap vermiştir.

Diğer Mescidler:

Resulullah Aleyhisselâm mahallelerde ve kabileler içinde müslümanların sayısı artınca buralarda mescidler inşâ edilmesini emir buyurdu. Kısa bir müddet sonra Medine ve çevresinde birçok mescidler yapıldı. Buralarda vakit namazları kılınmakla birlikte, Cuma namazı yalnızca Mescid-i nebevî'de kılınıyordu.

Bunların bir kısmında Resulullah Aleyhisselâm da namaz kılmış, bunlardan bazılarının yeri ve kıblesi bizzat kendisi tarafından tespit edilmiştir.

Daha sonraları ise İslâm'ın yayıldığı her yerde bir mescid yapılmasına ihtimam göstermiştir.

İslâm Kardeşliği:

Resulullah Aleyhisselâm Medine'ye gelişinin ilk günlerinde bir yandan Mescid-i nebevî'yi inşa ederken, bir taraftan da müslümanlar arasında kardeşlik bağlarını kuvvetlendirmeye çalışıyordu.

Mekkeli müslümanlar dinleri uğruna mal ve mülklerini terkederek Medine'ye göç etmişler ve "Muhâcir" olmuşlardı. Medineli müslümanlar da kendilerine sığınan bu Muhâcirler'i bağırlarına basmışlar, her türlü yardımı yapmışlar ve "Ensâr" adını almışlardı.

Zaten Medine'liler Muhâcirler'i daha ilk geldikleri gün evlerine almak için birbirleri ile yarışa girmişler, onları paylaşamadıkları için kura çekmek zorunda kalmışlardı.

Resulullah Aleyhisselâm Ensâr ile Muhâcirler arasındaki sevgi ve samimiyeti güçlendirmek için, her iki tarafın da bütün âile reislerini topladı. Daha sonra da bir Muhâcir ile bir Ensâr'ı mizaçlarına uygun olarak hak ve eşitlik esasına göre birbirleriyle kardeş yaptı.

Kurulan bu kardeşlik antlaşması neticesinde Medineli âilelerden her birinin reisi, Mekkeli müslümanlardan bir âileyi alıp evlerine götürdüler. Kardeşlerini mallarına ortak ettiler. Bu kadarla da kalmadılar: "Yâ Resulellah! Hurmalıklarımızı da Muhâcir kardeşlerimizle aramızda paylaştır." dediler.

Resulullah Aleyhisselâm: "Hayır öyle olmaz!" buyurdu. Ensâr bir başka fikir ileri sürdüler. "Muhâcir kardeşlerimiz tımar ve sulama işini yapsınlar, biz de ekip biçeriz, sonra da çıkan mahsulü aramızda pay ederiz." dediler. Resulullah Aleyhisselâm bunu uygun buldu. İki taraf da: "İşittik ve itaat ettik!" diyerek bu tensibe râzı oldular.

Resulullah Aleyhisselâm bu kardeşlikle, iki taraf arasında mânevî bir alış-veriş köprüsü kurmuş oldu. Onlar maddî bakımdan Muhâcirler'e yardımcı olurken, çeşitli işkence imtihanlarından başarı ile geçen Muhâcirler; Allah'ın dininde sebat dâvâsında edinmiş oldukları tecrübeleri Ensâr kardeşlerine aktarıyorlardı.

Kardeşler birbirine o kadar bağlandılar ki; öz kardeşlikten de ileri, emsalsiz bir kardeşlik husûle geldi. Yalnız sağlıklarında değil, vefatlarında bile bu kardeşler birbirlerine vâris oluyorlardı. Ancak bu hüküm, Bedir savaşından sonra nâzil olan bir Âyet-i kerime ile kaldırıldı. Muhâcirler'in her biri ellerinden gelen gayreti göstererek, mümkün oldukça kimseye yük olmamaya çalışıyorlardı.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (110)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (5)

"Hâtemü'l-velâye" hakkında ortaya koyduğu gizli sırlar ve eşsiz beyanlarla dikkati çeken son devir Osmanlı Celvetî şeyhlerinin önde gelenlerinden Bandırmalı-zâde es-Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri'nin, "Vâridât-ı Mansûre" adlı kitabına dercettiği muhteşem ifşaatlarına kaldığımız yerden devâm ediyoruz.

Hâtemü'l-Enbiyâ'ya Müşriklerin,
Hâtemü'l-Evliyâ'ya Münâfıkların
Hakâret Etmeye Kalkışmaları:

Bandırmalı-zâde Seyyid Mustafa Hâşim el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde; Hâtemü'l-Enbiyâ Aleyhisselâm'ın hakîkatini göremedikleri için onu inkâr edip zulüm ve hakâret etmeye kalkışan müşrikler gibi; Hâtemü'l-evliyâ olan zâta da zamânındaki münâfıkların kınama, ayıplama, zulüm ve hakârete kalkışacaklarını haber vermiştir:

"Ma'lûm ola ki, ufukların zuhûrlarında melâmîlerin zuhûrunu zuhûr ettirmede melâmîlerin nisbet sebebi, 'âlem halkının ezelî birtakım farklılıklar üzre zuhûrlarının yerleşmeleri ve melâmet etmeleridir. Nitekim Fahr-i Enbiyâ ve Sened-i Evliyâ -salla'llâhu 'aleyhi ve sellem- Hazretleri'ni inkâr edenler, Benî Ümmiyye (Emeviyye) neslinden şekâvete ilk mazhar olanlar şöyle melâmet ederlerdi ki: 'Bizim gibi yeme-içme, nikâh ve cimâ' edip ve gösterişli elbise ile sokaklarda gezip alış-veriş edersin ve mal ve mücevher ve çocuklar ve atlar ve cimâ' ve evlâd-ü 'ıyâl ve halktan zekât ve sadakalar alıp ve toplayıp kendi ashâb ve akrabâna verirsin ki: 'Bana Nâmûs-ı Ekber Cibrîl-i Emîn geldi, emr ve nehy için Kur'ân'a rivâyet getirdi. Hâtemü'l-enbiyâ ve Tevrât ve Zebûr ve İncîl'in haber verdiği dînin hidâyetçisi ve ümmetin emîni benim!' dedi ve: 'Yedi kat gökleri ve Arş'ı ve Kürsî'yi geçip yükseldim ve Allâh'ı gördüm!' dersin, ayakların bir karış yukarı kaldırıp; yer, hava, suda yürürsün!' dediler. 'Türlü da'vâlar edersin, hiç senin gibi peygamber mi olur? Peygamber olanlar Hazret-i Mûsâ ve Hazret-i 'Îsâ gibi olur ki, dünyayı tamâmen terk edip, mala-mülke değil, bir habbeye mâlik olmazlar ve cümle elbiseleri koyun derisi olup ve bir hücreye sâhip olmayıp, her ümmetin hânesinde misâfir olup ölmeyecek kadar yer ve içerler!' deyip melâmet ederlerdi.

İki diyârın hakîkatlerinin kaynağı, her iki 'âlemin Sultân'ı Cenâb-ı Resûlu'llâh -salla'llâhu 'aleyhi ve sellem- Hazretleri'nin:

'Sen olmasaydın, sen olmasaydın…' (Aclûnî, "Keşfü'l-Hafâ") şehâdeti ve:

'Allah-u Teâlâ benim nûrumu kendi Nûr'undan yarattı.'

Müjdesiyle unsûrî zuhurlarının tam zuhûrunu bilemeyip, nefsânî kıyâsları ve fâsid fikirleri üzre iftirâda kâhin, mecnûn ve istidrâc gibi türlü türlü zulüm ve hakâret ve kınama ve melâmet etmeye cür'et ve cesâret ederlerdi, zamânımızda Allah ehline ettikleri gibi. Lâkin Rabbânî te'yîd ve Rahmânî kudret zâhir olup:

'Onlar Allah'ın nûrunu ağzılarıyla söndürmek isterler. Fakat kâfirler istemeseler de Allah nûrunu tamamlayacaktır.' (Sâff: 8)

Mefhûmu üzre, her biri Ehadiyyet ve Muhammedî mu'cizelerle mahcup ve şaşkın olup, İlâhî 'inâyete ve ezelî sa'âdete yâr olanlar tasdîk ve ikrâra gelip kurtuluşu buldular ve ilk şekâvetleri üzre kalanların kimi dünyada berbâd ve harâb ve kimi azâba giriftâr oldular.

İmdi, önce Cenâb-ı Resûlu'llâh -salla'llâhu 'aleyhi ve sellem- Hazretleri'nin Hatm-i nübüvvet mişkâtlarından feyz alarak ve zâhiren ve sır cihetinden nesl-i pâklerinden zuhûr edip, zâhiren ve bâtınen ilim ve irfânlarına vâris olup 'Hâtemü'l-evliyâ' olanlara -rahimehullâh-:

'Allah da onlarla alay eder, azgınlıklarında onlara mühlet verir ve bu yüzden onlar bir müddet başıboş dolaşırlar.' (Bakara: 15)

Kavl-i şerîf'i üzre fitne ve tuğyâna mazhar olan münâfıklar, açıkladığımız yön üzre kınama, ayıplama, zulüm ve hakâret etmeye kalkışırlar."

"'Belâların en şiddetlisi peygamberlere, sonra velîlere, sonra onlara en çok benzeyen kimselere gelir.'

Sâdık haberi bu ma'nâya delâlet ve şehâdet eder. Dolayısıyla Ahmed-i Muhtâr Hazretleri'nin sırrına vâris olan büyük evliyânın zevk-i vicdânları ve 'ilm-ü 'irfânları da en büyük, en ulu ve en kâmil olup, meşiyyet (dileme) üzre sirâyet ettirilir ve dağıtılır. Ve bu sırdandır ki, her ne zaman bir kâmil ve mükemmel zât-ı şerîf bu 'âleme zuhûr etse, sa'âdet ehli olanlar ikrâr edip, hizmet ve muhabbetde cân ve başın fedâ ederler; şekâvet ehli olanlar ise inkâr edip, beşeriyyet nazarıyla: 'Bizim gibi yer-içer, böyle evliyâ mı olur? Mülhid, zındık ve istidrâc zannı ile Kelâmu'llâh üzre oturur, gezer ve Şerî'at-ı mutahhara'yı inkâr eder!' diye türlü türlü apaçık yalanlar ve büyük iftirâlar ile geldikleri insanlar arasında meşhûrdur." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 156a-157a)

"Hâtemü'l-Enbiyâ"nın Âlemleri,
"Hâtemü'l-Evliyâ"nın Ruh ve Cesedleri
Kuşatmasının Sırrı:

Hazret "Vâridât-ı Mensûre"de yer alan bir başka ifşaatında, Hâtemü'l-enbiyâ Aleyhisselâm'ın nübüvvetini ve mûcizelerini inkâr edenlerin, onun bütün cesedlerin rûhu olduğunu ve kalbiyle bütün âlemleri kuşattığını bilmekten âciz olduklarına işâret ederek; onun nübüvvet sırrına ve velâyet nûruna vâris olan Hâtemü'l-evliyâ'nın da vücûdu ile bütün ruhları ve cesedleri kuşattığını, dilediği zaman ve mekânda, istediği herhangi bir sûret ve cesedle ortaya çıkmanın onun için zor olmadığını beyan buyurmuştur:

"İmdi, ey îmân ve ikrâr da'vâsı eyleyen! Sakın ki, hakîkat sınırının ucunda, melâmîliğin güzelliğini muhâfazada 'âlemin mürşidi Hâtemü'l-enbiyâ'nın 'amellerini ve fiillerini görmeye ve bilmeye tâlip olma, onların ahvâli 'akla sığmaz! Zîrâ yeryüzündeki kâfirler sa'âdet sâhibi olanların ahvâlini teftiş etmeleriyle Mîrâc, ayın yarılması, taş ve ağaçların, dânelerin konuşması gibi mu'cizelere sebep oldular da; noksan irâdeleriyle, nefis ve akıllarıyla kıyâsa kalkışıp kâfir oldular. Bilmediler ki Hâtemü'l-Enbiyâ Efendimiz'in mübârek cesedleri diğer cesedlerin rûhudur ve onun pâk kalbi yerin derinliklerinden en üst noktaya kadar her yeri kuşatmıştır. Kalbiyle tasavvur ve tecellî etmede cümle cesedlerde zâhir ve belirgin olur; bir anda hem yeryüzünde, hem yıldızlarda seyreder ve her bir cesed ve eşyânın unsûrî gölge ve ruhları Mübârek Seyyid'in cesedinden takviye görür. Onların cümlesinde tasarruf etmek, kendi kuvvetlerinde tasarruf etmektir. 'Rûhu'llâh'ın (Allâh'ın rûhu'nun) sırrı budur ki, nitekim Âyet-i kerîme'de: 'De ki: 'Ben de sizin gibi bir beşerim, ancak bana vahyolunuyor.' (Kehf: 110)

Kavl-i şerîfi, beşeriyyet Unsûr-ı pâki, cesedlerin cümlesinin misli olup hepsinin kaynağı olduğunu: 'Ancak bana vahyolunuyor' sırrı ile beyân eder. Bu alabildiğine derin denizi ve ince sırrı iyi anla!..

Tıpkı bunun gibi, o pâk beşeriyyet sulbünden meşiyyet (dileme) üzre zuhûr ve Hatm-i nübüvvet, koruyucu bir ana rahminden tulû' edip (doğup):

'Birbiriyle kavuşmak üzre iki denizi salıverdi.' (Rahmân: 19)

Sırrıyla velâyet sulbünden ve nübüvvet sırrının rahminden, zâhiri nübüvvet ve bâtını velâyet olmak üzre:

'Aralarında berzah (perde) vardır, birbirine geçip karışmazlar.' (Rahmân: 19)

Sâdık hükmünce nesilden nesile ve asırdan asıra ile'l-ebed nübüvvet ve velâyet sırlarına vâris olan, melâmîler sultânı 'Hâtemü'l-evliyâ' olanların beşriyetlerinin tecdîdi ve zuhûru;

'Sonra onlara en çok benzeyen kimseler...' hükmünün delâletiyledir, sayısız zevk ve 'irfânları nihâyetsiz ve artıktır.

Aynı şekilde, nübüvvet sırları ve velâyet nûrlarına mazhar ve dört mertebeye vâris olma sırrıyla zuhûr eden melâmîler sultânı Hâtem-i evliyâ Hazretleri'nin mübârek 'unsûrları, cümle cesedleri ve kuvvetleri, cümle rûhları kuşatmıştır ve her biri bir anda hem serâyı hem süreyyâyı seyreder ve dilediği sûret ve cesedlerle istediği zamanda ve mekânda tayy-ı amel (uçarak amel) eder. Bir anda hem doğuda, hem batıda, hem Mekke'de ve hem cesedlerin rûhu olan pâk cesedinin olduğu yerde görünür; belki her anda ve her zamanda, her mekânda bir sûret ile hazır olur ve zuhûr eder." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 157b-158a)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (45)

Seyyid Abdülkâdir Geylânî -kuddise sırruh- (2)

Allah'ın, Hayrını Dilediği Kimselere Gösterdiği
ve Nasipsizlerden Gizlediği;
Velîleri Arasındaki "Tek"i:

Seyyid Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri'nin "Fethu'r-Rabbânî" isimli eserinin "Beşinci Meclis"inde; Hâtemü'l-evliyâ'nın mânevî yönüne, yapacağı mücâdelenin mâhiyetine ve askerleri olan bayraklıların zuhûruna işâret eden ifâdelere rastlanmaktadır.

Hazret, "Hâtemü'l-velâye" mertebesine eren zâtın mânevî durumuna, ilim ve icraatlarına dikkati çekerek ifşaatta bulunmuştur. Bu ifşaatları ve açıklaması şöyledir:

"Şifâ bu yolda olur."

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kur'an'dan öyle şeyler indiriyoruz ki, mü'minler için şifâ ve rahmettir." buyuruyor. (İsrâ: 82)

Hem Âyet-i kerime'sinde şifâ olduğu gibi, murâd ettiği kulun mânevî hastalıklarına da şifâ kaynağıdır. Bu kalp hastalıkları "Ahlâk-ı zemîme" adı verilen kötü huylardır. O bu hastalıkların gidericisidir. Şifâ bu yolda olur, marazlı kalplere şifâ verilir.

"Yakınlık buradan başlar."

Allah-u Teâlâ Âyet-i kerime'sinde:

"Ey imân edenler! Allah'tan korkun ve O'na yaklaşmaya vesîle arayın!" buyuruyor. (Mâide: 35)

Hakk'a yaklaşmak için en birinci vesile Kur'ân-ı kerim'den, Resulullah Aleyhisselâm'dan sonra evliyâullahtır. Kişi Hakk'a yakın olana yaklaştıkça Hakk'a yaklaşmış olur.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde:

"Sâdıklarla beraber olunuz!" buyuruyor. (Tevbe: 119)

"Sâdık"; kendisinin hükümsüz olduğunu bilir. O, Hakk'a dayanmıştır. Kişi O'nunla olursa, onun dayandığı yerden o da alır.

"Mülk burada."

Allah-u Teâlâ onu kendi mülküne koymuş…

"Ün, saltanat bu ufukta. Beylik yine bu yolda. Köşkünü buraya kuranın, zerresi kocaman dağ olur."

Münbit bir arâziye bir şey ekilirse verimi çok olur. Allah-u Teâlâ o arâzîyi münbit kılmış. Onun için oraya ekim yapanın nasîbi çok verilir.

Bir temsil verelim:

Ashâb-ı kirâm -radiyallahu anhüm- Hazerâtı, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in ef'âl ve ahvâlini gördüler; bir kere sohbetinde bulunmakla çok büyük derecelere nâil oldular.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Sahâbemi bana terk ediniz! Nefsim kudret elinde olan Cenâb-ı Allah'a yemin ederim ki, fakir ve düşkünlere Uhud dağı ağırlığında altın infak etseniz, onların amellerinin sevâbı gibi sevâba nâil olamazsınız!" (Buhârî)

Bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ashâb-ı kirâm'dan Abdullah bin Mes'ud -radiyallahu anh-e bir ağaca çıkıp kendisine oradan bir şey getirmesini emreder. Ağaca çıkınca bacaklarının inceliğine oradakiler gülerler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Siz onun bacaklarının inceliğine mi gülüyorsunuz? Hayatım kudret elinde bulunan Allah'a yemin ederim ki, kıyâmet günü mîzânda onlar Uhud dağından daha ağır olacaklardır." buyurur.

Allah-u Teâlâ onu o kadar büyütmüş ki, kimse o büyüklüğü görmüyordu.

Abdülkâdir-i Geylânî -kuddise sırruh- Hazretleri gizli bir noktaya parmak basmış.

Allah-u Teâlâ kimi o münbit arâziye ekerse, o fânî olduğu için ve onu Hakk ileriye sürdüğü için, köşkünü Hakk'a kurmuş oluyor. O fânî olduğuna göre, onun gönlünde Bâkî olan Allah-u Teâlâ var. O bir maskedir, bir perdedir, hükümsüzdür. O arâziye köşkünü kuruyor amma, gerçek mânâda Hakk'ta kurmuş oluyor.

Ben bir zerreyim, köşkünü kuran O'nda kuruyor, halk ise beni görüyor. Mülk O'nun, hüküm O'nun.,. Hükümdar O, başka hükümdar yok. O var ediyor, O yok ediyor; Vücud O, mevcud O…

Feyiz ve bereket, lütuf ve ihsan hep burada tecellî ediyor. Onlar da o tecelliyâtın mirasçılarıdır, Resulullah Aleyhisselâm'ın mirasçılarıdır yani…

Nitekim bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sâbikûn (önde gelenler) vardır ki, bunlara 'Bûdelâ' ve 'Sıddîkûn' ıtlak olunur (söylenir). Haklarındaki inâyet ve merhamet-i İlâhî o kadar boldur ki, sizler dahi o sâyede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Hakîm et-Tirmizî, "Nevâdirü'l-Usûl")

Bu Hadis-i şerif'in mânâsı; "Biz onlara veriyoruz, beşeriyet onlardan istifâde ediyor!" demektir. O zamanda Ashâb-ı kirâm, bu zamanda da onun vârisi olan evliyâullah…

"Damlası ummâna döner."

Bereketli arâzi olduğu için, bu su ilâhi lütuftan geliyor. Toprağı da nûrdur, feyz-i İlâhi karıştıkça böyle oluyor.

"Yıldızı ay kadar parlar."

Allah-u Teâlâ öyle murâd etmiş, küçüğü büyük yapmış. Fakat Hakk onları perdelediği için halk onları göremez!

"Ay'ı yılı aşar, azı çok, yokluğu varlık olur."

Farz-ı muhâl ki, bazı kimseler çok çalışır, az kazanır; bazısı da az çalışır çok kazanır. O bunlara çok vermiş, hep murâd-ı İlâhi…

"Bitmişini sonsuzluklar kucaklar."

"Rahmeten li'l-'âlemîn"den husûle gelen âlemler onunla iftihâr eder.

"Hareketi, sanki kâinâtı yerinden oynatıyor sanılır."

Allah-u Teâlâ Habîb-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'i "Rahmeten li'l-'âlemîn" kılmış. Bunun içindir ki âlemler ondan haberdârdır ve onunla sevinirler.

Meselâ sizin anlayacağınız şekilde söyleyeyim: Bir anne, düşme korkusundan küçük çocuğunun üzerine ne kadar titrerse, Allah-u Teâlâ'nın sevgilisi için de kâinât öyle nazar eder, onun her hareketini kucaklamak ister, onu tanır ve onunla sevinir.

Bütün bunlar hep murâd-ı İlâhi'dir, mahlûk yine mahlûktur, perde yine perdedir, maske yine maskedir. O içinde olduğu için bu durumlar husûle geliyor. O bile az, çünkü içinde O var. Yaratan O, yaşatan O, hep O… İçinde O olduğu için bütün bu âlemler ondan memnun.

Allah-u Teâlâ nasıl tecellî ederse hep öyle olur; âlem de ona nazar eder, her şey ona nazar eder. Çünkü onda tecellî ediyor…


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Evliyâullah'ın Dereceleri

Evliyâullah çeşitli isim ve meslekte tanınırlar. Bazı ulemâ bunları derecelerine göre tarif etmişlerdir:

Allah-u Teâlâ'nın mahlûkatı içinde bir kişisi vardır, kalbi İsrafil Aleyhisselâm'ın kalbi üzerindedir.

Mahlûkatı içinde üç kişisi vardır, kalpleri Mikâil Aleyhisselâm'ın kalbi üzerindedir.

Mahlûkatı içinde beş kişisi vardır, kalpleri Cebrâil Aleyhisselâm'ın kalbi üzerindedir.

Mahlûkatı içinde yedi kişisi vardır, kalpleri İbrahim Aleyhisselâm'ın kalbi üzerindedir.

Allah-u Teâlâ'nın mahlûkatı içinde kırk kişisi vardır, kalpleri Musa Aleyhisselâm'ın kalbi üzerindedir.

Allah-u Teâlâ'nın mahlûkatı içinde üçyüz kişisi vardır, kalpleri Âdem Aleyhisselâm'ın kalbi üzerindedir.

Nihayet Allah-u Teâlâ'nın beş yüz veli kulu vardır.

O bir öldüğü zaman üçten birini geçirir.

Üçten öldüğü zaman beşten yerine geçirir.

Beşten öldüğü zaman yediden yerine geçirir.

Yediden öldüğü zaman kırktan yerine geçirir.

Kırktan öldüğü zaman üç yüzden yerine geçirir.

Üçyüzden öldüğü zaman beş yüzden yerine geçirir.

Beş yüzden öldüğü zaman Allah-u Teâlâ dilediğini geçirir.

Her asırda yüz yirmi dört bin mevcut vardır.

Her türlü belâyı Allah-u Teâlâ onlar sebebiyle defeder.

Ebdâl dört şeyle ebdâldır; az konuşmak, az yemek, az uyumak, insanlardan ayrı kalmak.

Onlara ebdâl denmesinin sebebi, kayboldukları zaman yerlerine rûhanî bir sûret, bedel olarak bırakıldığı içindir.

Her Bir Veli Sınıfının Özelliği:

Kutub: Bütün kemâliyeti şahsında toplamış, Gavsul-âzâm bir zattır. Her devirde bir tanedir.

Nücebâ: Hakk'tan gayrısına bakmayan, yaratıkların yüklerini taşıyıp sıkıntılarını gidermeye çalışan, ibadet ve tâata düşkün, cömert, sabırlı, hayâ sahibi, her şeylerini Hakk'a vermekten zevk duyan zatlardır.

Ebdâl: Kuruntu ve hayalden uzak, itidal ve istikamet üzere olan, az uyuyup erkenden ibadet için kalkan, kemâl ve fazilet ehli zatlardır.

Evtâd: Doğu, batı, kuzey, güney olmak üzere dünyanın dört köşesinde bulunan; ilâhi emirlere sıkı sıkıya bağlı, geceleri uyumayıp ibadetle geçiren zatlardır.

İmâmeyn: Kutbun sağında ve solunda olmak üzere iki kişi olan, haramın büyüğünden ve küçüğünden son derece sakınan; zühd ve takvâ, ihlâs ve hayâ sahibi zâtlardır.

Gavs: Kutb'u âzâmdır, mübarek bir kimsedir. Duâsı reddolunmayıp kabul olunan, mühim ve esrârlı işleri halleden ulu bir kişidir.

Ümenâ: İçlerindeki hayırları açıklamayan, şerleri de saklamayan, dünyayı ve dünyalığı sevmeyen zâtlardır.

Nükebâ: Nefislerinin derinliklerindekini açığa çıkaran büyük sır sahipleri olup, o sırları açığa vurmayan zâtlardır.

Meczûb: Allah katındaki yeri, memedeki bir sabinin Allah katındaki yeri gibi olan, iradeleri üzerlerinde olmayıp tamamen Allah-u Teâlâ'nın yed-i kudretinde bulunan, dostluk makamına sahip zâtlardır.

Sabikûn = Öncüler:

Allah-u Teâlâ veli kullarını dünyada nur direği olarak yaratmıştır. Onlar kaybolduğu zaman kıyamet kopar.

Âyet-i kerime'sinde:

"Yeryüzünü döşedik ve oraya sabit dağlar yerleştirdik." buyuruyor. (Kâf: 7)

Yüksek dağlarla yeryüzünü tuttuğu gibi, veli kulları ile de yarattıklarını tutmaktadır. Allah-u Teâlâ birçok iyilikleri onlarla vermekte, belâ ve musibetleri bunların hatırına defetmektedir.

Bir Hadis-i şerif'te şöyle buyurulmaktadır:

"Her asırda benim ümmetimden sabikûn (önde gelenler) vardır ki bunlara büdelâ ve sıddikûn ıtlak olunur (söylenir). Haklarındaki inayet ve merhamet-i ilâhiye o kadar boldur ki sizler de o sayede yer ve içersiniz. Yeryüzü halkı için vukuu tasavvur olunan belâ ve musibetler onlarla kaldırılır." (Nevâdir-ül Usül)

Bunlar yüz senede bir gönderilirler. Allah-u Teâlâ onları o kadar sever ki, yeryüzüne bir belâ vereceği zaman onların yüzü suyu hürmetine vaz geçer. Ehl-i arza vereceği bütün nimetleri onların yüzü suyu hürmetine verir, bütün beşeriyet ondan istifade eder. Onlar ise bu nimetlere hiç iltifat etmezler.

Meselâ bir gelinle güvey düşünün. Üzerlerine para, şeker gibi şeyler serpildiği halde dönüp bakmazlar. Çünkü onların maksutları onlar değil. Onları çocuk olanlar kapışır. Hakk ehli de böyledir. Üzerlerine serpilen sayısız dünya nimetlerine dönüp bakmazlar. Ne kadar serpilirse serpilsin, gönülleri onlara akmaz. Çünkü gayeleri Serpen'dir, serpilen değil. Onlara serpilen nimetlerden başkaları istifade eder.

Bayezid-i Bestâmî -kuddise sırruh- Hazretleri:

"Veliler Allah-u Teâlâ'nın gelinleridir." buyurmuşlardır. Gerçekten de öyledir. Çünkü o sevdiğini bulmuş, sevdiğine kavuşmuş.

Bu durum dünyada olduğu gibi mahşerde de, sıratta da böyledir.

Musa Aleyhisselâm'a denizi yol yapan Hazret-i Allah, bu sevgili kulları da cehennemin üstüne yol yapar.

•

Bu zatlar cemiyetlere mânen yön verirler, mânevî kontrolleri altında bulundururlar. Fertlerle meşgul oldukları gibi, müslümanların umumi meselelerinde de yardımcı ve tasarruf sahibidirler. Bu da Allah-u Teâlâ'nın izni ve emri ile olur.

Farz-ı muhal ki kumandan harbeder ve harbi kazanır. Halbuki onun harbi kazanmasına vesile olan seccâdededir. Harbi o kazanmıştır, onun yüzü suyu hürmetine olmuştur. Onu kimse görmez ve bilmez, kumandanı görür. Onun da hükmü yoktur, onda tecelli edende hüküm vardır.

Akşemseddin -kuddise sırruh- Hazretleri'ne İstanbul'un mânevi fâtihi denilmesi bu sebepledir. Allah-u Teâlâ onu çok sevdiği için ona vermiştir. O da başkasına vermiştir. Ona vermeseydi onda hiç hüküm yoktu. Bu böyle oluyor. Bunu böyle bilin. Bu üç nokta kavranırsa çok şeyler çözülmüş olur.

Âdetullah böyledir. Allah-u Teâlâ böyle tecelli ediyor, kâinatı da böyle idare ediyor. Bütün kâinat kukla mesabesindedir.

"Hamd olsun Allah'a, selâm olsun O'nun beğenip seçtiği kullarına." (Neml: 59)


İSLÂM İLMİHALİ

Ahiret Hayatının Devreleri (4)

10. Cennet:

• Allah-u Teâlâ'nın mümin kullarına dünyada haram ve günahlardan sakınmaları, inanıp salih ameller işlemeleri karşılığında vâdettiği zevk ve sefa yeridir, mükâfat yeridir.

Sırat köprüsünden geçildikten sonra müminler gruplar halinde cennete doğru sevkedilirler. Oraya vardıklarında kapılar açılır, bekçiler onlara şöyle derler:

"Selâm sizlere, hoş geldiniz! Ebedî olarak içinde kalmak üzere buraya girin." (Zümer: 73)

İlk olarak Hazret-i Allah'ın biricik Habib-i Ekrem'i Muhammed Aleyhisselâm cennete girer. Cennet bekçilerinin âmiri Rıdvan, ayağa kalkarak kapıyı açar ve "Senden önce kimseye bu kapıyı açmadım, senden başka hiç kimseye de ayağa kalkmadım." der.

Her mümine ölüm ânında ve kabirde cennetteki yeri gösterildiği için cennete girdiği zaman yerini kolayca bulur.

Cennetin genişliği yerle göğün genişliği kadardır. Orada gece ve gündüz yoktur, hep aydınlıktır. Ne terletecek kadar sıcak, ne de üşütecek kadar soğuktur. Devamlı gölgelidir. Her taraftan misk kokulu bir rüzgâr eser.

İnsanların cennete girmeleri iyiliklerinden dolayı değil, Allah'ımızın rahmetinden dolayıdır. Cennete girmeye birinci sebep imandır, hayırlı ameller de cennette derece kazanmaya vesiledir.

Cennet nimetleri duyduğumuz, okuduğumuz, hatta aklımızdan geçenlerin de fevkindedir. Dünyadakilere hiç benzemezler, sadece isim benzerliği vardır.

Cennet ve cehennem hâlen mevcuttur. Bulundukları yeri ancak Allah-u Teâlâ bilir.

Cennet sakinlerinin yüzlerinde sevinç ve mutluluk parıldar. Aralarında herhangi bir ihtilâf ve düşmanlık yoktur. Darlık ve sıkıntı, elem ve keder nedir bilmezler. Orada ne korkarlar ne de üzülürler. Çalışmak, yorgunluk, bıkkınlık ve usanmak, uyumak, yaşlanmak, hastalanmak ve ölmek yoktur. Bir kere oraya girdikten sonra çıkmak da yoktur.

Orası dinlenme ve huzur yeridir. Her an yepyeni bir hayat, taptaze bir güzellik mevcuttur.

Kur'an-ı kerim ve Hadis-i şerif'lere göre cennet; Firdevs, Adn, Me'vâ, Naîm, Huld, Dâr'ul-karar, Dâr'us-selâm, İlliyyin adlarıyla adlandırılmıştır. Bu isimler ayrı ayrı cennetlere verilen isimlerdir. Her cennette ayrıca nice makam ve mertebeler vardır.

Cennetlerin altlarından ırmaklar akar. Kaynakları Firdevs'ten olmak üzere cennetin dört ırmağı vardır: Temiz su ırmakları, tadı bozulmayan süt ırmakları, içenlere lezzet veren şarap ırmakları, süzme bal ırmakları.

Bu ırmaklar cennetin her köşesine ve her köşke uğrar, yukarı doğru da akar, çok büyük oldukları halde, geçmek isteyenlere yol verir. Dileyenlerin peşi sıra da akar. Dünya ırmakları gibi çukurdan, belli bir mecrâdan akmazlar. Cennette ayrıca pınarlar ve çeşmeler de fışkırır.

Cennet nimetleri tasvir ve temsil edilebilmesi için isim ve şekil itibariyle dünya nimetlerine benzetilmiştir. Oysa cennet nimetleri, en güzel şekilde ilâhî kudret eliyle hazırlanmıştır. Külfetsiz ve mihnetsizdir, azalmaz ve tükenmez, atılacak tarafı yoktur, posasızdır, lezzetleri daima değişir, hazmı kolaydır, sıkıntı ve zahmeti olmaz, pişirilecekler pişmiş olarak gelir, kazanma külfeti yoktur. Herkesin istediği kadar çoktur. Darlık endişesi çekilmez, koparılan bir meyvenin yerinde aynı surette hemen bir başkası zuhur eder. Yenilip içilmeye ihtiyaç hissedildiği için değil de sırf lezzet almak için yenilir ve içilir.

Cennet ehli yiyip içtikleri halde tabii ihtiyaçlarını gidermezler. Yedikleri şeyler hafif misk kokulu bir geğirme ve terleme ile dışarı atılır. Tükürme ve sümkürme yoktur.

Cennette meyveli-meyvesiz ağaçlar, asmalar, palmiyeler, her mevsim yetişen ve yeme yasağı bulunmayan en güzel yiyecekler bulunur.

Orada yüksek binalar, bahçelerle çevrili köşkler vardır. Bu köşklerin bazıları altın ve gümüşten, bazıları inci ve yakuttandır.

Cennet halkı ipekten yeşil elbiseler giyerler, çeşitli renklerde elbiseler de vardır. Hiç birinin rengi diğerinin rengine benzemez. Hiç eskimezler.

Altın, inci ve gümüşten bilezik, yüzük gibi ziynetler takınırlar.

Cennette tezevvüç etmemiş bekâr hiç kimse kalmayacaktır. Herkesin ameldeki derecesine göre en az iki kadın ve bir çok huriler verilecektir. Çoğu için hudut yoktur.

Dünyada iman edip salih amel işleyen ve cennete girmeyi hak eden eşler, cennette de yine beraber olurlar.

Kadın birden fazla koca ile evli idiyse, bu takdirde sonuncuya veya en iyisine yahut kendi arzusu ile seçtiği birisine tahsis edilir.

Dünya kadınları hem güzellik hem de huy bakımından hurilerden çok üstündür. Huriler aynı zamanda onların hizmetçileridirler. Aralarında kıskançlık ve düşmanlık yoktur, samimiyet ve dostluk vardır.

Küçük büyük bütün cennet halkı otuz üç yaşında olacaktır. Kadınların ise on altı yaşında olacağı rivayet edilmektedir.

Cennetteki kadınlar ve huriler tertemizdir. Hayız, nifas gibi halleri yoktur, çocuk doğurmazlar. Hepsi bakiredir, bakirelikleri gitmez.

Cennette ayrıca Vildan ve Gılman isminde erkek hizmetçiler vardır. Allah-u Teâlâ onları cennet halkına hizmet etmeleri için yaratmıştır.

Müminler cennette bütün bu nimetlerin üstünde, mekândan münezzeh olarak Allah-u Teâlâ'yı zaman zaman görmek saâdetine nâil olacaklardır. Bu nimete kavuştukça, diğer bütün nimet ve zevkleri unutacaklardır.

Kadın erkek her cuma Allah-u Teâlâ'nın daveti üzerine O'nun yüce ziyaretine giderler. Nûrdan perde kalkar ve Cenâb-ı Hakk'ı dolunay gibi net olarak görürler.

Yüzleri daha da güzelleşmiş olarak köşklerine dönerler. Eşleri onları neşe ile, sevinçle karşılar.

Allah-u Teâlâ Hazretleri müminleri cennete ve salih amellere teşvik etmek üzere şöyle buyurmaktadır:

"Ey insanlar! Rabb'iniz tarafından bağışlanmaya; Allah'a ve Peygamber'ine inananlar için hazırlanmış, genişliği yerle göğün genişliği kadar olan cennete koşun. Bu Allah'ın dilediğine verdiği lütfudur. Allah büyük lütuf sahibidir." (Hadîd: 21)


- İsrail'e Rağmen -

Obama
Amerikan Gemisinin Rotasını
Değiştirebilecek mi?

Rusya ve İngiltere'nin gerildiği, bütün dünyanın Amerika'dan illallah dediği bir ortamda başa geçen yeni Amerikan başkanı ılımlı mesajlarla ortamı yumuşatmaya çalışıyor.

Obama'nın ilk ziyaret ettiği ülkenin Türkiye olması, ilk röportajını bir Arap kanalına vermesi, "Rusya ile yeni bir sayfa açmak istiyoruz." demesi, konuşma yapacağı ortamdaki hıristiyan sembollerini kapatmaya özen göstermesi, TBMM'inde yaptığı konuşmada Amerikan gemisinin rotasını değiştirmeye niyetli olduğunu açıklaması, sinirleri gerilen dünyada biraz olsun rahatlamaya sebep oldu.

Obama seçilmeden önce yahudiler "Obama bizden birisi" şayiasını yeteri kadar yaymışlardı. Nitekim Obama'nın kritik birçok göreve yahudi veya yahudilerin desteklediği kimseleri ataması bu iddiaları pekiştirmişti.

Ancak Obama'nın seçildikten sonraki söylemleri kadar bazı icraatları da yahudileri rahatsız etmeye başladı. Yahudilerin umdukları kadar teslimiyetçi birisi çıkmadı.

Obama'nın Ulusal İstihbarat Konseyi'nin başına (her ne kadar muvaffak olamasa da) İsrail'i açıkça eleştirmesiyle tanınan Charles Freeman'ı getirmek istemesi; İsrail İran'a saldırmak için can atıp dururken, İran'la diyalogdan bahsetmesi; BOP adı altında İslâm dünyasının haritasını değiştirmek gibi büyük bir iddianın altına girmiş ülkesinin "İslâm'la savaşta olmadığını" ilan etmesi; savaş ve katliamla beslenen şebekelerin yuvalandığı bir ülkenin başkanı olarak çatışmaları durdurmayı hedefleyen bir dil kullanması; Küba'ya ambargonun kalkabileceğini ima etmesi; Amerika'nın işkenceci geçmişini temizlemeye çalışması şüphesiz birilerini rahatsız ediyor.

"Obama sorun olmaya başladı!

Ortadoğu'da denklem değişirken İsrail ABD'nin yeni politikasından duyulan rahatsızlığı her geçen gün daha da açık bir şekilde ifade ediyor. Bu kez konuşan İsrail istihbaratı: Obama İsrail'i tehlikeye atıyor.

... ABD Başkanı Obama yumuşak gücü tekrar hakim kılabilmek amacıyla İslam dünyasıyla önemli bir diyalog arayışında. İlk röportajını El Arabiya televizyonuna veriyor, ilk yurtdışı gezisini Türkiye'ye yapıyor. Bu yeni yaklaşımın İsrail'in çıkarlarıyla örtüşmediği belirtiliyor. Sebebi çok basit: İsrail karşısında İran ile diyalog yanlısı, İslam dünyası ile yakınlaşan ve Ortadoğu sorununun çözümü için baskı kuran yeni bir ABD yönetimi ile karşı karşıya… Üstelik bu politika değişikliği İsrail'de de olumsuz yöne doğru bir değişim yaşanırken gerçekleşiyor. ABD yeni stratejisiyle dünya standartlarına yaklaşırken İsrail Netenyahu liderliğindeki yeni yönetimiyle marjinalleşiyor.

İsrail bu durumdan rahatsız… Bunun son örneği İsrail ordu istihbaratının başındaki isim Amos Yadlin'in sözleri… Yadlin Obama'nın Ortadoğu politikasının İsrail'i zor durumda bırakacağını söylüyor. ..." (21 Nisan 2009, iyibilgi.com)

Obama Türkiye Büyük Millet Meclisi'nde yaptığı konuşmada "Eski bir Türk atasözü var: 'Yangına körükle gidilmez.' Amerika bunu biliyor. ... Zor kullanımı tek başına bizim sorunlarımızı çözemez. ... Gelecek yıkanların değil yapanların, geleceği olmalıdır." diye konuştu.

Bakalım Obama Amerikan gemisinin rotasını değiştirebilecek mi?

Obama
Amerikan Gemisinin Rotasını
Değiştirebilir mi?

Biraz zor. Çünkü Amerikan başkanlarının bile yapabilecekleri bir yere kadardır. Tekere çomak soktuğu an indirirler. Nitekim Amerikan tarihi bunun örnekleri ile doludur.

Binaenaleyh Amerika'dan değişmesini beklemek bir hayaldir. Bush bile ilk iktidar yıllarında Filistin meselesinde İsrail'in istediği gibi tavır almadığı için az daha koltuğunu kaybediyordu. Hatırlayanlar bilir, Enron skandalı diye bir olay vardı. Bush ve Cheney'in koltukları sallanıyordu. Ancak olay tatlıya (!) bağlandı. Sonrası malumunuz.

Aslında birçok Amerikalı Amerika'yı tüketen ve koskoca bir ülkeyi İsrail'in arkasına kuyruk yapan politikalardan fazlasıyla rahatsız.

Nitekim Obama'nın Ulusal İstihbarat Konseyi Başkanlığı'na aday gösterdiği Charles Freeman Yahudi lobisinin baskısıyla adaylıktan istifa ettikten sonra "Bırakalım, yabancı bir ülkenin (İsrail) menfaatlerini gözeten lobi Amerika için neyin olduğuna karar versin" diye konuştu. Kendisi hakkında kampanya yürüten yahudi lobisi yöneticilerini 'ahlaki değerlerden yoksun kişiler' olarak tanımlayan Freeman, "Sürekli saldırı altında olacağı için Ulusal İstihbarat Konseyi'nde bulunmasının bu kuruma zarar vereceğini ve bu yüzden istifasını istediğini" söyledi. "Yahudi lobisinin kendi görüşlerinden başka görüş açıklayanları susturacak kadar güçlü" olduğunu söyleyen Freeman, "İsrail lobisinin taktikleri arasında insanları karalamak, şereflerine leke sürmek, gerçekleri saklamak vardır. Bu lobi, Amerikan halkının ve Amerikan hükümetinin kararlarına veto koyarak kontrol etme amacı taşıyor. ABD'nin Ortadoğu'daki politikalarının Amerikan halkı tarafından tartışılmasına izin vermiyor" dedi.

Yahudi lobisi, Obama'nın Ortadoğu Özel Temsilcisi Lübnan kökenli George Mitchell hakkında da kampanya yürütmüştü. Lobi, Nisan ayında Cenevre'de yapılan "Irkçılık ve Ayrımcılıkla Mücadele Konferansı"na Obama yönetiminin katılmasını engelledi. Daha önce konferansa katılacağını bildiren Obama yönetimi, baskılar sonucu konferansa katılmaktan vazgeçti.

Yahudi emelleri ile Amerikan çıkarları zıtlaşmaya başladığı için Amerika'da İsrail lobisine tepkiler de çoğalmaya başladı. Ancak İsrail lobisine karşı gelmeyi göze almış bir kimse ölüm dahil her şeyi göze almak zorunda. Bunu göze alabilen kimse de yok denecek kadar az.

Yahudi Politikalarından Rahatsızlık
Bütün Dünyaya Yayılıyor:

Bu lobilerden rahatsız olan sadece Amerikalılar değil. İngilizler de epeyce rahatsızlar. Çünkü ekonomik krizde en büyük zararı gören ülkelerden birisi de İngiltere oldu. Bu rahatsızlığın bir İngiliz-Amerikan ayrışmasına sebep olma ihtimali var.

Nisan ayının başında küresel ekonomik krizi görüşmek üzere Londra'da G20 zirvesi düzenlenmişti. İngiltere Başbakanı Gordon Brown, G20 Zirvesi'nden sonra yaptığı basın toplantısının bir yerinde "Yeni bir dünya düzeninin doğmakta olduğunu" söyledi ve "Yeni bir uluslararası işbirliği dönemine giriyoruz." dedi.

Bu sözler basının pek ilgisini çekmedi. Ancak çok mühim bir açıklamaydı.

İngiltere Dışişleri Bakanı David Miliband'ın 21 Nisan'da İngiliz parlamentosunda yaptığı açıklama daha dikkate şayandı. David Miliband, parlamentoda yaptığı açıklamada, ''Gazze'deki olayları gözönüne alarak'', silah satışına izin veren tüm lisansların gözden geçirileceğini söyledi. Miliband, İsrail'e silah satışı için gelecekte yapılacak tüm başvuruların da Gazze saldırıları düşünülerek yanıtlanacağını kaydetti.

Küresel kriz İngiltere'ye büyük zarar verdi. Öyle anlaşılıyor ki İngiltere bu krizden yahudileri sorumlu tutuyor.

Yahudilerden rahatsız olanlar kervanında Rusya'yı saymazsak olmaz.

Aşağıdaki yazıda Türkiye biraz zorlama bir yorumla İsrailci gösterilmeye çalışılsa da Gürcistan bağlamında Rus-İsrail çekişmesine dair önemli bilgiler bulunuyor:

"Ağustos Savaşı sırasında Rusya Dışişleri Bakanı Sergey Lavrov, 'Gürcistan'ı silahla donatıp askerlerini eğitenler, bugün yaptıklarının sonuçlarını görüyorlar.' dediğinde doğrusu pek üzerimize alınmıştık. Savaştan çıkabilecek fırsatlarla gözü kamaşan Türk basınındaki ABD yanlısı yazarlar, bunu Rusya'nın Türkiye'ye tehdidi olarak sunmakta hiç duraksamamıştı. Oysa, bu sözleriyle Lavrov'un Türkiye'den çok İsrail'i kastettiği, tüm bölge kamu kanaatlerinde bilinen bir olguydu.

... Sakaşvili yönetimi, en keskin değişiklikleri dış siyasette yapmış ve ısrarlı adımlarla İsrail'e yanaşmıştı. İlişkilerin sıkılaştırıldığı başlıca alan, askeri teknolojiydi. İsrail, Sovyetler'den kalma silahların modernizasyonu, insansız istihbarat uçaklarının kiralanması ve özel birliklerin eğitilmesi gibi faaliyetlerle, Gürcistan'ı bir bölgesel silahlı güç olarak inşa ediyordu. Sakaşvili'nin atadığı iki yahudi bakandan birinin, Davit Kezeraşvili'nin, Savunma Bakanlığı'na layık görülmesi bu bağlamda anlamlıdır. Dahası, İsrailli Jerusalem Post gazetesinin haberine göre, Ağustos Savaşı'nın ortasında, 12 Ağustos'ta Gürcistan Başbakanı Vladimir Gugenidze, 'özel bir telefon konuşmasıyla, İsrail'deki Haredi cemaati liderini arayarak hayır dualarını eksik etmemelerini' istemişti. İbranice 'harada' sözcüğünden gelen ve 'Tanrı korkusu' hatta 'takva' olarak çevrilebilecek Haredim, ultra-ortodoks, yani en koyu yahudi taassubu olarak bilinmektedir.

Washington Post gazetesi ise 5 Eylül tarihli sayısında, ittifakın çapını ortaya koyan bilgiler veriyordu; buna göre Sakaşvili yönetimi, Gürcistan'ın güneyinde iki askeri üssü olası İran saldırısı için İsrail'e ayırmıştı ...

Rusya'nın Ağustos çıkışıyla, bu tasarı çöktü. Bazı Rus kaynakları, Rusya'nın Gürcistan'a saldırısında, İsrail'e ayrılan bu üslerin de vurulduğunu kaydediyorlardı. İsrail her ne kadar bu işlerin içinde olmadığını ilan etse de, Rusya'yı ikna edemedi. Tam da bu nedenle, Lavrov, İsrail'e karşı seri açıklamalarından birinde, 12 Eylül'de, 'İsrail, Gürcistan'ın saldıracağından haberdardı' sözleriyle Rusya'nın bundan sonraki stratejik düşmanına işaret etmekteydi.

Gürcistan planı çökmesine rağmen, İsrail'in Kafkasya hedefinin çöktüğünü söylemek zor. Oda TV'de sürekli dikkat çektiğimiz, İsrail'in Ermenistan açılımı da, tam da Gürcistan tasarımının çöktüğü, Rusya-Ermenistan-İran arasındaki tarihsel ittifakın dirilmeye başladığı bir döneme denk gelmektedir. Rus siyaset uzmanı Ayk Markarov'un, daha 2006 yılında, 'bir dahaki turuncu devrim, Ermenistan'da olacaktır' yollu saptaması henüz kesin olarak gerçekleşmiş değil. Kesin olan, dünya yahudi lobisinin Ermeni soykırımı konusunda tutumunu değiştirmesinin, İsrail'in gereksinmeleriyle doğrudan ilgili olduğudur..." (Odatv.com, Barış Zeren, 1 Nisan 2009)

Yahudilerin Ermeni ve Kürt kartını kullanmaya çalışması tabi en fazla ve birinci olarak Türkiye'yi rahatsız ediyor. Böylece "Yahudilerden rahatsızlar kervanı"a Türkiye de katılmış oluyor.

Hürriyetin 10 Nisan 2009 tarihli, "Bu açıklama neden şimdi?" başlıklı haberi:

"İsrail'in eski Paris Büyükelçisi tarihçisi Eli Barnavi, 1915 olaylarının 'soykırım' olduğunu öne sürdü ve büyükelçi iken 'soykırım' sözcüğünü kullanamadığını söyledi.

'Frigit Avrupa' kitabı yazarı Barnavi, Irkcılık ve Anti Semitizm'e Karşı Uluslararası Birlik (LİCRA) toplantısında yaptığı konuşmada 1915 olaylarının 'soykırım' olduğunu iddia etti. Barnavi ayrıca, Fransız tarihçisi Gilles Weinstein'in, söz konusu olayların 'soykırım' olduğunu reddederek hata yaptığını da savundu."

Görüldüğü gibi "Rahatsızlar kervanı"nın uzayıp gittiği böyle bir konjenktürde Obama Amerikan gemisinin rotasını değiştirmeye muvaffak olursa İsrail'in pili biter. Yahudiler ne yapıp edip buna izin vermeyecektir.

Türkiye'ye Düşen:

Obama'nın doğruları öğrenmesine ve sulh ortamını yayma girişimlerine elbette her ülke gibi Türkiye de elinden gelen desteği sunacaktır.

Ancak Obama'nın bile Amerika'yı değiştiremeyeceği gerçeğini unutmamamız lâzım.

Gerilen Asya Coğrafyası ve
Türkiye'nin Konumu:

Amerika soğuk savaştan sonra dünyanın tek hakimi olmaya kalkıştı. Buna paralel olarak bir yandan da İsrail "Yahudi krallığını" kurma vaktinin geldiği zehabına kapıldı.

Fakat gelin görün ki, gün oldu devran döndü Amerika soğuk savaşın bittiği yıllardaki durumundan daha da geriye düştü. Kaybettiği en büyük şey "Yenilmez süpergüç" imajı oldu.

Ancak Amerika bu durumu kabul etmeye pek niyetli görünmüyor. Biraz da yahudi taşeronu olarak Karadeniz'e, Kafkasya'ya, Orta Asya'ya, Ortadoğu'ya yerleşmeye çalışıyor. Rusya çok rahatsız, Türkiye de rahatsız.

Amerika Türkiye'yi PKK terörüne karşı takındığı tavırla, Irak işgali sürecinde bizi hiçe saymaya çalışmasıyla nasıl ziyadesiyle huzursuz ettiyse, aynı huzursuzluğun daha da büyüğünü Rusya yaşıyor. Ortam geriliyor.

Şimdi ortada bir tahterevalli var. Bir ucunda Rusya bir ucunda Amerika oturuyor. Tabi normalde Rusya hafif gelir ancak Çin sinsice Rusya'nın oturağına ağırlık koyuyor. (Nisan ayında Rusya ile Çin arasında büyük bir boru hattı anlaşması yapıldı. İşin ilginç yanı, Çin bu kriz ortamında zor durumda kalan Rusya'ya bu anlaşma dolayısı ile 25 milyar dolar borç verecek.)

Bir de tahterevallinin ortasında oturan Türkiye var. Ne tarafa kayarsa denge o tarafa doğru ağdırıyor.

Şimdi dünya haritasını gözünüzün önüne getirin veyahut elinize alıp bakın. Rusya'yı, Türkiye'yi, İran'ı, Afganistan'ı ve Çin'i aynı renge boyadığınızı varsayın. Bu çemberin içine Amerika'nın şahı olsa giremez. Ne Orta Asya ne Kafkasya, ne Karadeniz. (Afganistan'a lojistik destek sağlamakta büyük sıkıntı yaşayan ABD Türkiye'nin desteği olmazsa Afganistan'da tutunamaz.) Türkiye, Amerika ve NATO ile işbirliğini kestiği an Amerika bütün Asya kıtasını terketmek zorunda kalır. Ortadoğu'da hakimiyetini kaybeder. Kuyruğunu kısıp çekilmek veyahut bütün dünyayı ateş denizine garketmekten başka seçeneği kalmaz.

Binaenaleyh Amerika ve İsrail Türkiye'yi kaybetmeyi göze alamazlar.

Bugüne kadar beceremedikleri ikinci bir yol daha var: Türkiye'nin doğu sınırına taşeron bir devlet kurup hem Türkiye'nin Asya ile irtibatını koparmak hem de büyük bir lojistik üs edinmek. Aslında "Güvenilmez ülke" statüsüne koydukları Türkiye'nin Kafkaslar ve İran'la arasına "Ermeni-Kürt Devleti" koyma senaryosu uzun süre masada kaldı. Ancak Türkiye'nin gıpta ile bakılan askerî zaferleri bu planın uygulanmasına engel oldu.

Bilinmesi lâzım ki "Ermeni meselesi" ile "Kürt sorunu"nun böyle bir arka planı da var. Ermenistan'ı İsrail'in kucağına oturtacak açılımlara itiraz ettiği için Azerbaycan'a kızmak yerine teşekkür etmemiz lâzım.


TARİHTEN SAYFALAR

Fetih'te Surlara Sancak Diken
İlk Rumeli Beyi ve İstanbul'un İlk Vâlisi:

"Karışdıran Süleymân Beg"

Osmanlı târihinde "İstanbul'un fethi" kadar meşhur bir hâdise olmadığı hâlde, onun kendi çağında "meşhur", ancak bizce "meçhul" olan seçkin sîmâları üzerindeki karanlık noktalar hâlâ aydınlatılabilmiş değildir.

İstanbul'un fethine Rumeli beyleri arasında katılan ve bu beyler arasında ilk Osmanlı sancağını dikerek, "İstanbul'un ilk subaşısı" olma unvânını kazanan Karışdıran Süleyman Beg, fethin bu kimliği meçhûl şahsiyetlerinden sâdece birisidir.

Ulubatlı Hasan ve
"Karışdıran Süleymân Beg"in
Surlara Sancak Dikmesi:

Günümüzde İstanbul surlarına ilk sancağı Ulubat'lı Hasan'ın mı, Karışdıran Süleyman'ın mı diktiği meselesi âmiyâne iddiâlar sebebiyle tam bir muammâya dönüşmüş ve son derece açık bir mesele iken, fuzûlî tartışmalar yüzünden karmaşık bir hâle bürünmüştür.

Fetihte surlara sancak diken ilk Türk erinin Ulubat'lı Hasan olduğu, asrın Bizans târihçilerinden Francis'in eserinde yer alan kayıtlarla sâbittir. Târihçi geçinen bâzı "tahrifçi"lerin, bu kayıtların sonradan ilâve edilmiş bir derkenarda yazılı olmasını bahâne etmeleri bu târihî gerçeği örtbas etmeye yetmez. Çünkü derkenardaki kayıtların, Francis'e âit olmasa bile, onun gibi fetihte bizzat hazır bulunmuş bir görgü şâhidine âit olduğu apaçık ortadadır.

Fethin zuhûr ânına şâhid olan bu Bizans eri, Francis'in eserindeki derkenarda, Ulubat'lı Hasan'ın surlara sancak diktiği ânı şöyle tasvir eder:

"İşte o sıralarda 'Hasan' adlı bir yeniçeri (memleketi Ulubat olup koca bir vücûda sâhipti), sol eli ile başının üstüne kalkanını tutup sağ eli ile kılıcını çekti ve bizimkilerin şaşkınlık içinde geri çekildikleri o bölgede surun tepesine doğru atıldı. Onunla aynı cesâreti göstermek isteyen otuz kadar diğeri de kendisini takip etti. Bizimkilerden hâlâ surlarda kalanlar ise, üzerlerine kayaları yuvarlıyorlardı ve onlardan on sekizini aşağı yuvarladılar. Ne var ki, Hasan kendisine özgü şiddeti ile surun üstüne çıkmayı ve bizimkileri kaçırmayı başardı. …Bu savaş sırasında bir taş Hasan'a isabet etti ve onu yere yıktı. Kendisini yere yıkılmış görünce, bizimkiler de üstüne her taraftan taş fırlatmaya başladılar. O ise dizleri üstüne kalkmış kendini savunmaya çalışıyordu; ancak almış olduğu pek çok yaradan sağ kolu işlemez oldu ve oklarla kaplandı, onunla birlikte pek çok kişi daha öldü..."(5)

Ulubatlı Hasan'ı bizzat gören ve böylesine ayrıntılı bir biçimde tasvir eden bu görgü şâhidi, ortada hiçbir mâkul sebep olmadan bu kadar kolay yalanlanacaksa; o zaman hiçbir râvîye, hiçbir rivâyete, hattâ "târîh" diye bir bilimin var olduğuna bile inanmamak gerekir. Hâlbuki gerçek "târihçi"ler çok iyi bilir ki, arşiv belgelerinden sonra en doğru ve en kesin bilgiler olayların görgü şâhitlerine dayanan rivâyetlerdir ki, yukarıdaki rivâyet de apaçık bu kapsama girmektedir. Dolayısıyla bu "tahrif"çilerin sudan bahânelerle bu "târihî" gerçeği değiştirmeleri mümkün değildir, onların tüm iddiâları asılsız birer safsatadan ibârettir!..

Surlara ilk sancak dikenin "Ulubatlı Hasan" mı, "Karışdıran Süleymân" mı olduğu meselesinin izâhı ise basittir: "Ulubat'lı" oluşundan da anlaşılacağı üzre, "Hasan" savaş sırasında Anadolu birlikleri içinde; "Karışdıran Süleyman" ise, oğlu Behiştî'nin rivâyetine göre o an "Rumeli beyleri" içindedir. Francis'in eserindeki notun sâhibi Anadolu askerinin bulunduğu tarafta savaştığı için, o an Hasan'ın sancak diktiğini görmüş ve bunu rivâyet etmiş; Rumeli tarafında savaşan râvîler ise, bizzat Behiştî'nin ifâdesiyle; "evvel Rûm-ili beglerinden hisâr-ı 'âlî-mikdâra çıkan"ın Süleyman Beg olduğunu görmüşler ve hâliyle bundan sözetmişlerdir.

Bu kayıtlara dayanarak, Anadolu askerlerinden surlara ilk sancak dikenin "Ulubatlı Hasan", Rumeli beylerinden ise "Karışdıran Süleymân" olduğu söylenilebilir.

Karışdıran Süleyman'ın Nesebi ve
İstanbul Surlarına İslâm Sancağını Dikişi:

Hüseyin Hüsâmeddîn'in "Amasya Târîhi"ndeki kaydına göre, Karışdıran Süleymân; Sultan I. Murad (Hüdâvendigâr)'ın şehâdetinden sonra Bursa'da pâdişahlığını ilân eden Bursa sancak beyi Şeh-zâde İbrâhîm'in vezîri olup, 1389 (h. 791)'de Yıldırım Bâyezîd tarafından bu şeh-zâde ile birlikte katledilen Süleyman Paşa'nın torunudur.(1) Ünlü Türk edebiyatçısı Saadettin Nüzhet Ergun bu eserdeki kayıtlara dayanarak, "Karışdırân" lâkabının ilk kez bu "Süleyman Paşa"ya verildiği ve ondan da torunu Süleymân Beg'e intikâl ettiği neticesine erer.(2)

Bursa'lı Mehmed Tâhir'in verdiği mâlûmâta bakılırsa, Karışdıran Süleymân Fâtih'in meşhur târihçisi Tursun Beg'in eniştesidir ve bu devirde Fâtih'in mâiyyetinde bir dönem defterdarlık yapmıştır: "Hazret-i Fâtih'üñ ma'iyyet-i hümâyûnında defterdârlık hidmetinde bulunan Karışdırân'lı Süleymân Beg'üñ kaynıdur."(3) Bu kayıt doğru ise, onun defterdarlık yaptığı dönem Fâtih Sultan Mehmed'in saltanatının İstanbul'un fethinden önceki iki yılına (m. 1451-1452) rastlamış olmalıdır.

Karışdıran Süleyman Beg'in, II. Bâyezîd dönemi şâir ve târihçilerinden Behiştî Ahmed Sinân Çelebi'nin babası olduğu, hem onun kendi sözlerinden, hem tahrir kayıtlarından, hem de şuarâ tezkirelerindeki bilgilerden açıkça anlaşılır.

O, "Tevârîh-i Âl-i 'Osmân" adlı eserinin II. Mehmed (Fâtih) dönemini anlatan VII. cildinde babası "Süleymân Beg"den açıkça sözederek, onun Sultan II. Murâd döneminden beri Vize sınırında bir uç beyi olduğunu, İstanbul'un fethinde Rumeli beylerinden surlara ilk sancağı dikenin o olduğunu ve bundan ilham alan diğer erlerin de galeyâna gelerek, bir anda bütün surları sancaklarla doldurduğunu söyler:

"Evvel Rûm-ili beglerinden hisâr-ı 'âlî-mikdâra çıkan merhûm-ı mağfûr vâlidüm (babam) Süleymân Beg idi dirler. Sultân Murâd-ı [kudsî-] nicâd zamânından berü iyâleti vilâyet-i Vîze imiş, ol eyyâmda ser-hadd-i mülk-i ehl-i İslâm imiş; sedd-i sınûr idüb memleket muhâfaza idermiş. Kudret-i pazû-yı takdîr nasîr olub, sancağını ol dilîr-i kâm-yâb eline alub, Hurşîd-i cihân-tâb gibi evc-i âsumâna çıkarmış. Kulle'-i kal'a'-ı fürû'-ı âfitâb râyet-i zafer-intisâb-ile ve şu'â'-i bâyice'i yüstehakk-ı sa'âdet-me'âb-ile münevver-i rûşen oldı, anı görüb feleklere melekler âferîn-ü tahsîn itdükden soñra didiler ki: 'Gâyet-i şecâ'at ve nihâyet-i şehâmet ancak olur!' …Anı görüb sâyir (diğer) begler dahı ikdâm-u ihtimâm eyleyüb, a'lâm-ı nusret-encâmı bâm-ı felek-i a'lâya çıkardılar; tekbîr-ü tehlîl âvâzından 'âleme velvele tolub zemîn-ü âsumâna zelzele düşdi."(4)

Bu satırlar, İstanbul surlarında Türk sancağını dalgalandıran ilk Rumeli beyinin "Karışdırân Süleymân" olduğunu açıkça gözler önüne sermektedir.

Karışdırân Süleymân Beg'in
"İstanbul Subaşılığı"na Tâyini:

Karışdırân Süleymân hakkında, oğlu Behiştî'nin muâsırı olan diğer kaynaklarda sâdece onun İstanbul'un ilk subaşısı olduğu bilgisi tekrarlanır.

Ünlü Osmanlı şâir ve devlet adamlarından Tâcî-zâde Ca'fer Çelebi, İstanbul'un fethi hakkında yazılmış en güzel fetih-nâmelerden biri olan "Mahrûse'-i İstanbûl Feth-nâmesi" adlı eserinde, Fâtih Sultan Mehmed'in fetihten önce askerlerine büyük bir vaadde bulunarak: "Her kim mukaddem (ilk önce) gedüge çıka, eger dirlük tasarruf itmemiş kimse ise 'âlî himmetler olub, ziyâde-cihet ola! Ve eger dirlik yeyenlerden ise, tîmâr eri ise büyük su-başı ola! Su-başı ise sancak begi ola! Sancak-begi ise begler-begi ola! Eline hükm-i şerîf dahı sadaka olına! Tâ nesli munkarız olıncaya (kesilinceye) degin, evlâd-ı ekbâdı devlet-i Âl-i 'Osmânî'de ki, tâ kıyâmet bâkî-vü pâyende olsun, her zamânda mer'î (riâyete şâyân) ve muhterem ola!" diye îlân ettirdiğini bize haber vermektedir.(6)

Bu büyük devlete mazhar olan kutlu askerin, pâdişâhın mâiyyetinde bulunan "Karışdıran Süleymân Beg" olduğunu ve fetihten sonra İstanbul'un îmârı işinin Sultan Mehmed tarafından ona tevdî edildiğini de, Tâcî-zâde'nin "Fetih-nâme"sindeki şu sözlerinden öğreniyoruz:

"Şehrüñ ta'mîri hem-hvâbe'-i zamîr-i münîri olub, 'Karışdurân Süleymân' dimekle ma'rûf bir yarâr ve mu'temed kulını su-başı nasb eyleyüb buyurdı ki: 'Memâlik-i mahrûseden her kim ki gelüb, bu Belde'-i tayyîbe'de vatan tutub ikâmet niyyetin ide, her kangı evi murâd-u ihtiyâr iderse, sâbıku'z-zikr (yukarıda zikrolunan) su-başıdan tezkere alub Südde'-i murâd-bahşa (saraya) gele, mülk-nâme'-i hümâyûn sadaka olına!'"(7)

Fâtih muhâsaradan önce surlara ilk çıkan kişiye, tımar eri ise subaşı olmayı, subaşı ise sancak beyi olmayı, sancak beyi ise beylerbeyi olmayı vaadettiğine göre; subaşılığa tâyin edilen Karışdırân Süleyman Beg'in bu târihte sancak beyi olmadığı, Bursa'lı Mehmed Tâhir'in naklettiği gibi belki de defterdarlık yaptığı anlaşılmaktadır. Fâtih'in defterdarlığını yaptığı için bu târihlerde Rumeli "beg"leri arasında yer alan Karışdıran Süleyman'a, vazîfesi gereği "subaşılık", yâni bir bakıma "vâlilik" görevi tevdî edilmiş ve böylece o "İstanbul'un ilk vâlisi" olarak târihe geçmiştir.

Tâcî-zâde Ca'fer Çelebi'nin bu kayıtları, asrın meşhur müverrihlerinden Âşık Paşa-zâde ve onu tâkip eden Rûhî ve Neşrî'nin rivâyetleriyle iyice kuvvet kazanır. Âşık Paşa-zâde onun subaşılığa tâyinini: "Sultân Muhammed Gâzî kim İstanbûl'ı feth itdi, su-başılığını kulı Süleymân Beg'e virdi ve cemî'-i vilâyetlerine kullar gönderdi kim: 'Hâtırı olan gelsün, İstanbul'da evler, bağlar ve bağçalar mülklige gelüb dutsun!' didi." şeklinde naklederken;(8) Rûhî: "İstanbûl'uñ su-başılığın Karışdırân Süleymân'a virüb…"(9) cümlesiyle ve Neşrî: "Sultân Muhammed çün kim İstanbûl'ı feth itdi, su-başılığı Süleymân Beg kulına virdi: 'Şehri 'imâret itmek ardınca ol!' didi." ifâdeleriyle aktarır.(10)

Ünlü Osmanlı müverrihi Kemâl Paşa-zâde, "Tevârîh-i Âl-i 'Osmân" adlı eserinin Fâtih dönemini anlatan "VII. Defter"inde, İstanbul'un fetihten sonraki îmârına "Zikr-i Ta'mîr-i Şehr-i Kostantîn" adında özel bir bölüm tahsis ettiği hâlde,(11) Karışdıran Süleymân Beg'in subaşılığa tâyininden ve şehrin tâmiri işini onun üstlendiğinden hiç sözetmemiştir.

Süleyman Beg'in Diğer Vazîfeleri:

Fetihteki büyük başarısı nedeniyle İstanbul'un ilk subaşısı olmakla ödüllendirilen Süleyman Beg'in, sonraki 3 yıl içinde (1453-1456) Sultan II. Murad zamânında olduğu gibi sancak beyliğine tâyin edildiğini, ancak bir süre sonra bu görevinden azledildiğini ve daha sonra gösterdiği yeni bir dilâverlik örneği sâyesinde kendisine yeniden sancak beyliği verildiğini de, yine oğlu Behiştî'nin başka bir kaydından öğreniyoruz.

"Tevârîh-i Âl-i 'Osmân"ın "VII. cild"inde Hicrî 860 (m. 1456) yılında düzenlenen Belgrad Seferi öncesi babasının bir sebeple görevinden azledilmiş olduğuna işâret eden Behiştî, sefer zamânı iki yüz kişilik yardımcı bir kuvvetle kale önlerine gelen ve büyük yararlılıklar gösteren Süleyman Bey'in, savaştan sonra pâdişahtan taltif görerek yeni bir sancağa atandığını ifâde eder:

"İttifâk, merhûm-u mağfûr vâlidüm (babam) Süleymân Beg -rahmetu'llâhi 'aleyh- ol zamânda ma'zûl (azledilmiş) imiş, sâyir sancak beglerinden mümtâz (ayrı) kendü kullarıyla hisâra karîb (yakın) bir yirde konmış. İttifâk, bu ma'reke-vü bî-kârda (neticesiz savaşta) hâzır bulınub, Süleymân-ı zamân Sultân Muhammed Hân at salduğı mahallde, yanında hâzır bulınur iki yüz mikdâr hidmetkârlarıyla ol nâm-dâr cenkde sarf-ı iktidâr idüb (güç harcayıp), gâyetde dilâverlükler ile şecâ'atin-şehâmetin (cesâretini ve yiğitliğini) Hazret-i Sultân-ı sâhib-kırân görüb, ol gavgânuñ 'akabince envâ'-ı ri'âyetler idüb, yine 'âlî sancak virüb ri'âyetler eylemiş."(12)

Behiştî babasına ihsan edilen sancağın hangi sancak olduğunu belirtmese de, burası hakkında "'âlî sancak" ifâdesini kullanması, sözkonusu sancağın büyük ve meşhur sancaklardan biri olduğunu gösterir. Hayatının son yıllarını Bursa'da geçiren Karışdıran Süleyman Beg'in, Belgrad seferinden sonra atandığı sancak da muhtemelen burası olmalıdır.

Karışdırân Süleymân Beg'in
Bursa'daki Türbesi:

Hayâtının son yıllarını Bursa'da geçiren Karışdıran Süleymân, muhtemelen Fâtih Sultan Mehmed'in saltanatının sonlarına doğru burada vefât etmiş olup, türbesi Muradiye Mahallesi'nde, İkinci Murâd ve şehzâde türbelerinin karşısında yer alır. Dış görünüşü itibâriyle XV. yüzyıl Osmanlı mîmârî özelliklerini taşıyan türbenin üzeri kubbe ile örtülü olup, duvarları taş ve tuğla ile karışık olarak örülmüş ve kenarlarında birer pencere bırakılmıştır. Türbede mezartaşı ve kitâbe bulunmadığı için, esâsen mevcut şekliyle bu türbenin Karışdıran Süleyman Beg'e mi, yoksa kendisiyle aynı lâkabı taşıyan dedesi Süleyman Paşa'ya mı âit olduğu tam olarak anlaşılamamaktadır. Yaptığımız tüm araştırmalara rağmen, Karışdırân Süleymân Beg'in kaybolan mezartaşı ve kitâbesini bulamadık, mevcûdiyetine dâir herhangi bir iz ve işârete de rastlayamadık. Süleyman Beg'le ilgili çok ayrıntılı olmasa da; kısa, fakat doğru bilgiler elde etmemize yarayacağını tahmin ettiğimiz bu nişâneler herhâlde tamâmen ortadan kaybolmuştur.

Mehmed Ziyâ Bey'in "İstanbul ve Boğaziçi" adlı eserinde Karışdıran Süleymân Beg'in türbesi hakkında verdiği şu bilgiler, türbeye âit bu unsurların uzun süreden beri kayıp olduğunu göstermektedir:

"Subaşı Karışdırân Süleymân Beg Bursa'da, Murâdiye'deki selâtîn ve şehzâdegân türbelerinin şark-ı cenûbî (güneydoğu) cihetinde, Sultân Murâd Hân-ı sânînin (İkinci Murâd Hân'ın) hamâmı sırasında ilk tarz-ı mi'mârîmizde olmak üzre taş dîvâr, tuğla, hatıl ile yapılmış kubbeli metîn ve zarîf bir türbe derûnunda medfûndur. Türbe esâsen bir bahçe ortasında imiş. Fakat el-yevm (bugün) harâb ve mezbele hâlindedir. İçerisinde muntazam sandukası, seng-i mezârı (mezartaşı), kitâbesi varmış. Şimdi bunlardan nâm-u nişân yokdur. Bursa Evkâf İdâresi'nde mahfûz Muhâsebe defterinde mûmâ-ileyh Karışdırân Süleymân Beg'in 995 târîhli vakfiyesi mukayyed ve müseccel (kayıtlı ve tescilli)dir. Yenişehir'de evkâfı (vakıfları) vardır."(13)

Bu vakıfların bir kısmının ona atası Süleyman Beg'den intikâl ettiği düşünülebilir. Edirne'de tesis edilmiş olan "Ali Beg bin Hamza Subaşı Vakfı"na âit bir tahrir kaydında da, Karışdıran Süleymân Beg'in "Hızır Ağa Mahallesi"nde bir mülkü bulunduğunu ve bunun daha sonra vârislerine intikâl ettiğini görmekteyiz.(14)

Hakkında ancak cüz'î bir mâlûmât verebildiğimiz Karışdıran Süleyman Beg hakkında, İstanbul'un o dönemle ilgili tahrir kayıtları araştırıldığında daha esaslı ve orijinal bilgiler elde edilebileceğinde şüphe yoktur.

(1) H. Hüsâmeddîn, "Amasya Târîhi", c. 3, s. 147, 149. bas.: Necm-i İstikbâl Mtb., İstanbul, 1927.

(2) S. Nüzhet Ergun, "Türk Şâirleri", c. 1, s. 796, bas.: İstanbul, 1936.

(3) Bursa'lı Mehmed Tâhir, "Osmânlı Mü'ellifleri", c. 3, s. 82-83. Bas.: Matba'a'-i Âmire: İstanbul, 1333.

(4) Behiştî Ahmed Sinân Çelebi, "Tevârîh-i Âl-i 'Osmân", c. VII, British Museum, Add. Gr. Mr.: 7869, vr. 158a-158b.

(5) Francis, "Şehir Düştü", s. 95-96, trc.: Kriton Dinçmen, bas.: İstanbul, 1992.

(6) Tâcî-zâde Ca'fer Çelebi, "Mahrûse'-i İstanbûl Feth-nâmesi", İ.Ü. Ktp. TY, nr.: 2634, vr. 16a.

(7) Tâcî-zâde Ca'fer Çelebi, a.g.e., vr. 22b-23a.

(8) Âşık Paşa-zâde, "Tevârîh-i Âl-i 'Osmân", s. 193, H. N. Atsız neşri, bas.: Türkiye Yayınevi, İstanbul, 1949.

(9) Rûhî el-Edirnevî, "Târîh-i Rûhî", Oxford Bodleian Library, Marsh, nr.: 452, vr. 128a; H. E. Cengiz - Yaşar Yücel neşri, s. 449. TTK, Belgeler, XIV / 18 içinde.

(10) Mehmed Neşrî, "Kitâb-ı Cihân-nümâ", c. 2, s. 708, bas.: TTK, Ankara, 1957.

(11) İbn-i Kemâl, "Tevârîh-i Âl-i 'Osmân", VII. Defter (Tıpkıbasım), s. 93-96, nşr. Ş. Turan. TTK yayını, Ankara, 1954.

(12) Behiştî, c. VII, a.g.e., vr. 164b.

(13) Mehmed Ziyâ Bey (İhtifalci), "İstanbul ve Boğaziçi", c. 1, s. 201. bas.: Matba'a'-i Âmire, 1336.

(14) BOA, "Tapu Tahrîr Defteri", nr.: 1070, vr. 183


-Çocuklarımıza Hikâyeler-

Unutulan DEFTER

Hüseyin, afacan ve zeki bir çocuktu. İkinci sınıfa gidiyordu. Ailenin en küçüğüydü. İki ablası ve bir abisi vardı. Onlarla oynamaktan büyük keyif alıyordu. Gözü açık bir çocuktu. Zaten annesi de onu "açıkgöz" olarak tasvir ediyordu. Olaylar karşısında çok akıllıca çözümler üretebilen pratik bir zekâsı vardı. Annesi ve babası bu zekâsının Hazret-i Allah'ın kendisine verdiği bir özellik olduğunu ve bunun kıymetini bilip olumlu yönde kullanması gerektiğini vurguluyorlardı.

Günlerden bir gün Hüseyin okul defterini evde unutmuştu. Okulda öğretmeni ödevleri kontrol ederken sıra Hüseyin'e gelmişti.

Öğretmeni "Defterin nerede?" diye sordu.

"Öğretmenim defterimi evde unuttum!" diye cevap verdi Hüseyin. Öğretmeninin kızmasından çekinmişti. Ancak Hüseyin başarılı bir öğrenci olduğu için öğretmeni bu seferlik onu affetti.

Gün boyu arkadaşları öğretmeninin tahtaya yazdıklarını defterlerine yazmakla uğraşırken, Hüseyin boş boş oturdu ve arkadaşlarını izledi. Bir arkadaşı kalemini yere düşürmüştü. Kalem öndeki arkadaşının ayağına kadar yuvarlandı. Tam kalemi alırken öndeki arkadaşı yanlışlıkla eline bastı. Başka bir arkadaşı durmadan kalem açmakla uğraşıyordu. Çünkü kalemi tekrar tekrar kırılıyordu. Ve böylece aça aça kalem arkadaşının elinde küçücük kalmıştı. Her öğrencinin başına gelebilecek olaylar Hüseyin'i biraz da eğlendirmişti. Bu güne kadar bu eğlenceyi hiç fark etmemiş olmasına şaşırdı. Eve gitme zili ile eğlence sona erdi. Sanki ders saatleri bugün her zamankinden daha kısa sürmüştü.

Ertesi gün okula gitme saati yaklaşıyordu.

Annesi: "Oğlum dikkat et! Bugün de defterini götürmeyi unutma!" diye tembihledi.

Hüseyin "Tamam anne!" dedi. Ancak tam defteri çantasına koyarken dünün ne kadar eğlenceli geçtiğini hatırladı ve defterini çantasına koymayı unutuverdi(!)

Öğretmeninden çekiniyordu. Heyecanla sırasına oturdu. Ancak öğretmeni ödevleri kontrol etmedi. Bugünü dünden daha eğlenceli geçiyordu.

Bu arada Hüseyin'in annesi evde temizlik yaparken unutulan defteri gördü. İçinden "Ah seni gidi açıkgöz!" diye söylendi. Bu defter kesinlikle bilinçli bir şekilde unutulmuştu. Üzüldü. Çocuğuna bu davranışının yanlış olduğunu bir şekilde duyurmalıydı. Ama nasıl? Bunun cevabını henüz kendisi de bilmiyordu.

Akşam olmuş, Hüseyin annesiyle okuldan gelmişti. Keyifli görünüyordu. Yemek saati geldi. Ellerini yıkadı ve sofraya oturdu.

Bütün aile yemekte toplanmıştı. İlk önce çorbalar servis yapıldı. Besmelesini çekip çorbasından bir kaşık alan tuzluğa uzanıyordu. Hüseyin'in annesi bugün çorbaya tuz atmayı unutmuştu. Hüseyin de annesinden tuzluğu kendisine uzatmasını istedi. Annesi Hüseyin'e tuzluğu uzatırken birden okuduğu bir öykü aklına geldi. Öykü tam da Hüseyin'in yaptığı hatalı davranış ile ilgiliydi. Hazret-i Mevlana'nın anlattığı bir öyküydü bu.

Hüseyin'in annesi: "Sizler tuz isteyince benim de aklıma tuz taşıyan eşeğin hikâyesi geldi." diye söze başladı. Annesinin ağzından hikâye dinlemeyi en çok Hüseyin severdi. Hüseyin: "Anlatır mısın anne" dedi. Bu cümleyi bekleyen annesi anlatmaya başladı:

"Bir gün sırtında tuz yüklü bir eşek çaydan geçiyordu. Ayağı kayıp suya yuvarlandı. Böylece sırtındaki tuz da suyun içine gömüldü. Tabi tuzlar suda eridi.

Eşek kalkıp da yükün hafiflediğini görünce, ayağının kaydığına çok sevindi.

Yine bir gün sahibi eşeğe sünger yükledi.

Bizim eşek yükün suda hafiflediğini öğrendi ya! Çaya varır varmaz ayağı kaydığı gibi suya seriliverdi.

Süngerler suyu içtikçe şişip şişip ağırlaştılar, o kadar ki eşek bir türlü kalkamadı ve suyun içinde ölüp gitti."

Elinde kaşık ağzı açık gözünü kırpmadan annesini dinleyen Hüseyin hikâyeden kendisine düşen payı daha eşek ölmeden almıştı.

Çocuğunun gözlerinden, verilen mesajın alındığını okuyan annesinin içi rahatladı. Yemek duasından sonra: Yemeğe tuz koymayı unutturup, tuzlu hikayeyi aklına getiren Rabb'ine sonsuz şükürler sundu.

Hüseyin ertesi gün okulda hiç teneffüse çıkmadı. Arkadaşlarının defterlerinden kendi defterinin eksik olan yerlerini tamamladı.

Parmakları ağrıdı fakat böylece bilinçli bir şekilde unutmanın "unutmak" olmadığını öğrendi ve mutlu oldu.


Azerbaycan Feda Edilemez!

Ermeniler tarihte Türklere karşı yaptıkları katliamı unutturmak için her türlü iftirayı mübah görmektedirler. Bu iftiraların etkisinde kalan ABD'nin yeni başkanı daha önce sözde "Soykırım"ı tanıyacağını dikte etmişti. NATO toplantıları ardından "Medeniyetler İttifakı" buluşması adıyla tertiplenen gövde gösterisinde önce Ermenistan Dışişleri Bakanı Edvard Nalbantyan ile görüşmeler yapmış; sonra Türk yetkilileri ile görüşmüş; TBMM kürsüsünden konuşmalar yapmış; Ermenilerle olan tarihi yüzleşmenin yapılması gereğini hatırlatmış(!) ve ülkesine dönmüştür.

Ermeni Bakanın "Türkiye ile ilişkilerin normalleştirilmesini istediklerini, bunun için Dağlık Karabağ'ın konuşulmamasını, Türkiye-Ermenistan sınırının açılmasını, diplomatik yolların başlatılmasını, Ankara ile Erivan arasında görüşmelerin hızlandırılmasını istediklerini" belirtmesi ve ardından Türkiye'nin suskun kalmasını anlamak mümkün değildir.

Ermenilerin tarihin kaydettiği vahşetlerini başta Doğu Anadolu bölgemiz olmak üzere Anadolu'nun pek çok yöresinde akla hayale gelmez bir şekilde icra ettiklerini Rus, İngiliz, Fransız ve ABD'li dönemin tarihçi ve resmî görevlileri başta olmak üzere olayların görgü tanıklarının şahitlikleri ile kaydettikleri bilinmektedir. Tarihçilerin olayları ortaya çıkarma tezine karşı çıkan Ermeniler, Türkiye'nin "Ortak bir komisyon kurulsun" önerisini bile reddetmektedirler. Türkiye'nin arşiv belgelerini ortaya koymalı teklifini de kabul etmemektedirler. Böylece yaptıkları katliamlar, vahşet ortaya çıkacağından korkmaktadırlar.

Türkiye neden ve niçin olduğu hâlâ anlaşılamayan bir nedenle bir futbol müsabakası bahane edilerek Cumhurbaşkanları düzeyinde girişimde bulunmuştur. Neler konuşulduğu, hangi kararların alındığı bilinmemektedir. Hiç şüphe yok ki Ermenistan Cumhurbaşkanı Sarkisyan bundan son derece memnun ve mutlu olmuştur. Şimdi AB ve ABD'nin dayatmaları neticesinde Türkiye-Ermenistan sınırının açılması ile Türkiye-Azerbaycan ittifakı onarılması imkânsız yaralar alacaktır.

Son gelişmeler üzerine Azerbaycan'da haklı bir isyan ve kızgınlık oluşmuştur. Ermenistan'la siyasi ve diplomatik ilişkilerin kurulması ve bunların hiçbir şarta bağlanmaması elbette ki Azerileri oldukça üzmüştür. Türkiye'nin birilerinin isteği doğrultusunda "tarihi adım" atacağı sözleri Ermeniler tarafından memnunlukla karşılanmaktadır. Stratejik Araştırmalar Merkezi Başkanı Richard Kirakosyan'ın; "Türkiye-Ermenistan ortak sınırının açılması, iki ülke arasında diplomatik ilişkilerin kurulması, Karabağ sorununun çözümüyle ilgili ortak bir yol haritasının belirlenmesi, tarih başta olmak üzere değişik alanlarda ortak araştırma komisyonlarının kurulması ile ilgili anlaşmalar imzalanmaya hazırlanması ile birlikte 'Tek millet iki devlet' sloganı can çekişmeye başlamış; olaylar nasıl gelişirse gelişsin bundan sonra Azerilerle Türkler arasındaki ilişkilerin hiçbir zaman eskisi gibi olmayacağını ... gizli görüşmelerin artık sonuna gelindi. Bir iki ay içinde Ermenistan-Türkiye sınırı açılacak. Mayıs ile Aralık ayları arasında da diplomatik ilişkiler kurulacak"diye söylemesi gelişmelerin seyrini göstermesi bakımından önemlidir.

Azerbaycan'ın Kars Konsolosu Hasan Sultanoğlu; "Türkiye-Ermenistan arasındaki Alican sınır geçişinin onarılmaya başlandığı ve yolların asfaltlandığını, gümrük binalarında onarım yapıldığını," söylemesi Türk basınına yansıyan haberlerin doğruluğunu göstermesi bakımından önemlidir. Karabağ ve etrafındaki topraklar Ermenilerin işgali altında bulunuyor. Binlerce Azeri, Ermeniler tarafından öldürülmüş, yüz binlercesi sürülmüş; evsiz yurtsuz bırakılmışlardır. Azerbaycan'ın kaderine terk edilerek Ermeniler'in işgaline bırakılması Türkiye için de yıkım çalışmalarının başlamasına sebep olacaktır. Çünkü Ermenilerin sadece sınır kapısının açılması ile kalmayacakları, ardından "soykırımın kabul edilmesi, tazminat talebinin yerine getirilmesi ve Doğu Anadolu topraklarından toprak talebi" gibi üç özel istekleri! bulunmaktadır.

Türkiye, 1993 yılında Ermenistan ile olan sınırını kapatmıştı. Kapatma nedeni Ermeniler'in Azerbaycan'ın topraklarının yüzde 20'sini işgal etmesiydi. Ayrıca Azerilere karşı etnik temizlik ve soykırım yapmaları bulunuyordu. Ermenistan o yıldan günümüze kadar Azeri topraklarını işgaline devam etmektedir. Bundan vazgeçmeden yeni taleplerle Türkiye'den taviz koparmaya çalışmaktadır. Ermeniler hiçbir zaman "Soykırım" iddialarından vazgeçmeyeceklerdir. Türkiye ise bunu asla kabul etmeyecektir ki tarihi gerçekler Ermenilerin soykırım yaptığı gerçeğini ortaya koymaktadır.

Ortadoğu'nun yanı sıra Kafkaslar'da büyük devletlerin ve güç odaklarının dikkatlerini çeken ve menfaat kavgalarının yoğunlaştığı bölgelerdir. Bakü-Tiflis-Ceyhan Petrol Boru Hattı üç ülke ve petrole bağlı ülkeler için önemli bir projedir.

Rusya, Gürcistan başta olmak üzere Kafkasya üzerinden elini çekmek istememektedir. Ermenistan, Batı'daki Ermeni diasporası vasıtasıyla hem Batı'ya yakın, hem Rusya ile ilişkilerini sürdürmektedir. Aynı rolleri Azerbaycan da kullanmaktadır. Batı'nın Azeri ve Kazak petrollerine ihtiyacı vardır. Aynı zamanda Ermenilere de. Onun için Batı, menfaati gereği ne icap ediyorsa onu yapmaktan asla çekinmemektedir.

Ermenistan yaptığı yanlışlardan bir an önce vazgeçmelidir. Militarist bir düşünce ve Taşnak siyaseti ile artık kalkınamayacağını bilmelidir. Tarihi ters çevirme işini başaramayacağı aşıkardır. Reddetseler bile Ermenilerin Anadolu Türkü'ne yaptığı zulüm ve katliamların canlı tanıkları halen aramızda bulunmaktadır. Ermenistan aç ve sefil bir durumdadır. Bunun müsebbipleri de kendileridir. "Toprak kazanma" iştahları neticesinde Azerbaycan topraklarını işgal etmeleri Türkiye'nin sınırlarını haklı olarak kapatmasına neden olmuştur.

Azerbaycan Türkiye'nin her zaman yardımını beklemektedir. Türkiye birilerinin istekleri doğrultusunda Azerbaycan'ın milli menfaatlerine zarar gelecek kararlardan kaçınmalıdır. Onun için Ermenistan'ın öncelikle işgal ettiği Karabağ'dan çekilmesi şarttır. Soykırım masalını yırtıp çöpe atmak zorundadır.

Azerbaycan Cumhurbaşkanı İlham Aliyev İstanbul'da yapılan Medeniyetler İttifakı'na katılmamıştır. Doğru da yapmıştır. Çözüm aramayan, çözüme karşı olan Ermenistan ve yandaşları ile neyi nasıl çözebilirsiniz?

"Bir Millet, iki Devlet" ayaklar altına alınmasın. Tarih küçük hataların nasıl vahim sonuçlar doğurduğunu acılarıyla hatırlatmaktadır. Yanlış adımların büyük yaralar açacağı da şüphesizdir. Azerbaycan, Ermenistan tarafından hançerlenmiştir. Türkiye, Azerbaycan'ın menfaatlerini elbette koruyacak, kollayacaktır. Fakat kapalı kapılar ardında ne tür oyunlar oynanmakta, hangi dolaplar dönmektedir bilinmiyor. İnsan, dünyanın baş döndürücü hızı karşısında düşmanların uykusuz kaldıklarını hatırladıkça içi rahat etmiyor. Ermenistan, Batı, Rusya, terör Türkiye'nin başını daha çok ağrıtacaktır. Anlaşılıyor ki ikili oyunlar sürüp gidiyor.

Unutulmamalıdır ki Türkiye'nin "Doğu kapısı Azerbaycan'dır."


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html