186. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Sana Yakîn (Ölüm) Gelinceye Kadar Rabb'ine Kulluk Et!" (Hicr: 99)

"Nerede Olursanız Olun, Sarp ve Sağlam Kaleler İçinde Bulunsanız Bile Ölüm Size Ulaşır." (Nisâ: 78)

"Her İnsan Ölümü Tadacaktır." (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

"Ey İman Edenler! Allah'tan Nasıl Korkmak Lâzımsa O'na Yaraşır Şekilde Öylece Korkun. Sakın Siz Müslüman Olmaktan Başka Bir Sıfatla Can Vermeyin." (Âl-i imrân: 102)

"Sizi Geceleyin Öldüren O'dur." (En'âm: 60)

ÖLÜMÜN HAKİKATİ

Küçük Kıyamet
Ölüm Herkesin Başında
İmtihan Sahnesi
Belirli Bir Ömür
Milletlerin Ölümü
Kim Nerede Ölecekse!
Uyku ve Ölüm
Bin Yıl Yaşamak İsteyenler
Melekler Üzerine Yemin
Ölüm Meleği ve Yardımcıları
Üç Sınıf İnsan
a- Mukarrebler
b- Ashâb-ı Yemin
c- İnkârcı Sapıklar
Can Çekişme Sahnesi
Ölümü Hatırlamak
Ölüm İçin Hazırlık
Numune Bir Niyaz

/ İsmail Yavuz

Leyl Sûre-i Şerif'inin Tefsiri (1)

İlâhî Azametin Delilleri

Hazret-i Muhammed Aleyhisselâm

"Üç Sınıf Bedevî" (2)

Ceza o kadar ağırdı ki, Tevbe sûre-i şerif'inin 118. Âyet-i kerime'sinde beyan buyurulduğu üzere, "yeryüzü bütün genişliğine rağmen onlara dar gelmişti."

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (108)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî
-kuddise sırruh- (3)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (43)

İmâm Ebû Hamîd el-Gazâlî -kuddise sırruh- (3)

İmâm Ebû Hâmid el-Gazâlî -kuddise sırruh- Hazretleri, "İhyâ'-u 'Ulûmi'd-Dîn" adlı eserinden naklettiğimiz beyanlarında şöyle buyurmuşlardı:
"Bu 'mükâşefe ilmi'; sıddîkların ve mukarreblerin (Allah'a yakın olanların) ilmidir. Bu ilim, kalp temizlendiği, bütün kötü sıfatlardan soyunup nûra döndüğü zaman elde edilen bir ilimdir. O nûrlu halden birçok hususlar inkişâf eder, bu sâyede birçok şeyleri görür. Kişi daha önce o şeylerin isimlerini işittiğinden, icmâlen mânâlarını tahmin eder. Fakat kalbi nûr hâline geldiğinde, bütün bu mânâları idrâk eder, kendisine geniş ufuklar açılır." ("İhyâ'u 'Ulûmi'd-Dîn")

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Veliler ve Velâyet

Allah-u Teâlâ'nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk'ın sevdiği ve muhabbet için seçtiği kullarıdır.
Âyet-i kerime'sinde buyurur ki:
"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

İSLÂM İLMİHALİ

Ahiret Hayatının Devreleri (2)

Mizan; amellerin tartılması için Allah-u Teâlâ'nın mahşer meydanında kuracağı terazidir.
Allah-u Teâlâ Âyet-i kerime'sinde:
"Biz kıyamet günü adâlet terazileri kuracağız. Hiçbir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız. Hesap görücü olarak biz yeteriz." buyuruyor. (Enbiyâ: 47)

GÜNDEM

Türkiye'yi "Zulmün Payandası", "Küffarın Destekçisi" Gibi Göstermek İstiyorlar! / Uğur Kara

2000, 2004, 2009... Aynı oyun, aynı sinsi tavır hâlâ devam ediyor.
İsrail ne zaman bir zulüm yapacaksa öncesinde bir Türkiye tiyatrosu oynuyor.
Ancak bu sefer sahne tepesine göçtü!

TARİHTEN SAYFALAR

Dördüncü Murad'ın Olağanüstü Kudreti, Asrın Tarihçileri ve Görgü Şahitleri Tarafından Tasdik Edildiği Hâlde; Bilgi ve Belgeye Dayanmadan Konuşanlar "Tarihçi" Değil, "Tahrifçi"dir!.. / Hakan Yılmaz

Osmanlı pâdişahları arasında Sultan IV. Murâd'ın ayrı bir yeri vardır. Fitne ve fesadla alabildiğine çalkalanan ve yıkıma doğru sür'atle yol alan Osmanlı Devleti'ni gösterdiği büyük sertlikle dizginlemeyi başaran, içki ve tütünü yasaklayıp bu yasağa uymayanları şiddetle cezâlandıran; öte yandan ülkede âsâyişi sağlaması, eşkiyâları ortadan kaldırması ve uzun bir aradan sonra ilk defâ ordunun başında sefere çıkarak, kaybedilen toprakları yeniden devlete kazandırmasıyla halkın gönlünde taht kuran bu kudretli pâdişâh, yalnız bu yönleriyle değil, vücûdunun zindeliği ve olağanüstü beşerî üstünlükleri ile de en çok dikkat çeken pâdişahlardan biri olmuştu.

Muhtelif Mevzularda Mühim Hadis-i Şerif'ler

"İyi arkadaşla kötü arkadaşın misâli; misk taşıyanla, körük çeken insanlar gibidir. Misk sahibi ya sana kokusundan verir veya sen ondan satın alırsın. Körük çekene gelince ya elbiseni yakar yahut da sen onun pis kokusunu alırsın." (Buhârî, Müslim)

EĞİTİM

Üç Sayfalık Kitap / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

Başı olanın mutlaka sonu da olacaktır. Dünyaya gelen mutlaka ölecektir. Bu, hayatın değişmez kanunudur.

Âyet-i kerime'de:

"Her insan ölümü tadacaktır." buyuruluyor. (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Biri fânî, diğeri ebedî olan iki hayat arasında bir köprüdür. Dünya ahiretin bir tarlasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk et!" buyuruyor. (Hicr: 99)

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nispette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

Ölüm, dünya hayatı ile ahiret hayatının dengesi ve hikmetinin anlaşılması için son derece lüzumlu bir hadisedir. Önce hayatın değerini ortaya koyar, sonra da ahiret hayatının lüzumunu belirler.

O halde fâni dünya hayatı ile bâki ahiret hayatının birbirini tamamladığını, biri olmayınca diğerinin mânâsız kalacağını bilen ve inanan kimseler, ölümü bu hayatın ayrılmaz bir parçası olarak görürler ve ona hazırlıkla meşgul olurlar.

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır." (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır.

Mülkün mutlak sahibi Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter.

O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Aziz'dir, çok bağışlayıcıdır." (Mülk: 1-2)

Halbuki ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir. "Amelin en güzel olması" liveçhillâh, yalnızca Allah için olması demektir. Doğru olması Rızâ-i ilâhi'ye uygun olması demektir.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder.

Hayat, her kemalin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan ahirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu dünyada güzel işler yapanlara güzellik vardır, ahiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Dünya hayatında amellerini güzelleştirenlere Allah-u Teâlâ hem dünyada hem de ahirette iyilik verir. Onları istikamete yöneltir, hayat ile ölüm arasında ecel gelinceye kadar sırat-ı müstakimden ayırmaz.

Yusuf Aleyhisselâm bir peygamber olduğu halde Rabb'ine şöyle niyaz etmişti:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim ve yardımcım sensin.

Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

•

Bu ay içerisinde sene-i devriyesinin idrak edileceği "Çanakkale Destanı"nda şehit olan tüm askerlerimizi ve gazilerimizi rahmet ve minnetle anar, ruhlarının şâd olmasını niyaz eder, şefaatlerini dileriz.

Bâki esselamü aleyküm ve rahmetullah...

"Resul'üm! Biz Seni Âlemlere Rahmet Olarak Gönderdik." (Enbiyâ: 107)

"Ey Peygamber! Biz Seni Bir Şâhit, Bir Müjdeci, Bir Uyarıcı, Allah'ın İzniyle Allah'a Çağıran ve Nur Saçan Bir Kandil Olarak Gönderdik."
(Ahzâb: 45-46)

"Hiçbirinizin Arzusu Benim Tebliğ Ettiğim Şeylere Uymadıkça Mümin Olmuş Olamazsınız." Buyuran,
Her Hâl ve Ahvâli İlâhî İrâde'ye Uygun Olan,
Müminlere Karşı Şefkatli ve Onların Güçlüğe, Sıkıntıya Uğramaları Kendisine Ağır Gelen,
En Güzel Numunemiz; Peygamberimiz Efendimiz Muhammed Mustafâ -sallallahu aleyhi ve sellem-in
Teşrif-i Dünya Olan ve Bu Ay İçinde İdrak Edeceğimiz
Mübarek "MEVLİD KANDİLİ"nizi Tebrik Eder,
Tüm İslâm Âlemi'ne Hayırlara Vesile Olmasını
Cenâb-ı Allah'tan Niyaz Ederiz.


"Sana Yakîn (Ölüm) Gelinceye Kadar Rabb'ine Kulluk Et!" (Hicr: 99)

"Nerede Olursanız Olun, Sarp ve Sağlam Kaleler İçinde Bulunsanız Bile Ölüm Size Ulaşır." (Nisâ: 78)

"Her İnsan Ölümü Tadacaktır." (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

"Ey İman Edenler! Allah'tan Nasıl Korkmak Lâzımsa O'na Yaraşır Şekilde Öylece Korkun. Sakın Siz Müslüman Olmaktan Başka Bir Sıfatla Can Vermeyin." (Âl-i imrân: 102)

"Sizi Geceleyin Öldüren O'dur." (En'âm: 60)

ÖLÜMÜN HAKİKATİ

Ölüm, dünya hayatı ile ahiret hayatının dengesi ve hikmetinin anlaşılması için son derece lüzumlu bir hadisedir.

Önce hayatın değerini ortaya koyar, sonra da ahiret hayatının lüzumunu belirler.

O halde fâni dünya hayatı ile bâki ahiret hayatının birbirini tamamladığını, biri olmayınca diğerinin mânâsız kalacağını bilen ve inanan kimseler, ölümü bu hayatın ayrılmaz bir parçası olarak görürler ve ona hazırlıkla meşgul olurlar.

Allah-u Teâlâ kudretini ve varlığını delil getirerek kulları üzerinde yegâne tasarruf sahibi olan yaratıcılığını misal vererek şöyle buyurmaktadır:
"Allah'ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti. Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir. Tekrar O'na döndürüleceksiniz." (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı. Mukadder vakti gelince bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecek.

Küçük Kıyamet:

Ölüm, bu fâni âlemdeki hayat yolculuğunun sona ermesi ile bekâ âleminde geçirilecek ebedî hayatın başlangıç noktasıdır. Biri fânî, diğeri ebedî olan iki hayat arasında bir köprüdür. Dünya ahiretin bir tarlasıdır. Her doğan ölür, her gelen gider.

Dünyanın yıkılışı büyük kıyamet, insanın ölümü ise küçük kıyamettir.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Sana yakîn (ölüm) gelinceye kadar Rabb'ine kulluk et!" buyuruyor. (Hicr: 99)

Ölüm, dar ve sıkıntılı bir evden, çok geniş ve o nispette ferah bir eve taşınmaktır. Ebedî yaşamanın sırrı ve habercisidir. Ölüm eskiyen bedenin atılması ve ruhun yeni bir bedene bürünmesi demektir.

"Allah öleceklerin ölümleri ânında ruhlarını alır." (Zümer: 42)

Âyet-i kerime'si cesetlerin ölümüne işaret etmiştir.

İnsanın beden ve ruh yapısı, ahiretin şartlarına uygun bir vasıfta yaratılmıştır. Ebedîlik insanın fıtratında vardır. Ölümle bu ebedî hayata kavuşulmuş olur. Ölüm mahlûkunu Hâlik'ine ulaştıran en güzel bir vasıtadır. Çünkü onsuz ulaşılmıyor. Hâlik'ini dost edinen bir kimse şüphesiz ki dostuna bir an önce kavuşmak ister.

Mevlânâ -kuddise sırruh- Hazretleri:

"Ben öldüğüm zaman matem tutmayın, sevinin. Çünkü ben sevgilime kavuşuyorum." buyurmuşlardır.

Übâde bin Sâmit -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyururlar:

"Her kim Allah'a kavuşmayı severse, Allah da ona kavuşmayı sever. Her kim de Allah'a kavuşmaktan hoşlanmazsa, Allah da onunla mülâkî olmaktan hoşlanmaz." (Buhârî. Tecrîd-i sarîh: 2043)

Bunun içindir ki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmuştur:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." (Kehf: 110)

Ölüm için hazırlanmak; zulümleri bırakmak, günahlardan tevbe etmek ve ibadetlere yönelmekle olur.

Ölüm Herkesin Başında:

Başı olanın mutlaka sonu da olacaktır. Dünyaya gelen mutlaka ölecektir. Bu, hayatın değişmez kanunudur.

Âyet-i kerime'de:

"Her insan ölümü tadacaktır." buyuruluyor. (Âl-i imrân: 185 - Enbiyâ: 35 - Ankebût: 57)

Ölüm, dünya hayatı ile ahiret hayatının dengesi ve hikmetinin anlaşılması için son derece lüzumlu bir hadisedir. Önce hayatın değerini ortaya koyar, sonra da ahiret hayatının lüzumunu belirler.

O halde fâni dünya hayatı ile bâki ahiret hayatının birbirini tamamladığını, biri olmayınca diğerinin mânâsız kalacağını bilen ve inanan kimseler, ölümü bu hayatın ayrılmaz bir parçası olarak görürler ve ona hazırlıkla meşgul olurlar.

Allah-u Teâlâ kudretini ve varlığını delil getirerek kulları üzerinde yegâne tasarruf sahibi olan yaratıcılığını misal vererek şöyle buyurmaktadır:

"Allah'ı nasıl inkâr edersiniz ki, siz ölü iken sizi O diriltti. Sonra sizi öldürecek, ondan sonra da tekrar diriltecektir.

Tekrar O'na döndürüleceksiniz." (Bakara: 28)

Daha önce hayattan mahrum birer zerreden, birer nutfeden ibaret iken, daha sonra onlara hayat verdi ve idrak sahibi yaptı. Mukadder vakti gelince bu dünya hayatından mahrum bırakacak, kıyamet gününde tekrar hayat verecek.

Şüphesiz ki ölümden kaçış ve kurtuluş yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden kurtaramayacaklardır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nerede olursanız olun, sarp ve sağlam kaleler içinde bulunsanız bile ölüm size ulaşır." (Nisâ: 78)

Herkes mutlaka ölecek, ölümden insanı hiçbir şey kurtaramayacaktır.

"Sonra onu öldürür ve kabre koyar." (Abese: 21)

Herkes için kesin bir ecel ve belirlenmiş bir âkıbet vardır.

Nitekim yatağında vefat eden Halid bin Velid -radiyallahu anh- Hazretleri şöyle demiştir:

"Şu şu savaşlarda bulundum. Vücudumda ok ve kılıç yarası olmayan yer yok. Amma işte ben yatağımda ölüyorum. Korkakların gözü aydın olsun!"

"Sonra bize döndürüleceksiniz." (Ankebût: 57) (Bakınız. Enbiyâ: 35)

Kim O'na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

İmtihan Sahnesi:

Mülkün mutlak sahibi Allah-u Teâlâ insanları dünya sahnesine denemek için göndermiştir.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Mutlak hükümranlık elinde olan Allah, yüceler yücesidir ve O'nun her şeye gücü yeter.

O hanginizin daha güzel amel işleyeceğinizi imtihan etmek için ölümü ve hayatı yaratandır. O Aziz'dir, çok bağışlayıcıdır." (Mülk: 1-2)

Halbuki ilm-i ezelisinde kimin ne yapacağını biliyordu. Daha cenin halindeyken kişinin takdirini dürmüştü. Fakat kulun kendisi de görsün diye sahneye göndermiştir. "Amelin en güzel olması" liveçhillâh, yalnızca Allah için olması demektir. Doğru olması Rızâ-i ilâhi'ye uygun olması demektir.

Hayat deneme ve mükellefiyet yeridir, ölüm ise ceza ve mükâfat yeridir; orası imtihanın sonucudur.

Ölümü daima gözönünde bulunduran bir kimse, hazırlığını ona göre yapar. Allah-u Teâlâ'nın emir ve nehiylerine hakkıyla riâyet ederek ubudiyet vazifelerini yerine getirmeye çalışır. Yapacağı amellerin en güzelini yapmaya gayret eder.

Hayat, her kemalin ve lezzetin esası olması itibariyle insanlar hakkında nimet olduğu gibi; ölüm de dünyadan ahirete intikal vasıtası olduğu için, insanlar için hayat gibi bir nimettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bu dünyada güzel işler yapanlara güzellik vardır, ahiret yurdu ise onlar için daha hayırlıdır.

Takvâ sahiplerinin yurdu ne güzeldir!" (Nahl: 30)

Dünya hayatında amellerini güzelleştirenlere Allah-u Teâlâ hem dünyada hem de ahirette iyilik verir. Onları istikamete yöneltir, hayat ile ölüm arasında ecel gelinceye kadar sırat-ı müstakimden ayırmaz.

Abdullah bin Mesud -radiyallahu anh- den rivayete göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir defasında yer üzerine değnekle bir kare çizdi. Onun ortasından yana doğru bir çizgi çekti. Bu çizgiden de yukarıya, aşağıya bir kaç hat çekti ve buyurdu ki:

"Şu insandır. Şu da insanın ecelidir ki, insanı tamamen kaplamıştır. Şu ecel çizgisinden dışarıda kalan hat ise insanın gayesidir.

Dışarıya uzanan hattan aşağı ve yukarı çıkan hatlar ise insanın başına gelecek âfetler ve musibetlerdir. İnsan bunun birini geçerse bir başkası gelir. Onu da geçerse bir başkası.

Onu da geçerse ecel gelip çatar." (Buhârî. Tecrîd-i sarîh: 2164)

İnsanlar kimi zaman musibetlerle, kimi zaman nimetlerle, kimi zaman darlık kimi zaman bollukla, kimi zaman hastalık kimi zaman sıhhatla imtihandan geçmektedirler.

Allah-u Teâlâ insanlara mal ve can vermiş, insanları bunlarla imtihan etmektedir. Bu imtihan ecel gelinceye kadar devam eder.

Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Andolsun ki mallarınıza ve canlarınıza ibtilâlar verilerek imtihan olacaksınız." (Âl-i imrân: 186)

"Andolsun ki biraz korku, biraz açlık, biraz da mallardan, canlardan ve mahsullerden yana eksiltmekle sizi imtihan edeceğiz.

Resul'üm! Sabredenleri müjdele!" (Bakara: 155)

Sabredenler bu ibtilâlar başlarına geldiğinde tahammül edip Allah-u Teâlâ'ya sığınan ve yönelenlerdir.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar ki, kendilerine bir musibet geldiği zaman: 'Biz Allah içiniz ve biz O'na döneceğiz.' derler." (Bakara: 156)

Bu bir teslimiyettir ve Hakk'a boyun eğmektir. Bunu yalnız dil ile değil bütün kalıbı ile söyler. Bu ise sabrın en ileri noktasıdır, rızâ ise bundan daha üstündür.

Böylece O'ndan çıkacak hükm-i ilâhiyi peşin olarak kabul ettikleri gibi, vakti gelirse O'na döneceklerini de belirtmiş oluyorlar.

Onların bu samimi itirafları ve ihlâsla yönelmeleri neticesinde Allah-u Teâlâ onlara iltifatta bulunmaktadır:

"İşte Rabb'lerinden bağışlamalar ve rahmet hep onlaradır, yalnızca onlar doğru yolu bulmuşlardır." (Bakara: 157)

Hazret-i Ömer -radiyallahu anh- Efendimiz buyururlar ki:

"İki şeye (sabır ve sığınmaya) karşı verilen iki şey (mağfiret ve rahmet) ve ayrıca yapılan ilâve (hidayete erdirilmek) ne kadar güzeldir!"

Dinin esası işte budur. Allah-u Teâlâ bu kimselerin hidayete erdirildiklerine, doğru yolda olduklarına şehadet etmektedir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Mümin iki korku arasındadır. Birisi geçmiş ömrü hakkındadır, ki Allah-u Teâlâ'nın geçmişine dair kendisine ne gibi bir muamele edeceğini bilmez. Diğeri ise geri kalan ömrüne dairdir ki, burada da Allah-u Teâlâ'nın kendisi hakkında ne gibi bir hüküm vereceğini bilmez.

Binaenaleyh kul kendisinden kendisi için, dünyasından ahireti için, hayatından ölümü için ve gençliğinden ihtiyarlığı için azık alsın. Çünkü dünya sizin için, siz ahiret için yaratılmışsınız.

Hayatım kudret elinde bulunan Allah'a yemin ederim ki; öldükten sonra affı mucip bir amel yapılamayacağı gibi, dünyadan sonra da cennet veya cehennem olmak üzere iki yer vardır." (Beyhakî)

Merhametlilerin en merhametlisi olan Allah'ımız Tebâreke ve Teâlâ Hazretleri kullarına en büyük öğütlerinden birisini vererek Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan nasıl korkmak lâzımsa O'na yaraşır şekilde öylece korkun.

Sakın siz müslüman olmaktan başka bir sıfatla can vermeyin." (Âl-i imrân: 102)

Belirli Bir Ömür:

Allah-u Teâlâ'nın sonsuz hikmetlerini ihtiva eden iradesinin gerektirdiğine göre, insanların her birine belli bir ecel tayin ve taksim etmiştir.

Âyet-i kerime'sinde buyuruyor:

"Aranızda ölümü biz takdir ettik. (Ne zaman öleceğinizi belirleyen biziz.)" (Vâkıa: 60)

İnsanların hayat süreleri değişik değişiktir. Kimi uzun kimi kısadır. Büyük küçük, genç ihtiyar hiç kimse belirlenmiş olan vakti gelmeden ölmez. Vakti gelince de bir dakika tehir olmaz.

"Ve bizim önümüze geçilmez." (Vâkıa: 60)

Hiç kimse O'nu iradesinden alıkoyamaz. Her dilediğini dilediği şekilde yapar.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Ömrü uzayanın ömrünün uzaması, ömrü kısalanın ömrünün kısalması kitapta (Levh-i mahfuz'da) yazılmıştır." (Fâtır: 11)

Ömrünün uzaması veya kısalması muhtelif sebeplerle olur. Meselâ Levh-i mahfuz'da "Filân kimse şu hayırlı işi yaparsa ömrü altmış, eğer o işi yapmazsa kırk beş sene olacağı" yazılıdır. Fakat bu sebeplere nispetle uzama veya kısalma olması, kullara göredir. Yoksa ilm-i ilâhiye göre değildir. Çünkü ilm-i ilâhi'de değişme olmaz.

"Şüphesiz ki bu da Allah'a göre çok kolaydır." (Fâtır: 11)

Çünkü Allah-u Teâlâ Fâil-i mutlak'tır, vasıtaya muhtaç değildir. Kullarının iyiliğine olan her hususta birçok sebepler ve vasıtalar yaratmıştır.

"O sizi çamurdan yaratmış, sonra da size bir ecel takdir etmiştir. Bir de O'nun katında belli bir ecel vardır. Böyle iken siz hâlâ şüphe edip duruyorsunuz." (En'âm: 2)

Hiçbir şey tesadüf değildir. Her biri mutlaka ilm-i ilâhide takdir edilmiş ve Levh-i mahfuz'da yazılmış olarak meydana gelir. Bütün bunlar Allah-u Teâlâ'ya göre çok kolaydır. O'na göre öldükten sonra diriltmek de kolaydır.

"Allah eceli gelince hiçbir canı geri bırakmaz. Allah yaptıklarınızdan haberi olandır." (Münafikûn: 11)

Eceli geldikten sonra hiç kimseye mühlet vermez. Geri bıraktığı takdirde daha önceki durumundan daha kötüsüne dönecek olanı da, sözünde samimi olanı da en iyi bilen ve ondan haberdar olandır.

Binaenaleyh faydasız zamanda çare aramaya muhtaç olmamak için, ecel gelmeden önce ahiret tedarikine bakmak gerekiyor.

Her kim olursa olsun insanoğlundan hiçbir ferde Allah-u Teâlâ bu dünyada ebedi kalmayı nasip etmemiştir.

Âyet-i kerime'sinde buyurur ki:

"Resul'üm! Biz senden önce hiçbir beşere ebedîlik vermedik. Şimdi sen ölürsen, sanki onlar ebedî mi kalacaklar?" (Enbiyâ: 34)

Milletlerin Ölümü:

Devlet ve milletlerin de fertler gibi takdir edilmiş belli ömürleri vardır. Fertler doğduğu, büyüdüğü, ihtiyarladığı, sonunda da öldüğü gibi; devletler de kurulur, gelişir ve nihayet Allah-u Teâlâ'nın takdir ettiği gün gelince yıkılıp tarihe karışır. Fertler gibi, bunların da bazıları uzun ömürlü, bazıları ise kısa ömürlü olur.

Allah-u Teâlâ Âyet-i kerime'sinde buyurur ki:

"Biz hiçbir memleketi yok etmedik ki, onun mutlaka bilinen bir yazısı olmasın.

Hiçbir millet ne süresini geçebilir, ne de ondan geri kalır." (Hicr: 4-5)

Gerek arazisini yerin dibine geçirip batırmak, gerekse halkını yok etmek veya başka âfetlerle helâk edilen memleketlerin hiçbiri körü körüne, tesadüf olarak helâk edilmiş değildir. Her biri Allah-u Teâlâ'nın hikmeti gereğince takdir edilip, Levh-i mahfuz'da yazılmış şaşmaz yazısı gereğince helâk edilmişlerdir.

Binaenaleyh şimdiki küffar kavimler de kendileri için mukadder olan zaman gelince, bütün şevketlerine rağmen lâyık oldukları âkıbete kavuşmuş olacaklardır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Hiçbir millet ne süresinden ileri geçebilir, ne de geri kalabilir." (Müminûn: 43)

İlâhi takdiri hiç kimse bozmaya kâdir değildir.

"Her ümmetin (hayatlarının son bulacağı) belirli bir eceli vardır.

Ecelleri gelince ne bir an geri kalırlar, ne de öne geçebilirler." (Yunus: 49) (Bakınız. A'râf: 34)

Onun her hükmü zamanında meydana gelir. Ceza zamanı geldiğinde ise hiçbir surette tehir edilmez.

Allah-u Teâlâ diğer bir Âyet-i kerime'sinde zulümlerine rağmen kullarına bir zamana kadar ruhsat verdiğini, süre dolunca da bu ruhsatı ellerinden alacağını haber veriyor:

"Eğer Allah zulümleri yüzünden insanları cezalandırsaydı, yeryüzünde tek canlı bırakmazdı.

Fakat onları takdir edilen bir süreye kadar geciktirir. Süreleri dolunca da, ne bir an geri kalabilirler ne de ileri geçerler." (Nahl: 61)

Allah-u Teâlâ Âyet-i kerime'lerinde yahudilerin yeryüzünde iki defa bozgunculuk yaptıklarını ve bunun karşılığı olarak da başlarına gelen felâketleri bir ibret numunesi olarak haber veriyor:

"İsrailoğulları'na Kitap'da: 'Siz yeryüzünde iki defa fesat çıkarıp bozgunculuk yapacak ve kibirlendikçe kibirleneceksiniz.' diye bildirdik.

Birinci bozgunculuğunuzun ceza vakti gelince üzerinize pek güçlü olan kullarımızı salacağız. Onlar memleketin her köşesini kontrollerine alacaklar, evlerin aralarına girip sizi araştıracaklar. Bu, yerine gelecek bir vaaddir.

Bunun ardından sizi o istilâcılara tekrar galip getireceğiz. Mallar ve oğullarla size yardım edecek, sayınızı artıracağız." (İsrâ: 4-5-6)

"İyilik ederseniz kendinize iyilik etmiş olursunuz. Kötülük ederseniz o da kendinizedir.

İkinci bozgunculuğunuza karşı vaadedilen cezanın vakti erişince; yüzlerinizi kararta kararta kötülük yapmaları, önceden Mescid'e girdikleri gibi yine girmeleri, ele geçirdikleri yerleri harap etmeleri, mahvetmeleri için tekrar göndereceğiz.

Umulur ki Rabb'iniz size merhamet eder, acır. Eğer dönerseniz, biz de döneriz. Cehennemi kafirlere bir zindan kılmışızdır." (İsrâ: 7-8)

Kim Nerede Ölecekse!

Uhud savaşında münafıklar ikiyüzlülük yapmışlar, müslümanlar arasında bozgunculuk yapmaya, nifak sokmaya kalkmışlardı.

İçlerinden bazıları Resulullah Aleyhisselâm'a açıklayamadıklarını içlerinde gizliyorlar "Bizim sözümüz dinlenseydi biz buraya gelip öldürülmezdik. Aklımız olsaydı Muhammed'in sözüyle buraya kadar gelip arkadaşlarımızı öldürtmezdik!" gibi lâflar ederek nifaklarını ortaya koydular.

Bu hususta nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Resul'üm! De ki:

Eğer sizler evlerinizde dahi kalmış olsaydınız, öldürülmesi takdir edilmiş olanlar, öldürülüp düşecekleri yerlere kendiliklerinden çıkıp giderlerdi." (Âl-i imrân: 154)

Hazer (sakınma) kaderi delemediği gibi, tedbir de takdire karşı direnemez.

Ömür Allah-u Teâlâ'nın yed-i kudretindedir. Ecel kendileri için takdir edilmiş olanlar, ölümleri nerede ve ne zaman takdir edilmişse, kendi ayakları ile oraya kadar giderler.

Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Hiç kimse nerede öleceğini bilemez. Şüphesiz ki Allah her şeyi bilendir, her şeyden haberdardır." (Lokman: 34)

Allah-u Teâlâ'nın takdir etmiş olduğu hükümden kaçınmak mümkün değildir. Kaçmakla kurtulamayacağınız gibi, hiçbir şey sizi ölümden kurtaramayacaktır.

"De ki: Sizin kendisinden kaçtığınız ölüm muhakkak sizi bulacaktır." (Cum'a: 8)

Ölümden kaçan kişi ömründe bereket bulamaz. Ölümden kaçmak, hiç kimseye bir fayda sağlamaz. Korkunun ecele faydası yoktur. Her saat, her dakika, her saniye insanları ölüme doğru çekmektedir. Gün olur ölümle karşı karşıya gelirler.

"Sonra görünmeyeni ve görüneni bilen Allah'a döndürüleceksiniz." (Cum'a: 8)

Ölüm bir yok oluş değildir, ölümden kaçış ve kurtuluş da yoktur. Gerek kendi vatanlarında ikamet etsinler, gerek başka yerlere çıkıp gitsinler, insanlar kendilerini hiçbir yerde ölümün pençesinden aslâ kurtaramayacaklardır.

"O size bütün yaptıklarınızı haber verecektir." (Cum'a: 8)

Kim O'na itaat üzere idiyse, onu en güzel bir şekilde mükâfatlandırır. Müstehak olanlara da cezalarını verir.

Diğer Âyet-i kerime'lerde şöyle buyurulmaktadır:

"Allah'ın izni olmadan hiç kimse ölmez. O belli bir süreye göre yazılmıştır." (Âl-i imrân: 145)

Ölüm aslâ ileri de gitmez, geri de kalmaz. Bilinen bir süre ile tayin ve takdir edilmiştir.

"Her kim dünya nimetini isterse, kendisine ondan veririz. Kim de ahiret sevabını isterse ona da bundan veririz.

Biz şükredenleri mükâfatlandıracağız." (Âl-i imrân: 145)

Uyku ve Ölüm:

Allah-u Teâlâ Âyet-i kerime'sinde kullarını geceleyin uykularında kendilerinden geçirmek suretiyle öldürdüğünü beyan buyuruyor:

"Sizi geceleyin öldüren O'dur." (En'âm: 60)

Ruh uyku halinde zâhirden bâtına geçer. İnsan uykuya daldığı zaman ölü gibi kendini kaybeder, şuur ve idrakine sahip olamaz. Çünkü uyku küçük ölümdür. O artık her haliyle Allah-u Teâlâ'nın kabza-i ilâhisindedir. Onu yeniden hayata döndürecek yegâne kudret O'dur.

"Gündüzleyin ne yaptığınızı bilir." (En'âm: 60)

O'nun ilminde hiçbir şey gözden kaçmaz. İster iyilik yapsın ister kötülük işlesin. O'nun katında hepsi bilinmektedir. İyilik yapanları mükâfatlandırır, kötülük yapanları cezalandırır.

"Sonra belirlenmiş süre tamamlansın (eceliniz gelsin) diye gündüzün sizi diriltir." (En'âm: 60)

Uykudan uyanan insanlar tekrar hayata geçerler. Gün be gün bu deveran devam eder, tâ ki ömür tamamlanıncaya kadar.

Nihayet Allah katında herkes için ayrı ayrı belirlenmiş olan ecel gelir, büyük ölüm gerçekleşir. Artık kaçmak için hiçbir sığınak yoktur.

"Sonra dönüşünüz O'nadır." (En'âm: 60)

Büyük ölümden sonra dirilmek suretiyle varıp sığınılacak yegâne makam O'nun huzurudur.

"Sonra da O, yaptıklarınızı size haber verecektir." (En'âm: 60)

İlk insandan son insana kadar dünyaya ne kadar insan gelip geçmişse; hepsini birden diriltecek, kabirlerinden çıkaracak, mahşere sevkedecek, hesaba çekerek mükâfat ve mücâzâtını verecektir.

Bu Âyet-i kerime ayrıca uykunun ölüme, uyanmanın da yeniden dirilip kalkmaya açık bir delilidir.

Bundan sonra Allah-u Teâlâ azamet ve ululuğunu beyan ederek şöyle buyurmaktadır:

"O, kullarının üzerinde yegâne kudret ve tasarruf sahibidir." (En'âm: 61)

Yarattıklarını emir ve iradesi altında döndürür, her şeyde her hadisede azametini gösterir.

Bütün mahlûkat O'nun kahhar olan hakimiyeti ve kudreti altındadır.

Allah-u Teâlâ büyük ölüm esnasında bedenlerdeki ruhları kabzetmek üzere vazifeli melekleri göndermek suretiyle ruhları alanın da, uyuma esnasında küçük ölüm ile ruhları alanın da kendisi olduğunu Âyet-i kerime'sinde beyan buyurmaktadır:

"Allah öleceklerin ölümleri anında, ölmeyeceklerin de uykuları esnasında ruhlarını alır.

Ölmelerine hükmettiği kimselerin ruhunu yanında tutar, diğerlerini belli bir süreye kadar (bedenlerine) gönderir." (Zümer: 42)

İnsanlar uyanıkken de uykuda iken de Allah-u Teâlâ'nın murakabası altındadırlar.

Allah-u Teâlâ ömürleri tamam olmayıp ölmeyecek olanların ruhlarını alır, uyanıncaya kadar tutar, cesetlere bırakmaz sonra uyanırlar ve hayatları mukadder ecelleri gelinceye kadar devam eder.

Ömrü tamam olmuş, eceli gelmiş olanların ruhlarını ise tutar, bedenden alâkasını keser ve onlar bir daha uyanamazlar. Kıyamete kadar da bir daha o bedene dönüşü mümkün olmaz.

"Şüphesiz ki bunda iyi düşünen kimseler için öğütler ve ibretler vardır." (Zümer: 42)

Ölürken ve uykuda iken ruhların alınmasında, bunların alıkonulmasında veya belli bir süreye kadar bırakılmasında, Allah-u Teâlâ'nın azametinin enginliğine, kıyametin ve haşrın gerçekleşeceğine pek büyük ve açık deliller vardır.

Ebu Hüreyre -radiyallahu anh- den rivayet edildiğine göre, Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlardır.

"Sizden biriniz yatağına yatacağı zaman yatağını silksin. Çünkü oraya neler girdiğini bilemez. Sonra şöyle duâ etsin:

Ey Rabb'im! Ancak senin isminle yanımı yatağa koydum ve ancak senin iradenle kaldırabilirim. Ey Rabb'im! Uykudayken ruhumu alırsan bana rahmetini ihsan et. Tekrar cesedime yollarsan sâlih kullarını muhafaza ettiğin gibi muhafaza buyur." (Buhârî. Tecrîd-i sarîh: 2147)

Bin Yıl Yaşamak İsteyenler:

Allah-u Teâlâ Kur'an-ı kerim'inde insanlar arasında uzun bir ömre en çok tutkun olanların yahudiler olduğunu beyan buyurmaktadır:

"Yemin olsun ki, sen onları yaşamaya karşı diğer insanlardan, hatta müşriklerden de daha düşkün ve hırslı görürsün." (Bakara: 96)

Oysa her şeyin bu dünyadan ibaret olduğuna inanan müşriklerin yaşamaya daha fazla düşkün olmaları gerekirken, ehl-i kitap olan yahudilerin onlardan daha fazla düşkün olmaları son derece dikkat çekicidir.

"Onlardan her biri ömrünün bin yıl olmasını ister." (Bakara: 96)

Nefislerine bu kadar düşkün, yaşamayı bu kadar seven kimselerin ölümü temenni etmeleri şüphesiz ki mümkün değildir. Bunların Allah'a ve ahirete zerre kadar imanları olsaydı, bu dünya hayatına böyle herkesten daha fazla hırsla sarılmazlardı.

"Oysa ki (bu şekilde uzun) yaşatılması, onu azaptan uzaklaştıracak değildir.

Allah onların yapmakta olduklarını görür." (Bakara: 96)

Burada sadece yahudilere değil, bu münasebetle bütün beşeriyet için pek büyük bir ders vardır.

Âyet-i kerime gerçek müminin ahireti de ölümü de dünyadan çok sevdiğine delildir.

Enes bin Mâlik -radiyallahu anh- den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Birinizin başına (hastalık gibi) bir sıkıntı gelince, sakın ölümü dilemesin. Muhakkak dilemek zorunda kalırsa şöyle desin:

Allah'ım! Yaşamak benim için hayırlı olduğu müddetçe beni yaşat. Ölmek hayırlı olduğu zaman da beni öldür." (Buhârî. Tecrîd-i sarîh: 1916)

Melekler Üzerine Yemin:

Kur'an-ı kerim'de şerefli olan bazı mahlûkatın üzerine yemin etmek âdet-i ilâhîdendir.

Allah-u Teâlâ Nâziat sûre-i şerif'inde bazı melek grupları üzerine yemin ederken can alan melekleri de katmıştır.

Şöyle ki:

"Andolsun söküp çıkaranlara!" (Nâziat: 1)

Ölüm meleği ve yardımcıları kâfirlerin ölümleri anında canlarını boğarcasına, son derece şiddetli ve çetin bir şekilde, parmak uçları ve tırnak altları gibi vücudun tâ derinliklerinden söke söke, çeke çeke alırlar. Sonra onlara cehennem kokusunu teneffüs ettirirler. Çok dalı ve budağı olan kızgın bir şişin yaş yünden çıkarıldığı gibi çıkarırlar.

"Andolsun yavaşça çekenlere!" (Nâziat: 2)

Müminlerin canlarını ise şefkat ve merhametle, sühulet ve yumuşaklıkla, rahatça ve usulca, sanki çözülmesi kolay bir düğümü çözer gibi kolayca alırlar.

Ölüm Meleği ve Yardımcıları:

Eceli gelmiş insanların canlarını almakla vazifeli olan melek Azrail Aleyhisselâm'dır. Allah-u Teâlâ ona Kuran-ı kerim'inde "Ölüm meleği" mânâsına gelen "Melek'ül-mevt" adını vermiştir. Dört büyük melekten birisidir.

Âyet-i kerime'de şöyle buyuruluyor:

"De ki:

Size vekil kılınan ölüm meleği canınızı alacak, sonra Rabb'inize döndürüleceksiniz." (Secde: 11)

Azrail Aleyhisselâm'a bu vazife Allah-u Teâlâ tarafından verilmiş, O'nun adına vekil kılınmıştır. Allah-u Teâlâ'nın verdiği güç ve azametle herkesin öleceği günü, dakikayı ve saniyeyi bilir, dünyanın her tarafı ona göre müsavidir. Binlerce insanın canını bir anda almaya muktedirdir. Görülüyor ki kul yapısı bir teknikle bir şehrin yanıp duran aydınlatıcı ampulleri, bir düğmeye basmakla birden kararmaktadır. Allah-u Teâlâ tarafından vekil kılınan bir meleğin gücü ise tasavvur bile edilemez. Hiç kimse onun pençesinden kurtulamaz.

Gerçekte insanları öldüren Allah-u Teâlâ'dır.

Âyet-i kerime'sinde buyurur ki:

"Dirilten de öldüren de O'dur. Siz O'na döndürülüp götürüleceksiniz." (Yunus: 56)

Şu kadar var ki Allah-u Teâlâ sebepler âleminde her türlü işi meleklerden bir meleğe vazife olarak vermiştir. Böylece ruhların alınmasına da Azrail Aleyhisselâm'ı memur kılmıştır. O başkan olup, beraberinde tâbileri ve yardımcıları vardır. Allah-u Teâlâ'nın vazifelendirip gönderdiği elçilerin alması, doğrudan doğruya kendisinin alması demektir.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Size koruyucu (melekler) gönderir. Nihayet herhangi birinize ölüm geldiğinde elçilerimiz onun canını alırlar. Onlar (bu hususta) hiç geri kalmazlar." (En'âm: 61)

Eceller sona erdiğinde, meleklerin şahısları koruması da son bulur.

"Sonra da o canları alınanlar gerçek sahipleri olan Allah'a döndürülürler.

Haberiniz olsun ki hüküm ancak O'nundur.

Ve hesap görenlerin en çabuğu O'dur." (En'âm: 62)

Üç Sınıf İnsan:

Ölmek üzere olan "Hâlet-i nezi"deki insanlar üç sınıfa ayrılır:

a- Mukarrebler:

Bunlar Hakk katında yakınlık kazanmış, manevi olgunluğa erişmiş olan sabikun, yani öncülerdir.

Allah-u Teâlâ onlar hakkında Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Ölen kişi Allah'a yaklaştırılanlardan ise; ona rahatlık, güzel rızık ve Naim cenneti var." (Vâkıa: 88-89)

Bu gibi kimselerin cennette yerini görmeyince, cennet çiçeklerinden bir dal gelip onun kokusunu koklamayınca ruhunun kabzolunmayacağına dair muhtelif Hadis-i şerif'ler vardır.

O kişiye Âyet-i kerime'deki bu müjde verildiğinde Allah-u Teâlâ'ya ulaşmak ister, Allah-u Teâlâ ise onun kendisine ulaşmak istemesinden çok daha sevinç duyar.

Bu gibi kimseler taraf-ı ilâhiden şu hitapla taltif edilirler:

"Ey mutmain olan nefis! Sen O'ndan râzı, O senden râzı olarak dön Rabb'ine. Gir sâlih kullarımın içine, gir cennetime!" (Fecr: 27-28-29-30)

Bu hitap ona hem vefat anında hem de kıyamet gününde söylenir.

Mutmain nefis; Hakk'ta karar kılmış, yakîn serinliğinin yatıştırmış olduğu nefistir.

Allah'ımızdan bizleri de o mübarek kulları ile beraber haşretmesini, onların maiyetlerinde bulundurmasını niyaz eyleriz.

"Ey Rabb'imiz! Ruhumuzu iyilerle beraber al!" (Âl-i imran: 193)

b- Ashâb-ı Yemin:

Bunlar amel defterleri sağlarından verilen müminlerdir. Ruhları alınırken bunlar da bir sıkıntı görmezler.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Eğer sağcılardan ise; 'Ey sağcı! Sana sağcılardan selâm!' denir." (Vâkıa: 90-91)

Can boğaza gelmiş durumdaki mümin o selâmı kemâl-i meserretle alır ve rahatlar, dostluğun ünsiyetini hisseder.

Onların bir mükâfatı da meleklerin iltifatlarıdır.

Âyet-i kerime'lerde şöyle buyuruluyor:

"Rabb'imiz Allah'tır deyip, sonra da doğru yolda sebat edenlerin üzerine melekler iner ve derler ki:

(Ölümden) korkmayın, (dünyada bıraktıklarınızdan dolayı da) tasalanmayın, vaad olunduğunuz cennetle sevinin!" (Fussilet: 30)

"Biz dünyada da ahirette de sizin dostlarınızız.

Çok bağışlayıcı, çok rahmet edici Allah'ın bir fazl-u keremi olarak canlarınız neyi isterse hepsi sizindir, ne isterseniz hepsi sizin!" (Fussilet: 31-32)

Melekler böylece onların bu yeni hayata intibakları sırasında onlara yardımcı olurlar. Kabirdeki yalnızlıklarında, Sur'a üfürülüş esnasındaki durumlarda kendilerini teselli edeceklerini, Allah-u Teâlâ'nın kendileri için her türlü üzüntü ve kederden yana emniyet altında olmayı takdir buyurduğunu müjdelerler.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Onlar meleklerin: 'Selâm sizin üzerinize olsun. Yapmış olduğunuz iyi işlere karşılık cennete girin!' diyerek iyilikle canlarını aldıkları kimselerdir." (Nahl: 32)

Onlar ki, şirkten, şüpheden, her türlü kötülüklerden arınmışlar ve böyle bir takdir ve övgüye lâyık olmuşlardır.

c- İnkârcı Sapıklar:

Yüce Allah'a inanmayan, öldükten sonra dirilmeyi inkâr eden ve bunun neticesi olarak amel defterleri sollarından verilecek olan kâfirlerin âkıbetleri hakkında da Âyet-i kerime'lerde şöyle buyuruluyor:

"Amma yalanlayıcı sapıklardan ise; işte ona da kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte!" (Vâkıa: 92-93-94-95)

Bunlar bir başka Âyet-i kerime'de:

"Sonra siz ey sapık yalanlayıcılar!" (Vâkıa: 51)

Diye vasıflandırılarak kötülenmişlerdir.

İlk geldiklerinde onlara çekilecek ziyafet, aşırı sıcaklığından karınları eritecek olan kaynar sudur. Ne fena bir ziyafettir o kaynar su!

Onlar Allah-u Teâlâ'ya ulaşmaktan nefret ederler. Halbuki Allah-u Teâlâ onlarla buluşmaktan daha çok nefret etmektedir.

Âyet-i kerime'de şöyle buyuruluyor:

"İnkâr edip Allah yolundan alıkoyanları ve sonra da kâfir olarak ölenleri Allah aslâ affetmeyecektir." (Muhammed: 34)

Zira küfrün affı yoktur. Ancak dünyada iman etmekle affolunur.

"Melekleri görecekleri gün, işte o gün suçlulara hiçbir sevinç haberi yoktur ve '(size sevinmek) yasaktır yasak!' derler." (Furkân: 22)

Allah-u Teâlâ onlara her türlü sevinçli haberi haram kılmıştır. Müjde ancak müminlerin hakkıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Nefislerine zulmederlerken meleklerin canlarını aldığı kimseler (ölümü görünce) teslim olurlar.

'Biz hiçbir kötülük yapmıyorduk!' derler.

Melekler de onlara: 'Hayır! Allah sizin yaptıklarınızı elbette çok iyi bilendir.' diye cevap verirler." (Nahl: 28)

Onlar kendilerini iman şerefinden mahrum bırakarak, göz göre göre felâkete sürüklemişlerdir.

Onların canları cehenneme, öldükleri andan itibaren girecek, kabirlerinde cehennemin sıcak yeli kendilerini kuşatacak, kasıp kavuracaktır.

Melekler canlarını şiddetle ve zor kullanarak, vura vura çıkartmaya çalışacaklar:

"Fakat melekler onların yüzlerine ve sırtlarına vurarak canlarını alırken durumları nasıl olacak?" (Muhammed: 27)

Azapları gecikse gecikse, ömürleri sona erene kadar gecikebilir.

Onlar bu âkıbeti kendileri istemişlerdi, kendi elleriyle seçmişlerdi.

"Bu böyledir. Çünkü onlar, Allah'ı kızdıracak şeylerin ardınca gittiler ve O'nu râzı edecek şeylerden hoşlanmadılar.

Bu yüzden Allah onların işlerini boşa çıkarmıştır." (Muhammed: 28)

Kâfirin ölüm zamanı geldiğinde melekler kendilerine azabı, cezayı, zincir ve halkaları, cehennemi ve kaynar suları, Rahman ve Rahim olan Allah-u Teâlâ'nın öfkesini müjdelerler.

"Bu zâlimler ölüm dalgaları içinde can çekişirken, melekler de ellerini uzatmış: 'Haydi canlarınızı teslim edin! Allah'a karşı gerçek olmayanı söylemenizden ve Allah'ın âyetlerine karşı kibirlilik taslamanızdan ötürü, bu gün siz horlayıcı, alçaltıcı azapla cezalandırılacaksınız!' derken bir görsen!" (En'âm: 93)

Kendi ruhlarını çıkarmaya güçleri olmadığı halde, meleklerin bu emirleri azaplarını, hasretlerini artırmak, onları tâciz etmek içindir.

Azap melekleri ise ruhlarının cesetlerinden çıkması için yüzlerine ve kıçlarına şiddetle vururlar.

"Melekler o kâfirlerin yüzlerine ve arkalarına vurarak ve: 'Haydi, yangın azabını tadın!' diyerek canlarını alırken onları bir görsen!" (Enfâl: 50)

O kâfir kimsenin bedeninden ruhu kabzolunurken onun gerçekte ne acılar çektiğini ve ne hasretler içinde gittiğini dışarıdakilerin müşahede etmesi mümkün değildir.

Âyet-i kerime'de: "O anda onları bir görsen?" buyurulmasında büyük ibretler vardır.

Bu ayrılık anında, dünyadan kopmadan ve uzaklaşmadan dolayı öyle bir acı duyar, öyle bir ızdırap çeker ki, yanar da yanar. Bu yanmadan dolayı her türlü nurdan mahrum olarak önünde azaba, ardında lânet olarak o âleme sevkedilir. Yeniden dirilişinde de, mahşer yerinde haşroluşunda da bu minval üzere acılar sürer gider.

"İşte bu, ellerinizin yapıp öne sürdüğü işler yüzündendir. Yoksa Allah kullara zulmetmez." (Enfâl: 51)

"Ve şüphesiz ki en son varış ancak Rabb'inedir." (Necm: 42)

Can Çekişme Sahnesi:

Allah kullarının nazarlarını eninde sonunda canlarının çıkacağı ana ve o anda meydana gelecek olan korkulu dakikalara çevirmeleri için uyarı mahiyetinde Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Artık gözünüzü açın! Ne zaman ki can köprücük kemiğine dayanır." (Kıyamet: 26)

Dünya hayatının sonu ve ahiret merhalelerinin ilk kapısı olan ölüm ve can çekişme hâli beyan edilerek, ahireti bırakıp da dünyaya bel bağlayanların belini kıran o büyük belânın ahirete de kalmayıp, dünyada iken başladığı gözler önüne seriliyor.

Ölüm işaretleri gelmiş çatmış. Yakınları etrafını sarmışlar. Bir şeyler yapabilmek için başında dönüp duruyorlar.

Çare aramak için çırpınan aile efradı tarafından:

"Kim afsun yapar, bunu kim tedavi eder acaba? denir." (Kıyamet: 27)

Kimi hekim çağırır, kimi üfürükçüden medet umar. İnanan da inanmayan da son bir teselli olmak üzere ona başvurur.

"Ve kendisi de bunun gerçek bir ayrılış olduğunu anlar." (Kıyamet: 28)

İşler sarpa sarmış, can boğaza dayanmış, nefesi tıkanmış, ayrılık vakti gelmiş. Sevgili dünyasına "Elveda!" diye diye vedâ ediyor. Dünyasından ayrılma sıkıntısı ile ölüm sıkıntıları birleşmiş, el ayak karışmış.

"Ve bacak bacağa dolaşır." (Kıyamet: 29)

Artık onun işi bâki olan Allah'a kalmıştır.

"İşte o gün sevk Rabb'inedir." (Kıyamet: 30)

Hesabı görülmek, cezası verilmek üzere, itile kakıla, hakaretlerle O'nun huzuruna götürülür.

Ahireti bırakıp da dünyayı sevenlerin dünyada varacakları kötü son işte budur.

Diğer bir Âyet-i kerime'de şöyle buyuruluyor:

"Ölüm sarhoşluğu bir gün gerçekten gelir." (Kaf: 19)

Bu ölümün başlangıç merhalesidir. Bu noktada perde kalkar, hakikati berrak bir şekilde görmeye başlar. Kendisinin de nasıl bir gidişle gitmiş olduğunu öğrenmiş olur.

Ona şöyle denir:

"İşte bu, senin öteden beri korkup kaçtığın şeydir!" (Kâf: 19)

O istiyordu ki, dünyada başıboş dolaşsın, ölüm ötesinde yaptığı işlerin karşılığını göreceği ikinci bir hayat olmasın.

Fakat hiç de onun dediği gibi olmadı, kaçtığı hakikat önüne çıktı, geri dönüş imkânı da kalmadı.

Diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Can boğaza dayandığında, siz (o can çekişen kimseye) bakar durursunuz." (Vâkıa: 83-84)

Etrafındakiler onun ölüm sarhoşluğunu görürler kurtaracak hiçbir şey yapamazlar, acizlik ve çaresizlik içinde kara kara bakar dururlar. Ortada sadece cesedi görürler, perde arkasında nelerin olup bittiğini bilmezler.

"Biz ona sizden yakınız, fakat siz görmezsiniz." (Vâkıa: 85)

Onun o anda çektiği sıkıntıyı O bilir. Dilerse ruhunu pek kolay alır, dilerse güçlük çektirerek alır. İnsanlar bunların hiçbirini idrak edemezler. Onun başına gelen azabın bir zerresine bile mâni olamazlar.

Allah-u Teâlâ öldükten sonra dirilmeyi inkâr edenlere hitaben şöyle buyuruyor:

"Eğer siz hesap ve ceza görmeyecekseniz, iddianızda doğru sözlü iseniz, o çıkmak üzere olan canı geri çevirsenize!..." (Vâkıa: 86-87)

Bunu yapamadıklarına göre, ki yapamazlar, ne kadar yalancı ve âciz oldukları teşhir edilmiş oluyor.

Ölümü Hatırlamak:

Âkıbetinin ölüm, bekleyeceği yerin kabir, ebedî kalacağı yerin cennet veya cehennemden biri olduğunu bilen bir kimse için, ölümü hatırda tutmaktan daha mühim, ölüm için hazırlık yapmaktan daha üstün bir tedbir olamaz.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde:

"Ağız tadını bozan ölümü çok hatırlayınız!" buyurmuşlardır. (Tirmizî)

Bunu yapanlar akıllı kişilerdir. Akıl insana her şeyden önce bunun için gereklidir.

Ölümü daima göz önünde bulunduran bir kimse ölüm için hazırlık yapar, azık toplamakla meşgul olur, öldüğü zaman kabrini cennet bahçelerinden bir bahçe olarak bulur.

Diğer bir Hadis-i şerif'te şöyle buyuruluyor:

"Ölümü çok hatırlayın. Çünkü ölümü hatırlamak günahları eritir, kişiyi dünyaya dalmaktan alıkoyar." (İbn-i Ebid-dünya)

Ölümü unutan, bütün gayesi dünya olan, ahiret hazırlığını aklına bile getirmeyen kimse öldüğü zaman kabrini cehennem çukurlarından bir çukur olarak bulur. Bu ise pişmanlıkların en büyüğüdür.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Dünyada garip, yahut yolcu gibi ol, nefsini ehl-i kuburdan (kabirde imiş gibi) say!" (Tirmizî)

Bir insanda bu halin bulunması çok faydalıdır. Çünkü garip insan kötülük yapamaz.

Yolcu ise eline çantasını almış yol almakla meşguldür, geçtiği yerlerdeki güzelliklerle hiç ilgilenmez, aklı fikri hep varacağı yerdedir, durmadan yoluna devam eder.

Sonra kabirde bulunanların hali ile hallenmemiz tavsiye ediliyor. Şimdiden kabre girmiş gibi. Çünkü ölüme mahkûmuz.

Nefis ölmeyi hiç istemez. Onu bu hususta terbiye etmek için birinci planda ölümü çok anmak ve çöl yolculuğuna çıkacak olan bir insanın bu tehlikeli yolculuktan başka bir şey düşünmediği gibi düşünmek lâzımdır.

Nefse öleceğini, bilcümle malından, evlâtlarından ve sevdiklerinden ayrılacağını sık sık duyurmalıdır.

Mezar ve hasta ziyaretleri ile cenaze merasimlerine iştirak etmek, gönülde ölümü hatırlamayı tazeler.

Ömer bin Abdülaziz -rahmetullahi aleyh- Hazretleri şöyle buyurmuşlardır:

"Ölümü çok hatırla! Şayet bolluk içinde isen onu sana daraltır, darlıkta isen hayatını genişletir."

Çocuklara da ölümü küçük yaşlarda duyurmalı ve sevdirmelidir. Yoksa çocuk ölümü unutur, dünyaya sarılır, Hakk'tan uzaklaşır.

Ölüm İçin Hazırlık:

Vukuu muhakkak olan ölüm için elde fırsat dilde ruhsat varken hep hazırlıklı bulunmaya çalışmalıyız.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Ölümün eline düşmezden evvel (tevbe ve istiğfar ve haksız muamelelerini düzeltmek gibi ön hazırlıklar ile) ölüme hazırlan." (Câmius'sağîr)

Orada eyvah demememiz için dünyaya niçin geldiğimizi, nereye gideceğimizi, niçin yaratıldığımızı ve ne yapmamızın gerektiğini şimdiden düşünmeliyiz. Kazanabilirsek ebedî bir hayat kazanılmış olacak.

Kabir için hazırlanmak lâzımdır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Üç şey ölünün ardından kabre kadar gider. Ehl-ü ıyâli, malı ve ameli.

İkisi geri döner, birisi kalır. Dönenler ehl-ü ıyâli ve malı, kalan da amelidir." (Buhârî)

Ebu Bekir Sıddık -radiyallahu anh- Hazretlerimiz daha hayatta iken kabrini kazan bir zâta: "Kabir kazmak marifet değil, kabir için hazırlanmak marifet" buyurmuşlardır.

Dünyaya niçin geldiğimizi bilerek tedarikimizi ona göre yapmalıyız. Ölmemek elimizde değil, fakat hazırlanmak elimizde. Bizi gönderen sahibimiz gönderirken bize sormadığı gibi, alacağı zaman da soracak değil.

Farz-ı muhal ki denize bir ağ atılmış, balıkların hepsi tutulmuş, fakat onlar tutulduğunu bilmiyorlar, sağa sola saldırıyorlar. Sahibi ağı yavaş yavaş çekiyor, hiçbirinin umurunda bile değil. Halbuki biraz sonra karaya çıkacaklar, çok çırpınacaklar, bu çırpınmanın hiç de faydası olmayacak. Hepsi ölüme mahkûm. İşte insanların durumları da böyledir.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Ey iman edenler! Allah'tan korkun. Herkes yarına ne hazırladığına baksın. Allah'tan korkun, çünkü Allah bütün yaptıklarınızdan haberdardır." (Haşr: 18)

Çanta elimizde bulunsun, "İrcıîy!" dâvetinin ne zaman geleceği belli değil, amma gelecek. Her nefes bizi kabre çekiyor, ömür tükeniyor. Ölüm ve kabir için hazırlıklı olan bir kimse, ölümden irkilmez. Davet geldiği zaman hemen göçer. O zaten teslim olmuştu, emir bekliyordu, emir de geldi.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir cenazede bulunuyorlardı. Kabir kenarına oturdular. Toprağı ıslatacak kadar ağladıktan sonra buyurdular ki:

"Ey kardeşlerim! Şurası için hazırlanınız!" (İbn-i Mâce)

Kalanla giden arasında bir gün fark var. İşte geldik işte gidiyoruz. Bugün üstteyiz yarın alttayız. Bu gün yataktayız yarın topraktayız. Bu akşam burada, yarın akşam oradayız. Vaktimiz gelince hep gideceğiz de sıra bekliyoruz.

Burası çalışma yeridir. Sermayenin en kıymetlisi de ömürdür. Burada yatarsak ahireti nerede kazanacağız?

Bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İki mühim nimet vardır ki, insanlardan çoğu onda aldanıyorlar: Sıhhat ve boş vakit." (Buhârî. Tecrîd-i sarîh: 2019)

Cenâb-ı Hakk'a muhabbetin alâmeti yedidir, birincisi ölümü sevmektir. Çünkü ölüm mahlûku Hâlik'ine kavuşturan en güzel bir vasıtadır. Eğer ölüm sevilmezse dünya muhabbeti var demektir.

Hadis-i şerif'te:

"Ölüm müminin hediyesidir." buyurulmuştur. (Taberânî)

Şimdi nefsimizi bir yoklayalım. Ölmek mi istiyoruz, kalmak mı istiyoruz? Bu teraziye kendimizi koyalım. Neredeyiz ve nasıl yaşamamız gerekiyor?

Bize Allah gerek. Yarın kabirdeyiz, hiç kimseden fayda gelmeyecek. Bir daha da geri gelmeyeceğiz.

"Benimle arkadaş olur musun?" diyen bir zâta Sehl-i Tüsterî -kuddise sırruh- Hazretleri şöyle buyurmuştur:

"Birimiz ölünce ona ahirete kadar arkadaşlık edecek olan yalnız Allah-u Teâlâ olduğuna göre, şimdiden O'na arkadaş olmaya bak!"

Allah'ımız şiddetli kıştan evvel odun ve kömür almanın lüzumunu hisseden dünya aklını vermiş olduğu gibi; kabrin karanlığını görmeden önce onu nurlandırmanın lüzumunu anlayıp kavrayabilecek bir ahiret aklını da cümlemize ihsan buyursun.

Numune Bir Niyaz:

Yusuf Aleyhisselâm bir peygamber olduğu halde Rabb'ine şöyle niyaz etmişti:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim ve yardımcım sensin.

Müslüman olarak canımı al ve beni sâlihler zümresine kat!" (Yusuf: 101)

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Yusuf Aleyhisselâm'ın bu niyazı hem kavmine hem de kendisinden sonra gelecek olan ve âkıbette İslâm üzere ölüp ölmeyeceklerinden emin olmayan kimselere büyük bir numunedir.

Sıddık-ı Ekber -radiyallahu anh-in de son sözü bu oldu.


- Kur'an-ı Kerim Tefsiri -

Leyl Sûre-i Şerif'i (1)

Sûre-i Şerif'in Takdimi:

Mekke-i mükerreme döneminde nâzil olmuştur. Yirmi bir Âyet-i kerime, yetmiş bir kelime ve üç yüz on harften müteşekkildir.

İlk Âyet-i kerime'de geçen ve "Gece" mânâsına gelen "Leyl" kelimesi bu Sûre-i şerif'e isim olmuştur. "Ve'l-leyli izâ yağşâ sûresi" olarak da anılır.

Resulullah Aleyhisselâm'ın öğle ve ikindi namazlarında Leyl sûre-i şerif'ini okuduğu mervidir.

Muhtevâsı:

Bu mübârek Sûre-i celîle muhtevâsı bakımından; insanın bu dünyadaki gayret, çaba ve mücadelesinden, sonunda da ya cennete ya da cehenneme gideceğinden mevzu etmektedir.

Beşinci Âyet-i kerime'ye kadar Allah-u Teâlâ'nın bütün heybetiyle gelen ve ortalığı karanlığı ile örten geceye, güneşin doğuşuyla canlıları hayata sevkeden gündüze, erkek ve dişi olmak üzere çiftleri yaratan Zât-ı akdes'ine yemin ederek; insanların çalışmasının ve kazanç yollarının çeşit çeşit olduğunu haber verdiği beyan buyurulmaktadır.

On birinci Âyet-i kerime'ye kadar Allah için infakta bulunan ve en güzel Kelime-i tevhid'i tasdik eden kimsenin Hakk yolunda başarılı kılınacağı; cimrilik yaparak kendisini her türlü ihtiyaçtan uzak sayan ve o en güzeli yalanlayan kimsenin de yoluna engel konulacağını açıklamaktadır.

On yedinci Âyet-i kerime'ye kadar kişilerin helâl demeden haram demeden biriktirdikleri servetlerine aldandıkları, bu servetin kıyamet gününde kendilerine hiçbir fayda sağlamayacağı, gösterilen doğru yolda yürümeyenlerin cehenneme namzet olacakları belirtilmektedir.

Mütebâki Âyet-i kerime'lerde ise, nefsini temizlemek ve Allah-u Teâlâ'nın azabından korunmak için servetini iyilik yollarında harcayan gerçek müminlerin de cennet-i âlâ'ya namzet olacakları müjdelenmektedir.

İlâhî Azametin Delilleri:

Leyl sûre-i şerif'indeki yemin ifadeleri, üzerine yemin edilenlerin yaratılışındaki mucizevî durumu, onları yaratan Yaratıcı'nın azamet ve ululuğunu gözler önüne sermektedir:

"Kararıp ortalığı bürüdüğü zaman geceye andolsun!" (Leyl: 1)

Karanlığı ile gecenin, aydınlığı ile gündüzün birbirini takip etmesi, dünyanın yaratıldığı andan bugüne kadar sürüp gelmektedir ve kıyamete kadar da bu düzen devam edecektir.

Elbise, giyeni örttüğü gibi, gecenin karanlığı da insanları örter. Uyku sayesinde gündüz yaptıkları işlerin yorgunluğundan kurtulurlar.

"Açılıp ağardığı zaman gündüze andolsun!" (Leyl: 2)

Allah-u Teâlâ gecenin karanlığını gündüzün ışığıyla, gündüzün ışığını gecenin karanlığı ile giderir. Her biri diğerini durmadan ve gecikmeden kovalar.

İnsanlar gündüz olunca uykudan uyanırlar, yeniden hayata kavuşmuş gibi olurlar. Geçimlerini temin etmeye çalışırlar.

"Erkeği ve dişiyi yaratana andolsun ki!" (Leyl: 3)

Allah-u Teâlâ eşsiz ve hikmet sahibi bir yaratıcı olduğuna dikkat çekmek için erkek ve dişi cinslerini yarattığına dair Zât'ına yemin etmektedir. Çünkü erkek ve dişi arasındaki bir farklılığın tesadüf eseri meydana geleceği düşünülemez. Menideki asli unsurlar da dengelidir. Aynı unsurlardan bazen erkek bazen dişi çocuk yaratmak ancak ilâhî kudretin eşsiz bir eseridir.

"Ey insanlar! Doğrusu sizin çalışmalarınız çeşit çeşittir." (Leyl: 4)

İnsanların tabiatları farklı farklıdır. Kimisi hayır işler, kimisi şer işler. İçlerinde takva sahibi olanlar da vardır, bedbaht olanlar da vardır, itaat edenler de vardır.

Çalışmaları ve işleri bölüm bölümdür, hedef ve gayeleri değişiktir, takip ettikleri yol netice itibari ile farklıdır, değer verdikleri şeyler ayrıdır, birbirini tutmaz.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"De ki: Herkes kendi yaratılışına (mizaç ve karakterine) göre hareket eder.

Rabb'iniz kimin en doğru yolda olduğunu daha iyi bilir." (İsrâ: 84)

Hidayet yolunu takip edenleri hiç şüphesiz ki sevaplara ve mükâfatlara erdirecektir. Şu ölümlü dünyada ömür süren insanların her birinin takip ettiği bir yol ve yine her birinin ayrı bir başarısı vardır. İşler ve ameller her ne kadar farklılık arzetse de iman nokta-i nazarında birleşmek gerekmektedir.

Yolu Kolaylaştırılanlar:

İman-küfür, itaat-isyan, hayır-şer... Bunların her biri insanın kabiliyetine göre Allah-u Teâlâ'dan istediği şeylerdir. Ne diledi ise o verilmiş ve verildiği şeyin yolu kendisine kolaylaştırılmıştır.

"Kim ki verir, (masiyetten sakınır) Allah'tan korkarsa..." (Leyl: 5)

Malının üzerindeki hakları infak suretiyle hayır yollarına sarfederse, verilmesi gereken yerde verirse, Allah-u Teâlâ'dan korkup kötülüklerden, günahlardan sakınırsa...

"Ve o en güzeli (Kelime-i tevhid'i) tasdik ederse..." (Leyl: 6)

"Allah'tan başka ilâh yoktur!" deyip, dünyada ve ahirette buna göre karşılık alacağını gönülden doğrularsa...

"Biz de ona kolay olanı hazırlarız, (hayra karşı tatlı bir arzu veririz)..." (Leyl: 7)

Yaptıkları iyiliklerin, hayır ve hasenatın, ileride artırılarak daha güzeliyle karşılığının, daha fazlasıyla mükâfatının verileceği; sonunda da en güzel bir âkıbete erdirileceği, dünyadan imanlı göçerek ahirette cennete ve Cemâlullah'a kavuşturulacağı müjdelenmiş oluyor.

Allah için veren, Allah'tan korkan ve o en güzeli tasdik eden kimse, Allah-u Teâlâ'nın tevfik ve inayetine müstehak olmuş olur, mükâfatını en güzel bir şekilde ve kat kat alır. Allah-u Teâlâ, onu en kolay olana muvaffak kılar, kolay yolları gösterir, doğru yola iletir. Bunun içindir ki; kolaylıkla neticeye varır, iyiliği itiyat hâline getirdiği için nefsin vereceği ağırlık ortadan kalkar, adımını kolay atar, yolunda kolay yürür, her işinde muvaffak olur. Dünya saâdetine ahiret selâmetine kavuşur.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Üç Sınıf Bedevî" (2)

Münâfıklar (2)

Münâfıklar müslüman olduklarını ilân etmeleri sebebiyle zâhirde müslüman kabul ediliyorlardı. Müslümanların sahip oldukları bütün haklardan istisna olmaksızın istifade ediyorlardı, cemaatle kılınan bütün namazlara, askeri seferlere katıldıkları gibi, ganimetlerden de eşit şekilde paylarını alıyorlardı.

Resulullah Aleyhisselâm onların yıkıcı faaliyetleriyle ilgili bir şikâyet olunca, veya ters icraatlarına bizzat şâhit olunca gereken araştırmayı yapıyor, sorguya çekiyordu. Suçlarını bazen itiraf ediyorlar, çoğu zaman ise inkâr ediyorlardı. Gerek şahsi tahkikatı, gerekse vahiy yoluyla haklarında verilen bilgi sonunda, sabit olan suçlarından dolayı onları cezalandırmaktan ziyade tevbe etmeye, af dilemeye dâvet ediyordu.

Tebük seferine çıkarken sefere katılmayıp Medine'de kalma hususunda özür beyan eden seksen kadar münâfığın özürünü kabul etmekle beraber, aynı şekilde özür beyan eden bir grubun özürünü reddetti. Aynı şekilde seferden döndükten sonra, sefere katılmayan münâfıklardan af dileyenleri affettiği halde, aynı suçtan dolayı af dileyen üç samimi müslümanı cezalandırdı.

Ceza o kadar ağırdı ki, Tevbe sûre-i şerif'inin 118. Âyet-i kerime'sinde beyan buyurulduğu üzere, "yeryüzü bütün genişliğine rağmen onlara dar gelmişti."

Haklarında uygulanan bu müsamaha karşısında münâfıklar Resulullah Aleyhisselâm'ı saflıkla vasıflandırarak alaya almaya başladılar.

Bir defasında bir yerde toplanan münâfıklar Resulullah Aleyhisselâm hakkında ileri geri konuşmuşlar, şânına lâyık olmayan şeylerle anmaya başlamışlardı. İçlerinden bazıları: "Onun hakkında böyle dedikodu yapmayınız. Korkarım ki kulağına gider, o zaman da bizim için iyi olmaz!" dediler. Cülâs bin Süveyd: "Biz istediğimizi söyleriz, sonra da onun yanında söylediğimizi inkâr ederiz. Üstüne bir de yemin bastırdık mı, bizim doğru söylediğimize hemen inanır. O her duyduğuna inanan bir kulaktır." diye konuştu.

Bunun üzerine nâzil olan Âyet-i kerime'de Allah-u Teâlâ şöyle buyurdu:

"Onların içinde öyleleri vardır ki Peygamber'i incitirler." (Tevbe: 61)

Onun mübarek ve merhametli kalbini rencide etmekten geri durmazlar.

"'O her söyleneni dinleyen bir kulaktır.' derler." (Tevbe: 61)

Herkesi dinler, işittiği her haberi doğrular, herkesin sözüne inanır.

"Resul'üm! De ki: O sizin için bir hayır kulağıdır." (Tevbe: 61)

Evet bir kulaktır, fakat sizin zannettiğiniz gibi değil. O başka bir şey dinlemez, işitilmesi ve kabul edilmesi gereken şeyleri işitir.

O öyle bir peygamberdir ki;

"Allah'a inanır, müminlere inanır." (Tevbe: 61)

Allah-u Teâlâ'nın azametini, yüceliğini bildiği için iman eder, buyurduğu hususlarda tasdik eder. İhlâs ve samimiyetlerini bildiği için müminlerin söylediklerini dinler, haber verdikleri hususlarda onları tasdik eder. Çünkü onun nazarında müminler doğru sözlüdürler, yalan söylemezler.

Ve o şânı yüce Peygamber:

"O sizden iman edenler için bir rahmettir." (Tevbe: 61)

Çünkü Allah-u Teâlâ onun vasıtasıyla küfürden kurtarıp imanı nasip etmiştir.

"Allah'ın Peygamber'ini incitip üzenlere acıklı bir azap vardır." (Tevbe: 61)

Onlar dünyada da, ahirette de belâlarını bulacak, ebedî azaba düçar olacaklardır.

•

Her türlü müsamahaya rağmen Resulullah Aleyhisselâm münâfıklara karşı ihtiyatı elden bırakmamıştır.

Onun bu tedbiri sayesinde hile ve desiseleri ortaya çıkacak diye devamlı bir korku içinde idiler.

Âyet-i kerime'de şöyle buyuruluyor:

"Münâfıklar kalplerinde bulunanı kendilerine haber verecek bir sûrenin üzerlerine indirilmesinden çekiniyorlar." (Tevbe: 64)

Hem nifaka devam ediyorlar, hem de gizli plânlarını Kur'an-ı kerim'de teşhir edecek bir Sûre-i şerif'in inmesinden endişe edip duruyorlardı.

"Resul'üm! De ki: Siz alay edip durun. Şüphesiz ki Allah o çekinip durduğunuz şeyi açığa çıkaracaktır." (Tevbe: 64)

Nitekim açığa çıkarmış, kalplerinde sakladıkları nifakı ve şikakı teşhir etmiştir.

•

Resulullah Aleyhisselâm münâfıkların toplanarak bir araya gelmelerine fırsat vermezdi. Süveylim adındaki bir yahudinin evinde toplanarak Tebük seferine katılmak isteyenlere mâni olmaya çalışan bir grup münâfığın üzerine Talha -radiyallahu anh- başkanlığında bir ekip göndererek evi yakmalarını emir buyurmuş, emir derhal yerine getirilmiştir.

Keza Resulullah Aleyhisselâm Tebük seferinde iken, münâfıklar tarafından inşâ edilmiş olan Dırar mescidinin yıktırılmasını da emir buyurmuştu.

•

Resulullah Aleyhisselâm neticede münâfıklara karşı takip ettiği metot sayesinde vahdeti korudu, teşkilâtlanmalarına mâni oldu.

Abdullah bin Ubeyy ölünce nifak kaynağı kurudu, etrafında toplandıkları bu baş münâfığın ölümü ile münâfıklar da dağıldılar.

•

Allah-u Teâlâ çeşitli Âyet-i kerime'lerinde münâfıkların özelliklerini beyan buyurmaktadır:

"Onlar ne sizdendir, ne de onlardan." (Mücâdele: 14)

"Ne onlarla olurlar, ne bunlarla olurlar. İkisinin arasında bocalayıp dururlar." (Nisâ: 143)

"Sizden olmadıkları halde sizinle beraber olduklarına yemin ederler." (Tevbe: 56)

"Sen onları derli-toplu sanırsın, halbuki kalpleri darmadağınıktır." (Haşr: 14)

"Kendilerine: 'Yeryüzünde bozgunculuk yapmayın!' denildiği zaman: 'Biz ancak ıslah edicileriz.' derler." (Bakara: 11)

"Onlara: '(Mümin) insanların inandığı gibi siz de inanın!' denilince de: 'Beyinsizlerin inandığı gibi mi inanalım?' derler." (Bakara: 13)

"Müminlerle karşılaştıkları zaman: 'Biz de inandık!' derler, elebaşları ile başbaşa kaldıklarında ise: 'Biz şüphesiz sizinleyiz, onlarla sadece alay etmekteyiz.' derler." (Bakara: 14)

"Onları gördüğün zaman kalıpları hoşuna gider. Konuşurlarsa sözlerini dinlersin. Sanki onlar direk olmuş keresteler gibidirler." (Münâfikûn: 4)

"Her gürültüyü korkularından aleyhlerinde sanırlar." (Münâfikûn: 4)

"Onlar düşmandır, onlardan sakın! Allah onları kahretsin!" (Münâfikûn: 4)

"Allah onların kalplerini imandan çevirmiştir." (Tevbe: 127)

"İnsanlardan öyleleri de vardır ki dünya hayatı hakkında söyledikleri söz senin hoşuna gider. Hatta böyleleri, söylediklerinin kalpten geldiğine (samimi olduğuna) Allah'ı şâhit tutarlar. Halbuki o hasımların en yamanıdır." (Bakara: 204)

"Doğrusu münâfıklar Allah'ı aldatmaya kalkışıyorlar. Oysa Allah onlara aldatmanın ne olduğunu gösterecektir." (Nisâ: 142)

"Onlar namaza kalktıkları zaman üşene üşene kalkarlar." (Nisâ: 142)

"İnsanlara gösteriş yaparlar." (Nisâ: 142)

"Allah'ı pek az zikrederler." (Nisâ: 142)

"Bunlar güya Allah'ı ve müminleri aldatmaya çalışırlar." (Bakara: 9)

"Onların kalplerinde hastalık vardır." (Bakara: 10)

"Onlar korkak bir topluluktur." (Tevbe: 56)

"Sen onları sözlerinin üslubundan tanırsın." (Muhammed: 30)

•

Ayrıca;

Bakara sûre-i şerif'inin 15. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onlara mühlet verdiği, bu yüzden bir müddet başıboş dolaşacakları,

16. Âyet-i kerime'sinde; hidayet karşısında sapıklığı satın aldıkları, bu alış-verişlerinin kendilerine kâr sağlamadığı, doğru yolu da bulamadıkları,

Tevbe sûre-i şerif'inin 127. Âyet-i kerime'sinde onların gerçeği anlamayan kimseler oldukları,

54. Âyet-i kerime'sinde; sadakaları istemeyerek verdikleri,

67. Âyet-i kerime'sinde; kötülüğü teşvik edip iyilikten alıkoydukları, cimri olup ellerini sıkı tuttukları,

68. Âyet-i kerime'sinde; Allah-u Teâlâ'nın onları lânetlediği,

69. Âyet-i kerime'sinde; amellerinin dünyada da, ahirette de boşa gittiği, çok büyük ziyana uğradıkları,

84. Âyet-i kerime'sinde; münâfıkların cenaze namazının kılınmayacağı;

Haşr sûre-i şerif'inin 16. Âyet-i kerime'sinde durumlarının şeytanın durumu gibi olduğu,

Münâfikûn sûre-i şerif'inin 1. Âyet-i kerime'sinde; yalancı oldukları,

2. Âyet-i kerime'sinde; yeminlerini kalkan yapıp insanları Allah yolundan saptırdıkları, yaptıklarının çok kötü olduğu,

3. Âyet-i kerime'sinde; önce iman edip sonra inkâr ettikleri, bu yüzden de kalplerinin mühürlendiği,

5. Âyet-i kerime'sinde; büyüklük tasladıkları,

6. Âyet-i kerime'sinde; yoldan çıktıkları, Allah-u Teâlâ'nın onları kesinlikle bağışlamayacağı,

Nisâ sûre-i şerif'inin 60 ve 61. Âyet-i kerime'si ile, Nûr sûre-i şerif'inin 48. Âyet-i kerime'sinde; Allah-u Teâlâ'nın ve Resul'ünün hükmüne râzı olmadıkları,

139. Âyet-i kerime'sinde; müminleri bırakıp kâfirleri dost edindikleri,

Mücadele sûre-i şerif'inin 14. Âyet-i kerime'si ile Mâide sûre-i şerif'inin 52. Âyet-i kerime'sinde; "Başımıza bir felâket gelmesinden korkarız." diyerek yahudilere ve hıristiyanlara yandaşlık ettikleri,

Mücâdele sûre-i şerif'inin 19. Âyet-i kerime'sinde şeytanın adamları oldukları,

Muhammed sûre-i şerif'inin 16. Âyet-i kerime'sinde peygamberlerle alay ettikleri, kalplerinin mühürlü olduğu,

28. Âyet-i kerime'sinde; yaptıkları iyiliklerin boşa gideceği,

Âl-i imrân sûre-i şerif'inin 161. Âyet-i kerime'sinde; peygamberlere iftira ettikleri,

Ahzâb sûre-i şerif'inin 1. ve 48. Âyet-i kerime'lerinde; kâfirlere ve münâfıklara uymamanın gerektiği,

Yine Nisâ sûre-i şerif'inin 140. Âyet-i kerime'sinde; Allah-u Teâlâ'nın kâfirleri ve münâfıkları cehennemde bir araya getireceği,

145. Âyet-i kerime'sinde; cehennemin en alt tabakasında olacakları,

Tevbe sûre-i şerif'inin 68. Âyet-i kerime'sinde: "Cehennemde ebedî kalacakları" beyan buyurulmaktadır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI'NIN
“HÂTEMÜ'L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (108)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (3)

Osmanlı Devleti zamanında yaşamış Celvetiyye yolu büyüklerinin önde gelenlerinden olan Bandırmalı-zâde Şeyh Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin, "Vâridâtü'l-Mensûre"sinde "Hâtemü'n-nübüvve"nin ve "Hâtemü'l-velâye"nin mâhiyetini, hakîkatini ve her iki mertebenin birbiriyle ilişkisini mükemmel bir üslûpla tasvir ettiği güzîde ifşaatlarına kaldığımız yerden devam ediyoruz.

Hâtemü'l-Evliyâ Hâtemü'l-Enbiyâ'nın Aslından,
Hazret-i Ali -radiyallahu anh-in Neslinden Zuhûr Edecektir!

Bandırmalı-zâde Seyyid Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde zâhirî hilâfetin mânevî hilâfetin gölgesi olduğuna dikkati çekerek, Hâtemü'l-evliyâ olan zâtın, "İlmu'llâh"ın hocası olan Resulullah Aleyhisselâm'ın aslından ve Hazret-i Ali -radiyallahu anh-in neslinden "Mânevî hilâfet"e vâris olarak zuhûr edeceğini beyan buyurmuştur:

"İmdi, ey tâlip! Râbbânî 'âlemi ve İlâhî esrârı izhâr etmek ve kavratmak için her ne mikdâr çaba ve gayret, sa'y ve ihtimâm eylesem, bahânesi olan ehle fayda ve yakîn gelmez, bilâkis daha ziyâde münevver olmuş ve muhabbet etmiş olur. Hemen talep ve rağbet edenlere lâzım olan budur ki; zikrolunan faydalı yön üzere, velâyet sırrının mertebeleri olan dört mertebedeki efrâd (ferd- leşmiş) zâttan eyleye ki, âlemin mürşidi ve İlâhî bir yol göstericidir.

Fahr-i 'Âlem, Sebeb-i veled-i benî-Âdem -sallallahu aleyhi ve sellem- Hazretleri sa'âdetle buyurdular ki:

'Benden sonra hilâfet yeryüzünde bulunan Hâşimoğulları'ndan nesep itibâriyle bana en yakın olanındır.' diye nice kere haber verdikleri farklı kitaplarda yazılıdır ve bu hilâfetten murâd üzerlerindeki ledün ilmi, hidâyete irşâd için olan hakîkî ve ma'nevî hilâfettir. Zîrâ hâşâ, sümme hâşâ Sıdkiyyetin Hakîkat'i (Hâtemü'l-enbiyâ) vehimle ve hayâlle haber vere, sonra tersi zuhûr ede!.. Eğer murâdları zâhirî hilâfet olsaydı öyle zuhûr ederdi. Lâkin onların murâdı mânevî hilâfet ile ilgiliydi ki öyle zuhûr eyledi. İyi anla!...

Zâhirî hilâfet mânevî hilâfetin gölgesidir. İlâhî halîfeye, kâmil merde mânevî akid ile nefsi bağlamak, Ehlu'llâh'ın ma'lûmları olan bir sırdır. Bu sözlerden murâd, 'İlmu'llâh'ın hocası, İlâhî halîfe âleminin mürşidi olan Resul-i Ekrem'in hânedânından ve İmâm-ı Alî -radiyallahu anh- nesl-i pâklerinden olur, Hâtemü'l-enbiyâ'nın ilmine vâris olan Hâtemü'l-evliyâ'dır." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 153b)

"Hâtemü'l-Velâye"nin İrşâdının
Rûm Diyârına İntikâli:

Şeyh Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin "Vâridât-ı Mensûre" adlı eserinde verdiği en büyük ve en gizli ifşaatlarından birisi de, Hâtemü'l-evliyâ'ya ihsan buyurulan ulvî makâmın ve bu makâma has kılınan "İrşâd sırrı"nın, Türkler'in yaşadığı Rûm diyârına intikâl ettiğini belirtmesidir.

Bahsettiğimiz bu beyanlarında Hazret, Hâtemü'n-nübüvve'nin başlangıcı olarak kabul edilen ve velâyet sırrını zuhûr ettirmesi beklenen "Hâtemü'l-velâye" mertebesine âit olan irşâdın, gelmiş-geçmiş bütün velîlere, şeyhlere ve onların talebelerine sirâyet ettiğini beyân etmiş; bu has "İrşâd"ın en üst yıla yaklaştığında Türkler'in yaşadığı Rûm diyârına intikâl ettiğini bildirerek, bu durumun Rûm sûresi'nin ilk iki Âyet-i kerime'sinde gizli olan büyük bir sırra işâret ettiğini haber vermiştir:

"Ledün 'ilmine ve irşâda kâbiliyetli olan tâlipler tam bir muhabbet ile 'Hâtemü'l-evliyâ' mişkâtından feyizlenmiş olduklarından, 'âlemin mürşidi olan Zât (Hâtemü'l-enbiyâ) tarafından davet ve halkı terbiye için rehber ve vekîl olurlar. Zamânınızda onlara 'Tarîkat şeyhi' derler; mânevî derecelerde, devirlerde (semâlarda) ve zikirlerde yükselirler, hepsinin basîret gözleri nübüvvet hânedânının ayak toprağı ile sürmelenmiştir;

'Selman bizdendir ve ehl-i beyt'tendir.' (Ahmed bin Hanbel, "Müsned", II, 446-447)

Hadîs-i şerîf'inin sırrıdır ve Üveysü'l-Karnî Hazretleri'nin sülûk ve muhabbetleri, âlemin Mürşid'inin huzûrunda can fedâ etmeleri bu fakîrâne sözümüzü te'yîd eder.

Hemen esrâr-ı İlâhî'ye tâlip olup, bize dahî haşr-u neşrden ve esfelde bulunmaktan sakınıp, haşrı ve neşri, suâl ve hesâbı, mîzân ve tartıyı bu unsur âleminde giderip, yeri cennet ve şânı Rü'yet (Cemâlu'llâh) olmak isteyen 'âlemin Mürşid'ini ahd ve telkîn ile ferdlere erip tam muhabbet hâsıl etmeden ikrârsız selâmet kâbil değildir.

Ma'lûm ola [ki], Hatm-i nübüvvet'in başlangıcı ve velâyet sırrının zuhûru en üst yıla yakın olduğunda, 'İrşâd' sırrı yukarıda tafsilâtlı olarak anlatıldığı veçh üzere Rûm'a (Türk diyârına) intikâl eyledi, şu an da hâlâ Rûm'dadır.

'Elif. Lâm. Mîm. Rumlar mağlup oldular. Arzın size en yakın yerinde. Amma onlar bu yenilgilerinden sonra mutlaka gâlip geleceklerdir.' (Rûm: 1-3)

Âyet-i kerîme'sinin sırrına vâkıf olan ve Mustafâ'nın -sallallahu aleyhi ve sellem- tasarrufları hakkındaki işâreti keşfeden için [bu] yeterlidir. O;

'Herkes, kendisi için yaratıldığı şeye kolaylıkla ulaşır' sırrına mazhar olur. (Buhârî, Kader: 4; Müslim, Kader: 6, 7, 8)

İlâhî ma'rifetler ve nihâyetsiz ni'metimiz, zâhirde söz ve fi'ilimizi tahkîk ve bâtında vasıf ve hâlimizi tasdîk edenler içindir." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 153b-154a)

Hazret'in bu muhteşem beyanları Hakîm et-Tirmizî -kuddise sırruh- Hazretleri'nin, Hâtemü'l-evliyâ'nın "Türk'e gönderileceğini" ve "Ona Türkler'in yoldaşlık edeceğini" haber veren ifşaatlarını apaçık bir dille te'yid ve tasdik etmektedir.


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (43)

İmâm Ebû Hamîd el-Gazâlî -kuddise sırruh- (3)

Vahyin Peygamberlere İnişini Gören
ve Bütün İncelikleriyle İdrâk Eden Velî (3):

İmâm Ebû Hâmid el-Gazâlî -kuddise sırruh- Hazretleri, "İhyâ'-u 'Ulûmi'd-Dîn" adlı eserinden naklettiğimiz beyanlarında şöyle buyurmuşlardı:

"Bu 'mükâşefe ilmi'; sıddîkların ve mukarreblerin (Allah'a yakın olanların) ilmidir. Bu ilim, kalp temizlendiği, bütün kötü sıfatlardan soyunup nûra döndüğü zaman elde edilen bir ilimdir.

O nûrlu halden birçok hususlar inkişâf eder, bu sâyede birçok şeyleri görür. Kişi daha önce o şeylerin isimlerini işittiğinden, icmâlen mânâlarını tahmin eder. Fakat kalbi nûr hâline geldiğinde, bütün bu mânâları idrâk eder, kendisine geniş ufuklar açılır. Hattâ Allah-u Teâlâ'nın Zât-ı Ulûhiyyet'ini, sıfatlarını, fiillerini, dünya ve âhireti yaratmasının hikmetini, âhireti dünyaya tercih edişinin hikmet ve sebeplerini eksiksiz bir şekilde anlamış olur. Aynı zamanda nübüvvetin, peygamberin, vahyin, şeytanın, melâike lâfzının ve şeytanlar sözünün mânâsını da bi'l-hakkın bilir. Yine meleğin peygamberlere nasıl göründüğünü, vahyin peygamberlere ne şekilde indiğini ve bunların keyfiyyetini bütün inceliklerine kadar anlar." ("İhyâ'u 'Ulûmi'd-Dîn", 1. Kitab, 2. Bâb. "Âhiret İlimlerinin Kısımları" mevzûsundan naklen)

Çünkü o Allah-u Teâlâ'ya ve dinine öylesine inanmıştır ki, Allah-u Teâlâ'ya ve emirlerine inandığı gibi kendisine inanmaz. O varlık elbisesini soymuş, yedi perdeyi atmış, bir tek ten elbisesi kalmış, o da Hakk'a yapışmış, lâtif hâle gelmiş ve "Nûr" olmuş, kâmil imâna ermiştir.

"Yer ve gök âlemlerinin sırrına vâkıf olur."

Bu hususta Sıddık-ı Ekber -radiyallahu anh- Hazretleri'miz: "Ben Allah'ımı gördüm, başka bir şey görmedim." buyururlar.

Fakir de Cenâb-ı Hakk'ın dilemesi ile O'nu gördüm, başka bir şey görmedim. Var olanlar "Ol!"dan ibarettir; "Ol!" diyor oluyor, "Öl!" diyor ölüyor. Bunlar O'nun örtüsüdür, O'na perdedir. Fakat "Nûr"dan yaratılmıştır. Vücud O, mevcud O… Başka bir şey yok!

"Kalbin hallerini ve kalpteki şeytan ve melekler arasında geçen mücâdeleyi bütün açıklığı ile görür; melekten gelen ilham ile, şeytanın vesvesesini ayırt edecek hassayı elde eder."

Kalp "Nûr" olunca, Allah-u Teâlâ ona vukûfiyyet kesbettirdiği zaman ibre o anda sağlanır; "Bu Rahmânî'dir, bu şeytânîdir!" der, kalp onu hassâsiyetle ayırt eder. Halkın anlaması güç olan şeylerin tefrîki onun için çok kolaydır, çünkü o Allah-u Teâlâ'nın tasarrufundadır. Bütün bu sırlar kendiliğinden akar; uğraşmak yok, çalışmak yok… Bu ise mârifetullah ehlinin "Hassü'l-hâs"larına âittir.

"Âhiretin, cennetin, cehennemin, kabir azâbının, sırat köprüsünün, mîzânın ve hesap gününde olacakların keyfiyyetini de apaçık bir şekilde bilir."

Ressam bir resim yapar, yaptığı resim görünür. Kalemini oynatmazsa çizgi olmaz, resim meydana gelmez. Allah-u Teâlâ da insanı hiç yok iken var etti, nimetlerle donattı, Kudretini kullanmazsa insan olmaz.

Biz bunları gözümüzle görür gibiyiz. O'nun varlığını, O'nun kudretini böylece seyrediyoruz. Ben hiçbir şey değildim, vâr etti; âzâlarımı yerli-yerine koydu, en güzel şekilde donattı. Güzel bir sıfat verdi ve öylece dünyaya getirdi. Biz buna gözümüzle görür gibi inanırız!..

"'Oku kitabını!.. Bugün hesap görücü olarak sen nefsine yetersin!' (İsrâ: 14) ve:

'Bu dünya hayâtı, bir eğlence ve oyundan başka bir şey değildir. Asıl hayat âhiret yurdundaki hayattır. Keşke bilselerdi!..' (Ankebût: 64)

Âyet-i kerime'lerinin mânâsını hakkıyla anlar."

Yaratılış şekillerini gözüyle gördüğü gibi, şimdiden o günü seyrediyor, Sâhib'ine öyle imân etmiş. Kendisine değil de Yaratan'a öyle imân etmiş…

Hayat tatlı bir hayâlât… Bugün üsttesin, yarın alttasın. Sinemada heyecanlı bir film seyredersin, heyecan duyarsın; elektrikler yandığı zaman heyecanından utanırsın. Çünkü onun resim olduğunu, hayâl olduğunu biliyorsun! İnsan kabre girdiğinde, perde açlıdığında da "Eyvah!" diyecek, fakat artık iş işten geçmiş olacak. "Eyvah!" demek için mi gönderildin sen?

Allah-u Teâlâ'nın ihsân ettiği imân ile kişi o hâle gelmeden evvel, gelmiş gibi görür ve kabul eder. Ona onu kabul ettiren imânıdır. Evet, böyledir; çünkü o Allah-u Teâlâ'ya inanmıştır, kendisine inanmamıştır. Yâni aklını dahi yürütmez, çünkü akıl mahlûktur, Hâlik'ın işine mahlûkun aklı ermez. Bu işler Allah'ın işidir, mahlûkun işi değildir; burada imân çalışır, akıl çalışmaz!..

Zâten "Ulü'l-elbâb" Allah-u Teâlâ'nın duyurması demektir. O "Ulü'l-elbâb"a varmıştır, çalışma yok artık. Evet, akıl büyük bir lütuftur, fakat hudûdu kadar. O "Ulü'l-elbâb"a vardığı zaman akıl mahlûk olarak kalır.

Her şeyi O yaratıyor, Sen O'nunla kâimsin; çünkü sen bir kabuktan ibâretsin!...

"Ayrıca Allah-u Teâlâ ile karşılaşmanın, O'nun Cemâl-i bâ-kemâl'ine bakmanın ve O'na mânen yakınlaşmanın ne demek olduğunu da anlar."

Hem de çok iyi anlar!.. Çünkü Allah-u Teâlâ öyle buyuruyor, öyle tecellî ediyor. Öylece husûle getiriyor ki, oradan anlıyor. Bu mahlûkun Hâlik'ına yaklaşması değildir, Hakk'ın mahlûkuna tecelliyâtıdır. Hâlik tecellî edecek ki o vâkıf olacak. Mahlûkun yeri değil orası… O ise; O'nun için her şey kolaydır!

"En yüce cemâatin arkadaşlığı ile hâsıl olacak saâdetin, melekler ve peygamberlerle berâber olmanın mânâsını da idrâk etmiş olur." ("İhyâ'u 'Ulûmi'd-Dîn", 1. Kitab, 2. Bâb. "Âhiret İlimlerinin Kısımları")

İtimat edin bunlar daha dünyada iken vukûfiyet kesbeder; değil âhirette, henüz dünyada iken onlarla hâllenir. Allah-u Teâlâ ona daha dünyada iken o hâli ihsân eder ve onlarla hemhâl olur.

Bütün peygamberler, bütün sıddîklar bu hâdisâtı biliyor, görüyor ve yakından ilgileniyordu. Onlar bu zamânı bekliyorlardı, zamanı gelince hepsi harekete geçti!..


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Evliyâullah Sevgisi

Allah-u Teâlâ'nın veli kullarının cümlesine hürmet edip sevgi beslemelidir. Zira onlar Hakk'ın sevdiği ve muhabbet için seçtiği kullarıdır.

Âyet-i kerime'sinde buyurur ki:

"Biz kimi dilersek onu derece derece yükseltiriz." (En'âm: 83)

İşte bunlar bu derecelere yükselttiği kullardır. Gerçek bahtiyar insan bunlardır.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Bize kendi katından bir veli ver, bize kendi katından bir yardımcı ver." (Nisâ: 75)

Bazı zevât-ı kiram bu Âyet-i kerime'yi:

"Bize senden sana gitmemizi gösterecek, bize kılavuzluk edecek bir veli ver." şeklinde mânâlandırmışlardır.

Duâlarında Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in:

"Ey Allah'ım! Bana kendi sevgini, seni sevenlerin sevgisini ve beni sana yaklaştıracak olanların sevgisini nasip eyle." (Tirmizî)

Buyurmaları, bu sevginin çok mühim olduğunu ifade etmektedir.

Allah-u Teâlâ bir kulu hayra yöneltirse, o hep iyileri sever. Bu, hukuk-u peygamberiye gereğidir. Hakk'ın dostlarını sevmek ve onların sevgisini kazanmak büyük bir nimet, dünya ve ahiret sermayesidir. Onlara Allah için gönülden bağlı olanlar, ahirette de onlarla beraberdirler. Onların gönüllerine girenler onlarla ilhak olurlar.

Şeyh Es'ad Efendi -kuddise sırruh- Hazretleri:

"Sâdât-ı kiram ve Pirân-ı izam Efendilerimiz hakkında besleyebildiğim cüz'i bir muhabbetten başka bir sermayem yoktur." buyurmuşlardır. (31. Mektup)

Yusuf Aleyhisselâm'ın bir peygamber olduğu halde:

"Ey göklerin ve yerin yaratıcısı! Dünyada da ahirette de benim yârim yardımcım sensin. Müslüman olarak canımı al ve beni sâlihler zümresine kat." (Yusuf: 101)

Diye duâ ettiğini Allah-u Teâlâ Âyet-i kerime'sinde haber veriyor.

O, bu dilek ile ahirete intikal etmiştir. Gerçekten Allah'a gönülden bağlı olanların can atacakları arzu ve gaye işte bu sondur.

Evliyâullah'a yakın olan feyz ve berekete nâil olur. Bir istekte bulunurken, bu gibi zevât-ı kiramın yüzü suyu hürmetine istemek çok faydalı olduğu gibi, onları vasıta yaparak Allah-u Teâlâ'ya sığınmak da çok mühimdir.

Suçlu bir çocuğun, kabahati anında babasının çok sevdiği bir dostuna sığınması ve kendisini affettirmesi gibidir.

Âyet-i kerime'sinde buyurur ki:

"Eğer onlar kendilerine zulmettikleri vakit, sana gelip de Allah'tan tevbekâr olarak günahlarının bağışlanmasını isteselerdi, sen Peygamber de kendileri için af isteyiverseydin, elbette Allah'ı affedici ve merhametli bulurlardı." (Nisâ: 64)

Allah-u Teâlâ Hadis-i kudsî'de veli kulları hakkında şöyle buyurmaktadır:

"Muhakkak ki Ebrar'ın benimle mülâki olmaya iştiyakları çoğalmıştır. Halbuki benim onlarla mülâki olmaya iştiyakım daha kuvvetlidir."

Tasavvur buyurun ki Allah-u Teâlâ'nın onların üzerinde ne kadar sevgisi var, onlara kavuşmak için ne kadar arzusu var?

Gurbette bulunan bir oğul annesine kavuşmayı ister, amma annesi oğluna kavuşmayı daha çok ister.

Onlara düşmanlık ise Allah-u Teâlâ ile harp etmek demektir.

Diğer bir Hadis-i kudsî'de ise şöyle buyurur:

"Velilerimden birisine düşmanlık eden kimseye ben harp ilân ederim.

Kulumu bana en çok yaklaştıran şey, farz kıldığım ibâdetleri yapmasıdır. Nâfile ibadetlerle de bana o kadar yaklaşır ki, nihayet ben o kulumu severim. Sevince de artık onun duyan kulağı olurum, o benimle işitir. Gören gözü olurum, o benimle görür. Eli olurum, o benimle dokunur. Ayağı olurum, o benimle yürür, (Kalbi olurum, o benimle anlar. Söyleyen dili olurum, o benimle konuşur.) Ne dilerse onu yerine getiririm. Herhangi bir şeyden bana sığınırsa ben onu muhafaza ederim." (Buhârî. Tecrîd-i sarîh: 2042)

Allah-u Teâlâ onları muhafaza eder, onları kendi hallerine bırakmaz.

Sıdk-ı sefâ, zevk-i vefâ, dünya ve ahiretten tecrid ile tâlib-i Mevlâ bunlardır.

Mânevi ve rûhânî feyizlerle kalbinin diriltilmesini arzu edenler, kalplerini evliyâullahın rûhâniyetinin teveccühüne arzetmelidirler.


İSLÂM İLMİHALİ

Ahiret Hayatının Devreleri (2)

6.Mizan:

•Mizan; amellerin tartılması için Allah-u Teâlâ'nın mahşer meydanında kuracağı terazidir.

İnsanlar amel defterlerinde belirtilen sevap ve günahlarını ölçtürmek için mizana gelirler. Orada her şeyin kıymeti, her işin değeri, her sevabın ağırlığı ve her günahın derecesi ölçülür.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Biz kıyamet günü adâlet terazileri kuracağız. Hiçbir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız. Hesap görücü olarak biz yeteriz." buyuruyor. (Enbiyâ: 47)

Mizan, gözle görülen iki gözlü bir terazidir. Bir zerre ile ağır basacak kadar hassastır.

Nihayet ilâhi mahkeme kurulur. O anda yürekler çarpar, akıllar şaşkına döner. Herkes sadece kendisinin hesaba çekileceğini zanneder. Herkes ne işlemişse; iyi ve kötü her türlü sevap veya günah mizanda tartılır. İyilikler mükâfatsız, kötülükler cezasız kalmaz.

Tartı neticesinde sevabı ağır gelenler cennete girmeye hak kazanırlar. Günahı ağır gelenler ise cezalarını çekmek üzere cehenneme sevkedilirler.

Âyet-i kerime'lerde şöyle buyurulur:

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür. Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Mizanın tehlikesinden ancak dünyada nefsini hesaba çeken; duygu ve düşüncelerini, söz ve davranışlarını, amellerini ahkâm terazisi ile tartan kimselerle tevbeleri kabul edilenler kurtulurlar.

Amelleri tartılacak olanlar, iyilikle kötülüğü birbirine karıştırmış olan kimselerdir. Yani, hem sevap hem de günah işlemiş olanların amelleri tartılacaktır. Kitabını sağ ellerine alanlar, kolay bir hesap ile kurtulacaklardır.

İnkârcılar için tartı yoktur. Çünkü onların durumları ve gidecekleri yer bellidir.

Hiç isyan etmeyen sıddıklar ile şehidler de mizan ve hesap görmeden cennete gideceklerdir.

Mizanda hasenâtın en ağır geleni Kelime-i şehâdettir. Allah-u Teâlâ dilerse ufacık bir iyiliği dağlar kadar yaparak kulunu kurtarır.

Haksızlık yapanlarla zulme uğrayanlar birbirleriyle karşılaştırılır. Hak sahiplerine haklarını ödemeden ölen kimsenin, hasımları etrafını sararlar ve haklarını isterler. Hayvanlar da birbirlerinden ve hakları olduğu insanlardan haklarını isterler.

Mahkeme-i kübrâ'da ilâhî adâletin hükmü tamamen icrâ edildikten sonra Allah-u Teâlâ:

"Ey günahkârlar! Bugün şöyle ayrılın!" buyuracak. (Yâsin: 59)

Ve cehenneme sevkiyat başlar. İşte bu an pişmanlıkların, korkuların, feryat ve figanların ayyuka çıktığı andır. Şefaat için yalvarışların yapılacağı an bu andır.

7.Şefaat:

•Günahı sevabından çok olduğu için cehenneme girmeyi hak eden günahkâr müminlere; Allah-u Teâlâ'nın izni ile peygamberler, sıddıklar, ulemâ, şühedâ ve sulehâ şefaat edeceklerdir.

O kime şefaat yetkisi verirse, ancak o şefaat edebilir. Onlar da kendi ailelerine, yakınlarına, dostlarına şefaat ederler. O'nun izin vermediği hiç kimse şefaat edemez.

Âyet-i kerime'sinde:

"O'nun izni olmadan, katında kim şefaat edebilir?" buyuruyor. (Bakara: 255)

Mahşerde ilâhî mahkemenin bir an evvel başlaması için en büyük şefaatte bulunacak zât Muhammed Aleyhisselâm'dır. Onun bu şefaat-ı uzmâsı mahşerdeki bütün insanlara ve cinlere şâmildir.

Hususi bir şefaatı daha vardır ki, bu şefaat sebebiyle bir kısım müminler hiç hesap görmeden cennete girerler.

Şefaat sayesinde bazı müminlerin de cennetteki dereceleri artar. Bir kısım kimseler günahlarının çokluğu sebebiyle cehenneme girmeye müstehak oldukları halde, şefaat sayesinde azaptan kurtulup cennete girerler. Bazıları da günahları nispetinde yanması gerekirken, şefaatın erişmesiyle cezasının hepsini çekmeden cehennemden çıkartılıp cennete girerler.

O gün Allah-u Teâlâ'nın rahmet ve merhameti bütün şefaatlerden daha çok ve daha geniş olacaktır. Kimsenin aklına ve hayaline gelmeyecek derecede rahmet eder.

Âyet-i kerime'sinde:

"Rahmetim her şeyi kuşatmıştır." buyuruyorlar. (Â'raf: 156)

8.Sırat:

•Kıyametin korkunç devrelerinden birisi de sırattan geçmektir. Mahşerin bütün bu zorluklarından sonra insanlar sırata sevkedilirler.

Sırat cehennem üzerinde kurulmuş, herkesin geçmek mecburiyetinde olduğu bir köprü, cennete giden bir yoldur. Bir ucu hesap verme yerinde bir ucu da cennetin kapısındadır. Cennete girecek olan oradan geçecek, cehenneme girecek olan da oradan girecektir.

Sıratın genişliği ve uzunluğu, insanların oradan geçmeleri ve hızları, amellerine göredir. Dünyada sırat-ı müstakim üzerinde olanlar, sıratı kolaylıkla geçerler. Kimileri şimşek gibi, rüzgâr gibi, kimileri en iyi cins at gibi, kuş gibi, kimileri insanın koşması gibi, kimileri de sendeleyerek sırattan geçerler ve kurtulurlar.

Bu geçmeyi müminlerin en yüksek mertebesinde olanlar farkedemeyeceklerdir. Bunların nûrları cehennemi söndürür gibi olacaktır.

Sırattan geçerken her peygamber kendi ümmetinin başında bulunur. İlk olarak Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz ve ümmeti, daha sonra diğer Peygamber Efendilerimiz ve ümmetleri geçeceklerdir.

İstikametten ayrılanların ise, günahları sebebiyle yükleri ağırlaşır. Azabı hak etmiş müslümanlar ve kâfirler sırattan geçemezler. İnananlar için gayet geniş ve kısa olan sırat, âsilere kıldan ince kılıçtan keskin olur. Daha ilk adımda ayakları kayarak kitle kitle cehenneme düşerler.

Cehennemin alevi ve kıvılcımları sırat üzerine kadar çıkar. Zebâniler kâfirlerin çenelerine kancalar takıp cehenneme atarlar.

Âyet-i kerime'de:

"Sonra takvâya erenleri kurtarır, zâlimleri de orada diz çökmüş olarak bırakırız." buyuruluyor. (Meryem: 72)


Türkiye'yi
"Zulmün Payandası", "Küffarın Destekçisi" Gibi Göstermek İstiyorlar!

2000, 2004, 2009... Aynı oyun, aynı sinsi tavır hâlâ devam ediyor.
İsrail ne zaman bir zulüm yapacaksa öncesinde bir Türkiye tiyatrosu oynuyor.
Ancak bu sefer sahne tepesine göçtü!

Başbakan Tayyip Erdoğan'ın Davos'taki bir tokat mesabesinde sert cevabı dünya gündemini belirledi. Türkiye'den İsrail zulmüne kuvvetli bir karşılık duyan İslâm ülkelerinin halklarında büyük bir heyecan doğurdu.

Siyonist yahudiler bir oyun tertiplemek istediler. Ancak oyunları ters tepti.

İsrail ve Amerika başta bütün küffar yıllardır Türkiye'yi bir taraftan kendi payandası gibi göstermek istiyor, diğer taraftan Türkiye'ye biçtikleri bu kılıfı İslâm ülkelerinin bir araya gelmesinin önünü kesmekte kullanıyorlar.

"Yerkürenin çıbanbaşı" sıfatını ziyadesiyle hak eden İsrail'in Türkiye'ye biçmeye çalıştığı "Kılıf"ı, siyonist yahudilerin durumunu ve niyetini bilmemiz lâzım.

Dikkat ederseniz dünya gündeminin seyri adeta İsrail'in ve yahudilerin icraatları üzerinde dönüyor.

Türkiye'nin, İslâm dünyasının, dünya insanlarının huzursuzluğu; küresel medya tekelleri ve yıllar yılı bilinçli bir şekilde pompalanan ahlâksızlık; insanların ekonomik ihtiyaçları ve küresel ekonomik kriz; uluslararası anlaşmazlıklar, savaşlar ve zulümler; entrikalar, terör, Amerika, nükleer tehlike, nükleer terör.... diye uzayan bir liste var. Bu listede dünyaya musallat olmuş ve her biri birbirinden bağımsız gibi görünen şerlerin bir kısmı bulunuyor.

Aslında bunların hepsinin bir ortak noktası var: Hangi şer kazanının kapağını kaldırsanız altında siyonist yahudilerin izini bulursunuz.

Bu tesbitin doğruluğunu artık cümle alem kabul ediyor. Kabul etmek istemeyenler Davos'ta Başbakan Erdoğan'ın sert tavrının bütün dünyadaki yankılarına bakmalıdır. Zira ortada bir zulüm var, zulmünü adalet gibi göstermek isteyen bir zalim var, bu zalimin şerrinden çekindiği için sesini çıkartamayan koskoca bir dünya var.

Binaenaleyh İsrail'e; Amerika'yı ve İsrail'i yöneten siyonist yahudilere; bunların yapmak istediklerine dikkat etmemiz gerekiyor. Uyanık olmamız lâzım.

Uluslararası İlişkilerde
"İmaj"ın, "Algı"nın Önemi:

İsrail öteden beri Türkiye'yi dünyaya "İsrail payandası" gibi göstermeye çalışmaktadır.

İsrail başbakanı son acımasız Gazze operasyonundan önce Türkiye'ye gelip saatlerce barış konuştuktan sonra ülkesine gidip Filistin topraklarına saldırmıştır. Bu alçaklık, bu ikiyüzlülük İsrail'in ilk vukuatı değil! Her zaman yaptığı şey.

Bu hususta daha önce dergimizde yayınlanmış olan Temmuz 2004 tarihli "İsrail, Türkiye'yi Kendi Yanında Göstermek İçin Yırtınıyor!" başlıklı makaledeki şu satırları izninizle tekrar arzetmek istiyoruz:

"İsrail ve ABD'nin Kuzey Irak-PKK-Kürt politikası sebebiyle özellikle 1990 yılından sonra Türk-İsrail, Türk-ABD ilişkileri büyük güven bunalımlarına, krizlerine sahne oldu. Türkiye'nin haklı tepkileri çok zaman farklı sahalarda asimetrik saldırılarla cevap buldu. Bütün bu alt yapıya rağmen özellikle İsrail, Türkiye ile ilişkilerinin çok derin ve köklü olduğu, Türkiye'nin tepkilerinin göstermelik tepkiler olduğu izlenimi vermeye çalıştı ve çalışıyor. En son Türkiye'nin adayı İslâm Konferansı Teşkilatı Genel Sekreterliği'ne seçildiği günlerde, bir İsrail gazetesi "Bir savaş durumunda mühimmat depolarımızı karşılıklı kullanma anlaşması yapmak için Türkiye ile görüşme yapıyoruz." diye haber geçti. Ortada bir anlaşma yok, fol yok, yumurta yok. ... görüntü dizayn etmek için yapılmış planlı bir girişim. İsrail kendisi ikili oynadığı halde, 'Türkiye ikili oynuyor, aslında bize karşı değil.' görüntüsü vermek için hep aynı oyunu oynuyor.

Yine '25 Mayıs'ta Meclis Irak'taki işkenceler ve İsrail'in Filistin'de yaptığı katliamları görüşmek üzere toplanacak' haberlerinin yanına hemen bir dost-müttefik (!) İsrail haberi eklendi. İsrail'in Zorlu holding'e verdiği 800 milyon dolarlık enerji ihalesinin imza töreni tesadüfe bakın ki meclis görüşmesinin yapılacağı güne denk gelmişti. ...

Türkiye İsrail büyükelçisini istişare için Türkiye'ye çağırdı. Başbakan Erdoğan İsrail hükümetine çok ağır eleştiriler yöneltti. Savunma ihaleleri iptal edildi. Bütün bu ağır gelişmelere rağmen İsrail alttan almaya devam ediyor ve hâlâ 'Türkiye görüntüye oynuyor, ikili oynuyor' görüntüsü vermeye gayret ediyor.

Daha önce de buna benzer şeyler yaşandı. Yılan hikâyesine dönen Manavgat suyu meselesi bu gaye için birkaç defa kullanıldı. Yaşanan gerilimler su yüzüne çıktığı, basına yansıdığı günlerde hemen paralel haberler beraberinde geliyor: 'Türkiye ile ilişkilerimiz iyi, Manavgat suyu satışında anlaşmaya vardık!'

2000 yılında İsrail'in barış görüşmelerini sabote edip süreci çıkmaza soktuğu günlerde Cumhurbaşkanı Sezer'in İstanbul'daki İSEDAK toplantısında İsrail'i kınaması Reuters haber ajansına 'Türkiye İsrail'i ilk defa kınadı' diye yansımış, Türkiye bir dizi insiyatif almaya, Kudüs'ün statüsü hakkında kararlı adımlar atmaya başlamıştı. İsrail'le 1 milyar dolarlık bir askeri anlaşma iptal edildi. İsrail Genel Kurmay Başkanının Türkiye'yi ziyaret isteği iki sefer geri çevrildi. Amerika'nın ısrarlarına rağmen BM'de İsrail'i kınayan tasarıya Türkiye evet oyu verdi. MGK kararları doğrultusunda icra edilen bu politikalar o günlerde Ertuğrul Özkök ve Sedat Sertoğlu gibi yazarların sütunlarında ilginç karşılıklar bulmuştu. (Konuyla ilgili ayrıntılı bilgi için bkz: Hakikat, Aralık 2000, sh: 42) Nihayetinde -2000 Kasım krizimizi yaşamamızın yanında- yine "İlişkiler iyi" propagandası devreye girdi. ...

Bütün bu gayretler neticesinde gerek iç gerek dış kamuoyunda Türkiye'nin İsrail zulümlerine karşı takındığı tavırlar hep geçici ve kamuoyuna dönük eleştiriler olarak algılandı. ...

İsrail'in Görüntüye ihtiyacı Var da,

Türkiye'nin Yok mu?

Görüldüğü gibi İsrail özellikle Türkiye'yi kendi yanında gibi göstermek için büyük bir gayret sarfetmektedir. ... Dünyanın en güçlü ülkesi ABD ile Ortadoğu'nun en modern ordusuna sahip, nükleer güç İsrail Türkiye'yi böyle göstermek için adeta yırtınırken Türkiye'nin görüntüye, olumlu algıya (imaja) hiç mi ihtiyacı yok? ..."

2000, 2004, 2009... Gördüğünüz gibi aynı oyun, aynı sinsi tavır hâlâ devam ediyor. İsrail ne zaman bir zulüm yapacaksa öncesinde bir Türkiye tiyatrosu oynuyor.

Sömürgeci emperyalist ülkeler kendi "İmaj"larını bütün dünyaya cilalayarak takdim ederken, aynı zamanda rakip olarak gördükleri ülkelerin "İmaj"ları ve o ülke halklarının "Algı"ları üzerinde de büyük bir psikolojik harp yürütüyorlar.

Meselâ; "Sosyal devlet" noktasında gelişmiş ülkeler içerisinde hemen hemen en geride olan devlet Amerika'dır. Ve bu konuda hemen bütün Batı devletlerini fersah fersah geçmiş bir "Japonya" örneği mevcuttur. Hal böyleyken şöyle bir zihninize dönün, bir düşünün; kafanıza yerleştirilen Japon imajı ile Amerikalı ve Avrupalı imajını karşılaştırın.

Başka bir örnek verelim: "Halep neresi?" diye sorulsa hâlâ bir çoğumuz aval aval bakacaktır. Bugün Suriye sınırlarındaki Halep, 80 yıl önce Adana, Antep, Urfa kadar meşhur bir Anadolu şehri idi. Türkiye üzerindeki "İmaj" çalışması o kadar dehşetli icra edilmiştir ki daha dün nüfus cüzdanı ile dolaştığımız yerlerin insanları sanki uzaylı yaratık gibi algılanmaya başlanmıştır. Çok şükür son senelerde az-çok aklımız başımıza geldi de "Dünyada Avrupa'dan başka yerler de var!" demeye başladık.

Türkiye'de, Türk insanı üzerinde dünya ve ülkeler hakkındaki "algı" böyle acımasızca yönlendirilmeye çalışıldığı gibi, dünyada ve hususiyetle İslâm dünyasında "Türkiye" ve "Türk" algısı da aynı şekilde acımasızca yönlendirilmeye çalışılmaktadır. Bize biçilen imaj "ABD ve İsrail payandası Türkiye" imajıdır. İsrail ve Amerika yıllar yılı bu imaj üzerine yatırım yapmışlardır.

TBMM'nin 2003 yılında Amerikan geçisini reddettiği meşhur 1 Mart teskeresi, bu imaja kuvvetli bir darbe vurmuştu. Başbakan'ın son Davos çıkışı da bu imaja öldürücü bir darbe vurdu.

İsrailli Generalin Hezeyanları:

Allah-u Teâlâ bize kâfirleri tanıtırken şöyle buyuruyor:

"Kalplerinin gizledikleri ise daha büyüktür." (Âl-i imran: 118)

İsrail Kara Kuvvetleri Komutanı Avi Mizrahi Türkiye'deki İsrail muhiblerinin kıytırık kıytırık köşelerine taşıdığı cümleleri uluslararası bir toplantıda açıkça dile getirdi. PKK ile Filistin direnişini aynı kefeye koydu. Türkiye'nin uzun yıllar önce Ermenilere dünyanın en büyük katliamlarından birini yaptığını öne sürdü, aynı politikanın bugün de Kürtler üzerinde sürdürüldüğünü iddia etti.

İsrailli general bu konuşmasını ABD, Almanya, İsveç, Brezilya başta çeşitli ülkelerden askerlerin katıldığı "Askeri Psikoloji" konulu uluslararası bir toplantıda yaptı. "Erdoğan aynaya baksın!" dedi. Türkiye'nin Kıbrıs'ın Kuzeyi'ni on yıllardır işgal ettiğini iddia etti.

Bu general müsveddesine Türk Genelkurmayı'ndan okkalı bir cevap geldi.

Genelkurmay açıklamasında şöyle dedi:

"... söz konusu kişiye atfedilen sözlerin gerçekleri saptıran, maksadını aşan, talihsiz, hiçbir şekilde kabul edilemez, bulunduğu görevin yetki ve sorumluluklarıyla bağdaşmayan ve en önemlisi de iki ülke arasındaki millî menfaatlere zarar verebilecek boyutta ifadeler olduğu değerlendirilmiştir. Türk Silahlı Kuvvetleri ile olan ilişkilerine önem verdiğini düşündüğümüz İsrail Genelkurmay Başkanlığının, konuya açıklık getirmesini beklediğimizi, kamuoyuna saygıyla duyururuz."

Tabii her zamanki gibi İsrail geri adım attı, "Generalin şahsi görüşüdür." dedi, "Bizi bağlamaz." dedi. Bizzat İsrail Genel Kurmay Başkanı Türkiye'den, Türk Genel Kurmayı'ndan özür diledi.

İsrail bizden çekiniyor.

Türkiye-İsrail Benzetmesi
Psikolojik Harp Taktiğidir:

General açısından psikolojik bir durum söz konusu. Başkalarını da kendisi gibi zannediyor.

Şöyle ki:

İsrail devletinin temelinde terör örgütleri vardır. Mossad bu örgütlerin devamı gibidir. İsrail'in 60-70 yıllık tarihindeki bu terör geçmişi genetik yapısına işlemiştir. Hemen bütün siyasetçiler bu kökten, Mossad'dan yetişmişlerdir.

Her devletin tarihten gelen bir genetik yapısı vardır. Batı ülkelerinde bugünkü devletler aristokrasi, burjuvazi ve kilise arasındaki kavgalarla-uzlaşmalarla bugünkü halini almıştır. Batı'da devlet; para ve zenginlik peşinde kural tanımadan sömürmek için dünyayı istilâ eden güruhların devletidir. Bu tarihi altyapı bu devletlerin genetik yapısına işlemiştir. Kapitalizm denilen "'Para putu'na tapıcılık düzeni"nin bu ülkelerden çıkmasının sebebi budur.

Buna benzer hemen her ülkenin kendine has genetik bir devlet geçmişi vardır. Türkiye'nin devlet genleri "millet-ordu" kelimelerinde izahını bulur.

Türklerde devlet geleneği binlerce yıldır kesintiye uğramadan devam etmektedir. Son birkaç yüzyıldır yabancı sızmalar sebebiyle genetik bozukluklar tezahür etmekle birlikte genel olarak bu geleneksel yapı muhafaza edilmiştir.

İsrail'in kuruluşuna ve kısa geçmişine bakarsanız durum tamamen farklıdır. Filistin'i yurt olarak ele geçirmek isteyen yahudi silahlı terör örgütleri İsrail'in kuruluşu ilan edilmeden önce birçok terör eylemi gerçekleştirmiştir. Filistinliler bu terörler yüzünden köylerini yurtlarını terketmek zorunda kalmıştır. Bu örgütlerin başındaki kişiler devlet başkanı, başbakan sıfatıyla uzun yıllar İsrail siyasetine yön vermişlerdir. Yeni nesil siyasetçiler de genel olarak Mossad kökenlidir. Uzun sözün kısası İsrail devletinin genetik yapısında bu terör altyapısı vardır. Zihniyet budur. Kılıf değişmiştir. Kurban zâlim olarak gösterilmeye çalışılmaktadır. Zarf değişmiş, mazruf aynı kalmıştır.

Binaenaleyh İsrail ile Türkiye'yi aynı kefeye koymak büyük bir aymazlık, büyük bir şaşkınlıktır.

Kürtleri Filistinlilerle aynı kefeye koymak da büyük bir psikolojik harp taktiğidir. Bir defa İsrail denilen ülke Filistin denilen ülkenin gelip tepesine konmuş, orada yaşayan halkı toplama kamplarında yaşamaya mahkûm etmiştir. Orada insanlar 60 yıldır toplama kamplarında yaşıyor. Yakın zamanda dünyanın hiçbir yerinde böyle bir zulüm görülmemiştir.

İsrail'in böyle bir paralellik kurmaya çalıştığı günlerde DTP'lilerin izinsiz mitinglerle ortalığı karıştırmaya çalışmaları zihinlerdeki İsrail-PKK-DTP bağlantısına bir karine değil midir?

İsrail, işgallerinde olsun, ambargolarında olsun bütün Filistinlileri cezalandırmaktadır. Batı Şeria ve Gazze'de yaşayan Filistinliler israil vatandaşı değildir. Buradaki insanlar uluslararası hukukta bir hak kabul edilen işgale karşı direniş mücadelesi vermektedir.

İsrail işgalinden arta kalan avuç içi kadar toprak parçalarında Filistin diye bir ülke ilan edildi. Bu topraklar da İsrail işgal ve tasallutu altında, İsrail tankları istediği zaman girip çıkıyor. İsrail burada seçimlere bile müdahale ediyor. Meselâ bugün "terör örgütü" diye Filistinlilere zülmün bahanesi olarak kullandığı Hamas'ın seçimlere girmesine müsaade eden İsrail'in kendisi idi.

Bütün bu aşikâr duruma rağmen Türkiye'de bile İsrail generali gibi konuşup yazan basın mensuplarının olması nasıl büyük bir psikolojik harp bombardımanı altında olduğumuzu göstermektedir.

Ermeni meselesine gelince;

Bir defa Türkler bin yıldır bu toprakların sahibi. Bin yıldır bu topraklarda huzurla yaşayan Ermenilerin ve diğer hıristiyanların kabahati önce kendilerinde araması gerekir.

Birinci Dünya Harbi'nde yaşanan sürgün ve acıların sebebi ihanettir. Müsebbibi ise ihanet edenlerdir. Sürgün cezası eski çağlardan beri uygulanan bir ceza hukuku yaptırımıdır. Bunu da en iyi yahudiler bilir. Yahudiler Arabistan'dan Resulullah Aleyhisselâm zamanında ihanetleri sebebiyle sürüldüler. Bu yüzden Araplara ayrı bir kinleri vardır. Bizim hukukumuzda da "Sürgün cezası" yakın tarihe kadar ceza hukukumuzda mevcudiyetini muhafaza etmiştir. (Sürgün cezası 13/07/1965 tarih ve 647 sayılı Cezaların İnfazı Hakkında Kanunun geçici 2 nci maddesi ile yürürlükten kaldırılmıştır.)

Birinci Dünya Savaşı yıllarında yaşanan Ermeni ihaneti esnasında uygulanan sürgün bu anlamda bir "Sürgün cezası" bile değildir. Zira Ermeniler ülke dışına sürülmemiştir. Üstelik bu geçici bir sürgün olarak düşünülmüştür. Ancak savaşın sonunda yaşanan değişimler bugünkü durumu ortaya çıkarmıştır.

Psikolojik Harp'in
En Mühim Silahı: Eğitim!

Daha önce de söylendiği gibi küffar bizim en çok eğitimimizle ilgilidir. Yahudileri en çok rahatsız eden şey Milli Eğitim Bakanlığı'nın okullara, ölen Filistinliler için saygı duruşu talimatı vermesi ve okullarda Filistinliler'e yardım için para toplanmasıydı. Ermeniler de "Sarı Gelin" isimli belgeselin okullarda gösterilecek olmasından rahatsız oldular.

Halbuki küffar devletleri sırasıyla yavaş yavaş kendi okullarında "Ermeni soykırımı" adı altında konuyu okul müfredatlarına dahil ediyor.

Küffarın en çok korktuğu şey bu milletin çocuklarına tarihi gerçeklerin öğretilmesidir. Zira bizden çekiniyorlar. "Türk milletinin çocukları Türklere yapılan soykırımları, küffarın gerçek yüzünü öğrenirse ilerde kendilerinden bunun hesabını sorabilir." diye çekiniyorlar.

Küffara vurulacak en büyük darbelerden bir tanesi şudur: Soykırım ve insanlık suçlarını araştırmak üzere üniversiteler bünyesinde enstitüler kurulmalıdır. Bu araştırma enstitülerinin tesbit edeceği hakikatlerin okul müfredatlarına alınacağı ilan edilmelidir.

Bu ilanın yapıldığı gün Ermeni dayatmalarının rafa kalkma ihtimali çok büyüktür.

Nükleer Terör ve
3. dünya Harbi Tehlikesi:

İsrail'in Gazze vahşeti olsun, Türkiye'nin İsrail'e tepkisi olsun, arka planda bir İran mevzuu var.

İsrail bir türlü İran'a saldırmak için ortam oluşturamadı. Ancak buna çoktan karar verdiler. Ne yapıp edecekler bu kararlarını uygulatacaklar.

Amerika'yı İran'a saldırtmak için uygun ortamı bir türlü oluşturamayan Yahudilerin en sona sakladıkları bir silahları var: Nükleer terör. Bu dehşet senaryosunun alt yapısı hazırlandı bile. Sayıları yüzleri bulan nükleer silahların teröristlerin eline geçtiğine dair haberler çoktan yayıldı bile.

ABD eski Başkan Yardımcısı Dick Cheney, görevini 20 Ocak'ta devrettikten sonra ilk defa -Davos olayından beş gün sonra- konuştu ve adeta felaket tellallığı yaptı: "Önümüzdeki birkaç yıl içinde teröristlerce bir nükleer ve biyolojik saldırı yapma ihtimali oldukça yüksek. Korkum o ki Obama yönetimi, böylesi bir girişimin başarıya ulaşma şansını artıracak." dedi. Cheney, 8 yıllık icaraatlarını, katliam ve işkencelerini savundu, "İnsanların bize saygı duyduğu kadar sevmesi gerekmez." dedi, "Ülkenin güvenliğini korumak, sıkı, kirli, kırıcı ve nahoş bir iştir." diye konuştu.

"Tuhaf şeyler oluyor! ABD içinde İsrailliler gözaltına alınıyor! ... Gözlemciler, operasyonun ABD kentlerine yapılması beklenen nükleer saldırıyla bağlantısı olduğunu, ... bu kişilerin İsrail istihbaratına mensup olduğunu, ... belirtiyor. 11 Eylül'den hemen sonra gözaltına alınan İsrailli öğrenciler örneğini veriyorlar. ... 'El Kaide'nin mini nükleer silahlarla ABD kentlerini vuracağı'na ilişkin uyarılara ısrarla devam ediliyor." (İbrahim Karagül, 16 Aralık 2005)

Nükleer bomba bir patladı mı artık nerede duracağını tahmin etmek zor. Korkumuz o ki; böyle bir terörü yapacaklar, sonra aynen Irak işgalinde olduğu gibi "Bunu İran yaptı!" diyecekler.

Osmanlı devri subaylarından ve İstiklâl Harbi gazilerinden olan Cevat Rıfat Atilhan "Türk Oğlu Düşmanını Tanı" isimli eserinde şu bilgileri veriyor:

"Cheskel Klötzel 1912 tarihinde neşretmiş olduğu Das Grosse Hassen isimli mecmuanın 2. sayısında şunu diyor: 'Yahudi düşmanlığı dolayısiyle, Yahudiler tarafından bütün insanlara yöneltilmiş büyük bir nefret ve istikrah mevcuttur; biz Yahudiler, bizden olmayan her insanın kalbinin bir köşesinde Yahudi düşmanlığı mevcut olduğunu bildiğimiz için, her Yahudi en derin haklarla Yahudi olmayanların düşmanıdır.'"

Binaenaleyh bu siyonist yahudiler bütün dünyayı yakmak için fırsat kollamaktadır.

Bu kin ve nefret odaklarına karşı uyanık olmamız lâzım. Türkiye'yi sıkıştırmak isteyecekler. Ancak bu sefer gerçek anlamda karşı karşıya geldiğimizde, -Kuzey ırak gibi bir coğrafya üzerinde de olsa- artık büyük savaşın başladığını söyleyebiliriz.


TARİHTEN SAYFALAR

Dördüncü Murad'ın Olağanüstü Kudreti,
Asrın Târihçileri ve Görgü Şâhitleri Tarafından
Tasdik Edildiği Hâlde;

Bilgi ve Belgeye Dayanmadan Konuşanlar
"Târihçi" Değil, "Tahrifçi"dir!..

Osmanlı pâdişahları arasında Sultan IV. Murâd'ın ayrı bir yeri vardır. Fitne ve fesadla alabildiğine çalkalanan ve yıkıma doğru sür'atle yol alan Osmanlı Devleti'ni gösterdiği büyük sertlikle dizginlemeyi başaran, içki ve tütünü yasaklayıp bu yasağa uymayanları şiddetle cezâlandıran; öte yandan ülkede âsâyişi sağlaması, eşkiyâları ortadan kaldırması ve uzun bir aradan sonra ilk defâ ordunun başında sefere çıkarak, kaybedilen toprakları yeniden devlete kazandırmasıyla halkın gönlünde taht kuran bu kudretli pâdişâh, yalnız bu yönleriyle değil, vücûdunun zindeliği ve olağanüstü beşerî üstünlükleri ile de en çok dikkat çeken pâdişahlardan biri olmuştu.

IV. Murâd'ın hayrete şâyân olan bu olağanüstü vasıflarından en meşhur olanı ise, 250 kilodan daha ağır bir topuzu tek başına kaldıracak kadar kuvvetli oluşudur. Târih meraklıları arasında onun bu muhteşem fiili hayli rağbet bulmuş ve bugüne kadar hakkında yazılan en basit kitaplara ve çevirilen filmlere dahî konu olmuştur.

Sultan IV. Murâd
"İki Yüz Okkalık Topuz"u
Gerçekten Kaldırabilmiş midir?

Mevcut yazılı kaynaklara bakılarak tespit edilen "târihî" gerçekleri boş ve asılsız iddiâlarıyla "tahrif" etmeye çalışan, kendi zan ve kuruntularını "gerçek târih" diye halka yutturmaya kalkışan seviyesiz tahrifçiler, şimdi de Sultan IV. Murâd'ın 250 kiloluk bir topuzu tek başına kaldırabildiğini gösteren rivâyetleri dillerine dolayarak, bu târihî kayıtların "Aklın-mantığın kabul edeceği bir şey olmadığını" söyleyip "uydurma" olduğu yalanını ortaya atmışlardır.

Hâlbuki Sultan IV. Murâd'ın 200 okka (256.589 kg.) ağırlığında bir topuzu kaldıracak derecede güçlü olduğu, bu devri bizzat idrâk etmiş olan Na'îmâ'nın "Ravzatü'l-Huseyn fî Hulâsati Ahbâri'1-Hâfıkeyn", ya da "Târîh-i Na'îmâ" adıyla bilinen meşhur vekâyî-nâmesinde açıkça zikredildiği gibi; yine pâdişâhı görmüş olan ünlü Türk seyyâhı Evliyâ Çelebi'nin "Seyâhat-nâme"sindeki kendi müşâhadesine dayanan tasvirleri ve Kâtib Çelebi'nin "Fezleke"sindeki nakilleriyle de kesin olarak tasdik görmektedir.

Na'îmâ, Sultan Murâd'ın akıllara durgunluk veren bu yeteneğini "Menâkıb-ı Pâdişâh-ı nâm-dâr-ı merhûm-u mağfûr" adını verdiği bölümde,(1) doğrudan doğruya bir görgü şâhidinin rivâyetine, Sultan Murâd'ın hareminde bir müddet silâhtarlık yapmış olan Mûsâ Paşa'nın sözlerine dayanarak aktarır. On yedinci yüzyıl Osmanlı târihçiliğinin en esaslı ve orijinal kaynağı olduğunda hiç kimsenin şüphe etmediği bu eserinde Mustafa Na'îmâ, Dördüncü Murâd'ın yalnız topuz taşıma yeteneğinden değil, en az onun kadar dikkat çekici başka üstünlüklerinden de sözederek şöyle der:

"Zamânumuzda ânlar kadar bir Pâdişâh-ı âlî-câh (yüksek makam sâhibi Pâdişah) görülmedi. Kuvvet-i yed ve şiddet-i batşda yegâne (el kuvvetinde ve gücünün şiddetinde benzersiz) ve isti'mâl-i silâh (silâh kullanma) ve darb-u harbde müfred-i zamâne (zamânının teki) idi.

Mûsâ Paşa'dan menkûldür (nakledilir) ki;

'Harem-i hümâyûnlarında silâhdârluk hizmetinde iken nice def'a: 'Gel silâhdâr!' deyüp, sağ elleriyle kuşağumdan kaldurup, silâhdâr dahî bir 'azîm ve cesîm (büyük ve iri yapılı) pehlüvân yigid iken, bir elleriyle başları üzerinde tutup Hâs-oda'yı devr iderlerdi (dolaştırırlardı). Nice ref' iderlerse (yukarı kaldırırlarsa) yine öyle indürüp kollarına fütûr (gevşeklik) gelmezdi ve ok ve harbe ve cirid ile birkaç kalkanı delmek ve bir darbda (vuruşta) merkebi ikiye bölmek ve iki yüz vokiyye (okka) gürz-i girânı (ağır topuzu) salmak gibi zûr-âver hünerleri makdûr-ı beşer olmadan ziyâdedir (insan gücünün ötesindedir).'"(2)

Asrın târihçilerinden olan Na'îmâ'nın bu sözleri, Sultan Murâd'ın gerçekten de iki yüz okkalık, yâni 256 buçuk kiloluk topuzu taşıyabildiğini ispat ettiği gibi, bundan daha üstün pek çok kâbiliyetlere de sâhip bulunduğunu göstermektedir. Ellerinde hiçbir delil olmadığı hâlde bu "târihî" gerçeği yok sayan "tahrifçi"ler neye dayanarak bunun aksini iddiâ etmektedir?

"Topuz salmak"; bu "tahrifçi"lerin iddiâ ettiği gibi IV. Murâd'a isnad edilen uydurma bir icraat değildir; aksine bu fiil, Osmanlı pâdişahlarının ilk devirlerden beri tatbik ettikleri bir gövde gösterisidir. Nitekim Lâmi'î Çelebi'nin "Feth-nâmeé-i Kal'a'-i Motôn" adlı eserinin Konya Mevlânâ Müzesi'ndeki müstakil nüshasının baş tarafında, Sultan II. Bâyezîd'i ileri yaşta olmasına rağmen, kılıcının ucuyla ağır bir topuz kaldırırken gösteren minyatür bunun apaçık bir delilidir.(3)

Sultan IV. Murâd'ı görmüş ve onunla hayli yakınlık kurmuş olan Evliyâ Çelebi de: "Her bâr (her defâ) dest-i yümnâları ile (kuvvetli elleriyle) iki yüz vokiyye (okka) seng-i zeytûnî (siyah taş) somakî pâre 'amûd gürzi (aşağı doğru dikilmiş topuzu), on iki hâne ve kırk bend üzre ol gürzi devrân itdürürdi (döndürürdü)." diyerek,(4) Na'îmâ'nın bahsettiği iki yüz okkalık topuzu Sultan Murâd'ın yalnız kaldırmakla kalmadığını, eliyle de defâlarca kez döndürdüğünü ortaya koyar.

Zamâne "tahrifçi"leri "târihçi" sıfatı altında, ciddiyetsiz bir üslûpla, görgü şâhidlerinin rivâyetlerine dayanan ve doğruluğunda en küçük bir şüphe dahî bulunmayan bu "târihî" gerçekleri "tahrif" etmeye kalkışmakla, aslında cehâletlerini ortaya koymaktan başka hiçbir şey yapmamışlardır!

Kâtib Çelebi "Fezleke"sinde Na'îmâ'nın, Sultan Murâd'ın Mûsâ Paşa'yı tek eliyle havaya kaldırıp başının üzerinde dolaştırdığını gösteren rivâyetini kelimesi kelimesine aktarırken;(5) Evliyâ Çelebi bizzat şâhid olduğu bu olay hakkında daha da ayrıntı vererek, pâdişâhın bir eliyle Melek Ahmed Ağa'yı, diğer eliyle Mûsâ Ağa'yı kemerinden sıkıca tutup, peşpeşe yedi-sekiz defâ indirip kaldırdığını söyler: "Bir gün Efendimüz (Sultan Murâd) Melek Ahmed Ağa'yı ve Silâhdâr Mustafâ Ağa'yı, ikisi birer âdem ejderhâları iken ikisinüñ kemerlerine birer ellerin sokup, mübârek ser-i sa'âdeti (saâdetli başı) üzerine kaldurup, Mûsâ Paşa'yı sol elinden bırağup, sağ eliyle Melek Ahmed Ağa'yı yedi-sekiz kerre gürz gibi devr itdürdi."(6) Silâhtarlar o kadar iri cüsseli ve heybetliydi ki, Evliyâ Çelebi pâdişâhın onları havaya kaldırıp dolaştırmasını, iki yüz okkalık topuzu havada tutmasından farksız görmektedir.

Bu muhteşem hâdiseyi bizlere aktaran Evliyâ Çelebi, aynı durumun bir defâsında kendi başına da geldiğini, okuyanlara zevk veren eşsiz üslûbuyla şöyle anlatır: "Bir gün sa'âdetle sarây hammâmından taşra Hâs-odaya 'arak-âlûd olup (terler içinde) çıkdukda, cümleye selâm virüp: 'Şimdi bir hammâm faslı eyledüm!' didükde, cümle: "Sahhan ve 'âfiyen (Sıhhat ve âfiyet olsun)!" didiler. Hakîr eyitdim (dedim): 'Hünkâr'um, pâk olub nûr olmuşsız, bugün artuk yağlanup güreş itmeñ! Zîrâ içerde salavâtsuz güleşüp, tamarıñuz kırılup kuvvetiniz kalmamışdur, hattât gibi, melek gibi hasmuñ vardur!' didüm. 'Yâ? Kuvvetüm kalmamış mıdur, gör imdi!' deyüp bu hakîri hemân kemerümden 'ukkâb-vâr (kuş gibi) kapup, doğancılar pefteresi ve sıbyân fırlağı gibi bu za'îfi (zayıfı) ser-i sa'âdeti (saâdetli başı) üzre fır-â-fır çevürüp devrân itdürürken hakîr eyitdim: 'Bre Hünkâr'um, bu du'âcuñı sakın yeñme ve koyvirüp düşürme!' didügümde hemân: 'Kendüñi pek ùut!' didi; 'Be-meded Hünkâr! Hemân Allâh duta, yohsa iş işden geçdi!' diyû feryâd ide-gördüm. Yine hakîri gürz gibi çevürüp: 'Bre Hünkâr'um, dönmeden göñlüm bulandı, kusacağum geldi! Edebde sekme saçarsun, bre Pâdişâh'um, bâşın-çün öde geldi!' deyince gülmeden bî-tâb ve bî-mecâl (mecâlsiz) olup, bu latîfeden safâ idüp hakîre kırk sekiz altun ihsân eyledi."(7)

Bu "târihî" kayıtlar, Sultan Murâd'ın çeyrek tonluk topuzu tek eliyle kaldırabildiğini doğrularken, "tahrifçi"lerin ellerinde bunun aksini ispat edecek tek bir delil var mıdır?

Halka "târihi sevdirdiklerini" iddiâ eden bu "tahrifçi"ler, aksine Türk milletinin ruh dinamizmini ayakta tutan en meşhur "târihî" gerçekler hakkında bile halkı şüpheye düşürmeye çalışmakta; kendi târihlerine kuşkuyla bakmalarına neden olacak yalan-yanlış iddiâlar ortaya atmaktadırlar.

Nitekim, gerçek "târih"i "tahrif" etmeye yönelik bu gibi asılsız iddiâlara itibâr edilecek olursa, Çanakkale Savaşı'nın ölümsüz kahramanlarından olan ve 275 kilo ağırlığındaki gülleyi tek başına kaldırıp 2 metre yükseklikteki topun ağzına sürerek, İngiliz donanmasının kalbi mesâbesindeki Ocean zırhlısını batıran "Seyyid Çavuş"a da "uydurma bir halk kahramanı"(!) gözüyle bakmak gerekir. Ki Sultan Murâd'ın kaldırdığı topuz, Seyyid Çavuş'un taşıdığı gülleden daha ağır değildir!..

IV. Murad'ın Eşsiz Kudretini İspatlayan
Diğer Vak'alar:

Osmanlı pâdişahlarının en güçlü ve en kudretlilerinden biri olan Sultan IV. Murâd'ın gözkamaştırıcı fiillerinin, yalnız "topuz kaldırma" hâdisesiyle sınırlı olmadığını belirtmiştik. Bu hasletinin yanısıra okçulukta ve atıcılıkta da hayli mahâret sâhibi olan Sultan Murâd, Evliyâ Çelebi ve Mustafa Kânî'nin ittifakla belirttiklerine göre;(8) bir defâsında Okmeydanı'nda 1070,5 gezlik, yâni yaklaşık 675 metrelik mesâfeye ok atarak hedefini ustalıkla vurmayı başarmış; okun düştüğü yere nişan olmak üzre bir taş dikilip, o havâlî daha sonra "Nişân-taşı" adını almıştır.

Na'îmâ'nın ifâdesine göre ise Sultan Murâd, asrın Hindistan emîri Hurrem Şâh'ın mızrak ve kurşunla delinemeyeceğini iddiâ ettiği kalkanını, elçisi Mîr Zarîf'in gözleri önünde, küçük bir mızrak darbesiyle bir vuruşta delmişti: "Musul'da Hind ilçisi fîl kulağından gergedan postı kaplanmış bir siper getürüp: 'Ok ve tüfeng fındığı (kurşunu) kâr eylemez!' i'tikâdı ile lâf urmış idi. Karşularına getürüp evvelâ bir hışt zerk idüp (küçük bir mızrak saplayıp) taraf-ı âhara güzâr eyledi (öbür tarafından çıkardı), ba'de-hû (daha sonra) siper-i mezbûrı filori ile doldurub ilçiye gönderdiler. 'Ol siper hâlâ Pâdişâh-ı Hind sarâyı kapusında asılmış durur.' dirler."(9) Hâlbuki Hint kalkanlarının gücü ve dayanıklılığı herkesçe bilinmekteydi. Bu kalkan, Topkapı Sarayı Müzesi'nde bugün hâlâ teşhir edilmektedir.

Evliyâ Çelebi de Sultan Murâd'ın bir defâsında ciritle "tokuz kat incîr kökinden Arnavûd kalkanın" bir atışta ortadan ikiye ayırıp, şecaatini göstermek için "Mısır dîvânına" gönderdiğini;(10) yine aynı şekilde, onar deve derisinden yapılmış "Felemenk ve Nemse çâsârından gelme kalkanları" ise "ilçinüñ öñinde" mızrakla delerek gerisingeri iâde ettiğini kaydeder.(11) Müellif devamla, Mısır'daki kalkanın kendi zamânında hâlâ asılı olduğunu ve Budin'deki Beç kapısının kemeri altına asılan diğer kalkanlardan birini de kendisinin bizzat gördüğünü, üzerindeki mızrağın hâlâ durduğunu söyler.(12)

Ok atma konusunda usta olduğu kadar, cirit sporunda da üstün bir mahârete sâhip olan Sultan Murâd, Na'îmâ'nın ve onu tâkip eden Kâtib Çelebi'nin ortak rivâyetlerine göre, bu alanda da benzeri görülmedik rekorlara imzâ atmıştı. Her iki müellif de eserlerinde buna işâret ederek: "Eski Sarây'dan atdukları cirîd Sultân Bâyezîd-i Velî minâresi dibine düşüb, Haleb kal'asından atdukları handeki geçüb Sarâç-hâne üzerine düşdi. İkisine dahî nişân diküp târîh yazdılar." der.(13) Sultan Murâd'ın bu derece yiğitlik ve mahâret sâhibi bir pâdişâh olması, iki yüz elli kiloluk topuzu da rahatlıkla kaldırabileceğini açıkça ispat eder!

Eski saraydan atılan okun düştüğü yere beyaz mermerden bir anıt dikildiğini söyleyen Evliyâ Çelebi, asrın şâirlerinden Cevrî Çelebi'nin hâdiseye şu târihi düştüğünü kaydeder:

"Sıdkıla Cevrî du'â idüp didi târîhini:

Kuvvet-i bâzû-yı Sultân'ı kıla Mevlâ füzûn."(14)

Halep kalesinden atılan ciritin ulaştığı noktaya ise yüksek bir sütun dikilerek, yine aynı şâir tarafından şu târih düşürülmüştür:

"Didiler Cevrî gibi tahsîn idüp târîhini:

Bâreke'llâh iy müsellem dâver-i sâhib-hüner."(15)

Çoğu asrın müverrihlerinin gözleri önünde cereyân eden ve bizzat görgü şâhidleri tarafından tasdik gören bu rivâyetler, Sultan IV. Murâd'ın yalnız 200 okkalık topuzu kaldırmakla kalmayıp, aklın kavrayamayacağı daha pek çok rekora da imzâ attığını ispatlamakta; hiçbir delile dayanmadan konuşan "tahrifçi"lerin yalanlarını âdetâ yüzlerine vurmaktadır!

Hâl böyleyken, "gerçek târih"i öğrenmek isteyen bir kimse; olayların görgü şâhitleri olan asrın "târihçi"lerinin rivâyetlerine mi bakacak, yoksa apaçık gerçekleri örtbas etmeye kalkışan şuursuz "tahrifçi"lerin hezeyanlarına mı inanacak?

Sözün özü; "târih" bilgi ve belgeye dayanan bir ilimdir, bu iki esâsa dayanmayan asılsız iddiâlar "târih" değil, apaçık bir "tahrif"tir. Târih kaynaklarında yer alan ve bizzat görgü tanıkları tarafından doğrulanan bir gerçeğin aksini iddiâ eden kimse, kim olursa olsun ve sıfatı her ne olursa olsun, "târihçi" değil alenen bir "tahrifçi"dir!..

(1) Mustafa Na'îmâ, "Ravzatü'l-Huseyn fî Hulâsati Ahbâri'1-Hâfıkeyn: Târîh-i Na'îmâ", c. 3, s. 453-455. bas.: Matba'a-i 'Âmire, İstanbul, 1280.

(2) Na'îmâ, a.g.e., c. 3, s. 454.

(3) Lâmi'î Çelebi, "Feth-nâmeé-i Kal'a'-i Motôn", Konya Mevlânâ Müzesi İhtisas Ktp. Mecmû'a, nr.: 2465/2, vr. 76b.

(4) Evliyâ Çelebi, "Seyâhat-nâme", c. 1, TSMK, Bağdat Köşkü, nr.: 304, vr. 72b.

(5) Kâtib Mustafa Çelebi (Hacı Halîfe), "Fezleke-i Kâtib Çelebî", c. 1, s. 320. bas.: İstanbul, 1286.

(6) Evliyâ Çelebi, a.g.e., c. 1, vr. 71b.

(7) Evliyâ Çelebi, a.g.e., c. 1, vr. 72a.

(8) Evliyâ Çelebi, a.g.e., c. 1, vr. 72b; Mustafa Kânî, "Telhîs-i Resâ'il-i Rummât", s. 248, bas.: İstanbul, 1263.

(9) Na'îmâ, a.g.e., c. 3, s. 454-455.

(10-12) Evliyâ Çelebi, a.g.e., c. 1, vr. 72a.

(13) Na'îmâ, a.g.e., c. 3, s. 454; Kâtib Çelebi, a.g.e., s. 320-321.

(14) Evliyâ Çelebi, a.g.e., c. 1, vr. 72b.

(15) Evliyâ Çelebi, a.g.e., c. 1, vr. 72a.


Not Found

The requested document was not found on this server.

Web Server at hakikat.com


Muhtelif Mevzularda
MÜHİM HADİS-İ ŞERİF'LER

Hazret-i Ebu Hüreyre -radiyallahu anh-den rivayet olunduğuna göre Peygamber -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Bugün sizden kim oruçlu olarak sabahladı?"

Hazret-i Ebu Bekir -radiyallahu anh-: "Ben!" dedi.

Resulullah Aleyhisselâm:

"Bugün kim bir cenazeye katıldı?" buyurdu.

Yine Hazret-i Ebu Bekir -radiyallahu anh-: "Ben!" dedi.

Resulullah Aleyhisselâm:

"Bugün kim bir hastayı ziyaret etti?" dedi.

Bu sefer de Hazret-i Ebu Bekir-radiyallahu anh-: "Ben!" dedi.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem-:

"Bunlar bir kimsede biraraya geldi mi, o kimse mutlaka cennete girer!" buyurdular." (Müslim)

•

Ebu Musa -radiyallahu anh-dan rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyuruyorlar:

"İyi arkadaşla kötü arkadaşın misâli; misk taşıyanla, körük çeken insanlar gibidir. Misk sahibi ya sana kokusundan verir veya sen ondan satın alırsın. Körük çekene gelince ya elbiseni yakar yahut da sen onun pis kokusunu alırsın." (Buhârî, Müslim)

•

Saîd İbn-u Zeyd -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Ebu Bekir cennetliktir, Ömer cennetliktir, Osman cennetliktir, Ali cennetliktir, Talhâ cennetliktir, Zübeyr cennetliktir, Sa'd İbn-u Mâlik cennetliktir, Abdurrahman İbn-u Avf cennetliktir, Ebu Ubeyde İbnu'l-Cerrâh cennetliktir."

(Râvi der ki: Zeyd) onuncu da sükut etti. Dinleyenler: "Onuncu kim?" diye sordular. (Bu taleb üzerine):

"Saîd İbn-u Zeyd!" dedi. Yani bu, kendisi idi. Zeyd sonra ilâve etti:

"Allah'a yemin ederim. Onlardan birinin Resulullah Aleyhisselâm ile birlikte yüzü tozlanacak kadar bulunuvermesi, sizden birinin ömür boyu çalışmasından daha hayırlıdır, hatta ömrü, Hazret-i Nuh Aleyhisselâm'ın ömrü kadar uzun olsa bile." (Ebu Dâvud)

•

Talha -radiyallahu anh- bir gün Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in huzur-u saadetlerine girdiklerinde, ellerinde bir ayva olduğu halde görür ve kendilerine şöyle söyledikleri rivayet edilir:

"Ey Talha! Şunu al, (ye)! Çünkü bu, kalbe rahatlık verir."

Hazret-i Cündüb -radiyallahu anh-dan rivayet edildiğinde ise Resulullah -sallallahu aleyhi ve sellem-Efendimiz şöyle buyurmaktadırlar:

"Kim (başkalarının kusurlarını teşhir edip herkese) duyurursa, Allah da (onun kusurlarını) duyurur. Kim de riyâ yaparsa Allah da onun riyâsını ortaya çıkarır." (Buhârî, Müslim)

•

Hazret-i Ebu Zerr -radiyallahu anh-den şöyle rivayet edilmektedir.

"Ashâb-ı kiram'dan bazıları:

"Ey Allah'ın Resul'ü! Zenginler ücretleriyle gittiler. Onlar da bizim gibi namaz kıldılar, bizim gibi oruç tuttular, mallarının artanından da sadaka verdiler!" dediler.

Resulullah Aleyhisselâm:

"Allah size de tasadduk edeceğiniz şeyler verdi: Her bir tesbih sadakadır, her bir tekbir sadakadır, her bir tahmîd sadakadır, her bir tehlil sadakadır, emr-i bi'lma'ruf sadakadır, nehy-i ani'lmünker sadakadır, herbirinizin (hanımıyla) ciması sadakadır!" buyurdular." (Müslim)

•

İbn-i Ömer -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurdular:

"Sıkılık huyundan kaçının. Zira sizden önce gelip geçenler bu huy yüzünden helâk oldular. Şöyle ki: Bu huy onlara cimrilik emretti, onlar hemen cimrileşiverdiler, sıla-ı rahmi kesmelerini emretti, hemen sıla-ı rahmi kestiler, doğru yoldan çıkmayı (fücur) emretti, hemen doğru yoldan çıktılar." (Ebu Dâvud)

•

Ebu Saîd el-Hudrî -radiyallahu anh-den rivayet edeldiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"İki haslet vardır ki bir müminde asla beraber bulunmazlar: Cimrilik ve kötü ahlâk." (Tirmizî)

Vâsile İbnu'l-Eska el-Leysî -radiyallahu anh-den yapılan bir rivayette ise Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir gün Tirit tabağının ortasına mübarek ellerini koyarak şöyle buyurmuşlardır:

"Bismillâh diyerek etrafından (kendinize yakın yerinden) yiyin, orta kısmını bırakın. Zira yemeğe bereket ortasından gelir."


-Çocuklarımıza Hikâyeler-

Üç Sayfalık Kitap

Mine, boş boş oturup hayal kurmasını severdi. "Keşke şöyle olsaydım, keşke böyle olsaydı!" derdi. Cennetteki köşkleri, ırmakları hayal eder fakat kulluk vazifelerine, ibadetlerine tembellik ederdi. Hayatının, "anlarının" değerini ve kıymetini bilmezdi. İşlerinde tembellik gösterirdi. Sorumluluklarını sürekli ertelediği için de mutsuzdu."Canım sıkılıyor!" cümlesi ise ağzından eksilmezdi. Herkes; ailesi, arkadaşları, öğretmenleri ve komşular, onu sevdikleri için ona bir şekilde yardım etmek isterlerdi.

Ama Mine uzatılan yardım ellerine el uzatmak yerine, kendi bildiğini yapıyor, söylenen nasihatleri ciddiye almıyordu. Bu zayıf noktasından dolayı bir türlü hayattaki gerçek başarıyı elde edemiyordu. Gün boyunca zamanını kötü bir şekilde değerlendirdiği için de sürekli zamanın kısalığından şikâyet ediyordu.

Günlerini böyle geçiren Mine bir gün bir adada oturan teyzesini ziyarete gitti. Mine bu yeni gördüğü yeri gezmek istedi. Biraz yürüdükten sonra bir anda karşısına çok sevimli, bahçeler içinde yeşil bir ev çıktı. Önü rengârenk çiçeklerle dolu bu evin bahçesinde çok güzel bir tavus kuşu vardı. Mine bu güzel bahçenin çimenlik yerine uzandı ve tavus kuşunu seyre daldı. Uykuya daldığının farkına bile varmadı.

"Mine! Mine!" Birisi ona sesleniyordu.

Gözlerini yavaşça açtı. Yanı başında nur yüzlü, ak sakallı, beyaz elbiseli bir dede vardı. Çok heyecanlandı!

Ak Dede'nin elinde ince bir kitap vardı. Ak Dede: "Mine, bu bir zaman kitabı. Bu yüzden çok dikkatli kullanılmalı." dedi. Ve şöyle devam etti: "Birinci sayfayı okursan, ömrünün baharı çabucak geçer. İkinci sayfayı okursan ömrünün yazı dakikalar gibi geçer. Üçüncü sayfayı okursan, ömrünün kışı günler gibi geçer. Bu kitabı sana hediye ediyorum, kullanıp kullanmamakta serbestsin. Dikkatli ol!" dedi ve ortadan kayboldu. Böyle muhteşem bir kitaba sahip olmak Mine'yi çok heyecanlandırmıştı. Çok da korkutmuştu. Yaşı küçük olduğu için herkes kendisine nasihat ediyordu. Çabucak büyüme fikri ona çok cazip geldi. Cesaretini topladı, kitabı aldı, "Sadece birinci sayfasını okurum, büyük olmak iyi bir şey." diye düşündü. İlk sayfayı bitirdiğinde küçük çocukları olan bir yetişkin olmuştu. Ancak bu sefer de başka sorumlulukları vardı. Üstelik yapması gerekenler çoğalmıştı. Bir sayfa daha okumaya karar verdi. Bir zamanlar simsiyah olan saçları beyazlamaya başlamıştı. Bir zamanlar genç ve dinamik olan annesi artık yaşlı ve güçsüz bir kadındı. Ama Mine o zamanının da kıymetini bilemedi. Bir sayfa daha okumaya karar verdi. Kitabın son ve üçüncü sayfasını açtı. Ve kendisini seksen yaşında çok hasta ve yalnız bir kadın olarak buldu. Bütün büyükleri, annesi, babası, teyzesi hepsi ölmüştü. Çocukları büyümüş, kendi yuvalarını kurmuş, hatta bazı çocuklarını erken yaşta kendisinden önce kaybetmişti. Mine artık yaşlı bir nineydi. Bazı basit işleri bile yardımsız yapamıyordu. Artık kara kara düşünüyordu. Hayatını değerlendirememiş, boş bir ömür geçirmişti. Kendisine ikram edilen gençlik, sıhhat, boş vakit gibi nimetlerin kıymetini bilememişti. Son derece üzgün bir şekilde kitabı kapattı. Kendi kendine "Artık çok geç!" diye söylendi. Küçükken oynadığı parka gidip eski günleri hatırlamak istedi. Küçük küçük fidanların görkemli büyük ağaçlara dönüştüğünü gördü. Yorgun, ihtiyar ve hasta bedenini güçlükle çimlerin üzerine bıraktı ve parktaki yaşam dolu çocukları izlerken "Ne çabuk..." dedi, "Daha annemin bana oku dediği kitapları bile okumadım. Babamın bana verdiği nasihatleri yaşamadım. Çocuklarım ile de doyasıya oynayamadım ki..." diye düşünerek sessizce ağlamaya başladı. Çimlerin üzerinde uyuya kaldı. Sadece birkaç dakika geçmişti.

"Mine! Mine!" Birisi ona sesleniyordu. Gözlerini açtığında başucunda teyzesini gördü. Gözlerine inanamadı, teyzesi yıllar önce ölmüştü. Genç de görünüyordu. "Öldüm mü yoksa?" diye düşündü. Teyzesi "Kızım burada uyunur mu, deminden beri seni arıyorum!" dedi. Mine o anda rüyadan uyandığını anladı. O kadar çok sevinmişti ki... Teyzesinin boynuna sarıldı.

Ak Dede'nin rüyasında kendisine yaptığı nasihatleri hatırladı: "Hiçbir zaman unutma: Günün her saatini dün olduğundan daha iyi değerlendirmelisin, iki günün birbirine eşit olursa aldanırsın. Dünya ahiretin tarlasıdır, burada ne ekersen orada onu biçersin. Akıllı insan ebedi geleceği için hazırlık yapar ve üç günlük dünyadaki zamanının ve her anının kıymetini bilir. Unutma, son pişmanlık fayda vermez."

O günden sonra her gece ak saçlı dedeyi düşünüyor ve "Bugün yatağa yarın kara toprağa yatabilirim!" diyerek uyuyordu. Sabahları uyandığında ise; her günün ve zamanın büyük bir nimet olduğunu düşünüyordu. Ve her anını değerlendirmeye çalışıyordu. O günden sonra, hiçbir zaman canı sıkılmadı. Günleri de bereketle doldu. Her şeyden önemlisi artık huzurlu ve mutluydu.


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html