185. sayımızın kapağı

HAKİKAT'te Bu Ay:

TAKDİM

BAŞYAZI

"Andolsun ki Biz Lokman'a Allah'a Şükretmesi İçin Hikmet Verdik." (Lokman: 12)

"Kim Zerre Kadar Bir İyilik Yapmışsa Onun Mükâfatını Görür. Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür." (Zilzâl: 7-8)

"Yeryüzünde Böbürlenerek Yürüme! Zira Allah Kendini Beğenip Övünen ve Böbürlenen Kimseleri Aslâ Sevmez." (Lokman: 18)

"Rahman'ın Kulları Onlardır ki, Yeryüzünde Tevâzu ve Vakar İle Yürürler." (Furkân: 63)

HAZRET-İ LOKMAN ALEYHİSSELÂM'IN
HİKMETİ ve OĞLUNA TAVSİYELERİ

Hikmet ve Şükür
Hikmet Nedir?
Kur’an-ı Kerim ve Hikmet
Hikmetle Dâvet
Öğütler
Şirk ve Zulüm
İman-ı Kâmil
Namaz
Emr-i Bil-mâruf Nehy-i Ânil-münker
İnsana Saygı
Tevazu ve Vakar
Söz ve Ses
Hikmet Pırıltıları
1. “Ölü kalpleri diriltmelisin.”
2. “Fakirlerle oturmalısın.”
3. “Sultanların meclisinden sakınmalısın.”
4. “Fakir kimselerle tanışmalısın.”
5. “Köleleri azad etmelisin.”
6. “Garipleri konaklatmalısın.”
7. “Fakiri zengin kılmalısın.”
8. “Şerefli kimselerin şerefini korumalısın.”
9. “Büyük kimselerin ululanmasını artırmalısın.”
10. “İlim, hikmet maldan daha iyidir, ticaret anında iyi bir sermayedir.”

/ İsmail Yavuz

Şems Sûre-i Şerif'inin Tefsiri (2)

Nefsin Islahı (2)

Hazret-i Muhammed Aleyhisselâm

"Üç Sınıf Bedevî"

"Bedevîlerden öylesi de vardır ki, Allah'a ve ahiret gününe inanır, harcayacağını Allah katında yakınlığa ve Peygamber'in duâlarını almaya vesile edinir." (Tevbe: 99)

EVLİYÂ-İ KİRAM -kaddesallahu Esrârehüm- Hazerâtı'nın "Hâtemü'l-Evliyâ" Hakkındaki Beyan ve İfşaatları (107)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (2)
Allah-u Teâlâ'nın Sevgililerinin İfşaatlarına İzah ve Açıklamalar (42)

İmâm Ebû Hamîd el-Gazâlî -kuddise sırruh- (2)

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri bu ilmin mukarreblerin ilmi olduğunu beyan buyuruyor; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ise: "O Hakk adamıdır!" buyuruyor. "Sıddîklar" ve "Mukarrebler", "Hakk adamı"dır. Bu ilim ancak sıddîklara ve mukarreblere âit bir ilimdir, başkasına şâmil değildir.

Tasavvuf'un Aslı Hakikat ve Marifetullah İncileri

Veliler ve Velâyet

Veli; dost, sevgili, ermiş gibi mânâlara gelir. "Evliyâullah" Allah-u Teâlâ'ya dost olanlardır.
Velâyet ise; Allah-u Teâlâ'nın kulunu, kulun Mevlâ'sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk'ta fâni olup O'nunla bekâ bulmasından ibarettir.

İSLÂM İLMİHALİ

Ahiret Hayatının Devreleri (1)

"Takvâ sahiplerini o gün Rahman'ın huzurunda O'na gelmiş konuklar olarak toplarız." (Meryem: 85)

GÜNDEM

İsrail Her Zamanki Gibi Vahşette Sınır Tanımadı! / Uğur Kara

İsrail'i yönlendiren siyonist yahudiler kendi dini kaynaklarında haber verilen "Dünya Karallığı"nın kurulma vaktinin geldiğine inanıyorlar.
Büyük harpler, büyük kıyımlar planlıyorlar. Bütün dünyayı zor günler bekliyor.

TARİHTEN SAYFALAR

Varna Savaşı'nda Kralın Başını Keserek Mağlubiyeti Galibiyete Dönüştüren Üç Osmanlı Yiğidi: "Bahâdır", "Timurtaş" ve "Koca Hızır" / Hakan Yılmaz

Altı asırlık târihi boyunca büyük bâdireler atlatan, zaman zaman yıkımın eşiğine kadar geldiği hâlde İlâhî yardımın tecellîsiyle yeniden toparlanan Osmanlı Devleti'nin, Timur istilâsından sonra atlattığı en büyük tehlike, hiç şüphesiz ki Sultan II. Murad'ın saltanatının son yıllarında cereyân eden "Varna Savaşı"dır.

ŞİİR

Gönül ve Zaman! / Abdullah Kotan

Izdırapta aşk tadı,
Bitmez aşkın feryadı,
HAKK'dır aşkın maksadı;

Gönül közde kaynayıp,
HAKK'ta taşmayı ister.

EĞİTİM

Reçel / Canan Büşra Kara


Bismillahirrahmanirrahim

"Allah-u zül-celâl vel-kemâl Hazretleri'ne; O'nun sevdiği ve beğendiği şekilde bitmez-tükenmez hamd-ü senâlar olsun.

Peygamberimiz Efendimiz'e, onun diğer peygamber kardeşlerine, hepsinin Âl ve Ashâb-ı kiram'ına, etbâına, ihsan duygusuyla kıyamete kadar onlara tâbi olup izinden gidenlere; sonsuzların sonsuzuna kadar salât-ü selâmlar olsun."

Muhterem Okuyucularımız;

"Dinde bilgi ve anlayış" mânâsına gelen hikmet; seciye ve nur olarak Allah-u Teâlâ tarafından ihsan buyurulmuştur.

Hikmet ayrıca; Allah-u Teâlâ'nın emrini anlamak, varlık düzeninde her şeyi yerli yerince koymak, doğru ve anında karar verebilmek, sözün doğrusunu ve isabetli olanını söylemek, insana istikamet veren faydalı ilim mânâlarına gelir.

Hikmet, saygı dolu bir Allah korkusudur. Çünkü Allah korkusu hikmetin başıdır.

Kısacası hikmet, Hakk'ı bilmektir.

Her şeyi bilip de Allah'ı bilmeyen, hikmet sahibi olamaz. Çünkü o kişi en yüce ve en üstün olan Allah-u Teâlâ'yı tanımamıştır.

Allah-u Teâlâ'nın bir ism-i şerif'i de "Hakîm"dir. "Bütün buyrukları ve işleri hikmetli ve hükmünde hikmet sahibi olan, her şeyi yerli yerinde ve en iyi şekilde yapan." mânâsına gelmektedir.

Yegâne hikmet sahibi O'dur, hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

O'nun emir ve yasakları hep hikmettir, hiçbir işi hikmetsiz ve faydasız değildir.

Allah-u Teâlâ bir Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine vahyedilen hükümlerin doğruluğunda hiçbir şüphe bulunmadığını katiyetle ortaya koyarak şöyle buyuruyor:

"Resul'üm! İşte bunları sana âyetlerden ve hikmet dolu Zikir'den okuyoruz." (Âl-i imrân: 58)

Hakîm; hikmetli, hikmet dolu ve muhkem, yani sapıklık ve çarpıklıkların dokunmadığı şey mânâsına gelir.

Allah-u Teâlâ'nın sevdiği ve seçtiği kullarından bir zât olan Lokman Aleyhisselâm, "Hikmet" ile ün yapmıştır.

Âyet-i kerime'de:

"Andolsun ki biz Lokman'a Allah'a şükretmesi için hikmet verdik." buyuruluyor. (Lokman: 12)

Mübarek isminin geçtiği sûreye de Lokman sûre-i şerif'i denilmiştir.

Hikmet öyle bir nurdur ki, insanı mârifetullaha nâil eder.

Lokman Aleyhisselâm'ın, ne güzel vasiyeti var. Lokman Sûre-i şerif'inin her tarafı güzel, her tarafı nasihat, her tarafı gül kokuyor. Bazen Hazret-i Allah'ın sevgili kulları aklıma gelir de ağlarım. Onlar; Allah-u Teâlâ'ya nasıl gönül vermişler, nasıl fedakârlık yapmışlar, rızâsını kazanmak için neler aramışlar? Onlara bakarım, böyle düşünür, düşünür ağlarım...

Çok sükut eden, çok düşünen, derin bakışlı bir zât olan Lokman Aleyhisselâm; çok az konuşur, konuştuğu zaman gönüllere nüfuz edecek şekilde hikmetli ve ibretli konuşurdu. Bir başkasının tekrarlanmasını istediği ve söylemiş olduğu hikmet dışında, konuşmuş olduğu bir sözü tekrar etmezdi.

Diğer peygamber kardeşleri gibi bir edeb numunesi idi. Tükürdüğünü, burnunu temizlediğini, abes şeylerle meşgul olduğunu ve güldüğünü hiç gören olmadı. Gündüzleri hiçbir şekilde uyumazdı.

Allah-u Teâlâ onun oğlu için yapmış olduğu yol gösterici nasihat ve vasiyetlerinden bir kısmını Lokman sûre-i şerif'inde anmak suretiyle hem kadrini yüceltmiş, hem de onun lisanından kıyamete kadar gelecek olan müminlere, uymaları gereken öğütlerde bulunmuştur.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre:

"İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır." (En'âm: 82)

Âyet-i kerime'si nâzil olduğu zaman bu, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na çok ağır gelmişti. "Hangimiz imanını zulümle karıştırmaz ki!" dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bu sizin söylediğiniz gibi değildir. Lokman'ın: 'Oğulcuğum! Allah'a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.' dediğini işitmiyor musunuz?" buyurdu. (Müslim: 124)

Lokman Aleyhisselâm'ın bu hikmet dolu öğütleri, Âyet-i kerime ve Hadis-i şerif'lerin nûr ışığı altında ayrıntılı bir şekilde açıklanıp izâh edilmiştir.

Bâki esselamü aleyküm ve rahmetullah...


"Andolsun ki Biz Lokman'a Allah'a Şükretmesi İçin Hikmet Verdik." (Lokman: 12)

"Kim Zerre Kadar Bir İyilik Yapmışsa Onun Mükâfatını Görür. Kim de Zerre Kadar Kötülük Yapmışsa Onun Cezasını Görür." (Zilzâl: 7-8)

"Yeryüzünde Böbürlenerek Yürüme! Zira Allah Kendini Beğenip Övünen ve Böbürlenen Kimseleri Aslâ Sevmez." (Lokman: 18)

"Rahman'ın Kulları Onlardır ki, Yeryüzünde Tevâzu ve Vakar İle Yürürler." (Furkân: 63)

HAZRET-İ LOKMAN ALEYHİSSELÂM'IN
HİKMETİ ve OĞLUNA TAVSİYELERİ

1- Ölü Kalpleri Diriltmelisin.

2- Fakirlerle Oturmalısın.

3- Sultanların Meclisinden Sakınmalısın.

4- Fakir Kimselerle Tanışmalısın.

5- Köleleri Azat Etmelisin.

6- Garipleri Konaklatmalısın.

7- Fakiri Zengin Kılmalısın.

8- Şerefli Kimselerin Şerefini Korumalısın.

9- Büyük Kimselerin Ululanmasını Artırmalısın.

10- İlim, Hikmet Maldan Daha İyidir, Ticaret Anında İyi Bir Sermayedir.

Ey Oğlum, İnsanlar Üçe Ayrılır: Üçte Biri Allah İçindir. Üçte Biri Nefsi İçindir. Üçte Biri de Kabirdeki Kurtlar İçindir.

Allah'a Olan Üçte Bir Onun Ruhudur, Nefsine Olan Üçte Bir Onun Amelidir, Kurtlara Olan Üçte Bir Onun Cismidir.

Lokman Aleyhisselâm'ın, ne güzel vasiyeti var. Lokman Sûre-i şerif'inin her tarafı güzel, her tarafı nasihat, her tarafı gül kokuyor. Bazen Hazret-i Allah'ın sevgili kulları aklıma gelir de ağlarım. Onlar; Allah-u Teâlâ'ya nasıl gönül vermişler, nasıl fedakârlık yapmışlar, rızâsını kazanmak için neler aramışlar? Onlara bakarım, böyle düşünür, düşünür ağlarım...

Hikmet ve Şükür:

Allah-u Teâlâ'nın sevdiği ve seçtiği kullarından bir zât olan Lokman Aleyhisselâm, "Hikmet" ile ün yapmıştır.

Âyet-i kerime'de:

"Andolsun ki biz Lokman'a Allah'a şükretmesi için hikmet verdik." buyuruluyor. (Lokman: 12)

Mübarek isminin geçtiği sûreye de Lokman sûre-i şerif'i denilmiştir.

Hikmet öyle bir nurdur ki, insanı mârifetullaha nâil eder.

Kendisine hikmet verilen kimse; hem ilim hem de amel olarak bunun şükrünü yerine getirmelidir. Bu şükrün ilmî değeri, her şeyden önce o hikmetin Allah-u Teâlâ tarafından kendisine bir ikram ve ihsan olduğunu bilerek O'nu şirkten münezzeh tutmaktır. Kalbin şükrü mârifetullah, lisanın şükrü hamd ve senâ, uzuvların şükrü ibadettir. Hamd ve senâ şükrün başıdır, şükrü de içine alır.

Şükredenin şükrü Allah-u Teâlâ'ya değil kendisine fayda sağlar. Çünkü O her şeyden müstağnidir, bizâtihî hamde lâyıktır.

Âyet-i kerime'de şöyle buyuruluyor:

"Kim şükrederse, ancak kendisi için şükretmiş olur." (Lokman: 12)

Şükretmekle, nâil olunan nimetin hakkı edâ edildiği gibi; şükür, nimetin devâmına ve artmasına da sebeptir. Bunun içindir ki şükreden kimse, şükürden istifade eden kimsedir.

Ve fakat bir kimse verilen nimetlere şükretmezse, bununla kalmayıp küfrân-ı nimette bulunursa, onun da zararı kendisine âittir.

Âyet-i kerime'de:

"Kim de nankörlük ederse, bilsin ki Allah hiçbir şeye muhtaç değildir, övülmeye lâyık olandır." buyuruluyor. (Lokman: 12)

Birisi O'nu övsün övmesin, isterse yaratıklardan hiçbirisi O'na hamdetmesin, bütün yeryüzü halkı toptan nankörlük etmiş olsun; bu durum O'na hiçbir şekilde herhangi bir noksanlık getirmez. Zira O hamdedilmesi gereken Allah'tır, herkesten ganî ve zâtında mahmuddur, bizzat övgüye lâyıktır, hiç kimsenin şükrüne ihtiyacı yoktur. Kullarının bütün şükürlerinden haberdardır.

Hikmet Nedir?

"Dinde bilgi ve anlayış" mânâsına gelen hikmet; seciye ve nur olarak Allah-u Teâlâ tarafından ihsan buyurulmuştur.

Hikmet ayrıca; Allah-u Teâlâ'nın emrini anlamak, varlık düzeninde her şeyi yerli yerince koymak, doğru ve anında karar verebilmek, sözün doğrusunu ve isabetli olanını söylemek, insana istikamet veren faydalı ilim mânâlarına gelir.

Hikmet, saygı dolu bir Allah korkusudur. Çünkü Allah korkusu hikmetin başıdır.

Kısacası hikmet, Hakk'ı bilmektir.

Her şeyi bilip de Allah'ı bilmeyen, hikmet sahibi olamaz. Çünkü o kişi en yüce ve en üstün olan Allah-u Teâlâ'yı tanımamıştır.

Allah-u Teâlâ'nın bir ism-i şerif'i de "Hakîm"dir. "Bütün buyrukları ve işleri hikmetli ve hükmünde hikmet sahibi olan, her şeyi yerli yerinde ve en iyi şekilde yapan." mânâsına gelmektedir.

Yegâne hikmet sahibi O'dur, hikmetinin güzellikleri varlıklar üzerinde apaçık görülür.

O'nun emir ve yasakları hep hikmettir, hiçbir işi hikmetsiz ve faydasız değildir.

O'nun ilim ve kudretinde bitmez-tükenmez incelikler, uçsuz-bucaksız sırlar vardır.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Eğer yeryüzündeki bütün ağaçlar kalem, denizler de mürekkep olsa ve hatta buna yedi deniz daha eklense, yine de Allah'ın kelimeleri tükenmez.

Şüphe yok ki Allah Aziz'dir, hikmet sahibidir." (Lokman: 27)

Hiçbir şey O'nun ezelî ilminden ve hikmetinden dışarı çıkamaz.

Allah-u Teâlâ burada azamet ve kibriyâsından, celâl ve kemâlinden, en güzel isimlerinden, ilâhî sıfatlarından, hiçbir beşerin künhüne ulaşamadığı tam ve mükemmel olan sözlerinden haber vermektedir.

Kelimât-ı ilâhiye'nin sonu yoktur. Çünkü O'nun ilmine ve hikmetine sınır konulamaz, iradesini dilediği şekilde kullanır. Kayıt ve hudut tanımaksızın hükmünü icrâ etmektedir.

Hikmet ilimlerin en yücesidir ve varlıkların en üstününü bilmekten ibarettir. Allah'ı tanıyan kişi hikmet sahibidir. Onun sözü başkasının sözünden farklı olur. Çünkü O, hemen elde edilecek faydaları gözetmek yerine, sonuçta fayda verenleri gözetir.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Az bir tevfik, birçok ilimden hayırlıdır." buyuruyorlar. (Deylemî)

Kalp vahyin indiği yer olduğu gibi, hikmetin de indiği yerdir. Hikmet nübüvvete has değildir, daha başka mertebe ve dereceleri de ihtivâ eder. Fakat hiç şüphesiz ki en yüksek ve en kâmil derecesi Enbiyâ-i izam Aleyhimüsselâm Hazerâtı'na ihsan edilmiştir. Allah-u Teâlâ'nın onlara hususi nimetlerinden birisi de hikmettir.

Bunun neticesi olarak onların her sözü imana, irfana istinat etmiştir. Sahip oldukları bu kuvvetin neticeleri ve eserleri sözlerinde ve icraatlarında açık olarak görülür.

Kur'an-ı kerim'de bu hususta birçok Âyet-i kerime mevcuttur.

Bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah vaktiyle peygamberlerden kesin söz almıştı. Celâlim hakkı için, size kitap ve hikmet verdim." (Âl-i imrân: 81)

Kitap ve hikmet ile gerekli olan dini esasları size bildirdim.

Kur'an-ı Kerim ve Hikmet:

Kur'an-ı kerim her hikmetin menbaı ve her öğüdün kaynağıdır.

Allah-u Teâlâ bir Âyet-i kerime'sinde Resul-i Ekrem -sallallahu aleyhi ve sellem-ine vahyedilen hükümlerin doğruluğunda hiçbir şüphe bulunmadığını katiyetle ortaya koyarak şöyle buyuruyor:

"Resul'üm! İşte bunları sana âyetlerden ve hikmet dolu Zikir'den okuyoruz." (Âl-i imrân: 58)

Hakîm; hikmetli, hikmet dolu ve muhkem, yani sapıklık ve çarpıklıkların dokunmadığı şey mânâsına gelir.

Gerçekten Kur'an-ı kerim'in üslubunu muhkem hâle getiren, mânâsını ve muhtevâsını güçlü kılan O'dur.

Allah-u Teâlâ diğer Âyet-i kerime'sinde Kitab-ı hikmet olan Kur'an-ı mübin'in muhsin zâtlar için hidayet ve rahmet olduğunu beyan buyurmaktadır:

"Elif. Lâm. Mîm. Bunlar hikmet dolu Kitab'ın âyetleridir. Muhsinler için hidayet rehberi ve rahmettir." (Lokman: 1-3)

Hikmeti sonsuz Allah'ın kitabı olduğu için, bu kitap da hikmeti sonsuz bir kitaptır.

"Elif. Lâm. Râ. Bunlar hikmet dolu Kitab'ın âyetleridir." (Yunus: 1)

Öyle hakîm ki, ilâhî hikmetlerle doludur. Gerek nazmı, gerekse mânâsı her türlü noksandan ârî kılınmış, tahriften korunmuştur.

"Andolsun ki biz Kur'an'da, insanlar için her türlü misali tekrar tekrar açıkladık." (Kehf: 54)

Tâ ki hatırlayıp öğüt alasınız.

"Andolsun ki biz açıklayıcı âyetler indirdik." (Nûr: 46)

Dini hükümlerden ve yaratılışla ilgili sırlardan, açıklanması uygun olan her şeyi açıkladık.

"Allah dilediği kimseyi dosdoğru yola iletir." (Nûr: 46)

Hak din olan İslâm'a, Rızâ-i Bârî'ye, cennet-i âlâ'nın yoluna eriştirir.

Hikmetle Dâvet:

Allah-u Teâlâ bir Âyet-i kerime'sinde beşeriyeti irşad için en güzel metodlarla dâvet vazifesinin yerine getirilmesini emretmekte, bu vesile ile tebliğ ve dâvetin hükmünü beyan buyurmaktadır:

"İnsanları Rabb'inin yoluna hikmetle ve güzel öğütle dâvet et." (Nahl: 125)

Bu hikmet her iyiliğin aslı, her doğruluğun esasıdır.

Kelâmullah'ı dinlemeye karşı kulaklarını kapayanlara hiçbir uyarının ve tehdidin faydası dokunmuyor. Böyle bir kimseyi Allah-u Teâlâ'dan başka hiç kimse hidayete erdiremez.

Nitekim Âyet-i kerime'lerde şöyle buyuruluyor:

"Andolsun ki, onları bu hallerinden vazgeçirecek nice mühim haberler gelmiştir." (Kamer: 4)

Geçmiş nesillerin haberlerinin yer aldığı Kur'an-ı kerim'de kâfirleri küfürlerinden, fâsıkları fısklarından vazgeçirecek buyruklar gelmiş bulunmaktadır.

"O haberlerde hikmetin en üstünü vardır. Fakat uyarılar asla fayda vermiyor." (Kamer: 5)

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir?

Aklını kullanan ve düşünen kimseler için Kur'an-ı kerim'de bulunan hikmetin ulaştığı dereceye hangi hikmet ulaşabilir?

"Allah size ne kadar güzel öğüt veriyor. Şüphesiz ki Allah işiten ve görendir." (Nisâ: 58)

İşitilenleri de görülenleri de çok iyi bilir.

Öğütler:

Çok sükut eden, çok düşünen, derin bakışlı bir zât olan Lokman Aleyhisselâm; çok az konuşur, konuştuğu zaman gönüllere nüfuz edecek şekilde hikmetli ve ibretli konuşurdu. Bir başkasının tekrarlanmasını istediği ve söylemiş olduğu hikmet dışında, konuşmuş olduğu bir sözü tekrar etmezdi.

Diğer peygamber kardeşleri gibi bir edeb numunesi idi. Tükürdüğünü, burnunu temizlediğini, abes şeylerle meşgul olduğunu ve güldüğünü hiç gören olmadı. Gündüzleri hiçbir şekilde uyumazdı.

Allah-u Teâlâ onun oğlu için yapmış olduğu yol gösterici nasihat ve vasiyetlerinden bir kısmını Lokman sûre-i şerif'inde anmak suretiyle hem kadrini yüceltmiş, hem de onun lisanından kıyamete kadar gelecek olan müminlere, uymaları gereken öğütlerde bulunmuştur.

Şirk ve Zulüm:

Lokman Aleyhisselâm kendisine insanların en sevimlisi olan oğluna nasihat ve vasiyette bulunmuş, şirkin büyük bir zulüm olduğunu hatırlatarak sözlerine başlamıştır:

"Oğulcuğum! Allah'a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür." (Lokman: 13)

Zulüm; adaletsizce davranmak, bir şeyi hakkından mahrum etmek, vazifeyi ehil olmayana vermek demektir. Allah-u Teâlâ'ya ortak koşmak elbette büyük bir zulümdür. Çünkü o kimse yaratılışında, zâhir ve bâtın her türlü nimetlerle rızıklanışında hiçbir ortaklığı bulunmayan varlıkları; kendisini yoktan yaratan ve kendi mülkünde yaşatan Allah-u Teâlâ'ya ortak koşmaktadır. Bundan daha büyük adaletsizlik, bundan büyük zulüm olamaz.

Bu zulmün cezası olarak da:

"Onların çoğu iman etmişlerdir, fakat müşrik olarak yaşarlar." (Yusuf: 106)

Âyet-i kerime'si mucibince müşrik olarak yaşamaktadırlar.

Abdullah bin Mesud -radiyallahu anh-den rivayet edildiğine göre:

"İman edip de imanlarına herhangi bir zulüm bulaştırmayanlar var ya, işte emniyet onlarındır ve doğru yolu bulanlar da onlardır." (En'âm: 82)

Âyet-i kerime'si nâzil olduğu zaman bu, Ashâb-ı kiram -radiyallahu anhüm- Hazerâtı'na çok ağır gelmişti. "Hangimiz imanını zulümle karıştırmaz ki!" dediler.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz:

"Bu sizin söylediğiniz gibi değildir. Lokman'ın: 'Oğulcuğum! Allah'a şirk koşma, doğrusu şirk koşmak çok büyük bir zulümdür.' dediğini işitmiyor musunuz?" buyurdu. (Müslim: 124)

İman-ı Kâmil:

Lokman Aleyhisselâm oğluna Allah-u Teâlâ'yı tanıtmaya çalıştı. En gizli hâlleri bilmenin O'na mahsus olduğunu; zâhir ve bâtın, büyük ve küçük hiçbir hadisenin, hiçbir haberin O'ndan gizli kalamayacağını; ezelî ve ebedî ilmi ile, olmuş ve olacak her şeyi en iyi şekilde bildiğini; iyilik yapanları mükâfatlandıracağını, kötülük yapanları cezalandıracağını hatırlatarak şöyle buyurdu:

"Oğulcuğum! Yapılan iyi veya kötü bir iş hardal tanesi ağırlığınca da olsa, bir kayanın içinde veya göklerde yahut yerin derinliklerinde bulunsa, Allah onu mutlaka çıkarır, Allah her şeyden haberdardır." (Lokman: 16)

Bu bilgi ve iman insanın hayatını düzene sokar, iç ve dış dünyasını tanzim ettirir. Kişi attığı her adıma, ağzından çıkan her söze dikkat eder.

Nitekim diğer Âyet-i kerime'lerde şöyle buyuruluyor:

"Biz kıyamet günü adalet terazileri kuracağız. Hiçbir kimse hiçbir haksızlığa uğratılmaz. Yapılan bir iyilik hardal tanesi ağırlığınca da olsa, onu getirir tartıya koyarız.

Hesap görücü olarak biz yeteriz." (Enbiyâ:47)

"Kim zerre kadar bir iyilik yapmışsa onun mükâfatını görür.

Kim de zerre kadar kötülük yapmışsa onun cezasını görür." (Zilzâl: 7-8)

Namaz:

Lokman Aleyhisselâm oğlunu şirkten sakındırıp, azamet-i ilâhînin her şeye tesirini, ilminin her şeyi ihâta ettiğini beyan ettikten sonra; Rabb'ine ibadet etmesini, O'na şükretmenin ve kulluk vazifesini yerine getirmenin ilk basamağı kabul edilen namazı kılmasını tavsiye etti:

"Oğulcuğum! Namazı kıl!" buyurdu. (Lokman: 17)

Kalpleri tenvir, ruhları tasfiye eden namaz; yalnız ümmet-i Muhammed'e değil, geçmiş ümmetlerin hepsine de farz kılınmıştı. Şu kadar var ki, keyfiyetleri başka başkadır.

Emr-i Bil-mâruf Nehy-i Ânil-münker:

Başkalarını da kemâle ulaştırmak, istikamete götürmek için; iyilikleri emredip, kötülüklerden sakındırmasını emir buyurdu:

"İyiliği emret, kötülükten vazgeçir! Bu hususta sana isabet edecek eziyete katlan!" (Lokman: 17)

Bu kolay bir vazife değildir. Bu vazifeyi yapanların başlarına birtakım musibetler ve sıkıntılar gelmesi mümkündür. Bu sıkıntılara sabretmek lâzımdır.

Bir de şu var ki, bu vazife cesareti ve metaneti gerektiren işlerdendir. Malını ve canını o yolda fedâ edenlerin işidir, korkak kimselerin harcı değildir.

Nitekim Âyet-i kerime'nin nihayetinde:

"Çünkü bunlar azmedilmeye değer işlerdendir." buyuruluyor. (Lokman: 17)

İnsana Saygı:

Lokman Aleyhisselâm nasihat ve vasiyetlerine devam ederken; insanları Allah yoluna dâvet etmenin edebini oğluna anlattı:

"İnsanları küçümseyip yüz çevirme!" buyurdu. (Lokman: 18)

Halka yol göstermek, Hakk'a dâvet etmek, yanlışlıklarının giderilmesini hatalarının düzeltilmesini sağlamak, onların üzerinde üstünlüğü ve böbürlenmeyi gerektirmez.

Bu vazifeyi ifâya memur olanların tevâzu kanatları daima yerdedir, herkes basar da geçer. Kendisini herkesten küçük görür, herkese değer verir.

Tevâzu müminin şiârıdır. İnsanları küçük görmemek, onlara karşı büyüklük taslamamak bir emr-i ilâhîdir.

"Yeryüzünde böbürlenerek yürüme! Zira Allah kendini beğenip övünen ve böbürlenen kimseleri aslâ sevmez." (Lokman: 18)

Kibriyâ ve azamet Allah-u Teâlâ'ya mahsustur, büyüklük ve ululuk ancak O'na yakışır. Kula yakışan tevâzudur, alçak gönüllülüktür.

Allah-u Teâlâ insan haysiyetini ayaklar altına alan büyüklenmekten, kendini beğenip başkalarından üstün görmekten kullarını sakındırmak için diğer Âyet-i kerime'sinde şöyle buyuruyor:

"Yeryüzünde böbürlenerek yürüme! Çünkü sen ne yeri yarabilir ne de boyca dağlara ulaşabilirsin." (İsrâ: 37)

Tevazu ve Vakar:

Lokman Aleyhisselâm oğlunu böbürlenerek yürümekten nehyederken, en güzel yürüme tarzını da açıkladı. Ne çok çabuk, ne de çok yavaş gitmemesini, ölçülü hareket etmesini öğütleyerek:

"Yeryüzünde mütevâzi ol!" buyurdu. (Lokman: 19)

Bir kimsenin kibir ve gururu yürüyüş biçimine de akseder. Takvâsı olmayan bir zenginlik, sahibini gururlu hâle getirir. Âmirlik, ilimde yükselmek, kuvvetli olmak, herhangi bir dalda tanınmış olmak... gibi şeyler o insanı gururlu bir hâle getirir ve bu hâl yürüyüşünde de kendini gösterir.

Diğer taraftan tevâzu gösterisi yapanlar da vardır. Onun kendini beğenmesi, gösterişe kaçan bir tevâzu hâlini alır ve yürüyüşüne yansır.

Hazret-i Ömer -radiyallahu anh-, başı önünde omuzları düşmüş, süklüm-püklüm yürüyen bir adamı gördüğünde: "Başını kaldır da yürü, İslâm âcizlik değildir." diyerek celâllenmiştir. Âciz ve hasta gibi yürüyen bir başkasını görünce de: "Ey sefil! Dinimizi lekeleme!" buyurmuştur.

Yürürken lüzumsuz yere tevâzu gösterisinde bulunmanın dindarlıkla bir ilgisi yoktur.

Söz ve Ses:

Lokman Aleyhisselâm'ın, oğlunun şahsında bütün beşeriyete öğüt ve tavsiyeleri devam ediyor.

Buyurdu ki:

"Söz söylerken yavaş sesle söyle! Şüphesiz ki seslerin en çirkini eşeklerin sesidir." (Lokman: 19)

Lüzumsuz yere sesini yükseltenler, ölçüsüz konuşanlar netice itibarı ile eşeklere benzetilmiştir. Ayrıca o, Allah katında buğza uğramıştır.

Bu hususta âhir zaman peygamberi Muhammed Aleyhisselâm beşeriyete en büyük numunedir.

Son derece fasih söz söyler, gayet açık ve külfetsiz konuşurdu. İstenirse kelimeler birer birer sayılabilirdi. Herkesin aklına ve idrakine göre söz söyler, dinleyenin idrâki karışmazdı. Az kelime ile çok şey anlatırdı. Lüzumsuz yere konuşmaz, söze lüzum görmedikçe sükunet hâline bürünürdü.

Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz Medine-i münevvere'nin en büyük Tâbiî âlimlerinden yeğeni Urve -rahmetullahi aleyh-e: "Bir şey anlatacağım, bilmem sana hayret verir mi?" buyurmuş, sonra sözlerine şöyle devam etmiştir:

"Buraya Ebu Hüreyre geldi. Odanın şu tarafına oturdu. Sözüne hiç ara vermeksizin mütemadiyen, Peygamber -sallallahu aleyhi ve sellem-den bahsedip haber veriyor ve bunları bana duyurmak istiyordu. Halbuki ben nafile namaz kılıyordum. Ben ibadetimi bitirmeden kalkıp gitti. Eğer ibadetimi tamamlayıp da kendisine yetişebilseydim, onu böyle fâsılasız söz söylemekten men edecektim. İyi bil ki Resulullah -sallallahu aleyhi ve sellem- sizin sözünüzü zincirlediğiniz gibi birbirine ekleme söz söylemiş değildir." (Tecrîd-i sarîh: C. 9, sh. 278)

Hikmet Pırıltıları:

Âyet-i kerime'lerde nakledilen ve sadra şifâ olan öğütlerden başka, kendisinden birçok hikmetler ve nasihatler rivâyet edilmiştir:

"Oğulcuğum! Tevbeni geciktirme. Çünkü ölüm ansızın geliverir."

"Allah'tan kork! Kalbin günahla dolu olduğu halde, ikram ve ihsanda bulunsunlar diye kendini insanlara müttaki gösterme."

"Oğulcuğum! Ben konuşmam sebebiyle pişmanlık duymuşumdur, fakat sükutumdan dolayı hiç pişmanlık duymamışımdır."

"Oğulcuğum! Âlimlerle oturup kalk, onların dizinin dibinden ayrılma. Çünkü Allah toprağı göğün yağmuru ile canlandırdığı gibi, kalpleri de hikmet ile diriltir."

"Oğulcuğum! Oruç tut, şehvetini keser. Seni namazdan alıkoyacak şekilde oruç tutma, çünkü namaz oruçtan daha büyüktür."

•

"İnsanların en şerlisi hangisidir?" diye sorulmuştu. "Kendisini halkın kötü görmesine aldırış etmeyen kimsedir." buyurdu. (Ahmed bin Hanbel)

•

"Dört zamanda dört şeyi korumak, iki şeyi hatırdan çıkarmamak, iki şeyi de tamamen unutmaya çalışmak lâzımdır.

Korunacak şeyler: Namazda gönül, halk arasında dil, yeme içme sırasında ağız, bir kimsenin evine girilince de göz.

Hiç hatırdan çıkmayacak şeyler: Allah-u Teâlâ'nın azameti ve ululuğu ile ölüm.

Unutulması gereken şeyler: Bir kimseye yaptığın iyilik ve kardeşlerinden gördüğün kötülük."

•

Oğluna yaptığı tavsiyelerden bir kısmı da şöyledir:

1- Ölü kalpleri diriltmelisin.

2- Fakirlerle oturmalısın.

3- Sultanların meclisinden sakınmalısın.

4- Fakir kimselerle tanışmalısın.

5- Köleleri azat etmelisin.

6- Garipleri konaklatmalısın.

7- Fakiri zengin kılmalısın.

8- Şerefli kimselerin şerefini korumalısın.

9- Büyük kimselerin ululanmasını artırmalısın.

10- İlim, hikmet maldan daha iyidir, ticaret anında iyi bir sermayedir.

Ey oğlum, insanlar üçe ayrılır: Üçte biri Allah içindir. Üçte biri nefsi içindir. Üçte biri de kabirdeki kurtlar içindir.

Allah'a olan üçte bir onun ruhudur, nefsine olan üçte bir onun amelidir, kurtlara olan üçte bir onun cismidir.

Şimdi bu tavsiyelerin madde madde izahını arzedeceğiz.

1. "Ölü kalpleri diriltmelisin."

Nefsin esaretinden kurtulamayan insan ölü mesabesindedir. Yaşayan canlı cenazedir.

Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük hayatında Hakk ve hakikati bulamadan, sermaye toplayamadan, nazargâh-ı ilâhi olan kalbini masivâ ile doldurmuş olarak ahirete gider.

Şu kesin bir husustur ki, nefis hayat buldukça ruha ölüm düşüyor, bunun ikinci bir yolu yoktur. Ruh hayat buldukça da nefse ölüm düşüyor.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Din nasihattır." buyurmuşlardır. (Buhârî)

Ağacın suya ihtiyacı olduğu gibi, insanın da nasihata ihtiyacı vardır. Nasihat gönüllere su vermek ve tazelemektir, hayatın desteğidir.

Bir insan sele kapılmış gidiyor. Merhamet ederek kenara gelip onu kurtarmaya çalışmaz mısınız? Kurtarmazsanız boğulup gidecek.

Dalâlet girdabına kapılmış, nefsinin zebunu olmuş bir insanı kurtarmak ona da benzemez. Onu kurtarmak, bir insanın ebedî hayatını kurtarmak oluyor.

Bir tarafta can kurtuluyor, bir tarafta iman kurtuluyor.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Bir insanı dirilten bütün insanlığı diriltmiş gibidir." buyuruyor. (Mâide: 32)

Bu Âyet-i kerime'nin hükmü; Hakk ve hakikatten uzaklaşarak gaflette bulunmasından dolayı ruhu ölen insanlara âittir, cesetle ilgili değildir.

Gıdasını veremediği için ruhunu öldürmüş bir kimseye yol göstererek dirilmesine vesile olmanın bu kadar çok kıymetli olduğunu bilen bir müslümanın ne kadar gayret ve çaba harcaması gerektiği apaçık ortadadır.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Senin vasıtanla Allah-u Teâlâ'nın bir kişiyi hidayete erdirmesi, senin için dünyadan ve içindekilere sahip olmaktan daha hayırlıdır." (Buhârî-Müslim)

Hem bir kişinin ebedî hayatı kurtuluyor, hem de onun aldığı bütün ecir ve sevaplara Allah-u Teâlâ vasıta olanı da ortak ediyor.

Kalplerinin masivâ ile karardığını, mezbele haline geldiğini gören kimseler, bunu gördükten sonra, bu sefer var güçleri ile temizliğe girişirler. Nefsin işgali altındaki kalp evini kurtarmaya çalışırlar.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Temizlenen ve Rabb'inin adını anıp namaz kılan kurtulmuştur." (A'lâ: 14-15)

Hatırlatmadan ders ve öğüt olarak şirk ve küfürden, isyan ve günahlardan temizlenen; kalbi ve diliyle Rabb'ini zikredip beş vakit namazını kılan kimse dalâletten kurtulmuş, umduğuna ermiş olur.

Yeter ki bu vazife yapılsın. Halk dalâleti hakikat zannediyor.

İşte diriltme böyle olur. Herkes ölüdür, dirilenler hariç.

2. "Fakirlerle oturmalısın."

Fakirlerle oturup kalkmak tevâzu alâmetidir. Tevazu ahlâk-ı hamidenin temeli ve kaynağıdır. Peygamberlerin ve sâlihlerin ahlâkındandır. Hakk yoluna girenlerin işaretidir.

Allah-u Teâlâ mütevazi kullarını Âyet-i kerime'sinde meth-ü senâ etmektedir:

"Rahman'ın kulları onlardır ki, yeryüzünde tevâzu ve vakar ile yürürler." (Furkân: 63)

Çünkü o müminler Allah-u Teâlâ'nın azametine vâkıf olmuş, O'nun ululuğunu idrak etmiş, dolayısıyla ruhları ürpermiş, gönülleri ve bedenleri itaate koyulmuştur. İnsanlara merhamet nazarıyla bakarlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz hem vakur, hem de son derece mütevazi ve alçak gönüllü idi. Tevâzunun kemâl derecesinde bulunuyordu. Hiçbir resmiyet ve külfete bakmadan, en fakir insanlar arasında oturur, onlarla birlikte yemek yer, fakirlerin, dulların, kimsesizlerin işlerini görmekten zevk alırdı.

Hadis-i şerif'lerinde şöyle buyuruyorlar:

"İnsanlara tevazu gösteriniz ve fakirlerle oturup kalkınız. Zira Allah katında mükerrem olduğunuz gibi, kibirden de kurtulursunuz." (Câmi'üs-sağir)

Gösteriş için tevâzu değil, Allah korkusu ile yapılan tevâzu gerçek tevazudur.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Fakirlerle oturup kalkmak tevazudandır." (Münavî)

3. "Sultanların meclisinden sakınmalısın."

Çünkü orası gurur yeridir, varlık, benlik yeridir. Kalp oraya meylettiği zaman, kalbin katılaşmasına ve ölümüne sebep olur. Kişi dünya hayatının câzibesine meyleder, âhireti unutur.

Nitekim Allah-u Teâlâ bir Âyet-i kerime'sinde şöyle buyurmaktadır:

"Zulmedenlere meyletmeyin! Yoksa size de ateş dokunur." (Hûd: 113)

Kendilerinde zulüm bulunan kimselere meyletmek insanı ateşe götürürse, zulmü kökleşmiş olanlara eğilim duymanın, üstelik tamamen meyletmenin neticesini düşünmek gerekir.

Diğer bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Kalbini zikrimizden gafil kıldığımız, heva ve hevesine uymuş, haddi aşmış kimselere boyun eğme!" (Kehf: 28)

Bu gibi kemselere meyletmenin, peşlerine takılmanın dünyadaki zararı ahirettekinden öncedir. Ümit ettikleri dünyevî menfaatler ya hiç ele geçmez veya geçse de serîüzzeval olur, mesuliyeti üzerinde kalır. Ahiretteki zararı ise hiç şüphesizdir ve muhakkaktır.

Rivayet edildiğine göre Allah-u Teâlâ Yuşâ bin Nûn Hazretlerine şöyle vahyetmiştir:

"Senin kavminin hayırlılarından kırk bin, şerlilerinden altmış bin kişiyi helâk edeceğim."

Yuşâ Aleyhisselâm:

"Peki hayırlıların kabahati nedir?" diye sorunca şöyle buyurmuştur:

"Çünkü onlar benim adıma öfkelenmediler, şerlilerle beraber yiyip içtiler."

Kişi onların elindeki dünyalığa tamah edip yaltaklanarak kapılarına giderse, attığı adımlar nispetinde cehenneme dalar.

Kâ'b bin Ucre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır:

"Ey Kâ'b bin Ucre! Seni, benden sonra gelecek ümerâya karşı Allah'a sığındırırım. Kim onların kapılarına gider ve onları yalanlarında tasdik eder, zulümlerinde onlara yardımcı olursa, o benden değildir, ben de ondan değilim.

Ahiret'te Kevser havz'ının başında yanıma da gelemez.

Kim onların kapısına gitmeyip, yalanlarında onları tasdik etmez, zulümlerinde yardımcı olmazsa, o bendendir, ben de ondanım. O kimse Havz'ın başında yanıma gelecektir.

Ey Kâ'b bin Ucre! Namaz burhandır. Oruç sağlam bir kalkandır. Sadaka hataları söndürür, tıpkı suyun ateşi söndürdüğü gibi.

Ey Kâ'b bin Ucre! Haramla biten bir ete mutlaka ateş gerekir." (Tirmizî: 614)

Onun içindir ki şöhretli kimselerden uzaklaşmak en güzel şeydir.

4. "Fakir kimselerle tanışmalısın."

Fakirlik iki türlüdür: Bâtınî fakirlik, zâhirî fakirlik.

Batinî fakirliğin mahiyetini Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde beyan buyurmuşlardır:

"Fakirliğimle övünürüm." (Keşfül-Hafâ)

Fakat buradaki fakirlik, sizin anladığınız mânâda; parası olmayan, elbisesi olmayan fakir demek değildir. "Ruhum, bedenim, ilmim, malım ve bütün her şeyim sahibimindir. Hiçbir şeye de sahip değilim. Fakirliğimle de iftihar ederim." demektir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir diğer Hadis-i şerif'lerinde:

"Cennet-i a'lâ'ya ilk giren ben olacağım, fakirlerle beraber." buyuruyorlar.

Bunlar "El-fakru fahrî" Hadis-i şerif'inin sırrına mazhar olanlardır.

O arı beyi gibidir, etrafındakiler de arı. Bey neredeyse arılar da orada, O cennette, onlar da cennette.

Zâhirî fakirliğe gelince;

Abdullah bin Muğaffel -radiyallahu anh-den rivayet edildiğine göre, bir kimse Resulullah -sallallahu aleyhi ve sellem-e: "Ya Resulellah! Vallahi ben seni gerçekten seviyorum." dedi.

Resulullah -sallallahu aleyhi ve sellem- ona: "Söylediğin söze dikkat et!" buyurdu. O kimse üç kere: "Vallahi ben seni gerçekten seviyorum." diyerek mukabelede bulundu.

Bunun üzerine Resulullah -sallallahu aleyhi ve sellem- şöyle buyurdu:

"Eğer beni seviyorsan fakirliğe karşı kalkan hazırla. Çünkü fakirliğin beni sevene doğru akması, selin durak yerine doğru akmasından daha süratlidir." (Tirmizî: 2454)

Eğer fakirler Hazret-i Allah'a yönelirler, haklarında ayrılan taksimat-ı ilâhiye râzı olurlarsa, ahirette pek çok ilâhi ikramlara nâil olacaklar ve cennete zenginlerden önce gireceklerdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde şöyle buyurmuşlardır.

"Ümmetimin fakirleri zenginlerinden yetmiş yıl önce cennete girer." (Ahmed bin Hanbel)

Çünkü zenginlerin mallarının hesabı var. Onun ise hesabı hafif olduğu için geçiverir.

Fedâle bin Ubeyd -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde buyururlar ki:

"Ne mutlu İslâm'a hidayet edilip de geçimi yetecek kadar olan ve kanaat eden kimseye!" (Tirmizî: 2453)

5. "Köleleri azad etmelisin."

İki türlü kölelik vardır; zâhiren kölelik, bâtınen kölelik.

Bir köleyi azad etmekle, bir insan zâhiren bağdan kurtulmuş oluyor.

Allah-u Teâlâ Âyet-i kerime'lerinde:

"Sarp geçidin ne olduğunu bilir misin? Köle azad etmektir." buyuruyor. (Beled: 12-13)

Bakara sure-i şerif'inin 177. Âyet-i kerime'sinde de köle azad edenler övülmektedir.

Nitekim Hazret-i Ebu Bekir -radiyallahu anh- Efendimiz'in, İslâmiyet'in ilk yıllarında köle satın alarak azad etmesi ile Allah-u Teâlâ'ın ve Resulullah Aleyhisselâm'ın hoşnutluğunu kazanması malumdur.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde; herhangi bir kimse köle azad ettiğinde Allah-u Teâlâ'nın, o kölenin her uzvuna karşılık o kimsenin bir uzvunu cehennemden koruyacağını beyan buyurmuştur. (Buhârî-Müslim)

Burada bir insan hürriyete kavuşturulmuş oluyor. Fakat nefsin köleliğinden bir kimseyi kurtarmak ise bundan çok daha mühimdir.

Cenâb-ı Hakk'ın lütuf hidayetine eren, hakikati bulan bir insanın; Hakk ve hakikatten gafil, âhiret yolculuğunu düşünmekten habersiz olanları ikaz edip uyandırmaya, kalplerini nurlandırmaya gayret etmesi lâzımdır. Sen kurtulmuşsun, sen de başkasını kurtar.

Çünkü nefis iradeyi emer. Yuları bir kere taktı mı, bilse de bilmese de çeker götürür.

Çünkü Allah-u Teâlâ Âyet-i kerime'sinde:

"Nefis olanca şiddetiyle kötülüğü emreder." (Yusuf: 53)

Beşerin nefsi aslında daima fenalık tarafına meyleder, bütün gücüyle kötülüğü telkin eder. Onun tabiatında şehvete, günaha, her türlü kötülüğe meyil vardır. Nefis kendi gücünü ve emrindeki silahlarını o yönde kullanır. Bundan dolayıdır ki insan sırf kendi nefsinin arzularında kalırsa fenalığa sürüklenir.

"Ancak Rabb'imin merhamet edip koruduğu hariç." (Yusuf: 53)

Allah-u Teâlâ rahmet edip hidayetini eriştirdiği vakit, Rahmânî kuvvet nefsânî kuvvete galip gelir, onun emrini hükümsüz kılar ve gücünü kırar. Böylece nefis ilâhi emre uyar, kendi emrini terkeder, kötülükten uzak kalır.

"Şüphesiz ki Rabb'im bağışlayandır, merhamet edendir." (Yusuf: 53)

Birçok hallerde nefislerin tabiatları icabı uğradıkları meyil ve istekleri Allah-u Teâlâ kendi mağfiretiyle örter ve önler, onların fiiliyata çıkmasını engeller, günahını itiraf edip bağışlanma dileyenleri de bağışlar.

Böyle bir kimse rehbere ulaştığı zaman, nefsin çektiği ipi koparır, onu nefisten sıyırır, lâzım gelen tâlim ve terbiyesini verir ve o kimse uyanır. Artık var gücüyle temizliğe girişir, nefis işgali altındaki kalp evini kurtarmaya çalışır.

İşte kölelikten kurtulmak böyle olur.

6. "Garipleri konaklatmalısın."

"Herkesi hoş gör, kendini boş gör." Fakir bu sözü daha ilk kitapta söylemişizdir.

Allah-u Teâlâ fakire bu hali lütfetmiş, gariplere iltifatı sevdirmiş.

Çünkü zengine zenginliğinden dolayı iltifat etmek çok tehlikelidir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Bir kimse sâlih bir zengine, malı için tevazu gösterirse, dininin üçte ikisi gider." buyurmuşlardır.

Bundan kimsenin haberi yok.

Diğer bir Hadis-i şerif'lerinde ise şöyle buyuruyorlar:

"Kalbi üzüntülü olan garibe güleç yüz gösterenleri Cenâb-ı Hakk taltif buyurur." (Münâvî)

Güleryüz göstermek ne kadar faziletli olursa, ihtiyacı olan gariplerin ihtiyaçlarını gidermek de o derece faziletlidir. Rızâ-i ilâhiyi kazanmaya vesile olur.

Enes -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hazret-i Âişe -radiyallahu anhâ- Vâlidemiz'e hitaben şöyle buyurmuşlardır:

"Yâ Âişe! Miskini, yarım hurma ile bile olsa boş çevirme.

Yâ Âişe! Miskinleri sev ve onları kendine yakın et ki, Allah da kıyamet günü seni yakın eder." (Tirmizî: 2457)

Allah-u Teâlâ bize garipleri sevdirmiş. İlk vasiyetnamede "Fakirleri muhakkak okşayın." diye bir ibare koymuşuzdur. Onları sev ve okşa, sakın kovma.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Ebu Hüreyre -radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde de şöyle buyurmuşlardır:

"Allah size yardım edip rızık veriyorsa, bu aranızdaki zayıflar sayesinde değil midir?" (Buhârî)

Zayıf kimse aczini ve güçsüzlüğünü görünce, güç ve kuvvetten tam bir ihlâsla yüz çevirerek Allah-u Teâlâ'dan yardım ister. Onların duâları makbuldür.

7. "Fakiri zengin kılmalısın."

Bu tavsiyede de iki mânâ vardır:

Bir fakir var ki, muhtaç. Her ne yapsa eli boş kalıyor. Ona ufak bir sermaye verirsen, muhtaçlıktan kurtarmış, kendi durumuna göre zengin kılmış olursun. Böylece bir âile yoksulluktan kurtulmuş olur.

Bir de kişiyi mânen zengin kılmak var ki, bu hususta Abdulkadir Geylânî -kuddise sırruh- Hazretleri Feth'ür Rabbânî adlı eserinde şöyle buyurmuşlardır:

"Hakk Teâlâ'nın fazlını, keremini bulduktan sonra, o büyük insan halk arasına yine katılır. Sebebi; onlara hidayet yolunu göstermesi ve mülk sahibi kılmasıdır. Çünkü o kul, sonsuz mânevî bir mülke sahiptir. Ulaşmış olduğu mertebelerin bereketiyle diğer insanlara feyz saçar, rehberlik ve hidayet öncülüğü eder." (60. Meclis)

O der ki:

"Gel ey kardeş! Allah-u Teâlâ'nın rahmeti büyük, cenneti geniştir. Senin ne işin var cehennemde?"

Böylece bu davete uyanları cehennemden çıkarır, cennet-i âlâ'da mülk sahibi yapar.

Zâhirdeki yardım muvakkat bir zaman için faydalı olur. Maddi sıkıntılardan kurtularak kişi rahat bir nefes alır, daha refah bir hayat yaşar. Bu ise basittir, geçicidir. Çünkü madde dünyada kalacak.

Bu yardımların her türlüsü faydalıdır, bir insanı dalâletten hakikate celbetmek, onu mânen zengin kılmak ise yardımların en büyüklerindendir. Burada ebedî bir saltanat kazanılmış oluyor.

8. "Şerefli kimselerin şerefini korumalısın."

Bu hususu "Gerçek Mürşid Hazret-i Allah'tır." kitabında şöyle açıklamıştık:

"Değerli insan Hazret-i Allah'a değer vermesiyle değer bulmuştur.

Değerli insana değer vermekle değerini artırmış olursun.

Değersiz insana değer verirsen, bir taraftan onun kibrini artırırsın Diğer taraftan değersize değer verdiğin için değersiz olursun." (12. Bölüm)

Evvelâ Allah-u Teâlâ'nın yanında değerin düşer, sonra halkın yanında. Çünkü sen ona madde için, makam için değer verdin.

Değerli insanlara değer vermek aynı zamanda İslâm âdâbındandır.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde:

"Büyüklerinize tâzimen ayağa kalkınız!" buyurmuşlardır. (Münâvî)

Rivayet edildiğine göre Ashab-ı kiram'dan Zeyd bin Sâbit -radiyallahu anh- katırına binmiş giderken Abdullah bin Abbas -radiyallahu anhümâ- yaklaşıp üzengisini tutmak istedi.

Zeyd bin Sâbit -radiyallahu anh- :

"Olmaz ey Resulullah'ın amcasının oğlu! Bırak!" dedi.

Abdullah -radiyallahu anh-:

"Bize büyüklerimize ve âlimlerimize böyle davranmamız emredildi." diye karşılık verince Zeyd bin Sâbit -radiyallahu anh- de: "Ver elini bakayım."dedi. Elini uzatınca, tutup elini öptü ve şöyle söyledi:

"Bizim de Resulullah Aleyhisselâm'ın Ehl-i beyt'ine böyle davranmamız emredildi."

9. "Büyük kimselerin ululanmasını artırmalısın."

Allah-u Teâlâ'nın yükselttiği kimseyi sen de yükselt. O'nun ululadığını sen de ulula, sen de gayret et sen de yüceliğini artır.

Allah-u Teâlâ'nın ona verdiği değeri sen değerlendirmezsen, sen de değerini kaybedersin.

Ashab-ı kiram -radiyallahu anhüm- Hazerâtı'nın Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e karşı kemâl-i tâzim ve hüsn-ü âdâba riâyet hususlarındaki hassasiyetleri ne kadar arza şâyandır.

"Biliniz ki Resulullah aranızdadır." (Hucurât: 7)

Hitab-ı ilâhisi karşısında kalpleri titremiş, gerek huzur-u saâdetlerinde gerekse gıyabında fevkalâde hürmetkâr, son derece edebli bir tavır takınmışlardır.

Nitekim Allah-u Teâlâ bir diğer Âyet-i kerime'sinde:

"Onu büyük tanıyıp saygı gösteresiniz." buyurmuştur. (Fetih: 9)

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Abdullah bin Ömer -radiyallahu anhümâ-dan rivayet edilen bir Hadis-i şerif'lerinde şöyle buyurmaktadırlar:

"Size bir kavmin büyüğü gelince onu büyükleyin, ikramda bulunun." (İbn-i Mâce: 3412)

Bu büyüklüğün ölçüsü ise hiç şüphesiz ki takvâdır.

10. "İlim, hikmet maldan daha iyidir, ticaret anında iyi bir sermayedir."

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bu hususta Hadis-i şerif'lerinde buyururlar ki:

"Cenâb-ı Allah Süleyman Aleyhisselâm'ı zenginlik, sultanlık ve ilim arasında serbest bıraktı. Süleyman Aleyhisselâm ilmî diğerlerine tercih ettiği için sultanlık ve mala dahi nâil oldu." (Câmiu's-sağir)

Binaenaleyh ilim ve hikmet maldan mülkten hayırlıdır.

"Kime de hikmet verilirse, ona muhakkak ki çok hayır verilmiştir." (Bakara: 269)

Hikmet dünya ve ahiret hayırlarını içine alır. Hikmetsiz bir hayra erilirse, bir hikmet ile binlerce hayra erilir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz diğer bir Hadis-i şerif'lerinde şöyle buyuruyorlar:

"Allah için ilim taleb edenlerin rızıklarını Cenâb-ı Allah umulmadık yerlerden tekeffül etmiştir." (Câmiu's-sağir)

•

"Ey oğlum! İnsanlar üçe ayrılır: Üçte biri Allah içindir. Üçte biri nefsi içindir. Üçte biri de kabirdeki kurtlar içindir.

Allah'a olan üçte bir onun ruhudur, nefsine olan üçte bir onun amelidir, kurtlara olan üçte bir onun cesedidir."

a. Allah için olanlar:

Allah-u Teâlâ'nın öyle kulları vardır ki, onları sırf kendisi için yaratmıştır. Dünya için, cennet için, huri için yaratmamıştır. Onlar da derece derecedir, onu ancak Yaratan bilir.

Bir kısmını kendisine yaklaştırmıştır, yüz yüze gelmiştir.

"Sonra ben yüzümle onlara yönelirim." (Hâkim)

Onu huzuruna almış, ona murad ettiğini öğretir, murad ettiğini akıtır, murad ettiğini gösterir. Bundan kimsenin haberi olmaz, bu bilgi bilinmez.

Kişi bildirmek istese de hepsini bildiremez, çünkü bildirmekten âcizdir.

Allah-u Teâlâ ona öğretir, o bilir fakat bildiremez. Bildirmek için gücü yetmez, o lisanı o hali bulamaz.

O artık Hazret-i Allah'tan başka hiçbir şey görmek istemez.

Abdulkâdir Geylanî -kuddise sırruh- Hazretleri:

"Dünya, önünde yüzük kaşı kadar küçülür. Dünya onu bağlayamaz, âhiret ona sınır çizemez." buyuruyor. (5. Meclis)

Çünkü Hakk ile olan dünyayı değil, âlemleri hiç görür. Çünkü o âlemlerin yaratanını görüyor.

Allah-u Teâlâ'nın bir mahlukuna en üstün lütuf ve ihsanı, onu zâtına çekmesi ve ondan râzı olmasıdır.

Âyet-i kerime'de şöyle buyuruluyor:

"Onlar sıdk makamında, kuvvet ve kudret sahibi hükümdarın huzurundadırlar." (Kamer: 55)

Onlar bu Âyet-i kerime'nin sırrına mazhardırlar.

O zaman o kulu ile arasında hiçbir perde kalmıyor ve o kulunu huzuruna alıyor.

Bu da ancak O'nun çektiği, zâtına aldığı, Mirac'a çıkardığı, karşısına aldığı, yüzüne yüzü ile yöneldiği kimsedir.

b. Nefsi için olanlar:

Demiştik ki: "Âlem Hakk'ı düşünür, âlim nefsini düşünür, yazar da cebini." (22. Sohbet)

Zâhiri âlim nefis içindedir. O bütün amel ve icraatını nefsini cehennemden kurtarmak için yapar veya nefsine mağlup olduğu için yapar.

Bunların ekserisi sıfat-ı hayvaniyededir. Şu kadar var ki bunlar eti yenen hayvanların sıfatındadırlar. Çünkü bâtına geçmedikçe sıfat-ı hayvaniyeden kurtulmak mümkün değildir.

Allah-u Teâlâ lütfedecek, mânevi yola girecek, günâ gün nasibini alıp tekâmül edecek ve nefisten sıyrılacak.

Amel iki türlüdür: Bir amel var, bir de amel-i sâlih var.

Kişi amel işliyor amma, sâlih olmadığı için, yani yaptığı ameli ihlâsla, sırf Allah için yapmadığı için makbul değildir.

Allah-u Teâlâ Âyet-i kerime'lerinde şöyle buyurmaktadır:

"Yazıklar olsun o namaz kılanların haline ki, onlar kıldıkları namazdan gafildirler. Onlar gösteriş yaparlar" (Mâun: 4-5-6)

Kendisini övsünler diye amellerini insanlara gösterirler.

Amel ve ibadetleri ihlâsla yapmak farz olduğu gibi, ihlâsı terketmek de haramdır.

Allah-u Teâlâ Âyet-i kerime'sinde:

"Kim Rabb'ine kavuşmayı arzu ediyorsa güzel bir amel işlesin ve Rabb'ine kullukta hiç ortak koşmasın." buyuruyor. (Kehf: 110)

Her kim bu yüce makamı elde etmeyi arzu ediyorsa, Allah-u Teâlâ'ya takdim edebilecek amelleri işlesin. Kulluğuna, riyâkârların yaptığı gibi ne açık ne de kapalı hiçbir şirk karıştırmasın.

c. Kabirdeki kurtlar için olanlar:

Allah-u Teâlâ herkesi bir seviye üzerinde yaratmış, herkese vücut vermiş, uzuvlar vermiştir. Bu nimetlerini müminlere de kâfirlere de vermiştir.

Mümin Yaratan'ını tanıyor, O'na yöneliyor, kulluğunu yapıyor ve kurtuluyor.

Mülkünde yaşattığı, bu kadar büyük nimetleri ile donattığı halde, diğeri bunların bir tanesini Yaratan'dan bilmiyor, Yaratan'ı zaten tanımıyor. Yaşamak için geldiğini kabul ediyor. İşte bunlar kabirde kurtlar içindir.

•

Fakir bu hususu daha önce de şöyle izah etmiştik:

Göz üç türlüdür:

1. Kör göz: Tabiat karanlığına düşmüştür, ondan başka hiçbir şey görmez.

2. Şaşı göz: Hem kendisine, hem de yaratanına bakar. Yani biri iki görür.

3. Görür göz: Hazret-i Allah'ın nuru ile bakar. Her şeyin O'nunla kâim olduğunu görür ve bilir. Kendisini görmez.

Hazret-i Allah'ı gören Hazret-i Allah ile görür. O'nun nuru ile O'nu görür. Kendi gözü ile görmez, çünkü beşer gözü ile görülmez.

Hazret-i Allah'ın nuru ile Hazret-i Allah'a bakar. O'na bakar, O'ndan bakar.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif'lerinde buyururlar ki:

"Mümin müminin aynasıdır." (Ebu Dâvud)

Birinci müminden murad mümin kulun kalbi, ikinci müminden ise bizzat Allah-u Teâlâ murad edilmektedir. Mümin Allah-u Teâlâ'nın ism-i şerif'lerinden birisidir.

Yani Allah-u Teâlâ kendisine atfettiği ism-i şerifi, sevdiği mümin kuluna da atfediyor.

İnsan için böyle olduğu gibi, kâinata gelince;

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Âyet-i kerime'sinde beyan buyurulduğu üzere, gökler ve yer O'nun nuru olduğu için, o her yaratılışta Allah-u Teâlâ'nın esrarını, uluhiyet sırlarını görür. Onlar bu Âyet-i kerime'nin sırrına da mazhardırlar.

O Hakk'ı gördü, Hakk'tan gördü. Binaenaleyh onun bakışı bu şekilde olur. Amma bu, anlatıldığı gibi değildir. Çok ince sırlar var.

O'nunla baktığı için, o baktığı zaman kâinatın bir esrardan ibaret olduğunu, perdeden ibaret olduğunu görür. Allah-u Teâlâ'nın âsârını bu perdede görür. Kâinat da bir perde sen de bir perdesin. Perdede kendisi görünmüyor, bütün nakışını o perdede gösteriyor. Herkes nakşı görüyor. Perdeyi kaldırabilenler O'nu görürler. İşte sır bu noktadadır.

Şaşı göz ise hem kendini görüyor, hem de Yaratıcı'nın âsârını görüyor.

Bu gibi kimseler;

"Göklerin ve yerin yaratılışında, gece ve gündüzün birbiri ardınca gelip gidişinde akl-ı selim sahipleri için elbette deliller vardır." (Âl-i imrân: 190)

Âyet-i kerime'si mucibince kendi vücuduna bakar, öyle bir âsâr, öyle bir esrar görür ki, her bir zerresinin idrakinden âcizdir. Allah-u Teâlâ'nın azametini gördükten sonra yüzünü kâinata çevirir. Bu kâinatın bir yaratıcısı olduğunu, bütün kâinatın içindekilerle beraber O'nun kudretinin kemâline ve azametine delâlet ettiğini idrak eder.

O hem kendini görüyor, hem Yaratıcı'sının âsârını görüyor. Yaratıcı'yı görmüyor, biri çift görüyor.

Hidayet arttıkça, iman kemalleştikçe dereceler ayrılıyor. O da Allah-u Teâlâ'nın yarattıklarına bakar, ondan O'nu bulmaya çalışır. Fakat kalpte kalın perdeler olduğu için O'nu bulması mümkün değildir.

Kalpte yedi perde var. Bu yedi perde kalktıkça hakikat görülmeye başlar. En son perde kalkınca dilerse kendisini gösterir. Bu ledünî mevzudur.

Yaratılışı da görmeyen, kendini gören kör göz tabiat karanlığına düşmüştür. Tabiatı ilâh olarak kabul etmiş, gönderiliş sebebini unutmuş ve küfre sapmıştır. Kör olduğu için, hakikati görmediği için.


Şems Sûre-i Şerif'i (2)

Nefsin Islahı (2):

Allah-u Teâlâ azmi nispetinde kulunu destekler, hidayetini artırır, sermayesini çoğaltır, önüne ışık tutar, yollarını açar. Onun için hiçbir engel bırakmaz.

"Nefsini tertemiz yapıp arındıran felâh bulmuş kurtulmuştur." (Şems: 9)

Ebedî saâdet ve selâmete ermiştir. Umduğuna nâil, korktuğundan emin olmuştur. Allah-u Teâlâ onu Hakk yolunda yürümeye muvaffak kılmıştır.

Kalp temiz olursa kişiyi ibâdet ve taata sevkeder. Hasta insan, güzel yemeklerin lezzetini anlayamadığı gibi, mâsivâ batağına düşmüş bir kalp de ibâdet ve taatın lezzetini anlayamaz. Hasta olan kalbin temizlenmesi lâzımdır.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Onları hidayete erdirecek ve hallerini düzeltecektir." (Muhammed: 5)

Buradaki temizlenmekten maksat, ahlâk-ı zemime adı verilen "Şehvet, gadap, kin, kibir, riyâ, hased..." gibi kötü huylardan temizlenmektir. Yoksa zâhiri temizlik ya da "Oruç tuttum temizlendim." gibi basit bir mânâ çıkarılmamalıdır.

Vuslata erebilmek nefis ve şeytanla mücadeleye bağlı kılınmıştır. Nefsini günahlardan temizleyip takvâ ile terbiye etmek suretiyle feyizlendiren kimseler gerçek kurtuluşa ermişlerdir.

Ebu Zerr-i Gıfâri radiyallahu anh-den rivayet edilen bir Hadis-i şerif'lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"En iyi cihad, insanın kendi nefsânî arzularıyla Allah rızâsı için yaptığı cihaddır." (Câmiu's-sağîr: 1247)

Gerçekte insanın nefsini temizlemeye çalışması, nefsin arzularına karşı kendini tutma hususunda sabretmesi ve kendini buna zorlaması, sonunda faydası kendisine âit olan bir vazifedir. Allah-u Teâlâ hiç kimseyi zorla kötülüğe sevketmez. Eğer kötülükte ısrar ederse onu bu temizlikten mahrum eder.

"Onu kirletip örten kişi ise ziyana uğramıştır." (Şems: 10)

Kendisini hidayetten mahrum bırakarak büyük bir tehlikenin tam ortasına atmıştır. Mertebesini düşürmüş, yönünü karıştırmış, her türlü sapıklıklarla gönlünü bulandırmış, ilâhî rahmetten bütünüyle mahrum olmuş, ahiretini harap etmiş, daha dünyada iken cehennemlikler zümresine katılmış, böylece de en büyük zarar ve ziyanı haketmiştır.

Küfürde ısrar edenleri Allah-u Teâlâ takva ve tezkiyeden mahrum eder, onu nefsine bırakır, böylece göz göre göre küfür yollarında ömrünü tüketmiş olur.

Dünyayı düşünüp nefsin arzularına uyan, Hakk ve hakikatten uzaklaşıp şeytan ile arkadaş olan kimse aslâ mükerrem olamaz. Süfli arzular peşinde oldukları için suretâ insandır, icraatları hep hayvânîdir.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyururlar:

"Cehennem nefsin istekleri ile, cennet de nefsin hoşlanmadıkları ile örtülüdür." (Buhârî. Tecrîd-i sarîh: 2035)

Nefsinin her isteğini yapan kimse cehenneme düşer. Nefsin istemediği kulluk ve fedakârlıkta bulunanlar ise cennete girerler.

Nefsin her bir arzusu bir put mesabesindedir. Süflî nefsi, his ve meyillerinden arındırıp tezkiye etmedikçe kişi nefsin putlarına tapmaktan kurtulamaz.

Nefsin esaretinden kurtulamayan insan, yaşayan ölü gibidir. Dünyaya niçin geldiğini, nereye gideceğini bilemez. İki günlük ömründe sermaye toplayamadan gider.

Nefsin meşru olmayan arzularına uymamak farzdır. Çünkü nefis daima kötülüğe meyillidir.

Nitekim bir Âyet-i kerime'de şöyle buyurulmaktadır:

"Rabb'imin merhameti olmadıkça, nefis olanca şiddetiyle kötülüğü emreder." (Yusuf: 53)

Nefis öyle bir mahlûktur ki, hem zâlimdir, hem kâfirdir, Allah-u Teâlâ'ya bile karşıdır. Gaye bu kâfiri müslüman etmektir.

Kişiler ilk önce kendilerini düzeltmeli, iyiliği emir ve kötülükten men etmeye önce kendi nefislerinden başlamalı; başkalarından önce kendilerini düzeltmeye çalışmalıdırlar. En üstün cihad budur. İnsanın kendi nefsi ile cihad etmesine "Cihad-ı ekber" denilmiştir. Çünkü düşmanların en büyüğü nefistir. Bir insanın bir insana yapacağı en büyük düşmanlık onu öldürmesidir. Bu ise şehitliğine vesile olduğu için, onu en yüksek mertebeye erdirir. Nefsin elinde mânevî hayatı ölürse ebedî hayatı mahvolur.

Nefsin arzu ve heveslerine uymayanlar hakkında da Kur'an-ı kerim'de müjdeler vardır:

"Rabb'inin huzurunda durmaktan korkan ve nefsini hevâ ve hevesten alıkoyan kimseye gelince, cennet onun varacağı yerin ta kendisi olacaktır." (Nâziât: 40-41)

Allah'tan korkan kimse hevâ ve hevesine uymaz, ibadet ve taate yönelir. Nefsâni arzulardan uzaklaştıkça iffetli olur, haramlardan ve şüpheli şeylerden kaçındıkça verâ ve takvâ sahibi olur.

Semud Kavminin Helâkı:

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçen toplulukların başına gelenlerden ders ve ibret almamışlar, dilleriyle de gönülleriyle de isyan etmişler, fısk-u fücura dalmışlardı.

İşi büsbütün azıtıp putlara tapmaya, son derece zulüm ve haksızlık yapmaya başlayınca; Allah-u Teâlâ onları ıslah etmesi, doğru yolu göstermesi, tevhid inancını öğretmesi için kendi içlerinden Sâlih Aleyhisselâm'ı peygamber olarak vazifelendirdi. Onları her ne kadar insafa dâvet edip, düzelmeleri için çalışıp, kurtuluş ve saâdet yolunu gösterdi ise de; inatla putlarına tapmaktan, sapıklık ve azgınlıklarına devam etmekten ayrılmadılar. Arka arkaya itham ve iftiralara başladılar.

"Semud kavmi azgınlığı yüzünden (Allah'ın Resul'ünü) yalanladı." (Şems: 11)

Peygamberlerinin getirdiği gerçekleri reddettiler. Yalanlamak sanki fıtratlarında gizliydi. Hiçbir hakikat, hiçbir güzellik ve iyilik kabul etmiyorlardı. Onları yalanlamaya sevkeden şey azgınlık ve taşkınlarıydı.

Bütün Peygamber Aleyhimüsselâm Hazerâtı'na ve onların vekilleri olan dâvetçilere yapılan yalanlamalar, itiraz ve ithamlar hep aynı olmuş, her devirde aynı şekilde yalanla karşılık görmüşlerdir.

Semud kavmi peygamberlerini hem âciz bırakmak, hem de yalancı durumuna düşürmek için mucize olacak vasıfta bir deve meydana getirirse kendisini tasdik edip inanacaklarını söylediler. Bunun üzerine, büyükçe bir kayanın içinden, içtiği sudan çok fazla süt veren mucize bir dişi deve çıkıverdi. Ne var ki inkârcı kavim sözlerinde durmadılar. Çoğunluk yine de kâfirliklerinde ısrar ettiler. Hatta ileri gelen şirretleri mucize deveyi öldürmeye karar verdiler.

"Onların en azgını deveyi kesmek için ayaklanınca, Allah'ın Resul'ü (Sâlih) onlara: 'Allah'ın devesine ve onun su içme hakkına dikkat edin!' dedi." (Şems: 12-13)

Su içme nöbetini engellemekten sakınmalarını her fırsatta tembih etti.

Bu mucize deveye tâzim ve teşrif için Allah-u Teâlâ'ya nispet olunarak "Allah'ın devesi" denilmiştir. Bu tâbir elbette düşündürücüdür. Çünkü o vasıtasız olarak doğrudan doğruya Allah tarafından yaratılmıştı ve Allah-u Teâlâ'nın yüce kudrretine delâlet etmekteydi. Allah-u Teâlâ, Sâlih kulunun nübüvvetini ve doğruluğunu ayan beyan meydana koymuştu.

"Onu yalanladılar ve deveyi kestiler." (Şems: 14)

Allah-u Teâlâ'nın azap vâdeden sözünün tecellî vakti gelmiş bulunuyordu. Yapılacak hiçbir şey kalmamıştı. Her geçen gün isyan ve tuğyanlarını artıran, kendilerini doğruya ve iyiye dâvet edenlere baş düşman kesilen bu kavmin, artık yeryüzünden silinme saati gelmişti. Allah-u Teâlâ onlara azabını gönderdi. Bu azap ile sadece kendileri değil, bütün Semud kavmi toptan helâk oldu.

"Rabb'leri de günahları sebebiyle onların üzerine katmerli azap indirdi ve yerle bir etti." (Şems: 14)

Küfürden kurtulamayınca, o küfür onları yedi bitirdi; şirkten sıyrılamayınca, o şirk onları aldı götürdü.

"Bu işin âkıbetinden O'nun korkusu yoktur." (Şems: 15)

Semud kavmi bu âkıbete müstehak olmuşlardı. Başlarına gelen bu felâket bihakkın olmuştu.

Allah-u Teâlâ'nın iktidarı her şeyin üstündedir. Mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Dünyadaki hükümdarlar gibi, icraata geçmeden evvel neticesinin ne olacağını, işin nereye varacağını düşünmekten müberrâdır, karşı konulacağını düşünmekten de münezzehtir.

Yaptığı savaşı kazanan bir hükümdar, her ne kadar düşmanını kırıp geçirse de, yine de düşmanının toparlanıp karşı taarruza geçeceği hakkındaki korkusu kesilmez, daima endişe üzerinde bulunur. Halbuki Allah-u Teâlâ isyan eden kavmi helâk eder, o işin âkıbetinden ise aslâ endişesi olmaz.

Yapacağı bir işin varacağı neticeden korkmayan bir kimse, eğer kırıp geçirmek isterse, son derece kırar geçirir. Dolayısıyla Kahhâr olan Allah-u Teâlâ'nın kırıp geçirmesi de böyle olmuştur.

Nitekim Âyet-i kerime'de:

"Hepsini kırdık geçirdik." buyuruluyor. (Furkân: 39)

Allah-u Teâlâ hükmünde hikmet sahibidir. Her iş ve icraatı plânlı ve programlıdır. Her şeyi ezelî takdir plânına göre yürütmektedir. Hiçbir güç ve kudret O'na muhalefet edemez, hükmünü dilediği şekilde yürütür. Her hükmü âdil ve dengelidir, hiçbir hükmünde hiçbir surette haksızlık ve adaletsizlik bulunmaz. Yanlış bir fiil veya hükmün, O'ndan sâdır olması mümkün değildir.

O'nun kudreti ezelî ve ebedî olup, her türlü tasavvurun ötesindedir. Bütün kuvvetler O'nundur, dilediği şeyi dilediği anda yaratır. Yarattığı şeyde dilerse dilediği kadar kuvvet ve kudret de yaratır. Dilerse güçsüzleri güçlü, zayıfları kuvvetli, âcizleri kudretli kılar.

Hiçbir şey O'na güç ve ağır gelmez. Zorlanmaktan, yorgunluk ve durgunluktan, usanmaktan münezzehtir. Hiç kimsenin yardımına muhtaç değildir.

Neticesi nedamet doğuracak bir emir O'ndan tecellî etmez. Bunun içindir ki, indirdiği ve indireceği hiçbir emir ve hükmünün neticesinden korkmaz, endişe etmez. İşin başı O'nun katında nasıl kesinlikle biliniyorsa, sonu da kesinlikle bilinmektedir.


HAZRET-İ MUHAMMED Aleyhisselâm

Hicretin Birinci Yılı

"Üç Sınıf Bedevî"

Asr-ı saâdet'te, çöllerde sahralarda yaşayan, her türlü medeni imkânlardan mahrum bulunan bedevîler vardı. Bunlardan kimisi küfür ve nifakta çok aşırı gitmiş, koyu bir putperestlik içinde ömür tüketmişlerdi.

Âyet-i kerime'de şöyle buyuruluyor:

"Bedevîler küfür ve nifak bakımından daha beterdir ve Allah'ın peygamberine indirdiği hükümlerin sınırlarını tanımamak ancak onlara yakışan bir tutumdur. Allah bilendir ve hikmet sahibidir." (Tevbe: 97)

Bunlar diledikleri gibi yetişmişlerdi. Boyun eğip itaat etme hususunda direnmeyi huy edinmiş kimselerdi. Resulullah Aleyhisselâm'ın tebliğ ve irşâdına kulak tıkayıp ilâhî dâvetten rahatsızlık duyarlardı.

Kimisi dış görünüş itibariyle İslâm'ı kabul etmişlerse de, tam mutmain bir şekilde müslüman olmamışlardı, iman etmediği halde mümin gibi görünüyorlardı.

"Bedevîlerden öylesi var ki, Allah yolunda sarfettiğini de angarya sayar ve sizin başınıza belâların gelmesini bekler. En kötü belâlar kendi başlarına gelsin! Allah işitendir, bilendir." (Tevbe: 98)

Âyet-i kerime'sinde belirtildiği üzere; Allah yolunda istemeyerek harcadığı bir dirhemi lüzumsuz bir ödeme ve ziyan sayıyor, müslümanların bir belâ ile karşılaşmalarını bekliyorlardı.

Bedevîler arasında Allah-u Teâlâ'ya ve Resulullah Aleyhisselâm'a sadâkatle iman edip küfür ile nifaktan, fırsatçılık ve menfaatçilikten uzak, Allah yolunda harcadıkları ile Allah-u Teâlâ'nın ve O'nun yüce Peygamber'inin hoşnutluklarına erişmeyi dileyen samimi müminler de yok değildi.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Bedevîlerden öylesi de vardır ki, Allah'a ve ahiret gününe inanır, harcayacağını Allah katında yakınlığa ve Peygamber'in duâlarını almaya vesile edinir.

Bilesiniz ki o harcadıkları şeyler, onlar için bir yakınlıktır. Allah onları rahmetinin içine koyacaktır. Şüphesiz ki Allah bağışlayandır, merhamet edendir." (Tevbe: 99)

Müminler infak ederken gaye ve maksat gözetmedikleri için büyük bir ecre nâil olurlar. Allah katında yakınlığa ve Resulullah Aleyhisselâm'ın duâsına mazhar olurlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah yolunda sarfiyatta bulunanların mallarının bereketli olmasına duâ eder, onlar için istiğfarda bulunurdu.

Müşrikler:

Medine'deki düşman grublarının arasında müşrikler de vardı. Mekke müşrikleri Resulullah Aleyhisselâm'ın Medine'de eşi görülmemiş bir şekilde karşılandığını duyunca çileden çıkmışlardı.

Hicretten birkaç gün sonra Kureyş müşriklerinin ileri gelenleri Abdullah bin Ubeyy'e bir mektup göndererek himayelerine aldıkları Peygamber'i öldürmelerini veya Medine'den çıkarmalarını istemişler, aksi takdirde bütün güçleriyle üzerlerine yürüyeceklerini bildirmişlerdi.

Abdullah'ın mevzuyu taraftarları ile görüşmekte olduğu haberi Resulullah Aleyhisselâm'a ulaşmış, o da Abdullah'ı ziyaret ederek Kureyş'in isteklerine uydukları takdirde kendilerinin zararlı çıkacaklarını ona hatırlatmıştır. O sırada Medine'nin çoğunluğu müslüman olduğu için, Abdullah Peygamber'e karşı hareket etmeye cesaret edememişti.

Mekkeli müşrikler derinden derine düşünüyorlardı. Kâbe-i muazzama Mekke'de olduğu için, hicret etmeye mecbur bıraktıkları müslümanlar, elbet bir gün kuvvetlenip oraya dönmek isteyeceklerdi. Bu düşüncelerle; Medine'deki müşriklerle, yahudilerle ve münâfıklarla işbirliği içine girmenin hesabını yapmaya başladılar.

Münâfıklar:

Münâfıklara gelince; Mekke'de kâfir vardı, Medine'de ise münâfıklar türemeye başladı. Bunlar özü sözüne, sözü özüne uymayan, iki yüzlü, dıştan mümin geçinip içinden inanmayan kâfirlerdi. Kimileri Medine'nin yerli halkından, kimileri de yahudilerdendi.

Münâfıklar, tabiatları icabı müslümanların düşmanları kuvvetli olunca ortaya çıkmadıkları için; hicretten önce münâfıkların varlığı bahis mevzuu değildi. Çünkü müslümanlar, müşriklerin korkup çekinmediği bir azınlık durumunda idiler. Dolayısıyla da İslâm düşmanları müslüman gibi görünmek ihtiyacında değildiler. Resulullah Aleyhisselâm Medine'ye yerleşip oradaki müslümanları siyasi bir teşkilâta kavuşturunca, bazı kimseler açıktan açığa onların karşısına çıkamadılar. Münâfıklık yolunu seçerek müslüman gibi göründüler ve küfürlerini gizlediler.

Hazreç kabilesi'nin ileri gelenlerinden olan Abdullah bin Ubeyy bin Selül hicretten önce Hazreç kabilesine reis olacaktı, taraftarları ona süslü bir taç bile hazırlamışlardı. Müslümanlığın Medine'de yayılması, Resulullah Aleyhisselâm'ın hicret etmesi, kendi kabilesinin onu bırakıp İslâm'a girmesi reisliğine mâni oldu. Bu sebeple kendisi de taraftarları da İslâm'a düşman oldular. Fakat bozgunculuklarını daha etkili yapabilmek için de, iman etmedikleri halde müslüman göründüler. Böylece bir de münâfıklar zümresi türemiş oldu.

Yahudiler hiç boş durmuyorlar, Evs ve Hazreç kabileleri ile olan ittifak ve münasebetlerinden faydalanarak müslümanları kandırmaya çalışıyorlardı. Nicelerini şaşırttılar. Böylece daha birinci hicret yılında bu iki kabile arasında münâfıklar türemeye başladı. Dıştan müslüman görünürler, el altından fesat çıkarmaya yeltenirlerdi.

•

Yahudilerden bir kısmı da görünüşte müslüman gibi davranarak, küfür ve inkârı kalplerinde gizlerlerdi.

İslâm'ın kudreti artmış olduğundan, bu gibi fitne ve fesatçılar, Mekke müşrikleri gibi açıktan fesat çıkarmaya cesaret edemezlerse de gizliden gizliye icraatlarını yapmaktan geri kalmazlardı. Yeri geldikçe, fırsat buldukça nifaklarını yayarlardı.

Râfi' bin Hureymele öldüğünde Resulullah Aleyhisselâm:

"Bugün büyük bir münâfık öldü." buyurmuştur.

Bu münâfıklar Mescid'e de gelirlerdi. Bazen de diğer yahudilere ve İslâm düşmanlarına nakletmek için müslümanları dinliyorlardı. Bir defasında Resulullah Aleyhisselâm onlardan bazılarını gizli gizli konuşurken görmüştü. Verdiği emir üzerine Mescid'den dışarı çıkarıldılar. Müslümanlar onları dışarı atarken:

"Yazıklar olsun size! Resulullah'ın mescidinden çıkarılan pis münâfıklar!" dediler.

Münâfıkların hepsinin durumu aynı değildi. Bunlardan bir kısmı Abdullah bin Ubeyy ve Hâris bin Süheyh gibi ileri gelenler idi. Büyük çoğunluk ise akrabalık ve müttefiklik gibi çeşitli sebeplerle körü körüne bunlara uyan kimselerdi.

•

Ayrıca bedevî, yani göçebe hayatı yaşayan çöl Araplar'ı arasında da münâfıklar vardı.

Kur'an-ı kerim onlardan şu şekilde söz etmektedir:

"Çevrenizdeki bedevî Araplar'dan ve Medine halkından münâfıklar vardır. Bunlar münâfıklıkta mahir olmuşlardır. Sen onları bilmezsin, biz onları iyi biliriz.

Biz onlara iki kez azap edeceğiz. Sonra da onlar daha büyük bir azaba itileceklerdir." (Tevbe: 101)

Hangi gruptan olursa olsun, bütün münâfıklar hemen hemen aynı vasıfları taşımaktadır.

Âyet-i kerime'de:

"Kalpleri ne kadar da birbirine benzemiş!" buyuruluyor. (Bakara: 118)

Diğer bir Âyet-i kerime'de ise şöyle buyuruluyor:

"Ağızlarıyla, kalplerinde olmayanı söylüyorlar." (Âl-i imrân: 167)

Münâfıklar müslümanlar arasına nifak ve ayrılık sokucu fikirler atıyorlar, Resulullah Aleyhisselâm'ı müminler nazarında küçük düşürmeye çalışıyorlardı.

Bu yıkıcı faaliyetleri birçok defalar Resulullah Aleyhisselâm'a intikal etmiştir. Kendisine ulaşan her bir şikâyeti dinliyor, şikâyet edilenleri sorguya çekiyordu. Fakat bunlar suçlarını inkâr ediyorlar, kelime-i şehâdet getirerek müslüman olduklarını tekrarlıyorlardı. Fakat sık sık gelen vahiyler, haklarındaki şikâyetleri inkârlarına rağmen teyid ediyordu.

Meşhur İfk hadisesi bunun bir numunesidir.

Resulullah Aleyhisselâm'ı küçük düşürmek için karşılarına çıkan her fırsatı değerlendirme yoluna giderlerdi.

Uhud savaşı sırasında Resulullah Aleyhisselâm'ın bin kişilik ordusunun üçte biri yoldan geri döndüler.

Hendek savaşı da münâfıklara bir başka fırsat olmuştu. Muhasara uzayıp bazı sıkıntılar zuhur etmeye başlayınca ileri geri konuşmaya başladılar. Müminlerin morallerini bozmak, nifak sokmak istediler. Müslümanlar hendek kazma işinde var güçleri ile çalışırken, münâfıklar sıvışıyorlardı.

Tebük seferi esnâsında bir konaklama ânında Resulullah Aleyhisselâm'ın devesi kaybolmuştu, bütün aramalara rağmen bulunamadı. Münâfıklar bunu fırsat bilip: "Eğer Muhammed bir peygamber olsaydı, devesinin nerede olduğunu bilirdi." demeye başladılar.

Bu sözler Resulullah Aleyhisselâm'a ulaşınca:

"Ben ancak Allah'ın bana bildirdiğini bilebilirim. Şimdi haber veriyorum, devem falanca vâdide, yuları bir ağaca takılı vaziyettedir, gidip arayın!" buyurdu.

Deve gerçekten de söylediği yerde ve vasıflandırdığı şekilde bulundu.

Buna benzer birçok misaller vardır.


EVLİYÂ-İ KİRAM
-Kaddesallahu Esrârehüm- HAZERÂTI’NIN
“HÂTEMÜ’L-EVLİYÂ” HAKKINDAKİ
BEYAN ve İFŞAATLARI (107)

Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- (2)

On sekizinci yüzyılda yaşamış olan ve Osmanlı Celvetî şeyhlerinin en büyükleri ve en meşhurları arasında yer alan Bandırmalı-zâde Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri'nin (v. 1783), gönlüne ilhâm olunan vâridâtları ve mânevî tecellileri kaydettiği "Vâridâtü'l-Mensûre" adlı eserinde, "Hâtemü'l-velâye" hakkında ortaya koyduğu eşsiz ifşaatlarına kaldığımız yerden devam ediyoruz.

İnsan İçin En Büyük Hüviyet
"Hâtemü'l-Velâye" Hüviyetidir!

Bandırmalı-zâde Seyyid Hâşim Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre" adlı eserinde "İlm-i İlâhî" libâsının Hâtemü'l-evliyâ olan zâta giydirildiğine işâret ederek, insanlık için en büyük hüviyetin "Hâtemü'l-velâye" hüviyeti olduğunu beyân etmiş ve bu durumu, Hâtemü'l-evliyâ'nın evvelkilerin ve sonrakilerin kaynağı oluşuna delil göstermiştir:

"Zâtla, sıfatla ve fiille ilgili nice ilm-i İlâhî ma'lûmdur. İlim, her halde ma'lûma tâbîdir, yâni ilim ancak zâhir olanlara ma'lûm olur. Ma'lûm, ilim olduğunda daha da ziyâdeleşir. Zâhirde de, bâtında da bu birdir; açıklama ve tekrar kabul etmez. Şu hâlde ilmin zuhûru; uzaklığı bilmek, cehâlet elde etmek ve zevk için terakki etmek değildir, bilâkis ilm-i İlâhî'de öne geçme, irşâd ve hidâyet içindir.

İnsan için en büyük hüviyetin sırrını 'Hâtemü'l-velâye' hüviyeti ve lâfzı açıklar ki; 'İlm-i İlâhî' libâsını üzerine giymiş olup, bu onun, evvelkilerin zuhûr ettiricisi ve sonrakilerin netîcesi olduğuna şâhid ve delildir. İyi anla!.. İnsanlık âlemini ve yaratılmışların terkiblerini müşâhade eden de odur." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 152a-152b)

Velâyet Yolunun Şâh'ı Olan Hâtemü'l-Velâye'de
Zuhûr Eden "İlm-i İlâhî":

Şeyh Mustafa el-Üsküdârî -kuddise sırruh- Hazretleri "Vâridât-ı Mensûre"sinde yer alan bir başka ifşaatında, "Velâyet yolunun Şâh'ı" olarak vasıflandırdığı Hâtemü'l-evliyâ'nın tâliplerine hitap ederek, bu zâtın on dört mertebe üzerinde mazhar olduğu tecellîlerden sonra İlâhî elbiseyi giymeye hak kazandığını belirtmiş; onun Hâtemü'l-enbiyâ ile arasındaki bağı tohum ile ağaç arasındaki duruma benzeterek, açtığı bu esrârın ancak deryâdan bir damla, mânevî zevkten bir zerre mesâbesinde olduğunu haber vermiştir:

"Bil ki ilk zuhûrda, zuhûr meydana geldiği zaman zuhûr eden 'ilm-i İlâhî' ki, 'İnsân-ı kâmil' olan âdem mânâsında 'Hâtemü'l-velâye'de zuhûr etmiştir ve 'el-İnsân'ın sırrı da budur. Onu vasiyyet edip tâyin etti ve bâtında beş hâssa, zâhirde beş hâssası olan cevher o bâtınlık ve zâhirlik ile son bulup, nefsi ve âfâkı, süflîyi ve ulvîyi kendinde toplayan, kemâle erdirip tamamlayan bir nüsha oldu.

Nitekim;

'Âdem su ile toprak arasında iken ben peygamberdim.' kavl-i şerîf'i acâip bir sır ve muhteşem bir beyandır. (Ahmed bin Hanbel)

Tıpkı Allah-u Teâlâ'nın:

'Siz beşeriyet için meydana çıkarılmış en hayırlı ümmetsiniz.' buyruğu gibi. (Âl-i imrân: 110)

'Şüphesiz ki Allah Âdem'i kendi sûretinde yarattı.' (Buhârî)

'Sizi bir tek candan yaratan Allah'tır." (Nîsâ: 1)

Bu apaçık Âyet'lerden ve zikrolunan mukaddimelerden sana ma'lûm olsun ki, âlemin tohumu, ceddler Cedd'i Hazret-i Âdem, Nûrü'l-evliyâ Hâtemü'l-Enbiyâ -aleyhi ve aleyhimü's-salavâti ve's-selâmu fî'l-enâm- Hazretleri'nden ilk zuhûrda öncekilerin ilmine nâil ve nübüvvet sırlarına vâsıl olup, geçmiş ümmete İlâhî ilimde öncülük ederdi. Âdem -aleyhisselâm- tabiattan seyredip geçmişti ve aslın parçalarından biriydi. Murâd olunan evlâd, henüz Âdem'in hilâfet ağacı o Nübüvvet Tohumu'nda sâbit olmak üzere; gövde, dal, yaprak ve çiçekleri ile zuhûr etti ki, İlâhî bir nefes ve Rahmânî bir nefhadır. İşin hakîkati böyle iken, O hilâfet semere- sinin netîcesi ve nübüvvet tohumunun muhâfazası olan meyve, nübüvvet; yeni bir elbise ile o Âdem ağacından zuhûr eyledi. Ve o meyvede velâyet tohumu peydâ oldu ki, Hâtemü'n-nübüvvet'in bâtınıdır. Ve yine o nübüvvet tohumundan velâyet üzere, hilâfet ağacı sâbit on iki kök ve on dört dal ve yaprak ma'rifetler ve hakîkat meyveleri zuhûr eyledi, nice velâyet ağacı ve velâyet tohumunun muhâfazası, velâyet meyvesi, yeni bir elbise ile o hilâfet ağacından zuhûr eyledi.

Ve o meyvede Hâtemü'l-evliyâ ağacının tohumu peydâ ve zâhir olub, o tohumdan âhiret âleminin ağacı zâhir ve sâbit oldu ki, öncekilerden ve sonrakilerden olan nebîler ve resuller o ağacın kök, dal, yaprak ve çiçeklerini seyr ile meyvenin hitâmında haşr-u cem' olup, o âhiret ağacının tohumu Hâtemü'l-enbiyâ'nın bayrağı, Hazret-i Hâtemü'l-enbiyâ'nın ağacını gösteren baş tohumu ve meyvesi olan Havz ve Kevser'den mertebelerine göre mukaddes ruhlardan her biri feyz aldığında, o mübârek tohumdan cennet ağaçları sâbit ve zâhir oldu ki, mîzân onun, hilâfet ağacının feyzinden zuhûr eden karar kılma makâmıdır. Böyle böyle, zuhûruna göredir ve mîzân ağacına cennetler ve azâb nihâyet ve netîce olduğu nice nice Kur'ân Âyet'leri ve Nebevî Hadîs ile sâbittir.

'Allah her şeyi ilmiyle çepeçevre kuşatmıştır.' (Talâk: 12)

Sırrına mazhar nübüvvet hânedânından, sır ve nesil bakımından vâris ve ilim ve esrâr-ı İlâhî hazînesi olup, Hâtemü'l-evliyâ on dört mertebede zuhûrâtlar üzere İlâhî elbiseyi giyinip, Âdem âleminin Mürşîd'i mânâyı tam bir muhabbet ile ikrâr edip:

'Oğul babanın sırrıdır.'

Ma'nâsı üzere mânevî evlâd olanlar, işte bu nihâyetsiz esrârın İlme'l-yakîn, 'Ayne'l-yakîn zevkine nâil olup, bu sır ile mesrûr oldular.

İmdi bu sözlerin fâili ve feyz-i İlâhî'nin sâili (dilencisi) Seyyid Hâşim Mustafâ Üsküdârî, 'Bandırmalı-zâde' demekle ma'rûftur, Nübüvvet hânedânının hükmü altındaki 'ayân ehlinin kemteridir, on dört mertebede velâyet sırrını Hatm edenlere muhtaçtır; velâyet yolunun Şâh'ına tâlib olanlar için, deryâdan katre ve mânevî zevkin kokusundan zerre 'ayân ve beyân eyledi ki, melâmete erişerek Beytullâhü'l-ma'mûr olan zevk ehlinin kalplerine tam bir muhabbetle dâhil olup, ona emniyet içinde dehâlet eden zümreye girmiş olalar." ("Vâridât-ı Mensûre", Millet Ktp. Ali Emîrî, Manzum, Mecmû'a, nr.: 737, vr. 152b-153a)


Allah-u Teâlâ’nın Sevgilileri’nin İfşaatlarına
İzah ve Açıklamalar (42)

İmâm Ebû Hamîd el-Gazâlî -kuddise sırruh- (2)

Vahyin Peygamberlere İnişini Gören
ve Bütün İncelikleriyle İdrâk Eden Velî (2):

Ten elbisesi vücûdun içindekine yapıştığı zaman nûrlanır ve artık, bütün âlemlerin bir elbiseden ibâret olduğunu gözü ile görür.

"Allah göklerin ve yerin nûrudur." (Nûr: 35)

Âyet-i kerîme'sinin tecelliyâtına burada mazhar olur. Nûr'undan Nûr'unu yarattığını, o Nûr'dan bütün âlemleri donattığını da görür ve bilir. Meğer vücud O imiş, mevcud da O imiş; bütün yarattıkları O'nun vücud Nûr'unun zerrelerinin zuhur mahallinden ve "Ol!" emrinden ibâret imiş!..

"Allah her şeyi çepeçevre kuşatandır." (Nîsâ: 126)

Yarattığı her şey O'nun nûrunun zerrelerinden husûle geldiği için hep O, hep O'ndan imiş. Bunun böyle olduğunu da gözü ile görür.

Bir Âyet-i kerîme'de şöyle buyurulmaktadır:

"Allah'ın boyası ile boyanın!" (Bakara: 138)

Ten elbisesi Allah-u Teâlâ'ya yapıştığı, nûr ve letâfet kesbettiği zaman, ancak o zaman Allah-u Teâlâ'nın boyasına da boyanmış olur.

Meselâ denize düşen kimsenin çamaşırı vücûduna yapıştığı gibi, İlâhî lütuf deryâsına düşenin durumu da böyledir. Gerçekten Allah-u Teâlâ'nın boyasına boyanmış olanlar bunlardır. İçindeki nur dışarıya öylece akseder.

Allah-u Teâlâ onlarda öylesine tecellî eder ki;

"Âyînedir bu âlem her şey Hakk ile kâim
Mir'ât-ı Muhammed'den Allah görünür dâim."

Beytinde ifâde edildiği gibi; Resulullah Aleyhisselâm'da tecellî etmiştir, âlemler o aynadan görülür. Çünkü o Nûr'dan husûle geldi.

Allah-u Teâlâ Âyet-i kerîme'sinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz için; "Nûr saçan kandil" mânâsına gelen "Sirâc-ı münîr" ifâdesini beyan buyurmuştur. Onun "Vekîl"ine de bu vasıf sirâyet eder, o da bir "Sirâc-ı münîr" olur; o "Nûr" olunca, kâinâtın da "Nûr" olduğunu ve "Nûr"dan yaratıldığını o zaman görür. İşte bu hâle varanlarda da dilediği kadar tecellî eder.

Âlemlerin bir elbise olduğunu, "Nûr" olduğunu, "Nûr"dan yaratıldığını, "Vücud O, mevcud O" olduğunu gördüğü zaman Allah-u Teâlâ dilediği esrârına vâkıf eder. İşte "Sıddîklar" ve "Mukarrebler" bunlardır.

Bu tecelliyât ancak Allah-u Teâlâ'nın kendisine yaklaştırdığı "Hassü'l-hâs" olan kullarına mahsustur; zîrâ onlar Hazret-i Allah ile hem görür, hem konuşur.

Nitekim bizim bu beyanlarımızı te'yid eden birçok zevât-ı kirâm olduğu gibi, bin küsür sene önce yaşamış olan ve Hâtemü'l-velî hakkında ifşaatta bulunan zâtların ilki olarak bilinen Hakîm et-Tirmizî -kuddise sırruh- Hazretleri de te'yid etmekte ve şöyle buyurmaktadır:

"O Allah-u Teâlâ'nın kabzasında (husûsî himâyesinde) hareket eder; O'nunla konuşur, O'nunla görür, O'nunla tutar, O'nunla anlar.

…O Sıddîk'tır, Hakk adamıdır, Velî'dir, Ârif'tir, Muhaddes'tir (ilhâma mazhardır); o Allah'ın yeryüzündeki 'Tek'idir." ("Nevâdirü'l-Usûl", c. 1, s. 339)

Bu beyanların hepsi aynı noktaya geliyorsa da, aslında hepsi ayrı ayrı meziyetlerdir.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri "Bu ilim sıddîkların ilmidir." buyuruyor, Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ise Hâtemü'l-velî hakkında "O sıddîk'tır!" buyuruyor.

İmâm-ı Gazâlî -kuddise sırruh- Hazretleri bu ilmin mukarreblerin ilmi olduğunu beyan buyuruyor; Hakîm et-Tirmizî -kuddise sırruh- Hazretleri ise: "O Hakk adamıdır!" buyuruyor. "Sıddîklar" ve "Mukarrebler", "Hakk adamı"dır. Bu ilim ancak sıddîklara ve mukarreblere âit bir ilimdir, başkasına şâmil değildir.

Bu ilme değil zâhirî ulemânın, mârifetullah ehlinin dahî ilminin yetmeyeceğini İmâm-ı Rabbânî -kuddise sırruh- Hazretleri "317. Mektup"larında beyan ederek şöyle buyurmuşlardır:

"Bu ma'rifet ve ilimler ulemânın ilimleri, evliyânın da ma'rifeti ötesindedir. Hattâ onların ilimleri bu ilimlere nisbetle kabuk kalır. Bu ma'rifet dahî o kabuğun özüdür." ("Mektûbât", 317. Mektup)

Bu ilim halkın anlayacağı bir ilim olmadığı için okunup geçilmesini, derinliğine dalınmamasını tavsiye ediyoruz. Çünkü bu, bir beşerin anlayabileceği bir ilim değildir.

Bu bilgileri vermekteki gâyemiz, böyle bir ilim olduğunu belirtmektir. Bu ilim bilinmeyen bir ilimdi. Bunun içindir ki bu ilmin mevcut olduğunu izah etmek mecburiyetinde kaldık.

Bedîüzzaman Hazretleri'nin beyan ettiği gibi; bu eserler Hazret-i Mehdî'ye hazır bir program olacağı için hiçbir şeyi eksik bırakmamaya çalışıyoruz. Her ne kadar siz anlamıyorsanız da, bu ilmi anlayanın geleceğini ibrâz ediyoruz.

Nitekim Şeyhü'l-ekber Muhyiddîn İbnü'l-Arâbî -kuddise sırruh- Hazretleri asırlarca evvel işâret etmiş, "Fusûsu'l-Hikem" isimli eserinde bu ilimden bahisle şöyle buyurmuştur:

"Bu ilim ilm-i billâhın a'lâsıdır. Bu ilim, ancak peygamberlerin ve velîlerin sonuncusuna verilmiştir." ("Fusûsu'l-Hikem", trc.: N. Gençosman, s. 43-44)

Diğer bir beyanları ise şöyledir:

"O öyle bir kaynaktan alır ki, Peygamber Aleyhisselâm'a vahiy getiren melek de aynı kaynaktan alır. Eğer işâret ettiğim bu nükteyi anlayabildiysen, senin için faydalı bir bilgi hâsıl olmuştur." ("Fusûsu'l-Hikem", s. 63-64)

Bu ilmin bilinen bir ilim olmadığı bu beyanlardan da anlaşılmaktadır. Fakat sorulduğu için bu mevzûyu bu şekilde arzetmiş olduk.


TASAVVUF’UN ASLI
HAKİKAT VE MARİFETULLAH İNCİLERİ

Veliler ve Velâyet

Veli; dost, sevgili, ermiş gibi mânâlara gelir. "Evliyâullah" Allah-u Teâlâ'ya dost olanlardır.

Velâyet ise; Allah-u Teâlâ'nın kulunu, kulun Mevlâ'sını dost edinmesi, Hâlik ile mahlûk arasındaki karşılıklı sevgi ve dostluk demektir. Kulun Hakk'ta fâni olup O'nunla bekâ bulmasından ibarettir.

Âyet-i kerime'de şöyle buyurulmaktadır:

"Allah müminlerin dostudur." (Âl-i imrân: 68)

Allah-u Teâlâ'nın kuluna yakınlığı dünyada ona lütfedeceği mârifeti ile, ahirette de rıdvan ile vukua gelir. İlim ve kudretiyle yakınlığı bütün insanlara şâmildir, ünsiyeti ile yakınlığı ise velilere hastır.

Saîd bin Cübeyr -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimize evliyâullahın kimler olduğu sorulduğunda şöyle buyurmuştur:

"Onlar öyle kimselerdir ki görüldüklerinde Allah zikrolunur, onları gören Allah'ı hatırlar." (Câmiüs-sağîr)

Bu Hadis-i şerif'e göre Allah dostlarının sîret ve halleri Allah-u Teâlâ'yı akla getirir. Çünkü onlarda edep, hayâ, huzur, huşu ve tevâzu alâmetleri dikkati çeker.

"Yüzlerinde secde izinden nişanları vardır." (Fetih: 29)

Âyet-i kerime'si bu hususa işaret eder.

Onlarla bulunan, sohbetlerinden istifade eden, öğüt ve irşadları istikametinde Allah-u Teâlâ'ya kulluk vazifelerini ifâya çalışan kimseler, bu Hadis-i şerif'in sırrını onlarda açıkça görürler.

Amr bin Cemuh -radiyallahu anh-den rivayet edilen bir Hadis-i kudsî'de ise Allah-u Teâlâ şöyle buyurmaktadır:

"Kullarımdan benim velilerim ve halkımdan sevdiklerim o kimselerdir ki, benim zikrimle zikrolunur ve zikirleri ile ben zikrolunurum." (Râmuz el-Ehâdis)

Yüz yirmi dört bin peygambere mukabil her asırda yüz yirmi dört bin veli bulunur.

Allah-u Teâlâ veli kulları hakkında:

"İyi bilin ki, Allah'ın veli kulları için hiçbir korku yoktur, onlar mahzun da olmayacaklar." buyuruyor. (Yunus: 62)

Allah korkusu her korkuyu silmiş olduğu için başka korku kalmamıştır. İlerisi daha güzel olduğu için de geçmiş ile ilgili hüzün yoktur, müjdeler vardır.

"Onlar iman edip takvâya ermiş olanlardır." (Yunus: 63)

Velâyet nurları üzerlerine akseder durur. Tam bir iman ile ilâhî emirleri ve hükümleri ifâya devam ederler. Her türlü haram ve şüpheli şeylerden sakınırlar.

"Dünyâ hayatında da âhirette de onlar için müjdeler vardır." (Yunus: 64)

Bu da onların hususiyetleridir. Allah-u Teâlâ'nın kendilerine karşılık olarak teveccühü ve ikramıdır. Dünyada da müjdelenmişlerdir, ahirette de müjdelenmişlerdir.

Dünyadaki müjde Allah-u Teâlâ'nın dostluğu ve onlara olan teveccühüdür. Bundan daha büyük müjde olur mu?

Onlar ahirette de O'nunla olacaklardır.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde şöyle buyurmuşlar:

"Cennetliklerin Allah katında en kıymetli olanları, Vech-i İlâhî'ye sabah ve akşam nazar ederler." (Tirmizî: 2556)

Daha sonra şu Âyet-i kerime'leri okumuşlardır:

"Nice yüzler vardır ki o gün ışıl ışıl parlar, Rabb'lerine bakarlar." (Kıyâmet: 22-23)

Bunlar mukarreblerdir ve Adn cennetinin ehlidirler.

"Allah'ın verdiği sözlerde aslâ değişme yoktur." (Yunus: 64)

O'nun verilmiş hükmünü kaldıracak hiçbir kuvvet yoktur, olması ihtimali de mevcut değildir. Elbette ki ilâhî vaad tamamen gerçekleşecektir.

"Bu en büyük saâdetin tâ kendisidir." (Yunus: 64)

Evliyâullahın dünyada ve âhirette müjdelenmiş olmaları öyle bir ihsan-ı ilâhîdir ki, bunun fevkinde bir nimet tasavvur edilemez.

Çünkü onlar peygamberlerle, sıddıklarla, şehidlerle, sâlihlerle beraber bulunurlar. En büyük saâdet ise; Allah-u Teâlâ'nın cemâl-i bâkemâli ile müşerref olurlar. İşte bundan daha büyük saâdet olamaz.

Velâyet; "Bâtınî" ve "Zâhirî" olmak üzere ikiye ayrılır.

Bâtınî velâyet, Resulullah -sallallahu aleyhi ve sellem- Efendimiz'in velâyetidir. Zâhirî velâyet ise beşeriyetin mazhariyetine göredir. Bir kısmı umumî olup, buna "Velâyet-i amme" adı verilir. Bütün enbiyânın, evliyânın ve tevhid ehlinin velâyetidir. Hususi olana ise "Velâyet-i hassa" denir. Resulullah -sallallahu aleyhi ve sellem- Efendimiz'e ve onda fâni olan kutuplara mahsustur.

Bir velâyet hangi mertebede vâki oluyorsa, o mertebeye göre isim alır. O mertebe ve makamlardan süzülen bir veli ise o nispette Hakk'a tekarrüb eder.

HADİS-İ ŞERİF'LER

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Allah-u Teâlâ'nın veli kullarını Hadis-i şerif'lerinde şöyle beyan eder:

"Cenab-ı Hakk'ın koruması ile belâ ve musibet, ibadete düşkün olan Mü'min-i kâmil'in kalbini zikir ve fikirden men eyleyemez." (C. Sağir)

"Mahlûkattan hiçbir şeye lânet etmemek, velilik makamında bulunan 'Ebdal'ların alâmetidir." (Münâvi)

"En hayırlılarınız size Allah'ı hatırlatan, konuşması ilminizi artıran ve davranışları sizi ahirete teşvik edendir." (C. Sağîr: 3995)

"Cenab-ı Allah dünyaya: 'Bana hizmet edenlere hizmet et!' diye ferman buyurur." (Münâvi)

HADİS-İ KUDSÎ

Allah-u Teâlâ Hadis-i kudsî'de şöyle buyurmaktadır:

"Kim benim bir veli kulumu korkutursa, bana harp için meydan okumuş gibi olur. Mümin kulum bana, üzerine farz kıldığım ibadetlerle yaklaştığı gibi hiçbir şeyle yaklaşamaz.

Mümin kulum nafile ibadetlere devam eder ve nihayet ben onu severim. Kimi de seversem onun için kulak, göz ve (ona güç veren) arka olurum. Benden bir şey isterse ona verir, bana dua ederse, ona icâbet ederim. Yaptığım hiçbir işte, mümin kulumun ruhunu almak hususunda tereddüt ettiğim gibi tereddüt etmedim. O ölümden hoşlanmaz, ben de ona kötülük etmekten hoşlanmam, ancak bu da mutlaka olacaktır.

Mümin kullarımdan bir kısmı bazı ibadetlere zevkle dalar, fakat ben onu ondan alıkorum ki kalbine kendini beğenme hali girip de onu ifsad etmesin.

Bazı kullarım vardır ki, onlara ancak zenginlik yaraşır. Şayet onu fakirleştirirsem (bu fakirlik) onu yoldan çıkarır.

Bazı kullarım vardır ki, ona ancak fakirlik yaraşır. Eğer ona bol rızık versem, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak sağlık yaraşır. Şayet onu hastalandırırsam, bu onu yoldan çıkarır.

Öyle kullarım vardır ki, ona ancak hastalık yaraşır. Eğer onu sağlığına kavuşturursam, bu onu ifsad eder.

Şüphesiz ki ben kullarımın kalblerindekileri bilerek onları idare ederim. Muhakkak ki ben her şeyi bilen ve her şeyden haberdar olanım." (Kenzü'l-ummâl)


İSLÂM İLMİHALİ

Ahiret Hayatının Devreleri (1)

1. Kabir (Berzah) Hayatı:

• Berzah âlemi ölüm ile kıyamet günü arasındaki zamandır. Ölümle cesedden ayrılan ruh, berzah âlemine geçer, orada ameline göre ya rahat yaşar veya azap çeker.

İnsan öldükten sonra kabire konulunca Münker ve Nekir adında iki melek kendisine gelerek "Rabb'in kim? Dinin ne? Peygamberin kim?" diye sorarlar. Müminler bu sorulara doğru cevap verirler ve cennetle müjdelenirler, kabirleri genişletilir. Kabir onlara cennet bahçelerinden bir bahçe olur. Kıyamete kadar mutlu ve bahtiyar olurlar. Kâfir ve münâfıklar ise cevap veremezler, cehennemle müjdelenirler. Kabirleri daralır da daralır. Cehennemden bir pencere açılır. Cehennemin kavurucu harareti kabre dolar. Kabir onlara cehennem çukurlarından bir çukur olur. Kabirlerinden kalkacakları güne kadar bu azap devam eder.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif'lerinde buyururlar ki:

"Kabir azabı haktır. Tasdik etmeyen kimse kabirde azab görür." (Buhârî)

2. Birinci ve İkinci Sur:

• Allah-u Teâlâ dünyanın ömrünü sona erdirmeyi dilediği zaman, İsrâfil Aleyhisselâm'a Sur'a üfürmesini emreder.

Âyet-i kerime'de şöyle buyuruluyor:

"Kıyamet saatinin kopuşu bir göz kırpması kadar yahut daha yakın bir zaman içinde olur. Şüphesiz ki Allah her şeye kâdirdir." (Nahl: 77)

Ansızın pek korkunç bir gürültü ortalığı kaplar. Yerde ve gökte hiçbir canlı kalmayıp hepsi ölür. Yerlerin ve göklerin düzeni bozulur, yıldızlar kararır. Sonra Allah-u Teâlâ İsrâfil Aleyhisselâm'ı dirilterek ikinci defa Sur'a üfürmesini emreder. Evvelce ölenlerin tamamı bir anda tekrar dirilip hesaplarını vermek üzere huzur-u ilâhiye sevkolunurlar.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"O insan, kabirlerde bulunanların çıkarılacağı ve kalplerde olanların ortaya konulacağı bir zamanın geleceğini bilmez mi?" (Âdiyat: 9-10)

3. Mahşer:

• Âdem peygamberden kıyamet kopuncaya kadar gelip geçen bütün insanlar ve cinler, kabirlerinden kalkarak mahşer yerine doğru koşup Allah-u Teâlâ'nın huzurunda toplanırlar.

Âyet-i kerime'de:

"Rabb'ine andolsun ki, biz onları da şeytanları da mutlaka mahşerde toplayacağız." buyuruluyor. (Meryem: 68)

Mahşer yeri beyaz, dümdüz, girintisi çıkıntısı olmayan, saklanacak yeri bulunmayan nihayetsiz bir düzlüktür, her tarafı aynıdır.

Kimse kimsenin hâliyle ilgilenemez, herkes kendi derdine düşer. Kalpler parça parça olduğu halde hesaplarının görülmesini, haklarında verilecek hükmü beklerler.

Ahiret güneşi bir mil kadar yaklaştırılır. Herkes isyanına göre tere gömülür. Kimi topuğuna, kimi diz kapağına, kimi gırtlağına kadar batar. Harareti eritecek derecede olur. İzdihamdan birbirlerini çiğnerler. Sıkışıklıktan deniz dalgaları gibi dalgalanırlar. Sıkıntıları son haddine varır. Tarife sığmayacak kadar korkunç manzaralar karşısında dünyanın hayâl olduğunu anlarlar.

Mahşer, inkârcılar için ne kadar elemli ve ıstıraplı olacaksa, inananlar için de o nispette rahat, güzel ve iki rekât namaz kılacak kadar kısa geçecektir.

Dünyada cehâlet ve dalâlet karanlıkları içinde kalan kâfir, münafık, fâsık, fâcir ve zâlim kimseler hasret ve pişmanlık içinde bağrışırken; müminler büyük bir taltif, izzet ve ikbal ile Hazret-i Allah'ın huzuruna misafir olarak gideceklerdir.

Âyet-i kerime'de:

"Takvâ sahiplerini o gün Rahman'ın huzurunda O'na gelmiş konuklar olarak toplarız." buyuruluyor. (Meryem: 85)

Mahşer yerinde Peygamber Efendilerimiz'in her birine bahşedilen Havz'lar vardır. Her peygamberin ümmetinden cenneti hak etmiş olanlar, oralardan su içerek serinleyecekler ve bir daha ebediyyen susuzluk, açlık çekmeyeceklerdir. Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in Havz'ı, diğer Peygamber Efendilerimiz'in Havz'larından daha büyüktür. Ümmeti ise arşın gölgesinde Livâ-i hamd sancağı altında gölgelenirler.

Herkesin derecesine göre uzun veya kısa süren bir bekleyiş olacaktır. Bu bekleyiş dayanılmaz bir hale gelince, ilâhî mahkemenin başlaması için bir şefaatçı aramaya çalışırlar. Sıra ile Âdem, Nuh, Musa ve İsâ Aleyhimüsselâm Efendilerimiz'e başvururlarsa da "Aziz ve Celil olan Rabb'im bugün çok celâllidir. Öyle ki ne şimdiye kadar böyle gazaplı görülmüş ne de bundan sonra görülecektir." diyerek her biri birer mazeret göstererek şefaat edemeyeceklerini beyan ederler. Sonunda âlemlere rahmet olarak gönderilen Muhammed Aleyhisselâm'a gelirler ve haklarında şefaatçı olmasını isterler. O da Arşurahman'ın altına gelerek Aziz ve Celil olan Allah-u Teâlâ'ya secdeye kapanır. Ahiret muamelelerinin başlaması için niyazda bulunur. Duâsı ve şefaatı kabul edilerek hesap başlar.

Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz'in nâil olduğu bu imtiyaza Makâm-ı Mahmud, bu şefaatına da Şefaat-ı uzmâ denilir.

4. Amel Defterlerinin Dağıtılması:

• Dünyada iken Kiramen Kâtibin meleklerinin yazdıkları amel defterleri sualden önce dağıtılır.

Âyet-i kerime'de:

"Amel defterleri açıldığı zaman." buyuruluyor. (Tekvir: 10)

Bu defterler bir kısım insanların sağından, bir kısmının da solundan veya arkasından verilir. Sağdan alanlar cennete girmeyi hak ederler, hesapları kolayca görülür, sevinçleri sonsuzdur.

Çetin bir hesap görecek ve cehenneme gidecek olanlar ise kitabını soldan veya arkadan alırlar.

Defterlerini okuyanlar dünya hayatında yaptıkları her şeyin en ince teferruâtına kadar yazılmış olduğunu görürler.

5. Sorgu-Sual:

• Sorgu-sual başlamadan önce Arşın nûru zuhur eder. O zaman herkes Allah-u Teâlâ'nın hesap görmeye başlayacağını anlar.

Âyet-i kerime'sinde Allah-u Teâlâ:

"Rabb'in hakkı için, biz onların hepsine yaptıkları şeyleri elbette soracağız." buyuruyor. (Hicr: 92-93)

Önce peygamberler çağırılır ve risaletlerini tebliğ edip etmediklerinden sorulurlar. Peygamberler tebliğlerinin hesabını verirler ve şahitlerin huzurunda neticeler ilân edilir.

Sonra teker teker herkes hesaba çekilir. Yaptıklarının azından çoğundan, gizlisinden açığından, değerli, değersiz her şeyden sorulur.

Hadis-i şerif'e göre şu beş şey o gün herkese sorulur:

"Ömrünü nerede ne yolda tükettiği, gençliğini nasıl geçirdiği, malını nereden kazandığı, kazancını nereye harcadığı, ilmi ile amel edip etmediği." (Tirmizî)

Cenâb-ı Hakk kullarını birbir hesaba çeker, bu hesap bir anda olup biter. Birinin hesaba çekilmesi, diğerinin hesabının görülmesine mâni olmaz. Allah-u Teâlâ Seri-ül hisab'tır.

O hesap anında melekler tarafından tutulan defterlerden başka, inkâra kalkışanların bütün uzuvları yaptıklarına şahitlik ederler.

Durumun ciddiyetini gören inkârcılar "Sen sebep oldun!" gibi sözlerle birbirlerini itham ederler.

Her asrın insanı yaşadığı devirde kime tâbi olduysa, onunla çağrılır. Peşine düşüp gittiği kimse nereye götürülürse onlar da oraya giderler. Dünyada olduğu gibi, ahirette de bir ve beraberdirler. İyiler iyilerle beraber cennette, kötüler kötülerle beraber cehennemde olacaklardır.


İsrail'in Savaşı Bütün Dünya İle!

İsrail
- Her Zamanki Gibi -
Vahşette Sınır Tanımadı!

İsrail yine gerçek yüzünü gösterdi. Hukuku, insanlığı, insafı, vicdanı ayaklar altına almakta zerre tereddüt etmedi. Bütün dünyanın gözü önünde çocukları öldürmekten çekinmedi.

İsrail hedef gözetmeden vurdu, yıktı, öldürdü. Hatta bilakis zaman zaman bizzat çocukları hedef aldı. Kendi işgali ve kontrolü altındaki bir bölgeye dünyanın en üstün teknolojisi ile yapılan bir saldırıda bu kadar çok çocuk öldürülmüş olması kasıtlı bir hareketin en büyük delilidir. Nitekim 22 gün içerisinde İsrail 36'sı BM'ye ait 67 okulu, hastaneleri, ambulansları bombaladı.

Yine büyük bir vahşet yaşandı, yine bütün dünya bu vahşeti görmezden gelmek istedi. Ancak pervasızlık ve vahşet o kadar büyüktü ki hiçbir perde örtemedi.

Müslüman Katliamı:

Dünya medya tekelini elinde bulunduran siyonist zihniyet, müslümanlar üzerinde icra edilmek istenen büyük projeye psikolojik harp boyutunda sonsuz bir destek veriyor. Bu psikolojik harp rüzgârını arkasına alan Amerikan ve İsrail başta bilumum Batı orduları dünyanın dört bir tarafında "Müslüman öldürme" iştahını(!) tatmin ediyor. Kadın-çocuk-sivil demeden milyonlarca müslümanı öldürerek ödlekliklerini bastırıyor, yamyam ruhlarını tatmin ediyorlar. Yeni icat ettikleri silahları, ölüm kusan bombalarını her fırsatta deniyorlar. 10 tonluk, 20 tonluk yeni nesil konvansiyonel bombaları, nükleer, kimyasal oyuncaklarını(!) müslüman halklar üzerinde teste tabi tutuyorlar.

Medyatik "Psikolojik harp" bu noktada devreye giriyor. Dünyanın tepkisini çekmemek için bir maskenin arkasına saklanıyorlar. "Terörist gruplara saldırıyorum, dünyanın iyiliği için savaşıyorum!" yalanına sarılıyorlar. Sonuç: Afganistan'da 500 bin, Irak'ta 1 milyon, Filistin'de 1500... uzun bir liste devam ediyor. Ve maalesef devam edecek görünüyor.

Zira bunların savaşı "İslâm"a karşı, "Müslümanlar"a karşı. Bakmayın muvaffak olamadıkları için geri adımlar attıklarına. İçlerinde besledikleri kin çok daha büyük. Ancak ölüm korkusu ve dünyanın rahat ve istirahati o kadar içlerine işlemiş ki, bütün korkutucu güçlerine rağmen en ufak direnişte madara oluyorlar. Göğüs göğüse bir harbe girmekten ödleri kopuyor. İşte bu yüzden bazılarının söylediği gibi: "Türkiye'nin en büyük silahı gerilla harbi tecrübesine sahip bir ordusunun olmasıdır." İşte bu yüzden Türkiye'den çıkan kuvvetli sesler bütün dünyada yankılanıyor. İşte bu yüzden küffar bizden bizim tahminimizden çok daha fazla çekiniyor. Fakat utanmadan işgal sınırlarını korusun diye bizden asker istiyorlar. Şunu sormak lâzım: "İstediğiniz asker BM kararlarında kabul edilen sınırlarda mı görev yapacak, yoksa işgal sınırlarında mı?"

Filistin'deki Vahşet İlk Defa Olmuyor:

Filistin'de yaşanan vahşet ve zulüm ilk defa olmuyor. İsrail tarihi bu tür vahşetlerle ve zulümlerle dolu. Yahudiler daha Birinci Dünya Savaşı'ndan sonraki İngiliz manda yönetimi zamanında teröre başladılar. Kendilerini destekleyen devrin İngiliz manda yönetimine bile terör saldırıları yaptılar. Çünkü hiçbir zaman ellerindeki ile yetinmek gibi bir niyete sahip olmadılar.

O gün bugündür zulüm devam ediyor. İsrail tarihi adeta bir zulüm tarihidir. Terör, katliam, sürgün Filistinliler için hayatın bir parçası oldu.

Filistinlilerin yaşadıklarını anlayabilmek için hem İsrail tarihini hem de Filistin'deki şartları bilmek gerekiyor.

Filistin denilen ülke İsrail işgali altındaki bir toplama kampıdır. İsrail'in yaptığı ise kendi sorumluluğu altındaki insanları öldürmektir, aç-açıkta bırakmaktır. Zira bu toplama kamplarına İsrail'in kontrolündeki kapıların haricinde bir giriş yok.

Oradaki İsrail saldırılarının ve Filistin'deki durumun boyutunun ayrıntılarına girmeden önce dikkat edilmesi gereken çok önemli bir husus var:

HİÇ ARALIKSIZ DEVAM EDEN İSRAİL İŞGALİ

Filistin'in dünü ve bugününü özetleyen haritaları görüyorsunuz.

İlk haritada 1946 yılındaki fiili durum görülüyor. Yeşil renkli alan Filistinlilere ait olan bölgeleri gösteriyor. İkincisi 1947'deki BM planının öngördüğü harita. Üçüncü harita 1967'deki Arap-İsrail savaşından sonra İsrail'in işgal ettiği Filistin topraklarını kapsıyor.

Dördüncü ve son harita ise bugünkü fiili durumu gösteriyor. Suriye'den işgal edilen Golan bölgesi ile Batı Şeria ve Gazze'nin büyük bölümü İsrail işgali altında.

Elimizdeki atlaslarda 1967 işgalinden sonraki durumu gösteren üçüncü haritayı görüyoruz. Halbuki Filistin'in dramını anlamak için son haritayı yani bugünkü fiili durumu bilmek gerekiyor. Haritada görüldüğü gibi Filistinlilerin bütün şehirleri ve ülkesi İsrail kuşatması altında. Petrol, gaz, elektrik İsrail'den geliyor. Hatta maaşlar İsrail'in verdiği para ile ödeniyor. Buna Gazze de dahil.

Bu küçük coğrafi alanda Filistinlilerin hiçbir özgürlüğü yok. İsrail istediği zaman tanklarla, askerlerle istediği yere girip istediği katliamı yapıyor, ev ev girip arama yapıyor. Helikopter, füze, uçakla istediği kimseyi istediği yeri bombalıyor.

Normal zamanlarda bir Filistinli bir kasabadan bir başkasına gitmek istediği zaman İsrail kontrol noktasından geçmek zorunda ve aynı zamanda saatlerce bekletilme işkencesine katlanmak zorunda. Bazen hastaneye gitmek için bu şekilde kontrol noktasında saatlerce beklemek zorunda kalıyorsunuz. Kontrol noktasında hayatını kaybeden hamile kadınlar oluyor. Birçok Filistinli de çalışmak için İsrail'e geçiyor. Sabah iş başı yapabilmek için 3 saat önce kontrol noktasına gelip bekleme işkencesinden geçiyor. İsrail sınırları kapattığı zaman ise işsiz kalıyor.

Gazzeliler Mısır sınırında. Ancak onlar da İsrail'in kontrolünden kaçınmak için uzun ve gizli tüneller kullanmak zorunda. Son savaşta İsrail bu tünelleri havaya uçurmakla iftihar etti biliyorsunuz.

Batı Şeria'da 250 bin yahudi yerleşimci var. Bunların yarıdan çoğu da 1993 yılında başlayan Oslo Barış sürecinden sonra yerleştirildi. Yani İsrail planlı ve kararlı bir şekilde işgale devam ediyor. Bu yüzden "Barış süreci" falan bunların hepsi hikâye. İsrail ne Batı Şeria'yı terkeder, ne de Golan tepelerini. Barış hayali peşinde kendisini kaptıran, İsrail'den geri adım atmasını bekleyen kimselerin hayal kırıklığına uğramasından daha normal bir şey yoktur.

Filistin tarihi aynı zamanda sürgün tarihidir. Filistin halkının yarıdan çoğu kendi topraklarının dışında yaşamaktadır. Gazze'deki nüfusun 1 milyona yakını mültecidir. Gazze aynı zamanda dünyanın en büyük mülteci kampıdır. Yerinden yurdundan sürülen insanlar 60 yıldır burada tıkış tıkış yaşamaktadır. Ürdündeki Filistinli mülteci sayısı da yaklaşık üç milyondur. Lübnan'daki evsiz Filistinli mülteci sayısı 350 bindir. Bugün Filistinlilerin 5 milyona yakını mülteci durumunda. İşte İsrail gerçeği!

Bu mültecileri yurtlarına iade etmeyen hangi anlaşma "Barış anlaşması" olabilir ki?

İsrail'in Savaşı
Bütün Dünya'ya Karşı:

İsrail sadece Filistinliler'e değil, bütün insanlığa saldırıyor. İsrail bütün dünyaya harp ilan etmiş durumda. Elinden gelse Filistinliler'e yaptığını bütün dünyaya yapmak istiyor. İçinde büyük bir kin, büyük bir vahşet saklıyor.

Bu söz abartılı gelmesin. Bu söz bir hakikatin ifadesidir. Şöyle ki:

İsrail'in Gazze saldırıları başladığı günlerde İsrail ordusu sadece masum sivilleri, çocukları, ambulansları değil, BM görevlilerini de hedef aldı. Daha büyüğünü de yaptı. Ne yaptı? BM Genel Sekreteri Ban Ki-moon ateşkes görüşmeleri için İsrail'de iken içinde İsrail vahşetinden kaçan Filistinli sivillerin de bulunduğu BM yardım binasını vurdu. Yetmedi içinde 500 yaralı bulunan bir hastaneyi vurdu. Yetmedi basın merkezinin bulunduğu binayı vurdu.

Bu nasıl bir fütursuzluktur? Bu nasıl bir aşağılamadır? Bu nasıl bir acziyettir? BM Güvenlik Konseyi ateşkes kararı alıyor, İsrail BM binası vuruyor. Medeni olduğunu iddia edip de bu derece pervasız hareket eden, bütün dünya devletleri ile dalga geçen başka bir ülke var mı? Veyahut hangi ülke böyle bir hukuksuzluğa cesaret edebilir. Amerika bile İsrail kadar pervasız hareket edemiyor, etmiyor.

Sonradan yapılan "Yanlışlık oldu!" açıklamaları bir yalandır. Aynı anda bu kadar yanlışlığın üstelik BM Genel Sekreteri orada iken meydana gelmesi İsrail savaş teknolojisi için imkânsızdır.

Daha devamı var. BM Genel Sekreteri Ban Ki-moon İsrail Başbakanı Ehud Olmert ile yaptığı görüşmenin ardından Gazze'deki harabiyeti görmeye gitti. İsrail sınırından Gazze'ye geçerken yarım saat pasaport kontrolünde bekletildi. (Bildiğiniz gibi Başbakan Erdoğan da Filistin topraklarına gittiği sırada, İsrail tarafından kontol noktasında yarım saat boyunca bekletildiğini açıklamıştı.)

Gazze'yi ziyaret eden ilk resmi yetkili olan BM Genel Sekreteri, gördüğü sahnelerin "yürek parçalayıcı" olduğunu ve "çok derin üzüntü duyduğunu" belirtti. BM'nin Gazze şehrindeki merkez binasında yaşanan tahribat karşısında, "dehşete kapıldığını" kaydetti. Gazze'deki sivil ölümler için "kapsamlı bir soruşturma" başlatılması çağrısında bulundu.

Siyonist yahudilerin bu tavrı yeni bir tavır değildir.

İsrail saldırıları başlamadan önce işgal altındaki topraklarda gittikçe artan insan hakları ihlallerini araştırmak için BM İnsan Hakları Konseyi'nin resmi ziyareti kapsamında İsrail'e giden BM Özel Temsilcisi Richard Falk İsrail yetkilileri tarafından bir ay boyunca iletişim kurmasına izin verilmeden alıkondu.

Bu olayın ardından, Birleşmiş Milletler Genel Kurulu Başkanı Rahip Miguel d'Escoto Brockmann İsrail'in Falk'u gözaltına almasını ve bölgeye girişini engellemesini sert bir dille eleştirdi. 60. İnsan Hakları Günü kutlamaları sırasında "800 bin Filistin vatandaşının 60 yıldır evlerinden koparılmış bir halde, fakir bir yaşama maruz bırakıldıklarını, yerlerinden edilip mülteci durumuna düşürüldüklerini" söyledi. Birleşmiş Milletler'in 61 yıl önce kabul ettiği iki ülke anlaşmasını hatırlatan D'Escoto "İsrail bugün 61. kuruluş yılını kutlayabilirken Filistinlilerin hâlâ kutlayabilecekleri bir ülkeleri olmaması utanç vericidir" dedi. Uluslararası Filistin ile Dayanışma Günü'nde yaptığı konuşmada da, Filistinlilere uygulanan İsrail baskısını Güney Afrika'da siyahlara karşı yapılan korkunç uygulamalara benzetti.

Bunun üzerine Amerika'daki Yahudi örgütleri başta olmak üzere, İsrail yanlısı gruplar Birleşmiş Milletler Genel Kurulu Başkanı'na karşı yoğun bir kampanya başlattı. Ölüm tehditleri almaya başladı. Ölüm tehditlerinin ciddi boyutlara ulaşması üzerine başkan sıkı bir şekilde korumaya alındı.

Siyonistlerin BM düşmanlığına bir örnek de "Karanlıklar Prensi" lakaplı Richard Perle'nin Pentagon politikalarına yön veren Savunma Politikası Kurulu'nun başkanı olduğu dönemde hiç çekinmeden The Guardian gazetesine "Tanrıya çok şükür ki BM öldü!" diye başlık atarak makale yazması idi. (21 Mart 2002)

Perle bu yazasında şöyle demişti: "Saddam Hüseyin'in terör rejimi sona ermek üzere. Kısa süre sonra çekip gitmiş olacak; ancak giderken beraberinde BM'yi de götürecek. Belki tamamını değil. ..., Hudson üzerindeki koyunlar melemelerine devam edecek. Ölecek olan, BM'nin yeni dünya düzeninin kurucusu olduğu fantezisi. Enkazı kaldırdığımızda, uluslararası hukuka korunan o kibirli liberal güvenlik fikrinin nasıl bir entelektüel yıkıntı olduğunu daha iyi göreceğiz."

BM'ye karşı kinini gizlemeyen Perle'nin bu yazısında garip bir çelişkisi vardı. Zira BM'den şikâyetini şu gerekçeye dayandırmıştı:

"Güvenlik Konseyi'nin kendi kararlarını uygulatmak

konusundaki kronik başarısızlığına tahammül edilemez: bu kararlar deneme tahtası değildir. Şimdi bu işi yapmaya niyetli olanlarla bir koalisyondayız. Bu koalisyon yeni dünya düzeni için tehdit değil, en büyük umut ve BM'nin vahim başarısızlıklarının yarattığı anarşiye karşı gerçek bir alternatif."

Siyonist Perle aslında Güvenlik Konseyi'nin ve bütün dünyanın Amerika'nın İslâm dünyasına saldırma planlarına direnmesine içerlemişti. Gözleri kendi çelişkisini göremeyecek kadar dönmüştü. Zira BM'nin iktidarsız kararlarının büyük çoğunluğu İsrail hakkındaydı. İsrail hakkında alınmaya çalışılan birçok kararı ABD veto etmişti. Buna rağmen İsrail aleyhinde ABD vetosundan kurtulan 60 küsur BM kararı vardı. Bu kararların vetodan kurtulabilmesi de "Kınama kararı" şeklinde yaptırım içermeyen kararlar olmasıydı.

BM tarafından bu kadar kınanan başka bir ülke yok.

İsrail kurulduğu günden bugüne kınanıyor, BM kararlarına, barış görüşmelerine rağmen işgalini ara vermeden genişletiyor. Üstelik BM'ye ve bütün dünyaya meydan okumaktan çekinmiyor. Sonra da "Ben teröristlere karşı harbediyorum, niye bana kızıyorsunuz?" diye suyun üzerine çıkmaya çalışıyor.

İsrail budur, İsrail'i savunanların durumu da buna göredir. Zalimin zulmüne arka çıkmaktır. Kara cehalettir.

Hıristiyan dünyası hatta bazı yahudiler bile İsrail'e en sert tepkileri veriyor.

Norveçli diplomat Trine Lilleng'in şahsi bir e-posta mesajında "İkinci Dünya Savaşı'ndaki Holokost (Yahudi soykırımı) mağdurlarının torunları Filistinliler'e Nazi Almanya'sının onlara yaptığının tamamen aynısını yapıyorlar." diye yazmasını İsrail'in Jerusalem Post gazetesi ifşa etti. Lilleng mesajına Alman askerlerinin silah doğrulttuğu bir yahudi çocuğunun fotoğrafının yanına İsrail askerlerinin silah doğrulttuğu Filistinli bir kız çocuğunun fotoğrafını eklemişti.

Bu durum hem İsrail'in elektronik istihbaratını hem de bütün dünyada uyguladığı psikolojik harbin boyutunu gösteriyor. Diplomat mesajın özel yazışması olduğunu açıklamak zorunda kalıyor.

Daha önce de değişik vesilelerle yazı konusu olmuş bir gerçeği akıldan çıkarmamak gerikiyor:

İsrail'i yönlendiren siyonist yahudiler kendi dini kaynaklarında haber verilen "Dünya Karallığı"nın kurulma vaktinin geldiğine inanıyorlar. Bunları çok iyi tanıyan uzmanların sözleriyle "Dünya insanlarının % 20'si bize köle olarak kalsa yeter." diye düşünüyorlar. Nitekim İsrail eski Stratejik İşler Bakanı Avigdor Lieberman "Amerika'nın İkinci Dünya Savaşı'nda Japonya'ya yaptığı gibi Hamas'a karşı savaşa devam etmeliyiz. Böylece bölgeyi işgal etmeye lüzum kalmaz." dedi.

Büyük harpler, büyük kıyımlar planlıyorlar. Tabii bunu kendi elleriyle yapacak değiller. Her zaman olduğu gibi insanları, milletleri, devletleri birbirine düşürecekler.

Allah-u Teâlâ yahudilerin bu sıfatları hakkında Âyet-i kerime'sinde şöyle buyurmaktadır:

"Onlar yeryüzünde durmadan fesat çıkarmaya koşarlar." (Mâide: 64)

Binaenaleyh Türkiye'deki fitne ve terör olsun, dünyadaki fitne ve terörler olsun, ülkeler arasındaki harpler olsun çoğunda bunların ektiği fesat tohunmlarının eserlerini görürsünüz.

Müslümanlar başta olmak üzere bütün dünyayı zor bir süreç bekliyor. Önümüzdeki 20-30 yıl zor geçecek.

Aşağıdaki satırlar dünyaca tanınmış bir yahudi müzisyen olan Gilad Atzmon'a ait:

"Eski Ahit ve Gazze'deki Soykırım

... 'Tanrınız RAB mülk edinmek üzere gideceğiniz ülkeye sizi götürdüğünde, önünüzden birçok ulusu … kovacak. Tanrınız RAB bu ulusları elinize teslim ettiğinde, onları bozguna uğrattığınızda, tümünü yok etmelisiniz. ... antlaşma yapmayacaksınız, onlara acımayacaksınız' (Yasanın Tekrarı (Deuteronomy) 7:1-2)

'… soluk alan hiçbir canlıyı yaşatmayacaksınız. Tanrınız RAB'bin size buyurduğu gibi, onları … tümüyle yok edeceksiniz.' (Yasanın Tekrarı (Deuteronomy) 20:16-17)

... Güpegündüz IDF (İsrail ordusu) sanki asıl amaçları 'hiç merhamet' göstermeden Gazzelileri 'yok etmek'miş gibi siviller üzerine en ölümcül metotları uyguluyor. ...

Yahudi devleti insanlığa ve hümanizm nosyonumuza en büyük tehdittir. ... Aydınlanma, liberalizm ve eşit haklar, kadim kabilesel üstünlükçü özelliklerinden Yahudileri kurtarmaya izin verdi. 19'ncu yüzyılın ortalarından itibaren birçok Yahudi kültürel ve kabilesel zincirlerini kırmaya başlamıştı. Oldukça trajik şekilde Siyonizm birçok Yahudi'yi geri çekmeyi başardı. Halihazırda, İsrail ve Siyonizm Yahudiler için yegane ortak sestir.

Filistin sivil halkına karşı acımasız saldırının son 12 günü tartışmaya yer bırakmıyor. İsrail dünya barışına en ölümcül tehlikedir. Açıkça uluslar 1947'de ırkçı odaklı bir kimliğin hevesine devlet kurma şansı vererek trajik bir hata yapmıştır. Ancak ulusların şimdiki görevi çok geç olmadan bu devleti lağvetmektir. Yahudi devleti ve dünyadaki güçlü lobileri banal bir popülist ideoloji (demokrasi, terörle savaş, kültür çatışması vs) "adına" küresel bir savaş içine çekmeden önce bunu yapmak zorundayız. Tek ve yegâne gezegenimizi nefret kazanına dönüştürmeden önce uyanmak zorundayız." (09 Ocak 2009, Timetürk.com)

Allah-u Teâlâ Kur'an-ı kerim'inde şöyle buyuruyor:

"İçlerinden pek azı hariç, onlardan daima hâinlik görürsün!" (Mâide: 13)

Filistin ve Arap Dünyasındaki
Bölünmüşlük:

Şunu baştan söylemek lâzımdır. Filistin halkı işgalci güçlere karşı direnişinden dolayı kınanamaz. Hatta belki "Bunca zamandır niye gerektiği gibi direnmediniz?" diye sorulabilir.

Fakat küffar bu direnişi önlemek için her yere ikilik sokmaya çalışıyor. Türkiye'ye de sokmaya çalışıyor.

Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyuruyor:

"Allah ve Resul'üne itaat edin, birbirinizle çekişmeyin. Sonra korku ile zaafa düşersiniz ve kuvvetiniz elden gider. Sabredin! Allah sabredenlerle beraberdir." (Enfâl: 46)

İşte Filistin, işte Arap dünyası. İş o noktaya gelmiş ki, kimi Arap ülkeleri "Oh olsun!" der gibi sessiz kaldılar. Halbuki bu saldırının maksadı var, devamı var. Öncesi var, sonrası var. Bütün Ortadoğu'yu yakmaya çalışan bir İsrail var.

Şimdi tabii Hamas'ın durumu da haliyle merak ediliyor. Orada savaş varken buradan ahkâm kesmek yakışık değil. Ancak 2006 Ocak ayında yapılan son seçimlerden sonra Filistin meclisinde yaşanan bir hadise var ki "Bayrak"ın ne demek olduğunu, ne anlama geldiğini bilen hepimizi derinden üzmüştü. Biz sadece bu olayın haberini nakledelim. Kararınızı kendiniz verin. Anadolu Ajansı'nın haberi gazetelere şöyle yansımıştı:

"El Fetih militanları meclisi kuşattı.

40'a yakın silahlı Filistinli militan, Ramallah'taki meclis binasını bastı. ... AFP muhabiriyle konuşan Remzi Ubeyd, 'Sadece Filistin bayrağını göndere tekrar çekmek için geldik' dedi. ...

Hamas militanları, seçimi kazandıktan sonra meclis binasındaki Filistin bayrağını indirip partilerinin yeşil amblemini asmıştı. ..." (28 Ocak 2006, Sabah)

Üzücü durumlar var. Fakat söz konusu olan işgal, zulüm ve Filistin halkı. Binaenaleyh bize düşen Filistin'deki zulme seyirci kalmak değil, bu nifakın, bu zulmün ortadan kalkması için, İsrail'in dünyayı ateşe vermesinin önüne geçmek için gayret etmektir.


TARİHTEN SAYFALAR

Varna Savaşı'nda
Kralın Başını Keserek
Mağlûbiyeti Gâlibiyete Dönüştüren
Üç Osmanlı Yiğidi:

"Bahâdır", "Timurtaş" ve "Koca Hızır"

Altı asırlık târihi boyunca büyük bâdireler atlatan, zaman zaman yıkımın eşiğine kadar geldiği hâlde İlâhî yardımın tecellîsiyle yeniden toparlanan Osmanlı Devleti'nin, Timur istilâsından sonra atlattığı en büyük tehlike, hiç şüphesiz ki Sultan II. Murad'ın saltanatının son yıllarında cereyân eden "Varna Savaşı"dır.

Mevcut Osmanlı kaynaklarına göre; Türk ordusunun hezîmete uğramasına ramak kala, Macar kralının Sultan Murad'ın üzerine atını sürmesi, Allah-u Teâlâ'nın lütuf ve desteğiyle "Koca Hızır" adlı bir yeniçerinin kralı attan düşürerek başını kesmesi ve bunu gören haçlı ordusunun bir anda dağılıp imhâ edilmesiyle sonuçlanan bu savaşın kazanılmasında, "Koca Hızır" kadar "Bahâdır" ve "Timurtaş" adlı iki Osmanlı yiğidinin de önemli rol oynadıkları, şimdiye kadar kayıp sanılan ya da üzerinde durulmayan bâzı kaynaklardan açıkça anlaşılır.

Edirne-Segedin Antlaşması'nın İhlâli
ve Varna Savaşı'nın Özeti:

12 Haziran-14 Temmuz 1444 târihleri arasında imzâlanan "Edirne-Segedin Antlaşması"na göre; Osmanlı Devleti ile Macar kralının başını çektiği haçlı devletleri on yıl boyunca savaşmayacak ve her iki taraf da hiçbir şekilde Tuna sınırını aşmayacaktı. Ancak antlaşmanın imzalanmasından kısa bir süre sonra Macar kralı Ladislas, beklenmedik bir anda kalleşçe Osmanlı topraklarına saldırdı ve uç bölgelerindeki İslâm beldelerini basarak on binlerce müslümanı hunharca katletmeye kalkıştı. O sırada tahtı oğlu Şeh-zâde Mehmed'e bırakıp Bursa'ya çekilmiş olan Sultan Murâd, bu çirkin saldırıyı haber alınca hemen Edirne'ye döndü ve askerleriyle birlikte derhâl Varna sahrâsına yürüdü.

28 Receb 848 (10 Kasım 1444) Salı günü, kendisinden daha kalabalık haçlı ordusuyla şiddetli bir mücâdeleye girişen Osmanlı ordusu, sağ kanadın başında bulunan Anadolu beylerbeyi Güyegü Karaca'nın şehâdetiyle derinden sarsılmış; kısa bir süre sonra Rumeli kanadının da bozulmasıyla Türk askerleri savaş meydanından uzaklaşıp sarp yamaçlara doğru kaçmaya başlamıştı. Etrâfında bulunan az sayıdaki kapıkulu askeriyle savaş meydanında yapayalnız kalan Sultan Murâd, bu manzara karşısında büyük bir telâşa kapılmış ve berâberindeki birkaç erle dağ eteğine çekilerek Allah-u Teâlâ'ya yalvarmaya başlamıştı.

İşte tam bu sırada Allah-u Teâlâ, kralın gönlüne Sultan Murad'ın üstüne tek başına yürüme hırsını düşürmüş; kıt aklıyla cesâret gösterisinde bulunmaya kalkışan kral Murâd Hân'ı er meydanına dâvet ederek, pâdişâhın üzerine süvârîleriyle yedi defâ at sürmüştü!..

"Kralın Katli" Hakkında Mevcut Eserler
ve Yeni Osmanlı Kaynakları Ne Diyor?

Varna Savaşı'nın akışını değiştiren ve Allah-u Teâlâ'nın desteği ile mağlûbiyeti bir anda gâlibiyete dönüştüren Macar kralının katli meselesi mevcut Osmanlı kaynaklarında çok kısa ifâdelerle aktarılır. Meselâ Âşık Paşa-zâde, bu klâsik tarzın en bâri örneğini teşkil eden rivâyetinde: "Kırâl gördi, Türk beginüñ yanında âdem kalmadı, kırâl eyitdi: 'Türk begine eyü fursat elüme girdi, varayum ben Ànı diri dutayum!' diyû yürüdi; yeñi-çeri yarılı-virdi, kırâl geldi aralığa girdi. Atuñ siñirlediler, atdan yıkdılar; bel ki atıyla bile (berâber) yıkdılar. 'Koca Hızır' dirler idi, bir Hündkâr kulı kırâluñ bâşın kesdi." diyerek hâdiseyi özetler.(1) Şimdiye kadar konu ile ilgili araştırmalarda kullanılan diğer Osmanlı kaynaklarında da, olay hakkında bundan daha ayrıntılı bir bilgi yer almaz.

Halbuki asrın şâirlerinden Gelibolu'lu Za'îfî Mehmed savaştan birkaç yıl sonra kâleme aldığı "Gazavât-ı Sultân Murâd bin Muhammed Hân" adlı eserinde, kralın katli ile ilgili klâsik rivâyeti naklettikten sonra,(2) hâdiseyi ayrıntılı olarak aktaran ikinci bir rivâyetten bahsederek şöyle der:

"Ve-lîkin bir rivâyetde dahî hem

Dimişler bu sözi ne bîş-ü ne kem

Ki Şâh'uñ kullarından Koca Hızır

İrişib ol arâya oldı hâzır

Bahâdur adlu yine bir dilâver

Kavî kalb, kolı kuvvetlü bir er

Ve-lîkin adı ânuñ Mustafâ'dur

Ki himmet Mustafâ'dan reh-nümâdur

İrişdi bir süñü urdı kırâle

Dilâdi düşüre bâşını ele

Egildi düşmedi lîkin o mel'ûn

O meşûm-u bed-ahter, dûn-ı mağbûn

Bahâdur irdi, sarmaşdı revâne

Yera çekdi düşürdi ol divâne

Koca Hızır irdi bâşın kesdi der-hâl

Zihî sâ'at, zihî ây-u zihî sâl

İrişdi yiñi-çarî dâhı ol-dem

Parâ pârâ kılıben itdiler kem

Gel imdi sen-dahı hôş 'âşıkâne

salâvât vir Resûl'e sâdıkâne

Kim ânuñ mu'cizâtıdur bu işler

Ve-lîkin âdem ânı kaçan işler

Buları gör ki Şeh-in-şâh n'itdi?

İkisin dâhı sancak bagin itdi

Zihî hikmetdürür sen gör bu hâli

Ki Hızır ve Mustafâ öldürdi kırâlı…"(3)

Za'îfî'nin bu dizelerinden, krala yalnız Koca Hızır'ın değil, asıl adı "Mustafâ" olan "Bahâdır" adlı bir Osmanlı erinin de müdâhale ettiği; netîcede kralı öldürmelerinin bir mükâfâtı olarak Sultan Murad'ın her ikisine de sancak beyliği verdiği anlaşılıyor.

Savaşın dönüm noktası sayılabilecek olan bu hâdise Za'îfî'nin "Gazavât-nâme"sinde bu kadar ayrıntılı olarak ele alınırken; savaşın her safhası hakkında geniş tafsilât içermeleri beklendiği hâlde, anonim "Gazavât-nâme"de ve Kâşifî'nin "Gazâ-nâme'-i Rûm"unda kısa ifâdelerle geçiştirilmiştir.

Anonim "Gazavât-nâme"nin kimliği meçhûl yazarı, kralın katlini: "Kırâl dahî iş bâşına düşüb aşağı yukarı segirdüb giderken, guzzât-ı İslâm'dan bir kolu kuvvetlü er kırâl-ı bed-fi'âle nice bir topuz havâle idüb urdı, kırâl-ı bed-fi'âli atdan düşürdi. Yeñi-çeri ve 'azeb üzerine düşüb kırâla urdılar nacağı…" diyerek(4) belirsiz bir biçimde aktarır. Değil Bahâdır'ın ve diğerlerinin adını, olayın baş kahramânı "Koca Hızır"ın ismini dahî zikretmez; hattâ onun, kralın başını kesip göndere diktiğinden de hiç sözetmez.

Kâşifî de klasik Osmanlı kaynaklarında tekrarlanan rivâyetten daha fazla bir ayrıntı vermez.(5) Fakat onun burada, ancak Oruç Beg Târîhi'nin ve Ruhî Târîhi'nin ikinci tertip nüshalarında rastladığımız, Koca Hızır'ın kralın başını pâdişâhın ayağına yuvarlaması rivâyetini aktarırken, Hızır hakkında kullandığı "sipeh-büd: ordu kumandanı" ifâdesi,(6) onun kimliğini tespit husûsunda bize önemli ipuçları verir. O'nun verdiği bu mühim ayrıntı Prof. Dr. Halil İnalcık'ın; Koca Hızır'ın, anonim "Gazavât-nâme"de İzladi Savaşı sırasında Sofya'ya gönderilen, ancak pusuya düşürülerek kralın karşısına çıkarıldığı bildirilen ordu komutanı "Uzun Karı-oğlu Hızır Beg"le(7) aynı kişi olduğu görüşünü(8) kuvvetlendirmektedir.

Varna Savaşı'nı kısa cümlelerle geçiştiren Za'îm Mîr Mehmed Kâtib de "Câmi'u't-Tevârîh"te tıpkı Za'îfî gibi, Sultan Murâd'ın Koca Hızır'a mükâfât olarak sancak beyliği verdiğine işâret ederek: "Kırâl leşkerinüñ ardı alındı ve yeñi-çeri gâzîlerinden 'Koca Hızır' dimekle ma'rûf bir server kırâl-ı bed-hâlüñ atın süñüleyüb, ol mahallde kırâluñ bâşı kesildi. Pâdişâh-ı 'âlem-penâh Koca Hızır'a ol zamân sancâğla ri'âyet idüb, guzzât-ı İslâm'a feth[-u] zafer ve küffâra inhizâm-ı kesr vâkı' oldı." der.(9)

Mehmed Za'îm bugün bizce bilinmeyen başka bir kaynaktan yararlanmamışsa, Koca Hızır'ın sancak beyliğine tâyini ile ilgili kısmı belki Za'îfî'den aktarmış olabilir. O'nun Bahâdır'dan ve sancak beyliğine atanışından sözetmeyişi, diğer müverrihlerin yaptığı gibi kıssayı özetleme çabasından ileri gelmektedir.

Oruç Beg'in "Tevârîh-i Âl-i 'Osmân"ının bilinen en mufassal nüshasında bu bilgi, Za'îfî'ninkinden daha da ayrıntılı olarak yer alır. Müellif burada Koca Hızır'ın ve Bahâdır'ın isimlerini zikrettikten sonra, Za'îfî'deki rivâyetin aksine Bahâdır'ın o esnâda şehîd edildiğini, kralı attan düşürenin ise "Timurtaş" adında başka bir Osmanlı yiğidi olduğunu ifâde ederek şöyle der: "Kırâl kendü alayından çıkub yalıñuz at saldı, ya'nî bahâdırluk göstere. Kudret-i Hakk, hemân-kim alayından çıkdı, bir bahâdur yaya-bâşı vardı, hem adı "Bahâdur" idi, Gelibolı'da olurdı, bir yüksek yirden gözler-imiş; kırâlı gördi, bildi, hemân-dem dere başından at saldı. Kırâluñ üstine Rüstem-vâr irüb kırâlı süñüyle urdı ve illâ atından yıkamadı, ol arâda Bahâdur'ı şehîd eylediler. İki gâzî dahî irüb Bahâdur'ı uranı öldürdiler, ânuñ ardınca bir yigit irdi "Timûr-tâş" adlu, irüb kırâluñ atını çaldı, siñirledi, kırâl atından yıkıldı. Bir-kaç yeñi-çerî hâzırdı, çaldılar, meger "Koca Hızır" dirlerdi, bir yaya-bâşı vardı, ol arâda hâzırdı, kudret âña nasîb itmişdi, irüb kırâluñ bâşını hemân-dem Sultân Murâd'a getürüb: "Sultân'umuñ hemîşe düşmanınuñ bâşı atı ayağı altında galatân olsun!" diyû Sultân Murâd öñinde bâşı yuvaladı: "Hemîşe düşmenler bâşı eyle olsun!" diyû. Sultân Murâd gördi, kırâl leşkerinden bir kâfir bulub getürüb bâşı gösterdiler, ol kâfir ol bâşı görüb ağladı: "Kırâl kendüdür!" didi, ândan bildiler. Bâşı görüb, Sultân Murâd yüz göge tutub Hakk Te'âlâ'ya çok şükrler eyledi."(10)

Behiştî, Rûhî Çelebi ve Âlî gibi târihçilere kaynak olan, "Oruç Beg Târihi"nin günümüze ulaşmış en mufassal nüshasındaki;
Bahâdır, Timurtaş ve Koca Hızır'ın kralı katletmesi rivâyeti.
Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 71b-72b.

Oruç Beg'in bu ayrıntılı bilgiyi, Sultan II. Murâd döneminde yazılmış bir "gazavât-nâme"den aktardığında şüphe yoktur. Bu rivâyetle, kralın katli hakkında asrındaki diğer müverrihlerden daha geniş malûmat sâhibi olma niteliği kazanan Oruç Beg, bu hususta kendisinden sonra eser yazan birkaç müverrihe de kaynak olmuş; bunlardan bazıları rivâyeti aynen nakletmiş, bâzıları da özetleme yolunu tutmuştur.

Nitekim eserini 908 (m. 1502-3) yılında tamamlayan Behiştî, Osmanlı târihçileri arasında ilk kez her pâdişâha ayrı bir cilt ayırmak sûretiyle yazdığı "Tevârîh-i Âl-i 'Osmân" adlı eserinin "VI. cild"inde: "Çün kırâl-ı mest, iki yüzlü şimşîre dest urub piyâdeler içine girdi, meger ânı bilür "Bahâdur" dirler bir yaya-bâşı vâr idi, hem bahâdur kişiyidi, piyâdeler içine girdügin göricek at salub bir gönder urdı, ammâ kaçamadı, 'akabince gelen kafa-dârları Bahâdır su-bâşıyı şehîd eylediler. Ve yeñi-çerilerden 'Timûr-tâş' adlu bir kimesne vâr-idi, kırâluñ atın siñirledi; yıkılıcak, 'Koca Hızır" nâm bir yaya-bâşı yayân olub, bâşın kesüb tâc-ı mükellel ile cidâya dikdiler." diyerek,(11) Oruç Beg'in bu rivâyetini özetlemiştir.

Rûhî Çelebi de ilk olarak hicrî 889 (m. 1484)'ten biraz sonra yazdığı "Târîh-i Rûhî" adlı eserinin, 917 (m. 1511-12)'de yeniden düzenlediği mufassal nüshalarından birinde,(12) Oruç Beg Târihi'nde yer alan yukarıdaki rivâyeti -yanlışlıkla "Âşık Paşa"ya atfederek-(13) kelimesi kelimesine nakletmiştir.(14)

Gelibolulu Mustafa Âlî de "Künhü'l-Ahbâr"ında, kralı attan düşürenlerin başka, başını kesenin başka kimseler olduğunu gösteren bu ayrıntılı rivâyeti "Neşrî Târîhi"ne dayanarak nakleder ve bu rivâyetin içerdiği düzgün ve tutarlı tafsilât nedeniyle, ilk rivâyetten daha sahîh olduğunu söyler: "Ammâ Monlâ Neşrî kavlince, meger ki 'Bahâdur' nâm bir bahâdur-ı za'îm kırâl-ı gümrâhı teşhîs idüb gözlerdi. Arkurıdan gelüb nîzesini havâle kıldı, lâkin yıkamadı; kırâl kafa-dârlarından cânını dahî kurtaramadı. İkisi gelüb Bahâdur'ı şehîd itdiler. Lâkin ânları dahî ehl-i İslâm'dan iki mücâhid-i nâm-dâr katl-ile nâ-bûd-u hâkisâr kıldı. Ba'de-hû 'Rüstem' nâm bir dilîr-i Rüstem-kâm kırâl-ı dâllüñ atını siñirleyüb, tâ ki ândan yıkılub yeñi-çeri zümresinüñ meyânında kaldı. Fe-lâ-cerem nicesi üşdiler, tîğ-u harbe ile mel'ûna girişdiler. Ammâ kellesi kesilüb bedenden ayrılmak sâbıku'z-zikr 'Koca Hızır'a müyesser oldı. Bu makûle tafsîl-i sıhhat-i mâ-cerâya delîl olmağın tahrîri câ'iz görüldi."(15)

Neşrî Târihi'nin elimizdeki mevcut nüshalarından hiçbirinde bu rivâyet yer almaz. Kaynakları arasında Rûhi Çelebi'nin "Târîh-i Rûhî"sini de zikreden Âlî, eğer yukarıdaki rivâyeti hangi kaynaktan aldığını karıştırmamışsa -ki bunu yapmayacak kadar dikkatli ve titiz bir târihçidir-, demek ki Mehmed Neşrî de eserini sonradan başka kaynaklara, belki de Rûhî Çelebi gibi "Oruç Beg Târîhi"nin yukarıdaki mufassal nüshasına dayanarak genişletmiş ve eserin bu yeni şekline, krala Hızır'la birlikte Bahâdır ve Timurtaş'ın da taarruz ettiğini gösteren rivâyeti eklemiştir. Ancak ne yazık ki bu mufassal nüsha, şimdiye kadar dünyanın hiçbir yerinde ele geçmemiştir.

Za'îfî'nin manzum "Gazavât-nâme"sine ve "Oruç Beg Târîhi"nin şimdiye kadar istifâde edilmeyen en mufassal nüshasına dayanan bu rivâyetler; şimdiye kadar yalnız "Koca Hızır"a atfedilen "kralın katli" hâdisesinde onun kadar, bugüne dek isimleri işitilmeyen Gelibolu'lu "Bahâdır"ın ve yeniçeri erlerinden "Timurtaş"ın da ciddî ölçüde rol oynadığını göstermektedir.

Bu kaynaklar "Varna Savaşı" hakkında bilinmeyen pek çok ayrıntıyı ve diğer kaynaklarda bulunmayan geniş tafsilâtı içermekte olup; aslında yalnız "kralın katli" meselesinin değil, Varna Savaşı'nın her safhasının bu kaynaklara göre yeniden yazılması gerekir.

(1) Âşık Paşa-zâde Ahmed Âşıkî, "Tevârîh-i Âl-i 'Osmân", s. 185, H. N. Atsız neşri, "Osmanlı Tarihleri-I" içinde. bas.: Türkiye Yayınevi, İstanbul, 1949.

(2) Gelibolu'lu Za'îfî Mehmed, "Gazavât-ı Sultân Murâd İbn-i Muhammed Hân", Afyon Gedik Ahmed Paşa İl Halk Ktp. nr.: 18349/1, vr. 92a-92b.

(3) Za'îfî, a.g.e., vr. 92b-93a.

(4) Halil İnalcık - Mevlûd Oğuz, "Gazavât-ı Sultân Murâd bin Muhammed Hân", vr. 58a / s. 65. TTK yayını, bas.: Ankara, 1978.

(5) Kâşifî, "Gazâ-nâme'-i Rûm", İ.Ü. Ktp. FY, nr.: 1388, vr. 19a-20b.

(6) Kâşifî, a.g.e., vr. 20b.

(7) Krş. "Gazavât-ı Sultân Murâd bin Muhammed Hân", vr. 16a-18b / s.17-20.

(8) Krş. a.g.e., "Notlar", s. 98, not: 24.

(9) Za'îm Mîr Mehmed Kâtib, "Câmi'ü't-Tevârîh", Süleymâniye Ktp. Hafîd Efendi, nr.: 237, vr. 241b.

(10) Oruç bin Âdil el-Edirnevî, "Tevârîh-i Âl-i 'Osmân", Yapı Kredi Sermet Çifter Arş. Ktp. nr.: 773, vr. 71b-72b.

(11) Behiştî, "Tevârîh-i Âl-i 'Osmân", c. VI, British Museum, Add. Gr. Mr.: 7869/3, vr. 131b.

(12) Berlin Staatsbibliothek, Tübingen, MS Or. Quart, nr.: 821. Diğeri Cezayir'de, Bibliotheque Musee'dedir [nr.: 1650].

(13) Rûhî el-Edirnevî, "Târîh-i Rûhî", Berlin Staatsbibliothek, Tübingen, MS Or. Quart, nr.: 821, vr. 119a.

(14) Rûhî el-Edirnevî, a.g.e., vr. 126a-126b.

(15) Gelibolu'lu Mustafa Âlî, "Künhü'l-Ahbâr", c. V, s. 214, bas.: Takvîm-hâne'-i Âmire, İstanbul, 1277


Gönül ve Zaman!

Yürü; "ALLAH" diyerek,
Ölme; "eyvah" diyerek,
Durma hâ "ah" diyerek;

Şu karanlık dünyadan,
Gönül kaçmayı ister.

Öteden geliş güzel,
Güzelle oluş güzel.
Deryaya dalış güzel!

Ötelerde hayat var,
Kalbim uçmayı ister.

Zerreni görüyorsan,
Sıratta yürüyorsan,
Özünü arıyorsan;

HAKK'ın eşsiz bağında,
Fidan açmayı ister.

Her anda dolu tuzak,
Umutlar pek çok uzak,
Sanki altta yer kızak!

Hayatı bir kadehe,
Koyup içmeyi ister.

Hayat soldurur beni,
Zevkler öldürür beni,
İbtila güldürür beni;

Dallar çiçeğe durup,
Koku saçmayı ister.

Gün gelir pusu gibi,
Ateş korkusu gibi,
Akar ömür su gibi;

Bütün surları yıkıp,
"Ben" den geçmeyi ister.

Hayatı bilemedim,
Gerçeği bulamadım,
Gerçek kul olamadım;

Baygınlaşıp düş kurup,
Aşkta şaşmayı ister.

Izdırapta aşk tadı,
Bitmez aşkın feryadı,
HAKK'dır aşkın maksadı;

Gönül közde kaynayıp,
HAKK'ta taşmayı ister.

Yarışta an ve nefes,
Kalır kursakta heves,
Ömrü doldursun bir ses;

Daim ALLAH diyerek,
Arşa koşmayı ister.

Zamanı anda yaşa,
Hayatı O'nda yaşa,
İster zindanda yaşa;

Önde nice engeli,
Bir bir aşmayı ister.


-Çocuklarımıza Hikâyeler-

Reçel

Çocuklar hikâye dinlemeyi severler. Bu sebeple çocuklarımıza vermek istediğimiz mesajları çeşitli hikâyelerin arasına yerleştirdiğimizde tesiri daha kalıcı olur. Tarih boyu masallarımız, hatta Nasreddin Hoca fıkraları içerdikleri olumlu mesajlar sayesinde bir eğitim aracı olmuşlardır. (Ancak günümüzde hemen her şeyimiz gibi bu değerlerimiz de yozlaştırılmış, kültürümüzle ve inançlarımızla hiçbir alakası olmayan fıkralar, masallar uydurulmaya başlanmıştır.)

Bu maksatla, küçük çocuklarımıza okuyabileceğimiz hikâyeler sunmaya gayret edeceğiz. Aşağıdaki hikâye yaşanmış bir olaydan uyarlanmıştır:

Handan Hanım telaşlı bir hazırlık içindeydi. Çocukları ise büyük bir heyecanla yataklarından kalkmışlardı. Heyecan, akşam yapılacak olan yolculuktan kaynaklanıyordu. Çünkü iki sene aradan sonra tatilde dedelerinin yanına, köylerine gideceklerdi. Handan Hanım uyanan çocuklarına: "Hayırlı sabahlar güzellerim!" dedi, iki kızı ve bir oğlunu ayrı ayrı öptü ve "Hemen elinizi yüzünüzü yıkayın, üşümeden üstünüzü giyinin ve kahvaltıya gelin." dedi. Handan Hanım hafta sonları kahvaltıda, krep, omlet gibi özel ekler yapardı. Sağlığa zararlı olduğu için kızartma yapmazdı. Kahvaltıda süt bulundurmaya çalışır, bazen de faydalı bir bitkinin şifalı çayından kaynatırdı. Yine bir hafta sonu idi, ancak yolculuk için hazırlık telaşındaydı, özel ekler yapmaya ayıracak vakit yoktu. 10 dakikada kuşburnu çayı kaynamış ve kahvaltılıklar masaya yerleştirilmişti bile.

"Bismillahirrahmanirrahim" diyerek sofraya oturdular. En büyükleri olan oğlu: "Sofrada hiçbir şey yok!" demesin mi? Diğer ikisi de: "Evet" diyerek ağabeylerini tasdik etmişlerdi. Handan hanım bu cümle karşısında çok üzülmüştü. "Hiçbir şey yok!" denilen sofraya baktı ve: "Sofrada; bal, tereyağı, zeytin, peynir, reçel, çeşit çeşit kahvaltılık, kuşburnu çayı ve her şeyden önemlisi herkese yetecek kadar taze 'ekmek' var. Tam on farklı nimet. Buna rağmen sofrada hiçbir şey göremeyenler sofradan kalkabilir." dedi.

Çocuklarının biri çatalı aldı, diğeri çayına şekeri koydu, öbürü de ekmeğe uzandı. Handan hanım ise derin düşüncelere daldı gitti… Kendini suçlu hissetti. Bir şeyler yanlış yapılmıştı. "Şükretmeyi çocuklarıma öğretememişim" diye üzüldü. Sesli bir şekilde: "Sofrada bu kadar nimet varken, bu nankörlüğümüzü affet Allah'ım!" dedi.

Hatalarını yemek duası ile telafi etmeye çalışan çocuklar dualarını bitirdikten sonra kahvaltıdan kalktılar.

Handan hanım bundan sonra sofraya konulan hemen her yiyeceğin birçok insan tarafından geçmişte de günümüzde de bulunamayan birer nimet olduğunu öğretmeye karar verdi. Örneğin; Çanakkale savaşında atalarımız bir zeytini üç ayrı lokmada ekmeğe katık ederek yemişlerdi. Bazı öğünlerde ise hiçbir yiyecek yoktu. Yine günümüzde Filistin'de, Afganistan'da insanlar büyük yokluklar içinde yaşıyordu. Afrika'da insanlar açlıktan ölüyordu. Afrika'daki bazı yerlerde annelerin çocuklarına yiyecek bir şeyler bulmak için her gün sabah erkenden kalkıp kilometrelerce yürüdüğünü okumuştu. En içten dilekleri ile sessizce: "Sen bu çocuklarımı terbiye et Allah'ım!" diye dua etti.

Ertesi gün köye varmışlardı. Çocuklar büyük bir mutluluk yaşıyordu.

Polis memuru olan Bahtiyar Amcaları da köye gelmişti. Bahtiyar Amca üç ay önce Afganistan'a görevli gitmiş, daha yeni gelmişti. Babaları Kemal Bey, kardeşinden Afganistan hatıralarını anlatmasını istemişti. Bahtiyar Amca'nın anlattıkları çocukların da ilgisini çekmişti, pür dikkat dinliyorlardı. "Devletimiz, dış ülkelerdeki görevli personeline çok iyi bakıyor" dedi ve devam etti:

"Örneğin; bize her gün çorbasından, ana yemeğine, salatasından mezesine kadar on beş çeşit yemek çıkıyor. Fakat dışarıda halkın içinde görev yapıp geldikten sonra; o fakir, yoksul, sefil ve aç olan insanları görüp gelince, siz hiçbir şey yiyemiyorsunuz. Bu nedenle hiçbir görevde vermediğim kadar kilo verdim Afganistan'da. Bir keresinde hiç unutmuyorum, bir arkadaşım kahvaltı tabağındaki reçel paketini cebine koymuştu. Görev esnasında rastladığı Afganlı bir kadına cebinden o küçük reçel paketini çıkartarak verdi. Kadın bir sevinçle reçeli alıp çocuklarını çağırdı. Gelen üç çocuğunun avucuna reçeli paylaştırdı. Çocuklar da büyük bir sevinçle dilleri ile reçeli yalamaya başladılar. Annelerine reçelin nereden geldiğini sordular, anneleri de bizi işaret etti. Reçellerini yalayarak sevinç dolu gözlerle bize teşekkür etmeye çalışmalarını hiç unutamıyorum." dedi.

Handan hanım bir an üç çocuğu ile göz göze geldi. Reçeli yalayarak yemeye çalışan Afganlı çocukların da üç kardeş olmaları kesinlikle bir tesadüf değildi.

Bu hadise Handan Hanım ve çocukları için hayatlarında çok değerli bir hatıra olarak kalacaktı. En içten gelen duygular ile şöyle dedi:

"Teşekkür ederim Allah'ım!"


http://www.hakikat.com/


Ocak 2000 sayımızın kapağı

HAKİKAT 76. Sayı
(OCAK-2000)

BAŞYAZI

Kaynaşlı "İÇLERİNDEN BİR TOPLULUK: ‘ALLAH’IN HELÂK EDECEĞİ VEYA ŞİDDETLİ BİR AZAP İLE CEZALANDIRACAĞI BİR TOPLULUĞA NE DİYE ÖĞÜT VERİYORSUNUZ?’ DEDİLER. ONLAR DA: ‘RABBİNİZE KARŞI MAZERET BEYAN ETMEK İÇİN, BİR DE BELKİ ALLAH’TAN KORKARLAR DİYE.’ CEVABINI VERDİLER.
ONLAR KENDİLERİNE VERİLEN ÖĞÜDÜ UNUTUNCA, BİZ DE KÖTÜLÜKTEN MEN EDENLERİ KURTARDIK, ZULMEDENLERİ DE YAPMAKTA OLDUKLARI KÖTÜLÜKLERDEN DOLAYI ŞİDDETLİ BİR AZAP İLE YAKALADIK." (A’RAF: 164-165)
/ Sayfa: 3 / İsmail Yavuz

ZAVALLI İNSAN / Sayfa: 23 / Halil İbrahim Emre

MÜLK SÛRE-İ ŞERİF’İNİN TEFSİRİ - 1
VÂKİYE (KORUYUCU), MÜNCİYE (KURTARICI) SûRE / Sayfa: 26

HÂTEM-İ VELİ HAKKINDA RESULULLAH -SALLALLAHU ALEYHİ VE SELLEM- EFENDİMİZ’İN HADİS-İ ŞERİF’LERİ VE ONA VÂRİS OLAN VEKİLLERİNİN İFŞAATLARI (10)
"MEVLÂNÂ CELÂLEDDİN-İ RûMİ -Kuddise Sırruh-" / Sayfa: 29

KISAS-I ENBİYA ALEYHİMÜSSELÂM
HAZRET-İ YUNUS ALEYHİSSELÂM / Sayfa: 32

MEKTUBAT
"SABREDEN ZAFERE ULAŞIR." / Sayfa: 34 / Muhammed Es'ad Erbili -ks.-

SİLSİLE-İ SÂDÂT
MUHAMMED ES’AD ERBİLİ -Kuddise Sırruh- / Sayfa: 35 / Mehmet Ali Körpe

GÜNDEM
SAVAŞIN GERÇEK YÜZÜ (ÇEÇENİSTAN) / Sayfa: 37 / Yusuf Doğangün | Rusların öldürdüğü Çeçen çocuk
BU MİLLETİN BU HALE DÜŞECEĞİNE KİM İNANIRDI? / Sayfa: 42 / Uğur Kara
AB KAPISI ARALANDI; YA SONRA? / Sayfa: 44 / Şinasi Çapa | Avrupa adaylığımızın resmi

ŞİİR
ÖLÜM / Sayfa: 46

| Diğer Sayılar | Ana Sayfa |

“İçlerinden Bir Topluluk: ‘Allah’ın Helâk Edeceği veya Şiddetli Bir Azap ile Cezalandıracağı Bir Topluluğa Ne Diye Öğüt Veriyorsunuz?’ Dediler. Onlar da: ‘Rabbinize Karşı Mazeret Beyan Etmek İçin, Bir de Belki Allah’tan Korkarlar Diye.’ Cevabını Verdiler.”

“Onlar Kendilerine Verilen Öğüdü Unutunca, Biz de Kötülükten Men Edenleri Kurtardık, Zulmedenleri de Yapmakta Oldukları Kötülüklerden Dolayı Şiddetli Bir Azap ile Yakaladık.”
(A’raf: 164-165)

Allah-u Teâlâ Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz’e hitaben Âyet-i kerime’sinde şöyle buyurmuştur:

“Ey Resul! Rabbinden sana indirileni tebliğ et. Eğer bunu yapmazsan O’nun elçiliğini yapmamış olursun.” (Mâide: 67)

Allah’tan korktuğum için bildiğimi bildirmeye çalışıyorum.
Siz de bildiğinizi yapın.

İstiâze (Sığınma):

Hakk Celle ve Alâ Hazretleri Resulullah Aleyhisselâm’a, aynı zamanda bütün müminlere de hitap mahiyetinde olmak üzere şöyle buyurmuştur:

“De ki: Ey Rabbim! Eğer onlara vaad edilen azabı bana mutlaka göstereceksen, o zaman ey Rabbim! Beni zâlimler topluluğu arasında bulundurma.” (Müminun: 93-94)

Allah-u Teâlâ’nın cezası, yalnızca günahkârların değil, günah ve isyanlardan sakınan müminlerin bile korkması gereken bir husustur. Çünkü ilâhi gazab geldiğinde, yalnızca günahkârları kapsamakla kalmaz, herkesi içine alabilir. Bu bakımdan fitne ve fesadın, isyan ve tuğyanın yaygınlaştığı zamanlarda muttaki müminlerin Allah-u Teâlâ’ya nasıl sığınması icabediyorsa o şekilde sığınmaları gerekir. Çünkü azabın ne zaman geleceği bilinmez.

“Onlara vâdettiğimizi sana göstermeye biz elbette kâdiriz.” (Müminun: 95)

Fakat biz bir hikmetten dolayı onu erteliyoruz.

“Sen kötülüğü en güzel bir usulde def et! Çünkü biz onların vasıflandırmakta oldukları şeyi çok iyi biliriz.” (Müminun: 96)

Ve yaptıklarının karşılığını veririz.

Felâketin Başı:

Allah-u Teâlâ imanlarına gizli veya açık şirk karıştıranları Âyet-i kerime’sinde müşrik olarak vasıflandırmaktadır.

“Onların çoğu Allah’a iman etmiştir, fakat müşrik olarak yaşarlar.” (Yusuf: 106)

Bunlar imandan, İslâm’dan mahrum kimselerdir. Halis tevhid ile iman etmezler. Allah’tan başkasına ilâhlık payesi verirler veya dünya nimetlerine taparcasına düşkünlük gösterirler.

Allah-u Teâlâ bu gibi kimseleri uyarmak üzere şöyle buyurmaktadır:

“Allah tarafından kuşatıcı bir felâket gelmesi veya farkında olmadan kıyametin ansızın kopması karşısında kendilerini emin mi gördüler?” (Yusuf: 7)

Göz önünde bunca deliller varken, Âyet-i kerime’ler yüzlerine karşı okunurken; bunlar Hakk’ı hatırlamazlar, Hakk’tan yana olmazlar, imansızlık ve müşriklik ederler, ahiret için hazırlanmazlar. Emniyet içinde olduklarından değil, ilerisini düşünmediklerinden, basiretsiz olduklarından dolayı öyle yaparlar.

Mütebâki Âyet-i kerime’de Allah-u Teâlâ Hâtem’ül enbiyâ olan rahmet peygamberine onların şirk ve azgınlıklarına karşı şu gerçeği açıkça ilân etmesini emretmektedir:

“Resulüm! De ki: ‘İşte benim yolum budur. Ben Allah’a davet ediyorum. Ben ve bana tâbi olanlar basiret üzerindeyiz. Allah’ı noksan sıfatladan tenzih ederim. Ben müşriklerden değilim.’” (Yusuf: 108)

Ben Allah’ın yoluna bu şekilde davet ettiğim gibi, bana uyanlar da aynı şekilde davet ederler.

Müstehak Oluş Sebebi:

Allah-u Teâlâ Âyet-i kerime’lerinde iman ve itaattan yüz çevirmelerinden dolayı nice memleketlerin halkının mahv ve perişan olduğunu bildirmektedir:

“Zâlim olan nice memleketleri kırıp geçirdik ve onlardan sonra da başka bir topluluk var ettik.” (Enbiyâ: 11)

Onları, yaptıklarının cezasına kavuşturduk.

“Onlar bizim azabımızı hissettiklerinde oradan hızla uzaklaşıp kaçıyorlardı.” (Enbiyâ: 12)

Bağlarını bahçelerini, evlerini barklarını, bulundukları beldeleri terkediyorlardı.

“Kaçmayın! İçinde şımarıp azdığınız nimetlere ve meskenlere dönün! Çünkü siz sorguya çekileceksiniz.” (Enbiyâ: 13)

Bunların hepsi kınama kabilindendir.

Kendilerine hiçbir fayda sağlamayacağı bir zamanda günahlarını itiraf edip pişman oldular.

“Dediler ki: ‘Vay başımıza gelenlere! Biz gerçekten zâlimlermişiz.’” (Enbiyâ: 14)

Bunun neticesi olarak da böyle bir azaba müstehak olduk.

Onların bu nedametleri hiç fayda vermeyecek, iş işten geçmiş olacak.

“Biz onları kuruyup biçilmiş olan ekin haline, sönmüş ateşe çevirinceye kadar bu haykırmaları sürüp gitti.” (Enbiyâ: 15)

Nihayet Allah-u Teâlâ onları azap ile yok etti, tırpanla biçilmiş ekin haline çevirdi.

Bu Âyet-i kerime, zulmün mamur memleketleri harap edeceğine işaret etmektedir.

Allah-u Teâlâ azgın ve şaşkın kavimler hakkında böyle misal veriyor. Bizim azgınlığımız onlardan daha şiddetli. Gadab-ı ilâhiye sebep teşkil edecek olan bütün kötülükler itleniyor.

Azap hükmünü verdiği zaman, daha önce gelip geçen kavimlerin durumlarını belirttiği gibi, şimdiki durumları da gözler önüne seriyor.

Binlerce ceset enkaz altında kaldı. Oysa onların vücutları saraylara dahi sığmıyordu. Kendilerini deniz kenarlarına, dağ tepelerine atıyorlardı.

Bu Âyet-i kerime’ler insanlara bu ibretleri veriyor.

Mucize Hadis-i şerif:

Bu azgınlıklarının sebebiyle büyük bir âfat-ı ilâhiye sebep oldular.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde ilâhi emirlere muhalefette bulunanların dünyevî ve uhrevî felâketlere uğrayacaklarını haber vermektedir:

“Hayır! Onların kalpleri bundan habersizdir.” (Müminun: 63)

Yapıp söyledikleri her şeyin amel defterine kaydolduğunu hiçe saymakta ve her şeyin hesabını vereceklerini düşünememektedirler.

“Onların bunun dışında da bir takım işleri vardır, bu işleri yapar dururlar.” (Müminun: 63)

Onlar bu kötülükleri alışkanlık haline getirmişlerdir, isyanlarında ısrarla devam ederler.

Onlar hem inkâr ettiler, hem de kötü işler yaptılar, bu sebeple onlara azap hak oldu.

“Nihayet onların refah ve bolluk içinde olanlarını azap ile yakaladığımız zaman hemen feryadı basarlar.” (Müminun: 64)

Bağırıp çağırıp yardım isterler, kurtulmak için yalvarıp yakarırlar.

Buna karşılık onlara şöyle denilir:

“Bugün artık boşuna feryat etmeyin! Çünkü size katımızdan bir yardım dokunmaz.” (Müminun: 65)

Başınıza gelen bu azaptan hiç kimse sizi kurtaramaz. İster feryadı basın, ister susun, hiçbir şekilde kurtulamazsınız, hiçbir yere sığınamazsınız. Ne yaparsanız yapınız, sizin başınıza bu azap gelecektir, azap sizin için hak olmuştur.

Akabinde Allah-u Teâlâ onların en büyük günahlarını beyan ederek şöyle buyurmuştur:

“Âyetlerim size okunuyordu da, siz topuklarınız üzerinde gerisin geriye gidiyordunuz.” (Müminun: 66)

Kurtuluştan mahrum olmalarına bir sebep de budur.

“O’na karşı büyüklük taslıyor, geceleri toplanarak hezeyanlar savuruyordunuz.” (Müminun: 67)

Hakk ve hakikatı inkâr ediyor, Allah’a inanan müminleri küçük görüyor, aşağılıyordunuz. O’na karşı büyüklenip, Hakk’tan yüz çeviriyordunuz.

Amma sonra yakalayışı çok şiddetlidir.

Eğer Allah-u Teâlâ’nın azametini, içlerinde onlara öğüt veren, o öğütleri de dinleyen kimseler olsaydı, milletimiz bu büyük zarara uğramazdı.

Ve bu azgınlık ve cehâlet devam ederse, daha neler olacağını haber veriyorum.

Cenab-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Hadis-i şerif’lerinde buyururlar ki:

“Devlet malı belirli çevrelerin menfaati yapıldığı, emanet kelepir ve zekât angarya sayıldığı, ilim dinden başka gaye için tahsil edildiği, kişi karısına itaat edip annesine asi olduğu ve dostunu kendisine yaklaştırıp babasını uzaklaştırdığı, mescidlerde gürültüler başgösterdiği, fasık kimsenin kabilenin başına geçtiği ve aşağılık adamın milletin lideri olduğu, şerrinden korkulduğu için kişiye ikramda bulunulduğu, şarkıcı kadınlar ve çalgı âletleri türediği, şaraplar içildiği ve bu ümmetin sonunda gelenler evvel gelenleri lânetlediği zaman; işte o zaman kızıl bir rüzgâr, zelzele, yere batma, şekil değiştirme, taşlanma ve ipi kopan bir kolyenin tanelerinin birbiri ardı sıra gitmesi gibi birbirini takip eden alâmetler beklesinler.” (Tirmizi)

Hadis-i şerif’te geçen “Kızıl rüzgâr” dan murad, şiddeti tasavvura sığmayan harplerdir. “Kılık değiştirme” ise, nasıl ki Allah-u Teâlâ yahudileri maymuna çevirdiyse, gadaba vesile olduğu zaman, kimin kılığını değiştireceğini O bilir.

Hiç şüphe yok ki bu da kıyamet alâmetlerindendir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde, kıyamet günü gelmeden önce helâk olmaktan yahut da şiddetli azabın gelip çatmasından kurtulabilecek hiçbir memleket halkının bulunmadığını beyan buyurmaktadır:

“Hiçbir memleket hariç olmamak üzere, biz onu kıyamet gününden önce ya helâk ederiz veya şiddetli bir azapla cezalandırırz. Bu, Kitapta (Levh-u mahfuz’da) yazılıdır.” (İsra: 58)

Bu helâk etme ya tamamen yok etmek veya halkına şiddetli azap etmek suretiyle olur.

Bu Âyet-i kerime umumu kapsamaktadır.

İnsanların azgınlıkları sebebiyle bardağı taşırttırıyorlar, bu ise gadab-ı ilâhiye vesile oluyor. Kurunun yanında yaş da gidiyor ve milletimiz büyük zarar görüyor.

Kiminin başına taş yağdırıyor, kimisini yerlere batırıyor.

Bunların haberi verilmişti, Allah’ım beterinden korusun.

Bu sapıklık ve isyan devam ettikçe, Rabbimiz daha nice nice felâkelere, belalara uğratır.

Biz de deriz ki:

“Rabbimiz! Bu beyinsiz azgınların yüzünden bizi helâk eder misin? Yâ Rabbi! Bize sen rahmet ve merhamet et.”

•

Ne oldum delisi olanlar sarhoş, kadınlar çılgın, bedenleri saraylara köşklere sığmadı, amma evleri şimdi ya kabir ya da çadır oldu. Orta tabaka şaşkın, Hazret-i Allah’a mı tâbi olayım, şeytanın hizmetine mi gireyim, imansız imamları ilâh mı edineyim? Fâizle fuhuş alabildiğine almış yürümüş, artık karınlar haramdan başka bir şeyle doymaz oldu.

Ve fakat:

“İnsanlar uykudadırlar, öldükten sonra uyanırlar.”

Nankör İnsan:

Doğru yola çağırıldıkları halde yüz çevirenlerin, kendilerine merhamet edilip de uğradıkları felâketler kaldırılacak olsa, onların yine de sapıklıklarında ısrar edecekleri Âyet-i kerime’lerde beyan buyurulmaktadır:

“Sen onları doğru bir yola çağırıyorsun, ahirete inanmayanlar ise, ısrarla yoldan sapıyorlar.” (Müminun: 73-74)

Ahirete inanmış olsalardı, dünyada yaptıklarının hesabının kendilerine sorulacağını düşünürler, doğru yolu bulurlardı.

“Eğer biz onlara merhamet edip de başlarındaki sıkıntıyı giderseydik, şaşkınlık içinde azgınlıklarına devam eder dururlardı.” (Müminun: 75)

Azgınlıklarında şaşkın şaşkın direnirlerdi.

“Andolsun ki biz onları azapla yakaladık. Yine de Rablerine boyun eğmediler, yalvarıp yakarmadılar.” (Müminun: 76)

Kibir ve gururlarında devam edip durdular.

“Nihayet üzerlerine şiddetli bir azap kapısı açtığımızda, birden ümitsizliğe kapıldılar.” (Müminun: 77)

Her türlü hayırdan, kurtuluş ümidinden mahrum kalmış, lâyık oldukları cezaya kavuşmuş bulunurlar.

Azâmet-i İlâhi
Saltanat ve İktidarların Üstündedir:

Yaratan O olduğu gibi yaşatan da, donatan da O’dur. O yaratıyor, O yönetiyor. Mülk O’nun, bütün tasarruf hakkı ve hüküm O’nundur.

Arş-ı Rahman’dan bütün yarattıklarına hükmünü sürdürmeye devam etmektedir.

Âyet-i kerime’sinde buyurur ki:

“Sonra Arş’ı istivâ etti. (Oturdu, oradan mülkünü yönetmektedir.)” (Furkan: 59)

Yerden göklere, göklerden Arş’a varıncaya kadar bütün yaratıklar; O’nun hüküm ve idaresi altında, andan âna, halden hale, şekilden şekile, devirden devire, oluş ve yok oluş, farklılık ve benzeyiş ile değişip gitmektedir.

O ise tam bir hakimiyet ve tam mülkiyet ile bütün zerrelerin ve kürrelerin, ruhların ve cisimlerin, güçlerin, saltanatların ve iktidarların üstünde bir azamete sahiptir. Oradan hem yaratıyor, hem yaşatıyor, hem yönetiyor, hem rızıklandırıyor, hem de öldürüyor.

Diğer Âyet-i kerime’lerinde şöyle buyuruyor:

“Buyruğunu icrâ eder.” (Yunus: 3)

Arş’ından arzına varıncaya kadar mahlûkatın bütün işlerini hikmet ve maslahatının gerektiği şekilde bizzat kendisi yönetir ve yönlendirir. Hiç kimse O’nun hiçbir tedbirine mâni olamaz. Hükümranlığı kayıtsız şartsız ve devamlıdır.

“Yedi kat göğü ve yerden bir o kadarını yaratan Allah’tır.” (Talâk: 12)

Bu ise O’nun mülkünün genişliğini göstermektedir. Mülkünün genişliği karşısında bütün bu yeryüzü ve bir o kadarı çok basit kalır.

O’nun bir İsm-i şerif’i de “Vâli”dir. O öyle bir Vâlî-i âzam’dır ki, mülkünü ve mülkünde olup biten her şeyi tek başına tedbir ve idare eder.

Azâmet ve ululukta eşi yoktur, her şeyde, her hadisede büyüklüğünü gösterir.

Her türlü perişanlıkları düzeltip yoluna koyar, dilediğini dilediği şekilde yaptırmaya muktedirdir. Hiçbir güç ve kudret O’na muhalefet edemez.

Mukaddes şânına saldırıda bulunanların cezasını verir, şiddetli intikamı ile perişan eder. Her şeye hükmünü geçirir. Zâlimlerin, zorbaların gurur ve kibirlerini kırar, kahreder.

Kâfirleri inkârları ve azgınlıkları sebebiyle lânetle alçaltır, düşmanlarını rahmetinden uzaklaştırarak esfel-i sâfiline indirir. Şan ve şeref sahibi iken bir anda rezil ve rüsvay eder.

İtaat edenleri aziz kıldığı gibi, isyan edenleri de zelil kılar. O’nun zillete düşürüp hakir kıldığı kimseler şereflerini yitirirler.

Kendisinden hiçbir şey gizlenmez, bütün işleri murakabası altında tutar.

İntikamı çok elemli ve pek şiddetlidir. Kâfirleri, zâlimleri, fâsık ve fâcirleri yaptıkları isyanlardan dolayı hemen kahredivermez, bir zaman mühlet verir, bu mühletin arkası çok korkunçtur. Kötü ve isyana yönelen milletler ve cemiyetler de böyledir.

•

Sultan Alparslan Malazgirt savaşının başında askerlerine yaptığı konuşmasında:

"Burada Allah'tan başka sultan yoktur." dedi.

Sultan Murad da Kosova'da aynı şeyi söyledi. "Mülk ve kul senindir, sen kime dilersen ona verirsin." diyerek acziyetini itiraf etti.

Allah-u Teâlâ da onlara büyük muzafferiyetler bahşetti.

Hakikatı bilen kumandanlar böyle söyledi.

Kendisini bir şey zannedenleri Kahhar olan Hazret-i Allah kahretti.

İlâhî Tehdit:

Allah-u Teâlâ insanları bir damla kerih sudan yarattı, imtihan için sahneye koydu. Konuşulan her kelime zaptediliyor, her yapılanın fotoğrafı çekiliyor.

Yeryüzünde Allah-u Teâlâ’nın nimet ve rızıklarından faydalanan insanlar, gün gelecek huzura çıkacaklar, kendilerine verilen nimetler karşısında her zerreden hesaba çekilecekler, mükâfat ise mükâfat, ceza ise ceza alacaklardır.

Âyet-i kerime’de şöyle buyuruluyor:

“Yeryüzünü size boyun eğdiren O’dur.” (Mülk: 15)

Her yaratık için değil ancak siz insanlara, hususiyetle bu söze muhatap olan akıl sahibi kimselere boyun eğdirmiştir.

“Öyleyse yeryüzünde dolaşın, Allah’ın rızkından yiyin.” (Mülk: 15)

Rabbinizin size ihsan ettiği çeşitli kazanç ve rızıklardan faydalanın.

“Dönüş ancak O’nadır.” (Mülk: 15)

İnsanların sonu yine o başlangıca dönecek, sonunda O’na varacaklardır.

Kötü iş ve icraatlarıyla ateşi körükleyenler cehennemi boylayacaklar, esfel-i sâfiline düşecekler; güzel amelleriyle cenneti süslemeye çalışanlar ise Allah-u Teâlâ’nın geniş mağfiretine ve Cennet-i âlâ’ya ulaşacaklar, ebedî saâdet ve selâmete nâil ve dahil olacaklardır.

Allah-u Teâlâ mütebâki Âyet-i kerime’lerinde din-i mübin’i hafife alan, isyan ve tuğyanda alabildiğine koşuşan mücrimleri tehdit etmek üzere şöyle buyurmaktadır:

“Gökte olanın sizi yere batırıvermeyeceğinden emin mi oldunuz?” (Mülk: 16)

O’nun sizi ve yeri, hep bulunduğunuz halde tutup duracağından ve sizi cezalandırmayacağından emin oldunuz da hiç korkunuz kalmadı mı? O korkunç âkıbeti hiç düşünmez misiniz?

“O zaman yer sarsıldıkça sarsılır.” (Mülk: 16)

İsyanınıza karşılık bir ceza olmak üzere çalkalanır, zelzeleler olur. Sizin için yeri boyun eğdiren O değil midir? Onu bu haliyle yaratmaya kâdir olduğu gibi, bunu da yapmaya kâdir değil midir?

“Gökte olanın üzerinize taş yağdırmasından emin mi oldunuz?” (Mülk: 17)

Böyle bir felâkete uğrayacağınızı hiç düşünmez misiniz?

“Siz benim tehdidimin nasıl olduğunu yakında bileceksiniz” (Mülk: 17)

Ey o dönüşe, bu tehdit ve uyarıya inanmayanlar! “Gökten taş mı yağarmış?”, “Tabii âfetlerin bizimle ilgisi neymiş?” diyenler! Haber verdiğim uyarı ve tehdidin ne olduğunu, şimdi uyanmazsanız ileride fiilen göreceksiniz.

“Andolsun ki, onlardan öncekiler de yalanlamışlardı. Fakat benim intikamım nasıl oldu?” (Mülk: 18)

Bir bak! Onları cezalandırmam son derece korkunç, şiddetli ve acıklı değil miydi?

“Rahman olan Allah’a karşı size yardım edecek askerleriniz kimdir?” (Mülk: 20)

Elbette ki böyle bir orduya, bir kuvvete sahip değilsiniz.

O korumayınca, O’nun rahmeti ulaşmayınca ne yapsanız, ne kadar çabalasanız kendinizi koruyamazsınız. Böyleyken niçin yolunuzu değiştiriyorsunuz, kendinize gelmiyorsunuz, Hakk’a yönelmiyor, hakikata sarılmıyorsunuz?

“Kâfirler ancak aldanış içindedirler.” (Mülk: 20)

Onları şeytan aldatmaktadır. O Rahman’ı ve O’nun emirlerini, uyarılarını tanımayıp da yalnız hayatta kalmak için boğuşan kimseler, aldanmaktan başka bir şey yapmış olmazlar.

Günümüze Gelince:

Allah-u Teâlâ Âyet-i kerime’lerinde elbette azabın geleceğini, azgınların azaptan kurtulamayacaklarını beyan buyurmaktadır:

“Doğrusu o, onlara ansızın gelecek ve onları şaşkına çevirecek. Artık onu ne geri çevirmeye güçleri yeter, ne de kendilerine mühlet verilir.” (Enbiyâ: 40)

Nitekim ansızın gelmedi mi? Kimisi çılgınca eğleniyordu, kimisi zina ile evleniyordu, kimisi her türlü âlemlerde bulunuyordu. Ansızın gelen azap onları yakalayıverdi ve hepsini yerlere serdi.

Allah-u Teâlâ merhametlilerin en merhametlisidir, fakat O’na harp ilân edenlere, alenen isyan edenlere karşı dilediği zaman hükmünü verir ve mülkünde dilediğini yapar.

Bunca isyanlar bardağı dolduruyordu, sınırı aşınca bardağı taşırttırdı.

Geride kalanlar Allah-u Teâlâ’nın azabından emin mi oldular? Onları başka türlü bir âfâtla yakalamayacağına dair ellerinde senetleri mi var?

Bu isyanın cezasının devam edeceğinden haberiniz olsun.

“Andolsun ki senden önceki peygamberlerle de alay edilmişti. Onları alaya alanları, o alay ettikleri şey kuşatıverdi.” (Enbiyâ: 41)

Bu onların, peygamberleri ile alay etmeleri ve o alaya aldıkları şeyin onları kuşattığı gibi, müşrikleri de kuşatacağı hususunda Resulullah -sallallahu aleyhi ve sellem- Efendimiz için bir vaaddir.

İlâhi hükümlerle kimisi alay ediyor, kimisi eğleniyor, kimisi karşı geliyor, kimisi itiraz ediyor. Bunlardan ötürü gadab-ı ilâhiyi hak etmiş olmuyor muyuz?

O ansızın yakalar, kahreder, kabre koyar, cehenneme atar. O her şeye kâdirdir. Amma sen hükümsüz ve zayıfsın. O’nun azabına karşı hiç de korunacak tarafın yok. Hiç kurtarıcı bir dostun da yok. Nedametin sonsuzdur, faydası da yok.

“De ki: Sizi gece ve gündüz Rahman’dan kim koruyabilir? Buna rağmen onlar Rablerinin zikrinden yüz çevirmektedirler.” (Enbiyâ: 42)

Allah’tan korkmak ve kendilerine verdiği emniyet ve rahatlık gibi içinde bulundukları nimetleri saymak şöyle dursun, Allah’ı anmayı bile akıllarına getirmezler.

Allah-u Teâlâ yalnız kendisinin koruyucu olduğunu beyan etmekte, daha sonra da dilediği zaman onların üzerine azabı indirmeye kâdir olduğunu açıklamaktadır.

“Yoksa kendilerini bize karşı koruyacak ilâhları mı var? Onlar kendilerine bile yardım edemezler. Onlar bizden de dostluk görmezler.” (Enbiyâ: 43)

Onları bizden hiç kimse koruyamaz.

“Bu İsyan Cezasız Kalmaz.”
Denmişti:

Allah-u Teâlâ geçmişte yaşamış ümmetlerden misal vererek, insanları uyarmak için öğüt vermenin ve öğüt verenlerin faziletini, bu öğütleri kabul etmeyenlerin de sonunda ne gibi azaplara mâruz kaldıklarını Âyet-i kerime’lerinde beyan buyurmaktadır:

“İçlerinden bir topluluk:

‘Allah’ın helâk edeceği veya şiddetli bir azap ile cezalandıracağı bir topluluğa ne diye öğüt veriyorsunuz?’ dediler. Onlar da: ‘Rabbinize karşı mazeret beyan etmek için, bir de belki Allah’tan korkarlar diye.’ cevabını verdiler.” (A’raf: 164)

Yani bizler bu davranışımızı Allah-u Teâlâ’nın huzurunda bizim için bir mazur görülme sebebi olsun diye yapmaktayız.

“Onlar kendilerine verilen öğüdü unutunca, biz de kötülükten men edenleri kurtardık, zulmedenleri de yapmakta oldukları kötülüklerden dolayı şiddetli bir azap ile yakaladık.” (A’raf: 165)

Neticede Allah-u Teâlâ’nın azabı tahakkuk etti. Hakk yolunda bulunup öğüt vermekte devam edenler onların arasından ayrıldılar ve kurtuldular. İsyankârlar topluluğunu ise şiddetli bir azap sarıverdi.

Ey kardeşler! Daha evvel birçok defalar arzetmiş ve haber vermiştik. İlk olarak 1994 yılının Ağustos ayında çıkan dergimizde “Bu İsyan Cezasız Kalmaz.” denilmişti.

Gözünüzün önüne koyduğumuz bu iki Âyet-i kerime’yi de 1998 yılının Mart ayında çıkan dergimizde beyan etmiştik.

Bu felâket taşlarının geleceği o zamandan beri haber verilmeye başlanmıştı.

Ve fakat dünyanın şâşâsı ve câzibesi, nefsin arzuları size bunları duyurmaktan alıkoyuyordu. Ve fakat kırbaç çok şiddetli geldi.

Cenâb-ı Fahr-i Kâinat -sallallahu aleyhi ve sellem- Efendimiz Urve bin Rüveym -radiyallahu anh-den rivayet edilen bir Hadis-i şerif’lerinde buyururlar ki:

“Ümmetimde zelzeleler olur. Öyle ki bu zelzelelerde onbin, yirmibin, otuzbin kişi ölür.

Allah bu ölümü muttakilere öğüt, müminlere rahmet, kâfirlere ise azap kılar.” (Râmuz El-Ehâdis: 3222)

•

Halk arasında: "Filan gün zelzele olacak!" gibi söylentiler sürüp gitmektedir.

Halbuki Allah-u Teâlâ Âyet-i kerime'sinde şöyle buyurmaktadır:

"Resulüm! De ki: ‘O bilgi ancak Allah katındadır. Ben ancak uyarıcıyım.’" (Mülk: 26)

•

Allah-u Teâlâ yoldan sapanların, bâtıla uyanların o zor gündeki durumunu bildirerek Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Onu (azabı) yaklaşmış gördükleri zaman, kâfirlerin yüzleri karardı.” (Mülk: 27)

Fakat o vakit yakından duymanın da faydası olmadı.

“Kendisine: ‘İşte sizin isteyip durduğunuz şey budur!’ denilir.” (Mülk: 27)

Artık, şimdi bunu inkâr edebilecek misiniz?

“De ki: Söyler misiniz? Eğer Allah beni ve benimle beraber olanları öldürürse, kâfirleri acı azaptan kim kurtarabilir?” (Mülk: 28)

Bütün o azap, bu dünyada kalmak sevdasıyla Allah-u Teâlâ’ya olan nankörlüğünüzden dolayı geliyor. İşte sizin hakkınız böyle yakıcı bir azaptır.

Hayatın, yaşamasını da ölümünü de Cenab-ı Hakk’tan bilen ve yalnız O’na kulluk eden müminlerin ise, fani hayattan dâr-ı bekâya iman-ı kâmil ile gitmekten başka bir gayeleri yoktur.

“De ki: O Rahman’dır. Biz O’na inandık ve O’na tevekkül ettik. Kimin apaçık sapıklık içinde olduğunu yakında bileceksiniz.” (Mülk: 29)

O Rahman’a iman edip, O’na güvenen ve O’nun yolunda giden bizler mi? Yoksa geçici dünyaya aldanıp O’nun uyarı ve rahmetine nankörlük eden sizler mi? Sonunda hangisi kaybedecekmiş anlayacaksınız.

Ey gafiller!

Dikkat edilirse görülecek ki, şimdiye kadar sizi hep Allah-u Teâlâ’nın ve Resulullah Aleyhisselâm’ın beyanları ile uyandırmaya çalıştım.

Bu âfât gelmeden evvel geleceğini duyurduğumuz gibi, ileride gelecekleri de size duyurmaya çalışıyoruz.

Bu Hadiseler
Son Değil İlk:

Ortalık daha çok bozulacak, daha çok karışacak. Çok büyük sıkıntılar olacak. Harp sıkıntıları, geçim sıkıntıları, telâşlar başgösterecek.

Dikkat ederseniz hadiseler başladı. Bu zelzeleler, yere batmalar, kılık değiştirmeler şimdiden başladı. Dünyanın birçok yerleri sallanıyor. Artık bu dalga böyle gidiyor. Bu zelzele hadisenin başıdır, sonu değil.

Öteden beri şunu duyardık: “Âhir son zamanda bina ile zinâ çok olacak.”

Binaya ne kadar önem verildi, amma o binanın içinde hep zinâ. Hiç nikâh yok. Bugün nikâh bilinmiyor, yapılmıyor, mehir zaten bilinmiyor.

Amma görülüyor ki bina da gitti, zinâ da gitti, hepsi gitti. Dün yıkanmayı kibrine yediremeyen, bugün yıkanmadan gömülüyor. Dün saraylara sığmayan bugün barakalarda sığınmaya çalışıyor. Ne ibretler var!

Onun için gün bu gün ve bugünün de sonundayız. Dünyanın ömrü pek uzun değil. Fakat insanlar devrenin ucuna geldiğinin farkında değiller. Dünya ile meşgul olacak, dünyaya meyledecek zaman değil.

Ancak ihtiyacını, maişetini temin et, ebedî hayatını kazanmak için gayret et!

Zira bir Hadis-i şerif'lerinde Resul-i Ekrem -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmuşlardır:

"Dünya malını ehline terk ediniz. Zira ondan ihtiyacından fazlasını alan kimse, şuursuzca kendini helâk etmiş olur." (C. Sağir)

Haram ve nâmeşru kazançlara gelince:

“Eddünya cîfetün ve tâlibüha kilâbün”

"Dünya bir cîfedir, onun taliplisi köpeklerdir."

Yani kelp olarak âhirete çıkacak. Ne oldu? Kazandı! Neyi kazandı? Ateşi kazandı!

Kardeşler! Kendimize gelelim, ebediyatımızı kurtaralım. Artık Hakk'a dönme zamanı. Yapacağımızı şimdiden yapalım.

•

Allah-u Teâlâ yoldan sapanları uyarmak ve mazeretlerini ortadan kaldırmak için, geçmiş kavimlerde yalanlayanların, azgınlıklarında devam edenlerin başlarına gelenleri Âyet-i kerime’lerinde beyan buyurmakta ve beşeriyete duyurmaktadır:

“Onlardan Nuh kavmi, Ress halkı ve Semud da yalanlamıştı. Âd, Firavun ve Lut’un kardeşleri de, Eyke halkı ve Tubba kavmi de yalanlamışlardı. Bütün bunlar peygamberlerini yalanladılar. Tehdidim (azabım) da onlara hak oldu.” (Kaf: 12-13-14)

Hepsi de helâk oldular, yok oldular, lâyık oldukları cezalara kavuştular.

Bu Âyet-i kerime’lerde çok ince ve derin ikazlar vardır.

Yani geçmiş kavimlerin başına gelen azabın benzerinin sizin de başınıza gelmesinden sakının. Çünkü aynı işi yapma, aynı cezayı hak etmeyi gerektirir.

Ey yirminci asrın azgınları! Sizden önce de azanlar oldu ve biricik Yaratıcı’ya isyan ettiler, hasım kesildiler. Fakat O, bütün bu kavimleri ansızın helâk etti. Sizi de kahretmeyeceğinden emin misiniz?

Geçmiş Kavimlerin Azgınlıkları
ve Cezâları:

Hakk Celle ve Alâ Hazretleri Fecr sûre-i şerif’inde geçmişte yaşamış bir takım kavimlerin küfür ve tuğyanları sebebiyle nasıl bir cezaya ve helâke maruz kalmış olduklarını beyan buyurmakta ve beşeriyete duyurmaktadır:

“Görmez misin Rabbin nasıl yaptı Âd’e? Sütunlar sahibi İrem’e? Ki, o şehirler içinde benzeri yaratılmamıştı.” (Fecr: 6-7-8)

Dünyada o güne kadar misli görülmemiş bir ihtişama sahiptiler. Dağlar içinde ilk defa bina yapmaya başlayan kavimdirler. Dağları yontarak kaleler, saraylar yapıyorlardı. Evleri kat kattı.

Halkın bütün imkânları kullanılarak cennete nazire olmak üzere büyük ve yüksek köşkler, kireçle dondurulmuş saraylar, konaklar inşa ediyorlardı. İçlerinde cesim havuzlar vardı.

Yazlık ve kışlık olarak yer değiştirdikleri için, iri cüsselerine uygun çadırlar ve ona göre uzunca çadır direkleri bulundururlardı.

Son derece kaba, haşin ve zorba idiler. Kendilerinden başkalarına hiç insafları yoktu. Ellerine geçirdikleri komşu kabileleri ve fakir halkı angaryalar, zulümler ve işkenceler altında köle gibi en ağır işlerde çalıştırıyorlardı. Öldürdüklerini zulümle öldürüyorlar, dövdüklerini zulümle dövüyorlar, asla merhamet etmiyorlardı.

Hud Aleyhisselâm’ın yıllar yılı yaptığı uyarılara bütünüyle kulak tıkadılar. Allah-u Teâlâ’nın kendilerine verdiği fırsatları kullanamadılar. Sonunda da Allah-u Teâlâ onlardan ruhsatı aldı. Kasırga şeklindeki şiddetli bir rüzgârla onları helâk etti.

Âd kavmi sanki başka memleketlerde helâk olmuşlar gibi, ne kendilerinden ne de yurtlarından hiçbir iz ve işaret kalmadı. Geride sadece taş toprak yığınları, yıkık meskenler, kırık dökük sütunlar, yüzü koyun devrilmiş putları kaldı.

Âyet-i kerime’de şöyle buyuruluyor:

“Onları bir süprüntü haline getirdik. Uzak olsun o zâlim kavim!” (Müminun: 41)

Dünyaları mahvolup hayatlarını kaybettikleri gibi; bu rüsvaylıkla da kalmadılar, Allah-u Teâlâ’nın âlemleri ihata eden engin rahmetinden mahrum edildiler. Onlar bu cezaya müstehak olmuşlardı. Bu müstehak oluşları ebedî hayatlarının helâkine vesile oldu, böylece cehennemi boyladılar.

Allah-u Teâlâ onlara verdiğini başkasına vermediği halde, onları nasıl yakaladı ve helâk etti. Biz kim oluyoruz? Bizim azgınlığımızı da herhalde yanımıza bırakmayacak. Amma er, amma geç.

Allah-u Teâlâ Semud kavmine de Âd kavmine verdiği gibi bol nimetler, maddi imkânlar vermişti. Kendilerinden önce gelen Âd kavmine halef oldular, beldelerini imar ettiler.

Âd kavmi yüksek sütunlu binalar yapmakla tanınıp, Kur’an-ı kerim’de “Sütunlar Sahibi” olarak anıldığı gibi; Semud kavmi de dağlarda kayaları oyup evler yapmakla tanınmışlar ve “Vâdide kayalar oyanlar” diye anılmaktadır:

“Vâdide kayaları oyan Semud’a (Rabbinin ne yaptığını görmedin mi?)” (Fecr: 9)

Vâdilkurâ havalisi bir medeniyet mamuresi halinde idi.

Onlar evlerini mesken edinmek, içinde oturup rahat etmek için yapmıyorlardı. Bu maksatla yapmış olsalardı kınanmazlardı. Fakat onlar kibirlenip böbürlenmek ve öğünmek, sırf servet ve hüner gösterisinde bulunmak için bina yapıyorlardı. Bunların ardında ulvi bir gaye, yüksek bir maksat yoktu. Halkın umumi menfaatını ilgilendiren bir düşünceleri de yoktu. Ölümü hiç hatırlarına getirmiyorlar, dünyada ebedi kalacakmış gibi yaşıyorlar, şeref ve haysiyeti dünya malında arıyorlar, servet-ü sâmânı olmayanlara, kendi soylarından olmayanlara hiç itibar etmiyorlardı. İçlerinde fakir olanlar bu imkânlardan mahrum idiler.

Semud kavmi tıpkı Âd kavmi gibi, kendilerinden önce geçenlerin başına gelenlerden ders ve ibret almamışlar, isyan etmişler, fısk-u fücüra dalmışlardı.

Kendilerini kurtuluşa dâvet eden Sâlih Aleyhisselâm’ın dâvetini yalanladılar, peygamberliğini inkâr ettiler. Pek az kimsenin dışında çoğunluğu onu yalanladılar.

Şirretlikleri son haddine varınca Allah-u Teâlâ onlara azabını gönderdi. Gece yarısı ile sabah arasındaki süre içinde yıldırım çarpmış gibi bir gürültü koptu. Gökten üzerlerine bir sayha, altlarından da şiddetli bir sarsıntı geldi. Her şey bir anda olup bitti. Bir varmış bir yokmuş oldular. Allah-u Teâlâ onlara yapacağını yaptı, defterlerini dürdü, yaptıkları kendilerine çok pahalıya maloldu. Bize malolduğu gibi.

Âyet-i kerime’sinde:

“Hepsini kırdık geçirdik.” buyuruyor. (Furkan: 39)

Âd ve Semud kavimlerinin durumları gözler önüne serildikten sonra mütebâki Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Kazıklar sahibi Firavun’a neler yaptı?” (Fecr: 10)

Onu da nasıl müthiş bir azaba uğrattı. Kendisini de, kendisine tâbi olanları da sular içinde helâk ederek cezalarına kavuşturdu. Firavun’un şevket ve saltanatı kendisini aslâ kurtaramadı. Kendi kendisini bile kurtaramadı.

“Zira onların hepsi memleketlerinde azgınlık ettiler.” (Fecr: 11)

Kendilerinden daha büyük hiç kimsenin olmadığını sandılar, her devirdeki azgınların sandığı gibi.

Her biri kuvvetlerine, makam ve mevkilerine aldanmış, arzu ve heveslerine uymuş, bulundukları memleketlerde hak ve adalet sınırlarını aşıp Hakk’ın ve halkın haklarını çiğnemede ileri gitmişlerdi.

“Bulundukları yerlerde bozgunculuğu çoğalttılar.” (Fecr: 12)

Zulüm, israf, zevk ve eğlenceye aşırı düşkünlükle çok fesat çıkarmışlardı. Fakat O fırsat veriyor, ruhsat vermiyor.

“Bundan dolayı Rabbin de azap kırbacını çarpıverdi.” (Fecr: 13)

Hepsini de daha dünyada iken felâketlere uğrattı. Ahiretteki azapları ise her türlü tasavvurun üstündedir.

•

Allah-u Teâlâ diğer Âyet-i kerime’lerinde geçmiş kavimlerin başlarına gelen felâketlerden haber vererek gelecek nesilleri uyarmaktadır:

“Âd kavminin başından geçende de ibret vardır. Onların üzerine kasıp kavuran rüzgârı göndermiştik. Üzerinden geçtiği şeyi canlı bırakmıyor, onu kül edip savuruyordu.” (Zâriyat: 41-42)

Allah-u Teâlâ’nın “Kahhar” sıfatı tecelli edince, azabı ve hükmü inince; ne kaba kuvvetin, ne de tedbirin bir yararı olur.

“Semud kavminin başına gelenlerde de ibretler vardır. Onlara: ‘Bir süreye kadar sefa sürüp zevklenin!’ denmişti.

Rablerinin buyruğuna baş kaldırdılar. Bu yüzden bakıp dururken kendilerini yıldırım çarpmıştı.

Ayağa kalkacak güçleri kalmadı, yardım edenleri de olmamıştı.” (Zâriyat: 43-44-45)

Semud kavminin kıssası Kur’an-ı kerim’de arzedilirken, her devirde yaşayan maddeci münkirlere gerçekler duyurulmaya çalışılmaktadır.

“Bunlardan önce Nuh kavmini de helâk etmiştik. Çünkü onlar yoldan çıkmış bir topluluk idiler.” (Zâriyat: 46)

Helâklerine sebep olan küfür ve isyanda haddi aştılar, bunun için de helâk edildiler.

Bütün bu örnekler, bu şekilde dünyada da cezanyn vuku bulacağını göstermektedir.

•

Allah-u Teâlâ Âyet-i kerime’lerinde İbrahim Aleyhisselâm’ın yanına gitmiş olan meleklerin, Lut kavminin helâkı için indiklerini beyan buyurmaktadır:

“Dediler ki: Üzerlerine sert taşlar yağdıralım diye biz suçlu bir kavme gönderildik. (O taşların her biri) haddi aşanlar için Rabbinin katında işaretlenmiştir.” (Zâriyat: 32-33-34)

Onların kötülükleri o kadar çoğalmıştı ki Allah-u Teâlâ onları “Suçlu bir kavim”,“Haddi atanlar” diye vasıflandırmaktadır.

“Bunun üzerine orada bulunan müminleri çıkardık. Zaten orada müslümanlardan sadece bir ev halkından başka kimse bulamadık.” (Zâriyat: 35-36)

Orada bir evden başka mümin yoktu, onun için Lut Aleyhisselâm’ın ev halkından başka selâmete çıkan bulunmadı. Demek ki onun tebliğlerine daha başka iman eden bulunsaydı, onlar da kurtulacaklardı.

Âyet-i kerime’de azaptan kurtulan müminlerin azlığı ve yok olmaya müstehak olan kâfirlerin çokluğu açıklanmaktadır.

“Acı azaptan korkanlar için orada bir işaret bıraktık.” (Zâriyat: 37)

Allah’tan korkan müttakiler zümresi bu Âyet-i kerime’leri görünce muhtevasını öğrenirler, ibret alıp istikamet üzere yürümeye çalışırlar. Basiretleri körelmiş olanlar ise ne yeryüzündeki ibretleri, ne de kendi iç âlemlerindeki alâmetleri görürler. Bunun neticesi olarak da Hakk ve hakikatten habesiz olarak yatarlar.

Allah-u Teâlâ geçmiş kavimlerin bütün bu helâk durumlarını ibret alınması maksadıyla önümüze seriyor. Fakat ibret alan nerede?

Günümüzdeki Felâkete
Gelince:

Bu ilâhi bir ihtardır. Bu ilâhi bir gadaptır. Bunun ilâhi bir kamçı olduğunu bizzat Cenab-ı Hakk buyuruyor.

Ve fakat bu pısırıklar hâlâ Hazret-i Allah’a ve O’nun emirlerine karşı gelmeye çalışıyorlar.

İmanları yok, insafları yok, vicdanları hiç çalışmıyor.

İnsan haklarından dem vuruyorlar ve batılılaşmaya çalışıyorlar.

Evet Batılılar Kur’an-ı kerim’e ve Resulullah -sallallahu aleyhi ve sellem- Efendimize inanmadıklarından ötürü küfürde kalmışlardır.

Ve fakat vicdanları işliyor, kafaları çalışıyor, adaletle iş görüyorlar.

İnsana hak ve değer veriyorlar. Her hak sahibine hakkını veriyorlar.

Bunlardan evvel de nice Firavunlar geldiler, zulümlerini ettiler, imtihanlarını verip geçip gittiler.

Bunlar batılı değil, bâtıl olup gittiler.

Meşhur bir söz var:

“Yıl uğursuzun, eyyam cenâbetin.”

Ve fakat Âdil-i mutlak olan Hazret-i Allah bunlara da bırakmaz.

Çünkü O yegane Galip’tir.

Hele hele önümüzde çıkacak çok büyük harplerde kimin kalacağı belli değil.

Allah-u Teâlâ’ya inanmayan, O’na itaat etmeyen kimselerin şehid olacaklarını mı zannettiniz? Zira şehitliğin şartları çok incedir.

O’nunla harp etmenin ne olduğunu yakında onlar da bilecekler ve mükâfatlarını tastamam alacaklar.

Bu gibilerin mükâfatı evvelâ kaynar suya atılmaktır.

Âyet-i kerime’lerde şöyle buyurulmaktadır:

“Amma yalancı sapıklardan ise; işte ona kaynar sudan bir ziyafet ve cehenneme atılma vardır. Kesin gerçek budur işte.” (Vâkıa: 92-95)

Sonra demirden boyunduruklar ve yetmiş arşın uzunluğundaki zincirlerin vurulmasıdır.

“Boyunlarında demir halkalar ve zincirler olduğu halde kaynar suya sürükleneceklerdir. Sonra da ateşte yakılacaklardır.” (Mümin: 71-72)

Önce Hamîm’e sürüklenirler, sonra Cahîm’e atılırlar.

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hakka: 32)

“Onlar cehennem ateşi ile kaynar su arasynda dolaşır dururlar.” (Rahman: 44)

Yiyecekleri ve içecekleri kanlı irin, kaynar su ve zakkumdur.

“Ancak günahkârların yediği, kanlı irinden başka yiyeceği de yoktur.” (Hakka: 36-37)

“Günahkârların yiyeceği zakkum ağacıdır.” (Duhan: 43-44)

“İşte kaynar su ve irin! Tatsınlar onu!” (Sâd: 57)

“Yaptıklarına uygun bir karşılık olarak.” (Nebe: 26)

İşte yaptıklarının mükâfatı böyle olacaktır! Azgınlıklarının cezası budur.

İman Kalesinin
İç Düşmanları:

Günümüzde kâfirden daha tehlikeli olan münafıklar içten türedi, iman kalesini içten yıkmaya başladılar. Bunlar diğerlerinden daha tehlikelidirler. Çünkü kâfirin hedefi var, bunların hedefi yok. Bu sapıtıcı imamlar sûret-i haktan göründüler, hepsi de müslümanları kurdukları dinlerine ayrı ayrı dâvet ettiler.

Nitekim bu tehlikeyi gören Bediüzzaman Hazretleri buyururlar ki:

“Bana ızdırap veren, yalnız İslâm’ın mâruz kaldığı tehlikelerdir. Eskiden tehlikeler hariçten gelirdi. Onun için mukavemet kolaydı. Şimdi tehlike içeriden geliyor. Kurt gövdenin içine girdi, şimdi mukavemet güçleşti. Korkarım ki cemiyetin bünyesi buna dayanamaz. Çünkü düşmanı sezemez. Can damarını koparan, kanını içen en büyük hasmını dost zanneder. Cemiyetin basiret gözü böyle körleşirse iman kalesi tehlikededir. İşte benim ızdırabım, yegâne ızdırabım budur. Yoksa şahsımın maruz kaldığı zahmet ve meşakkatleri düşünmeye vaktim bile yoktur. Keşke bunun bin misli meşakkate maruz kalsam da iman kalesinin istikbâli selâmet olsa.” (Bediüzzaman Said Nursi: Eşref Edip; sh. 16)

Deccalden daha beter olan sapıtıcı imamları ve onların türemelerini, aynı zamanda âhir zaman ulemâsını tarif ediyor. İşte bizim asıl vazifemiz bu dokuz tâife ile çarpışmaktır.

Bediüzzaman Hazretlerinin feryadına şaşıyor musunuz? Bir iman âbidesi olan bu zât nasıl feryat etmesin?

Kendi yolunun yolcuları teheccüd namazı dahi kılarken; sapıtıcı imam, onları imandan ve İslâm’dan çıkardı. İlâh edindikleri bu sapıtıcıya tâbi olanların hepsine küfrü hoş gösterdi ve küfrün içine düşürdü. Hepsinin kalbine küfür tohumu ekti. Papazları hazret kabul etti.

Ve bunların hepsini yapınca küfür diyarına kaçtı, onların hepsini yüzüstü bıraktı gitti.

Ona tâbi olanlar da küfürde dondular kaldılar, ne yapacaklarını şaşırdılar. Tekrar İslâm’a dönsünler mi, yoksa küfür batağında kalsınlar mı?

Diğer taraftan devlet erkânı öylesine din-i İslâm’a ve Hazret-i Allah’a hasım kesildiler.

Nefislerini ilâh edinmişler, alabildiklerine İslâm âlemine ve müslümana zulmediyorlar. Firavunlar da böyle yapmıştı. Ellerinden gelse din-i İslâm’ı kökünden koparmaya çalışacaklar.

Diğer taraftan da dokuz muhalif fırkanın hepsi din-i İslâm’ı kemiriyor ve yavaş yavaş yok etmek istiyorlar.

Hazret-i Allah’a gönül vermiş bir müslüman bu sahneye nasıl tahammül edebilir?

Oysa yegâne galip olan Hazret-i Allah’tır. O Kahhâr’dır, kahredicidir, kahreder, herkesi yerlere seriyor.

“O’nun zâtından başka her şey helâk olucudur. Hüküm yalnız O’nundur ve siz ancak O’na döndürüleceksiniz.” (Kasas: 88)

İman ile Küfür
Kesinlikle Ayrıdır:

Allah-u Teâlâ Bakara sûre-i şerif’inin 256. Âyet-i kerime’sinde ise şöyle buyuruyor:

“Dinde zorlama yoktur. İman ile küfür kesin olarak birbirinden ayrılmıştır.” (Bakara: 256)

Güneşin varlığına delil, yine güneşin kendisidir.

İman ile küfür, hak ile bâtıl, hidayet ile dalâlet, nur ile zulmet, saâdet ile felâket apaçık delillerle birbirinden ayırt edilir haldedir.

İlmin nûru ile münevver olan “Hakikat ehli”, iman yolunu seçtiği için dünya saâdetine ahiret selâmetine kavuşacak; küfür karanlığında kalan “Dalâlet ehli” ise dünyada ve ahirette ceza ve mücazat görecek.

“Kim tağutu inkâr edip de Allah’a inanırsa muhakkak ki o, kopması mümkün olmayan en sağlam bir kulpa sımsıkı sarılmış olur. (Bakara: 256)

İman, aslâ kopmak bilmeyen sağlam bir kulp gibidir. O kulpa sarılan kişi kurtuluş yolunu aslâ kaybetmez, şaşkınlıklar içinde bocalamaz.

İman ile küfrün bu derece açığa çıkmasından sonra, kendilerine tutunanları küfre kaydıracak olan tağutların, imansız imamların çürük kulplarına yapışanlar ise Hakk’tan, hakikattan ve doğruluktan uzaklaşırlar, hidayeti dalâlete değişirler, sapıklık içinde bocalar dururlar.

Tağut; tuğyan kelimesinden gelmektedir. Haddi aşan her şey tağuttur. Şeytan ise bütün haddi aşanların arkasındadır.

“Allah işitendir bilendir.” (Bakara: 256)

Hem sözleri işitir, hem de niyetleri bilir. Dili ile “Ben de müslümanım.” deyip, içinde inkârı saklayan kâfirlerin, münâfıkların sapıklıklarından Allah-u Teâlâ habersiz değildir.

Kimlerle
Mücadele Ediliyor?

Deccalden daha beter olan sapıtıcı imamlarla, gökkubbe altında bulunan insanların en şerirleri olan âhir zaman uleması ile.

Bunlar dokuz fırkadırlar.

Resulullah -sallallahu aleyhi ve sellem- Efendimiz bir Hadis-i şerif’lerinde buyururlar ki:

“Sizin için Deccal’den daha çok Deccal olmayandan korkarım.

- Onlar kimlerdir?

Saptırıcı imamlardır.” (Ahmed bin Hanbel)

Niçin Deccal’den daha beterdirler?

Deccal doğrudan doğruya Allah’lık dâvâsı ile çıkacak. Kâmil iman sahipleri hiçbir zaman ona aldanmaz, tuzağına düşmez.

Ve fakat bu sapıtıcı imamlar olsun, âhir zaman uleması olsun, hepsi de suret-i haktan göründüler. Etraflarında kendilerine göre bir kalabalık görünce, herbiri dinlerini ilân ettiler.

•

Evvelâ Erbakan kendi dinini ilân etti. “Hak geldi bâtıl gitti” diye ortalığı çınlattılar. Saf müslümanlar onlara kandı ve hak zannı ile saflarına geçti. Çünkü imana susamıştı.

Etrafında bir kalabalık olduğunu görünce kendilerini ilâh kabul ettiler. İmanları para oldu ve halkı da kaz gibi yoldular. Dinlerini ilân edince oraya batanların hepsi imanlarından soyundu.

Bu sapıtıcı imamlar, dinlerini ilân edip ilâhlık dâvâsında bulunduklarından din-i İslâm’dan çıktılar, onlara tâbi olup ilâh kabul edenleri de dinden çıkardılar. Yani imanlarından soyundular, küfre kaydılar.

Çünkü apaçık din kurdu. “Refah’tan başka İslâm yoktur.” dedi.

Allah-u Teâlâ kendi dinini ilân etmiş Âyet-i kerime’sinde:

“Allah katında din İslâm’dır.” buyurmuştur. (Âl-i imran: 19)

Allah-u Teâlâ böyle buyuruyor, o ise bu Âyet-i kerime’yi inkâr ediyor ve böyle söylüyor. Bu sözü ile alenen Hazret-i Allah’a karşı geldiğini resmen ilân etti.

Diğer taraftan kendi dinini ayakta tutmak için: “Refah partisinden olmayanlar patates dinindendir.” diyerek, Allah-u Teâlâ’nın dinini patatese çevirdi. Kendi dinini yüceltmek için İslâm dinini küçülttükçe küçülttü.

Oysa Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Kim İslâm’dan başka bir din ararsa, onunki katiyyen kabul edilmeyecek ve o âhirette kaybedenlerden olacaktır.” (Âl-i imran: 85)

Bu Âyet-i kerime onun bu beyanını çürüttü, reddetti.

Gerek din kurmakla, gerekse bu Âyet-i kerime’leri inkâr etmekle bu adam Allah’lık dâvâsı gütmüştür ve bu Âyet-i kerime’ler mucibince küfre kaymıştır. Çünkü bir tek Âyet-i kerime’yi inkâr eden kâfir olur. Bu böyledir, bunu katiyetle bilin.

•

Deccalden daha beter olan ikinci imam:

Bunlar da sûret-i hak’tan göründüler. İslâm’ın ön safında görünerek halkı avladılar. Sonra lüzumlu olan maddeyi elde edince ve etraflarında kalabalıkları görünce, kendilerinde bir güç gördüler ve dinlerini ilân ettiler, ilâh kesildiler.

Yemekli toplantılar düzenlerlerdi. Halkı mahçup etmek suretiyle senet imzalatırlardı ve bu senetleri ödemeyenleri icrâ ile tahsil ederlerdi, halka bu kadar zulmederlerdi.

Yani halkı kaz yerine koyarlardı. Bütün bunların hepsi dini dünyaya âlet etmek suretiyle oluyordu. Bütün bu sapıtıcı imamlar bu şekilde yapıyordu.

Oysa Allah-u Teâlâ:

“Sizden hiçbir ücret istemeyenlere uyun, onlar doğru yoldadırlar.” (Yâsin: 21)

Âyet-i kerime’si ile onların doğru olmadığını bildirdiği halde, halk onların doğru yolda olmadığını bilemedi. Onları müslüman zannetti ve yardım etti.

Haram lokma midelerine girince, hemen refah’tan görerek onlar da sürekli para toplamaya başladılar, para toplamada onu da çok geçtiler ve bu husustaki Âyet-i kerime’leri tamamen inkâr ettiler. O kadar para topladılar ki, nihayet arzu ettikleri noktaya gelince paralarını muhafaza edemez oldular ve koyacak yer bulamadılar. Allah-u Teâlâ’nın en çok buğzettiği haramlardan birisi fâiz olduğu halde onlar banka kurdular.

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler.

Bu nur çıkınca, iç yüzlerini açığa vurunca bunların soygunları bitti. Bu para toplama hırsı onları İslâm dininden rahatça çıkardı. Böylece kendilerine tâbi olanları, o masum yavruların hepsini küfrün kucağına attılar.

Bu da yetmiyormuş gibi imanlı talebeleri yavaş yavaş küfre meylettirdiler. Papazlarla anlaştılar, papazları resmen hazret olarak kabul ettiler. “Küfrü hoş görün!” diye milyonlarca müslümanı küfre kaydırdılar. Nitekim papaya yazdığı mektup ve muhtevası gazetelerde neşredildi.

Alenen Hazret-i Allah’a karşı geldi ve küfrü hoş gördü, hoşgürüyü ilân etti ve bütün müslümanları kâfir olmaya dâvet etti.

Ona tâbi olanlar ona uydular, papazlarını hazret olarak kabul ettiler ve onlara tâbi oldular, böylece hepsi birden küfre kaydılar.

Allah-u Teâlâ Âyet-i kerime’sinde buyurur ki:

“Ey iman edenler! Müminleri bırakıp kâfirleri dost edinmeyin. Allah’ın aleyhinize apaçık bir ferman vermesini mi istersiniz?” (Nisâ: 144)

Bunların vasıfları daha önce “Nurcu” iken, bu hallerinden ötürü “Nurcu” isimlerini “Narcı” olarak vasıflandırdık. Bu ismi onlara biz verdik ve artık “Narcı” olarak tanınıyorlar. Nurculuk Said-i Nursî Hazretlerinde ve onun yolunda olanlarda kaldı.

Çünkü bunlar papazlarını hazret kabul ettikleri için, bunlara nurcu demek, İslâm’a büyük bir zillet getirir.

Allah-u Teâlâ mümine izzet, kâfire ise zillet vermiştir. Bu zillete düşenlere izzet vermek, İslâm’ın izzetini yok etmek demektir.

Nitekim Allah-u Teâlâ Âyet-i kerime’sinde:

“Sizden kim onları dost edinirse, o onlardandır.” buyuruyor. (Mâide: 51)

Küfrü hoş görmeyi, her yerde küfrün soluklanmasını ilân edince, hepsi de kabul ettiler. Onu ilâh olarak kabul edenler böylece küfre kaymış oldu ve küfür içinde donup kaldılar.

Böylece birçok müslümanları hem imanlarından soydular aldılar, hem dünyalarını hem âhiretlerini yok ettiler.

Nitekim onların sapıtması ile yoldan sapanların âhirette cehenneme düştükleri zaman bu sapıtıcılara şöyle söyleyecekleri Âyet-i kerime’de haber verilmektedir:

“Siz bize sağdan gelir, sûret-i haktan görünürdünüz.” (Saffat: 28)

Firavun, âhirette avanesinin önünde cehenneme gittiği gibi, bu sapıtıcı imamlar da küfre kaydırdığı kimselerin hepsinin cehennemde öncüleridir.

•

Bu beyanı size hikmet tahtında açıyorum.

Dikkat ederseniz biraz evvel caminin ocağında idi, biraz sonra papazların kucağına düştü.

Müslümanlara kürsülerden nasihat ederdi. İslâm’ı yaşamaya gayret ederdi, talebelerine İslâm’ı telkin ederdi.

Ve fakat şöhret girince, para toplamaya girişince, Allah-u Teâlâ bu hallerden hoşlanmadı ve kalbini çevirdi.

Aynası ters dönünce artık küfrü hoş gördü ve tâbi olanlara küfrü hoş göstermeye çalıştı ve gösterdi. Onların hepsinin küfre kaymasına vesile oldu.

Bu gibilerin hakkında Allah-u Teâlâ’nın fermanı var.

Âyet-i kerime’sinde buyurur ki:

“Biz kitapta açıkça belirttikten sonra indirdiğimiz açık delilleri ve hidayeti gizleyenler var ya, işte onlara hem Allah lânet eder, hem de bütün lânet ediciler lânet eder.” (Bakara: 159)

Bir madde, menfaat ve şöhret için buna cüret etmişlerdir.

Hakikatı anlarlar, görürler ve tevbe ederler, hem kendilerini hem de etraflarında bulunanları cehennem azabından kurtarmış olurlar diye bütün bu Âyet-i kerime’leri açıklıyoruz. Zira gerçekten Hazret-i Allah’ın azabı şiddetlidir. Felâha ermek için Allah’tan korkmak ve emirlerine sarılmak lâzımdır.

Nitekim Âyet-i kerime’de şöyle buyuruluyor:

“Ancak tevbe edip durumlarını düzeltenler ve gerçeği açıkça ortaya koyanlar lânetlenmekten kurtulmuşlardır. Ben onların tevbesini kabul ederim ve ben tevbeleri daima kabul ederim, merhamet ederim.” (Bakara: 160)

Hiç kimseye garazımız yok ve fakat hakikat ile dalâleti karıştıranlardan değilim. Bunu ayırt etmeye çalışıyorum.

Mütebâki Âyet-i kerime’lerde şöyle buyuruluyor:

“Kâfirlere ve kâfir oldukları halde ölenlere gelince; Allah’ın, meleklerin ve bütün insanların lâneti onların üzerine olsun!” (Bakara: 161)

Çünkü onlar dünyada birbirini yoldan çıkararak küfre sevkettikleri için, âhirette bu alçaklıklarının neticesini görünce birbirlerine lânet etmeye başlayacaklardır.

“Onlar ebedi olarak o lânetin içinde kalacaklardır. Onlardan azap hafifletilmez ve onlara mühlet de verilmez.” (Bakara: 162)

Mazeret için onlara süre verilmez, hiçbir istekleri dikkate alınmaz.

Allah-u Teâlâ bütün insanlığa hitap ederek şöyle buyurmaktadır:

“Sizin ilâhınız bir tek ilâhtır. O’ndan başka ilâh yoktur. O Rahman’dır, Rahim’dir.” (Bakara: 163)

O’nu bu anlatılan şekilde tanıyın, O’nun yolundan başkaca yollara sapmayın ve saptırmayın.

•

Üçüncü bir sapıtıcı imam:

Süleymancılar kendi dinlerini kurunca: “Bizim dinimize göre fâiz helâldir.” diyerek fâizin helâl olduğunu ilân ettiler. Bu inkârlarını alevlendirerek bütün Türkiye’ye ve dünyaya duyurdular, halkı fâize bulaştırdılar.

Hazret-i Allah’a ve Resul’üne harp ilân etmekle, din-i İslâm’dan çıkmakla kalmadılar, Hazret-i Allah’ı ve Kitabullah’ı şikâyete kalktılar.

İlk olarak fâizin helâl olduğunu söylediler. Para, öşür ne varsa topladılar, böylece ilk çığırı açmış oldular.

Oysa fâizin azı da çoğu da İslâm dinine göre şiddetle haramdır.

Allah-u Teâlâ Âyet-i kerime’lerinde şöyle buyurmaktadır:

“Ey iman edenler! Allah’tan sakınınız. Eğer imanınızda gerçek iseniz, fâizden arta kalanı bırakın almayın. Yok eğer fâizi terketmezseniz, bunun Allah’a ve Peygamber’ine açılmış bir savaş olduğunu bilin.” (Bakara: 278-279)

Âyet-i kerime’lerinde haber verildiği üzere, doğrudan doğruya Hazret-i Allah’a ve Resulullah Aleyhisselâm’a harp ilân ettiler, böylece ebedî hayatlarını kaybettiler.

Âyet-i kerime’de geçen “Harp” ifadesi, başka hiçbir tahrim Âyet-i kerime’sinde görülmez.

Ebu Hüreyre -radiyallahu anh- den rivayet edilen bir Hadis-i şerif’lerinde Resulullah -sallallahu aleyhi ve sellem- Efendimiz şöyle buyurmaktadır:

“Fâiz yetmiş çeşit günaha sebeptir. Bunların en hafifi, kişinin anası ile zinâ etmesi gibidir.” (İbn-i Mâce: 2274)

Dinleri Süleymancılık, imanları para, has huyları gasp, meslekleri dilencilik olan Süleymancılar; ellerinden gelen her türlü gaspı yaparlardı, yurtlarına aldıkları çocukları her tarafta dilendirirlerdi.

Dolayısıyla hem paralarını, hem imanlarını aldılar. İşte bunu da deccal yapamaz.

Ve hepsini birden cehenneme attılar.

Allah-u Teâlâ Âyet-i kerime’sinde:

“Onları ateşe çağıran imamlar kıldık.” buyuruyor. (Kasas: 41)

İşte o imamlar bunlardır.

•

Dördüncü bir sapıtıcı imam:

Küfür diyarında İslâm halifeliğini ilân eden nankör ve sahtekâr Kaplan ve oğlu evvelâ Almanya’nın kuklası idiler, sonra şeytanın maskarası oldular.

Diğerleri gibi bunlar da para topluyorlardı ve halkı yoluyorlardı. Böylece Kaplancılık dinini yaymaya çalışıyorlardı.

Bunların hepsi hakkında kitaplar yazıldığı gibi; bu dinine ve vatanına ihanet eden nankörün hakkında da kitap yazıldı.

•

Âhir zaman ulemâsına gelince; bunlar da sûret-i haktan göründüler. Her biri din-i İslâm’ı ifsat etmek için, tahrip ve tahrif etmek için gerek televizyonlarda, gerekse gazeteler vasıtasıyla bütün güçleri ile çalıştılar.

Bu sapıtıcı imamların kimisi imamlığını ilân etti, Allah’lık dâvâsında bulunanlar da oldu.

Bunların içlerinden Yaşar Nuri Öztürk, Edip Yüksel, İskender Evrenesoğlu, Nazmi Sakallıoğlu, Refet Kayserilioğlu hakkında da “Âhir Zaman Âlimleri” adı ile bir kitap yazıldı. Âyet-i kerime ve Hadis-i şerif’lerle hepsine bir bir cevap verildi.

Bunların içinde kimisi “İmam benim” dedi, kimisi sahte İsa, kimisi sahte Mehdi kesildi, kimisi “Ben Dabbet’ül arz’ım” dedi, Yaşar Nuri gibi kimileri çok şiddetli ifsatçı.

Bu gibilerin fesatlarını, sahte ve yalancı olduklarını ve küfre kaydıklarını ortaya koymak için her mevzuda Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat ettik.

Ve hiçbir fert Âyet-i kerime ve Hadis-i şerif’le cevap veremediği için, onlara isnat edilen küfrü ister istemez kabullendiler.

Bu suretle İslâm dinini ortadan kaldırmaya çalışan bu dokuz muhalif fırka ortalığı kararttıkça kararttılar, müslümanları kararsız hâle getirdiler.

Böylece bu sapıtıcı imamlar Deccal’den daha beter oldular.

Nefsini ilâh edinen bu imansız imamlar bu halkı kandırmaya çalışıyorlar. Acaba Cenâb-ı Hakk’ı da kandırmaya çalışacaklar mı?

Oysa Cenâb-ı Hakk Hadis-i kudsî’de şöyle buyuruyor:

“Âhir zamanda öyle kimseler türeyecektir ki, bunlar dinlerini dünyalığa âlet edeceklerdir. İnsanlara karşı koyun postuna bürünmüş gibi yumuşak ve güzel huylu görünürler. Dilleri şekerden bile tatlıdır, amma kalpleri kurt gönlü gibidir.

Aziz ve Celil olan Allah-u Teâlâ (bu gibi kimseler için) şöyle buyurur:

‘Bunlar acaba benim sonsuz affediciliğime mi güveniyorlar, yoksa bana karşı meydan mı okuyorlar? Ululuğum hakkı için, onlara öyle ağır bir musibet vereceğim ki, aralarında bulunan yumuşak başlılar şaşakalacaklardır.’” (Tirmizî)

Buna da âmil olan, İslâm maskesi altında Din-i mübin’e yaptıkları büyük tahribattır.

Fakat bu nur-i ilâhî çıkınca zulümâtı deldi. Nur yayıldı, hem de dünyanın birçok yerlerine.

Bunların iç yüzleri meydana çıktı, küfürleri meydanda kaldı. Ne cevap verebildiler, ne de tevbe ettiler, şaşırıp kaldılar.

Çünkü her isim bir dindir. Bunların her biri kendi yolunu beğendi.

Hakk Celle ve Alâ Hazretleri Müminun sûre-i şerif’inin 52. Âyet-i kerime’sinde:

“Şüphesiz sizin bu ümmetiniz bir tek ümmettir. Ben de sizin Rabbinizim. O halde benden korkun.” (Müminun: 52)

Buyurduğu halde, bölücüler bu ilâhî emir ve hükmü dinlemediler, Allah-u Teâlâ’ya isyan ettiler ve dinden çıktılar.

Bunlar Allah-u Teâlâ’nın dinine sahip çıkmak ve parselleyip parça parça yapmak istediler. Her bir parsele her bir imansız imam birer din kurmak istedi ve bu suretle İslâm dininden çıkmış, küfre girmiş oldular.

İslâm’dan çıktıklarına dair 53. Âyet-i kerime’sinde de şöyle buyurmaktadır:

“Amma ne var ki, insanlar din hususunda kendi aralarında parçalara bölündüler, çeşitli kitaplara ayrıldılar. Her bölük, her parti kendi tuttuğu yoldan memnundur, yanında bulunan (din veya kitapla) sevinmektedir.” (Müminun: 53)

Dinden murad isimleri, kitaptan murad ise zan ve tüzükleridir.

İslâm’dan çıktıktan sonra her bir bölücü birer isim yaptı. Bu isimler birer dindir. Oysa İslâm’da bir tek ümmet bir tek din vardır.

Allah-u Teâlâ En’am sûre-i şerif’inin 159. Âyet-i kerime’sinde bütün bölücülerin İslâm dâiresinden atıldıklarına dair hudut çizmektedir.

Buyurur ki:

“Fırka fırka olup dinlerini parça parça edenlerle senin hiçbir ilgin yoktur. Onların işi Allah’a kalmıştır. Sonra O yaptıklarını kendilerine haber verecektir.” (En’am: 159)

Allah-u Teâlâ bu Âyet-i kerime ile kendisi ilgiyi kestiği gibi, Hakk’a bağlı olanlara da “Sen de ilgiyi kes!” diye emir veriyor.

Ve fakat onlarla ilgi kuranların imanı, ancak ilâh edindikleri imansız imamadır. Onların İslâm dini ile aslâ hiçbir ilgisi kalmadı. Çünkü onlar Hazret-i Allah’a ve dinine düşmandır.

Ey müslüman! Sen bunları düşman bellemezsen, Allah-u Teâlâ’nın dostluğunu kazanacağını mı sandın?

Çünkü imanın en sağlam kulpu Allah için sevmek, Allah için buğzetmektir.

Eğer müslümanlar bu Âyet-i kerime’leri görüp iman etselerdi, bunların tuzağına düşmezlerdi. Hem imanlarını, hem maddelerini kurtarmış olurlardı. Maddelerini götürdükleri gibi imanlarını da götürdüler.

Allah-u Teâlâ Yâsin-i şerif’in 21. Âyet-i kerime’sinde:

“Sizden hiçbir ücret istemeyenlere uyun. Onlar doğru yoldadırlar.” (Yâsin: 21)

Buyurduğu halde müslümanlar bu Âyet-i kerime’yi göremedi, anlayamadı ve bu sapıtıcılara çok rahat yolundular.

Bir taraftan din-i İslâm’ı ifsata ve çürütmeye çalışıyorlar, bir taraftan da kendi kurdukları dini ayakta tutmaya gayret ediyorlar.

Nur yerine zulümât ile ortalığı kararttılar. Ve ortalık tam mânâsı ile karardığı bir zamanda Allah-u Teâlâ bu ilmi, bu nuru ihsan buyurdu ve lûtfetti. Bu nur ile bu dokuz muhalif ve yalancı, ifsatçı, tahripçi fırkalar ile mücadele ediliyor ve bu yalancı bölücülerin hepsinin hakkında kitaplar da yazıldı. Gerek Türkiye’ye, gerekse bütün dünyaya neşredildi.

Nur çıkınca kararmış olan âlem aydınlandı ve kâfirlerin küfrü ortada kaldı.

Zira onlara Âyet-i kerime ve Hadis-i şerif’lerle izah ve ispat edildi. Bu ilâhî hükümler karşısında şaşırıp kaldılar, maskeleri indi, iç yüzleri ortaya çıktı.

Hiçbir Âyet-i kerime ve Hadis-i şerif’le cevap veremedikleri için küfrü ister istemez kabullenmek zorunda kaldılar.

Ve fakat yarın âhirette nedametleri o kadar şiddetli olacak ki, Allah-u Teâlâ onların bu durumlarını Âyet-i kerime’sinde şöyle haber vermektedir:

“O gün zâlimlerden her biri ellerini ısırarak: ‘Ne olurdu ben de o peygamberin maiyyetinde bir yol edineydim. Vah başıma gelene! Keşke falancayı dost edinmeseydim. Andolsun ki beni zikirden, bana Kur’an gelmişken o saptırdı. Şeytan insanı yapayalnız ve yardımcısız bırakıyor.’ der.” (Furkan: 27-29)

Taraf-ı ilâhi’den onlara şöyle hitap edilir:

“Tutun onu! Hemen bağlayın!” (Hâkka: 30)

“Sonra atın onu cehenneme!” (Hâkka: 31)

“Sonra onu yetmiş arşın uzunluğunda bir zincire vurun!” (Hâkka: 32)

“Tutun onu! Cehennemin ortasına sürükleyin! Sonra başının üzerine kaynar su azabından dökün!” (Duhan: 47-48)

“Tat bakalım! Hani sen kendince çok üstün, çok şerefli bir kimse idin.” (Duhan: 49)

İşte bu hayâlâthanede birkaç gün ömür için sûret-i haktan görünen Deccallerin durumu budur.

•

Oysa dünya hayatı muvakkattır, günleri mahduttur, geçicidir. Çoğu zaman yüz seneyi bile geçmeyen dünya hayatı ile sonsuzluğu tasavvur olunamayan ahiret hayatı karşılaştırılırsa, önem derecesi kendiliğinden ortaya çıkar.

Ahirete varınca tarife sığmayacak kadar korkunç manzaralar karşısında insanlar dünyanın hâb-u hayal olduğunu anlarlar. Uğrayacakları belâ ve musibetlerin tesiriyle şaşkına dönerler.

Âyet-i kerime’de şöyle buyuruluyor:

“Onlar vaadedildikleri azabı gördükleri zaman sanki dünyada gündüzün bir saati kadar kaldıklarını sanırlar.” (Ahkâf: 35)

O muhteşem tablo karşısında azabın şiddetini ve uzunluğunu gördükleri zaman, dünyanın faniliğini ve değersizliğini düşünerek; dünyada kaldıkları senelerce ömrü az, azın da azı göreceklerdir.

Diğer bir Âyet-i kerime’de şöyle buyuruluyor:

“Aralarında gizli gizli konuşurlar: Siz dünyada on günden fazla kalmadınız!” (Tâhâ: 103)

Bu hayat için hiçbir hazırlık yapmayıp eli boş geldiklerinden, kısa bir ömrün geçici zevkleri uğruna böyle bir felâketle karşılaştıklarını anlayarak bin pişman olurlar.

“En akıllıları ise: ‘Siz dünyada ancak bir gün kaldınız!’ der.” (Tâhâ: 104)

Bâki olan şey karşısında fâni olan şey yok gibidir. İşte böylece dünyada geçirdikleri koca yıllar gözlerinden silinip gider.

İşte ebedî ahiret hayatının yanında dünya hayatının hükmü budur.

Bütün bu beyanlar ibret ve ikaz maksadıyla yazılıyor. Felâketler gelmeden evvel hatırlatılıyor.

Azgınların azgınlığı kendilerinde kalsın, biz kendimize dönelim.

Ashâb-ı Kiram'ın Fazileti,
Bilhassa Bedir Ashabının
ve Şehidlerinin Fazileti ve
Onlara Dil Uzatanların Durumları:

Ebu Hureyre -radiyallahu anh-den rivayet edildiğine göre Resulullah -sallallahu aleyhi ve sellem- Efendimiz buyururlar ki:

"Allah-u Teâlâ Bedr'e katılanlara (fedâkârlık ve samimiyetlerine) muttali oldu da:

‘Artık ne isterseniz yapın, ben sizi affetmişim.’ buyurdu." (Ebu Dâvud: 4654)

Rifâa bin Râfî -radiyallahu anhüma- der ki:

"Cebrail Aleyhisselâm Resulullah Aleyhisselâm'a gelerek:

‘İçinizde Bedr'e katılanları ne sayıyorsunuz?’ diye sordu.

Resulullah Aleyhisselâm:

‘Müslümanların en faziletlisi.’ buyurdu.

Cebrail Aleyhisselâm:

‘Biz de Bedr'e katılan melekleri öyle (en faziletlimiz) biliyoruz.’ dedi." (Buhari. Megâzi, 11)

"Ashabıma dil uzatmayın. Yemin ederim ki eğer biriniz Uhud dağı kadar altını Allah yolunda harcasa yine onların ne bir avuçluk harcamasına ne de yarısına eritemez." (Buhârî)

"Ashabım hakkında Allah'tan sakının. Benim vefatımdan sonra onları hedef seçmeyin. Kim onları severse beni sevdiğinden sevmiş, kim kendilerine kin beslerse bana nefret beslediği için yapmıştır. Bana eziyet eden de Allah'a eziyet eder ki Allah ansızın cezalandırır." (Tirmizî)

"Kim ashabıma söverse Allah'ın, meleklerin ve bütün insanların lâneti onun üzerine olsun." (C. Sağîr)

"Yüce Allah beni seçtikten sonra, benim için ashab ve arkadaşlar da seçmiştir. Ashabımın içinden bana vezirler, yardımcılar ve akrabalar seçmiştir. Onlara dil uzatan ve küfredene Allah, melekler ve bütün insanların lâneti olsun. Allah onun ne farzını ne de nâfilesini kabul etmez." (Hâkim)

"Ashabımdan söz edildiği zaman susun. Yıldızlardan söz edildiği zaman susun ve kaderden konuşulduğu zaman da susun." (Taberani)

Görülüyor ki Hazret-i Allah ve Resul'ü onlar hakkında böyle buyuruyor, ne oldum delisi olan sapıtmışlar da onlar hakkında dil uzatıyor.

“Nâdir bulunur tıynet-i kemâlde kusur,
Kem mâyede eyler ne ki eylerse zuhur.”

•


http://www.hakikat.com/dergi/76/76buay.html
http://www.hakikat.com/dergi/77/77buay.html
http://www.hakikat.com/dergi/78/78buay.html
http://www.hakikat.com/dergi/79/79buay.html
http://www.hakikat.com/dergi/80/buay80.html
http://www.hakikat.com/dergi/81/buay81.html
http://www.hakikat.com/dergi/82/buay82.html
http://www.hakikat.com/dergi/83/buay83.html
http://www.hakikat.com/dergi/84/buay84.html
http://www.hakikat.com/dergi/85/buay85.html
http://www.hakikat.com/dergi/86/buay86.html
http://www.hakikat.com/dergi/87/buay87.html
http://www.hakikat.com/dergi/88/buay88.html
http://www.hakikat.com/dergi/89/buay89.html
http://www.hakikat.com/dergi/90/buay90.html
http://www.hakikat.com/dergi/91/buay91.html
http://www.hakikat.com/dergi/92/buay92.html
http://www.hakikat.com/dergi/93/buay93.html
http://www.hakikat.com/dergi/94/buay94.html
http://www.hakikat.com/dergi/95/buay95.html
http://www.hakikat.com/dergi/96/buay96.html
http://www.hakikat.com/dergi/97/buay97.html
http://www.hakikat.com/dergi/98/buay98.html
http://www.hakikat.com/dergi/99/buay99.html
http://www.hakikat.com/dergi/100/buay100.html
http://www.hakikat.com/dergi/101/buay101.html
http://www.hakikat.com/dergi/102/buay102.html
http://www.hakikat.com/dergi/103/buay103.html
http://www.hakikat.com/dergi/104/buay104.html
http://www.hakikat.com/dergi/105/buay105.html
http://www.hakikat.com/dergi/106/buay106.html
http://www.hakikat.com/dergi/107/buay107.html
http://www.hakikat.com/dergi/108/buay108.html
http://www.hakikat.com/dergi/109/buay109.html
http://www.hakikat.com/dergi/110/buay110.html
http://www.hakikat.com/dergi/111/buay111.html
http://www.hakikat.com/dergi/112/buay112.html
http://www.hakikat.com/dergi/113/buay113.html
http://www.hakikat.com/dergi/114/buay114.html
http://www.hakikat.com/dergi/115/buay115.html
http://www.hakikat.com/dergi/116/buay116.html
http://www.hakikat.com/dergi/117/buay117.html
http://www.hakikat.com/dergi/118/buay118.html
http://www.hakikat.com/dergi/119/buay119.html
http://www.hakikat.com/dergi/120/buay120.html
http://www.hakikat.com/dergi/121/buay121.html
http://www.hakikat.com/dergi/122/buay122.html
http://www.hakikat.com/dergi/123/buay123.html
http://www.hakikat.com/dergi/124/buay124.html
http://www.hakikat.com/dergi/125/buay125.html
http://www.hakikat.com/dergi/126/buay126.html
http://www.hakikat.com/dergi/127/buay127.html
http://www.hakikat.com/dergi/128/buay128.html
http://www.hakikat.com/dergi/129/buay129.html
http://www.hakikat.com/dergi/130/buay130.html
http://www.hakikat.com/dergi/131/buay131.html
http://www.hakikat.com/dergi/132/buay132.html
http://www.hakikat.com/dergi/133/buay133.html
http://www.hakikat.com/dergi/134/buay134.html
http://www.hakikat.com/dergi/135/buay135.html
http://www.hakikat.com/dergi/136/buay136.html
http://www.hakikat.com/dergi/137/buay137.html
http://www.hakikat.com/dergi/138/buay138.html
http://www.hakikat.com/dergi/139/buay139.html
http://www.hakikat.com/dergi/140/buay140.html
http://www.hakikat.com/dergi/141/buay141.html
http://www.hakikat.com/dergi/142/buay142.html
http://www.hakikat.com/dergi/143/buay143.html
http://www.hakikat.com/dergi/144/buay144.html
http://www.hakikat.com/dergi/145/buay145.html
http://www.hakikat.com/dergi/146/buay146.html
http://www.hakikat.com/dergi/147/buay147.html
http://www.hakikat.com/dergi/148/buay148.html
http://www.hakikat.com/dergi/149/buay149.html
http://www.hakikat.com/dergi/150/buay150.html
http://www.hakikat.com/dergi/151/buay151.html
http://www.hakikat.com/dergi/152/buay152.html
http://www.hakikat.com/dergi/153/buay153.html
http://www.hakikat.com/dergi/154/buay154.html
http://www.hakikat.com/dergi/155/buay155.html
http://www.hakikat.com/dergi/156/buay156.html
http://www.hakikat.com/dergi/157/buay157.html
http://www.hakikat.com/dergi/158/buay158.html
http://www.hakikat.com/dergi/159/buay159.html
http://www.hakikat.com/dergi/160/buay160.html
http://www.hakikat.com/dergi/161/buay161.html
http://www.hakikat.com/dergi/162/buay162.html
http://www.hakikat.com/dergi/163/buay163.html
http://www.hakikat.com/dergi/164/buay164.html
http://www.hakikat.com/dergi/165/buay165.html
http://www.hakikat.com/dergi/166/buay166.html
http://www.hakikat.com/dergi/167/buay167.html
http://www.hakikat.com/dergi/168/buay168.html
http://www.hakikat.com/dergi/169/buay169.html
http://www.hakikat.com/dergi/170/buay170.html
http://www.hakikat.com/dergi/171/buay171.html
http://www.hakikat.com/dergi/172/buay172.html
http://www.hakikat.com/dergi/173/buay173.html
http://www.hakikat.com/dergi/174/buay174.html
http://www.hakikat.com/dergi/175/buay175.html
http://www.hakikat.com/dergi/176/buay176.html
http://www.hakikat.com/dergi/177/buay177.html
http://www.hakikat.com/dergi/178/buay178.html
http://www.hakikat.com/dergi/179/buay179.html
http://www.hakikat.com/dergi/180/buay180.html
http://www.hakikat.com/dergi/181/buay181.html
http://www.hakikat.com/dergi/182/buay182.html
http://www.hakikat.com/dergi/183/buay183.html
http://www.hakikat.com/dergi/184/buay184.html
http://www.hakikat.com/dergi/185/buay185.html
http://www.hakikat.com/dergi/186/buay186.html
http://www.hakikat.com/dergi/187/buay187.html
http://www.hakikat.com/dergi/188/buay188.html
http://www.hakikat.com/dergi/189/buay189.html
http://www.hakikat.com/dergi/190/buay190.html
http://www.hakikat.com/dergi/191/buay191.html
http://www.hakikat.com/dergi/192/buay192.html
http://www.hakikat.com/dergi/193/buay193.html
http://www.hakikat.com/dergi/194/buay194.html
http://www.hakikat.com/dergi/195/buay195.html
http://www.hakikat.com/dergi/196/buay196.html
http://www.hakikat.com/dergi/197/buay197.html
http://www.hakikat.com/dergi/198/buay198.html
http://www.hakikat.com/dergi/199/buay199.html
http://www.hakikat.com/dergi/200/buay200.html
http://www.hakikat.com/dergi/201/buay201.html
http://www.hakikat.com/dergi/202/buay202.html
http://www.hakikat.com/dergi/203/buay203.html
http://www.hakikat.com/dergi/204/buay204.html
http://www.hakikat.com/dergi/205/buay205.html
http://www.hakikat.com/dergi/206/buay206.html
http://www.hakikat.com/dergi/207/buay207.html
http://www.hakikat.com/dergi/208/buay208.html
http://www.hakikat.com/dergi/209/buay209.html
http://www.hakikat.com/dergi/210/buay210.html
http://www.hakikat.com/dergi/211/buay211.html
http://www.hakikat.com/dergi/212/buay212.html
http://www.hakikat.com/dergi/213/buay213.html
http://www.hakikat.com/dergi/214/buay214.html
http://www.hakikat.com/dergi/215/buay215.html
http://www.hakikat.com/dergi/216/buay216.html
http://www.hakikat.com/dergi/217/buay217.html
http://www.hakikat.com/dergi/218/buay218.html
http://www.hakikat.com/dergi/219/buay219.html
http://www.hakikat.com/dergi/220/buay220.html
http://www.hakikat.com/dergi/221/buay221.html
http://www.hakikat.com/dergi/222/buay222.html
http://www.hakikat.com/dergi/223/buay223.html
http://www.hakikat.com/dergi/224/buay224.html
http://www.hakikat.com/dergi/225/buay225.html
http://www.hakikat.com/dergi/226/buay226.html
http://www.hakikat.com/dergi/227/buay227.html
http://www.hakikat.com/dergi/228/buay228.html
http://www.hakikat.com/dergi/229/buay229.html
http://www.hakikat.com/dergi/230/buay230.html
http://www.hakikat.com/dergi/231/buay231.html
http://www.hakikat.com/dergi/232/buay232.html
http://www.hakikat.com/dergi/233/buay233.html
http://www.hakikat.com/dergi/234/buay234.html
http://www.hakikat.com/dergi/235/buay235.html
http://www.hakikat.com/dergi/236/buay236.html
http://www.hakikat.com/dergi/237/buay237.html
http://www.hakikat.com/dergi/238/buay238.html
http://www.hakikat.com/dergi/239/buay239.html
http://www.hakikat.com/dergi/240/buay240.html
http://www.hakikat.com/dergi/241/buay241.html
http://www.hakikat.com/dergi/242/buay242.html
http://www.hakikat.com/dergi/243/buay243.html
http://www.hakikat.com/dergi/244/buay244.html
http://www.hakikat.com/dergi/245/buay245.html
http://www.hakikat.com/dergi/246/buay246.html
http://www.hakikat.com/dergi/247/buay247.html
http://www.hakikat.com/dergi/248/buay248.html
http://www.hakikat.com/dergi/249/buay249.html
http://www.hakikat.com/dergi/250/buay250.html
http://www.hakikat.com/dergi/251/buay251.html
http://www.hakikat.com/dergi/252/buay252.html
http://www.hakikat.com/dergi/253/buay253.html
http://www.hakikat.com/dergi/254/buay254.html
http://www.hakikat.com/dergi/255/buay255.html
http://www.hakikat.com/dergi/256/buay256.html
http://www.hakikat.com/dergi/257/buay257.html
http://www.hakikat.com/dergi/258/buay258.html
http://www.hakikat.com/dergi/259/buay259.html
http://www.hakikat.com/dergi/260/buay260.html
http://www.hakikat.com/dergi/261/buay261.html
http://www.hakikat.com/dergi/262/buay262.html
http://www.hakikat.com/dergi/263/buay263.html
http://www.hakikat.com/dergi/264/buay264.html
http://www.hakikat.com/dergi/265/buay265.html
http://www.hakikat.com/dergi/266/buay266.html
http://www.hakikat.com/dergi/267/buay267.html
http://www.hakikat.com/dergi/268/buay268.html
http://www.hakikat.com/dergi/269/buay269.html
http://www.hakikat.com/dergi/270/buay270.html
http://www.hakikat.com/dergi/271/buay271.html
http://www.hakikat.com/dergi/272/buay272.html
http://www.hakikat.com/dergi/273/buay273.html
http://www.hakikat.com/dergi/274/buay274.html
http://www.hakikat.com/dergi/275/buay275.html
http://www.hakikat.com/dergi/276/buay276.html
http://www.hakikat.com/dergi/277/buay277.html
http://www.hakikat.com/dergi/278/buay278.html
http://www.hakikat.com/dergi/279/buay279.html
http://www.hakikat.com/dergi/280/buay280.html
http://www.hakikat.com/dergi/281/buay281.html
http://www.hakikat.com/dergi/282/buay282.html
http://www.hakikat.com/dergi/283/buay283.html
http://www.hakikat.com/dergi/284/buay284.html
http://www.hakikat.com/dergi/285/buay285.html
http://www.hakikat.com/dergi/286/buay286.html
http://www.hakikat.com/dergi/287/buay287.html
http://www.hakikat.com/dergi/288/buay288.html
http://www.hakikat.com/dergi/289/buay289.html
http://www.hakikat.com/dergi/290/buay290.html
http://www.hakikat.com/dergi/291/buay291.html
http://www.hakikat.com/dergi/292/buay292.html
http://www.hakikat.com/dergi/293/buay293.html
http://www.hakikat.com/dergi/294/buay294.html
http://www.hakikat.com/dergi/295/buay295.html
http://www.hakikat.com/dergi/296/buay296.html
http://www.hakikat.com/dergi/297/buay297.html
http://www.hakikat.com/dergi/298/buay298.html
http://www.hakikat.com/dergi/299/buay299.html
http://www.hakikat.com/dergi/300/buay300.html
http://www.hakikat.com/dergi/301/buay301.html
http://www.hakikat.com/dergi/302/buay302.html
http://www.hakikat.com/dergi/303/buay303.html
http://www.hakikat.com/dergi/304/buay304.html
http://www.hakikat.com/dergi/305/buay305.html